 Browser per le tariffe ACF e LKAAT

Creato: | 29 Set 2025 / fr
Tariffa: | 1.03 / 1 Lug 2025

Indice dei tariffe
005 | Tariffa forfettaria ambulatoriale 1.1c V1.13 / 8 Ago 2025 / valido da 1 Lug 2025
TMA | LKAAT 1.0c V1.03 / 8 Ago 2025 / valido da 1 Lug 2025

© by sumex1.net - all rights reserved
© by sumex1.net - all rights reserved


 Browser per la tariffa 005::ACF

Restrizione del dritto: | nessun limitazioni
Restrizione ruolo: | nessun limitazioni
Restrizione luogo: | nessun limitazioni
005 | Tariffa forfettaria ambulatoriale 1.1c
Cap00 | Prae-Cap
Cap01 | Sistema nervoso
Cap02 | occhio
Cap03 | orecchio, naso, bocca e gola
Cap04 | apparato respiratorio
Cap05 | sistema circolatorio
Cap06 | apparato digerente
Cap07 | sistema epatobiliare e pancreas
Cap08 | sistema muscolo-scheletrico e tessuto connettivo
Cap09 | cute, ipoderma e mammelle
Cap10 | organi endocrini
Cap11 | apparato urinario
Cap12 | organi sessuali maschili
Cap13 | organi sessuali femminili
Cap14 | gravidanza e parto
Cap22 | ustioni
Cap23 | altre prestazioni sanitarie dispensate
Cap90 | Altri raggruppamenti dei casi
Cap99 | Raggruppamenti di casi caratterizzati da errore


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00

Cap00 | Prae-Cap
C00.10A | Radiochirurgia stereotassica Gamma-knife o irradiazione di metastasi cerebrali con anestesia effettuata da anestesista
C00.10B | Radiochirurgia stereotassica irradiazione di metastasi cerebrali e altre malformazioni/neoplasie non operabili
C00.10C | Radioterapia stereotassica: irradiazione con preparazione di compensatori
C00.10D | Radioterapia stereotassica: irradiazione con anestesia effettuata da anestesista o pianificazione o simulazione dell'irradiazione
C00.10E | Radioterapia stereotassica: irradiazione con pianificazione dell'irradiazione
C00.10F | Radioterapia stereotassica: irradiazione con simulazione dell'irradiazione
C00.10G | Radioterapia stereotassica: altra irradiazione
C00.20A | Ipertermia profonda con anestesia effettuata da anestesista o con preparazione di compensatori
C00.20B | Ipertermia profonda con pianificazione e/o simulazione dell'irradiazione
C00.20C | Ipertermia superficiale con anestesia effettuata da anestesista, con pianificazione e simulazione dell'irradiazione o con preparazione di compensatori o altra ipertermia profonda
C00.20D | Ipertermia superficiale con pianificazione o simulazione dell'irradiazione
C00.20E | Altra ipertermia superficiale
C00.30A | Brachiterapia con anestesia effettuata da anestesista o con preparazione di compensatori
C00.30B | Brachiterapia con pianificazione e simulazione dell'irradiazione
C00.30C | Brachiterapia con pianificazione dell'irradiazione
C00.30D | Brachiterapia con simulazione dell'irradiazione o con TAC per la pianificazione
C00.30E | Altra brachiterapia
C00.40A | Terapia ad alto voltaggio con pianificazione e simulazione dell'irradiazione o con preparazione di compensatori
C00.40B | Terapia ad alto voltaggio con pianificazione o simulazione dell'irradiazione
C00.40C | Terapia ad alto voltaggio con TAC per la pianificazione
C00.40D | Altra terapia ad alto voltaggio
C00.50A | Radioterapia convenzionale con anestesia effettuata da anestesista o con pianificazione e simulazione dell'irradiazione
C00.50B | Radioterapia convenzionale con pianificazione o simulazione dell'irradiazione
C00.50C | Altra radioterapia convenzionale
C00.61A | Preparazione di compensatori
C00.61B | Pianificazione e simulazione dell'irradiazione
C00.61C | Pianificazione o simulazione dell'irradiazione
C00.61D | TAC per la pianificazione dell'irradiazione o altri ausili per fissazione o trattamento in corso di radioterapia
C00.63Z | Terapia di medicina nucleare intracavitare, intraarteriosa/intravenosa applicata o con embolizzazione/chemioterapia intraarteriosa
C00.80A | TEP con determinati radiofarmaci complessi
C00.80B | TEP con determinati radiofarmaci o procedure complesse
C00.80C | SPECT
C00.80D | Altre TEP
C00.82A | Scintigrafia età <16 anni
C00.82B | Scintigrafia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.10A

C00.10A | Radiochirurgia stereotassica Gamma-knife o irradiazione di metastasi cerebrali con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 7537.84
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 0600: Neurochirurgia
  • 0100: Anestesiologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.10B

C00.10B | Radiochirurgia stereotassica irradiazione di metastasi cerebrali e altre malformazioni/neoplasie non operabili
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5671.29
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 0600: Neurochirurgia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.10C

C00.10C | Radioterapia stereotassica: irradiazione con preparazione di compensatori
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3422.60
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.10D

C00.10D | Radioterapia stereotassica: irradiazione con anestesia effettuata da anestesista o pianificazione o simulazione dell'irradiazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2995.85
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 0100: Anestesiologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.10E

C00.10E | Radioterapia stereotassica: irradiazione con pianificazione dell'irradiazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2266.79
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.10F

C00.10F | Radioterapia stereotassica: irradiazione con simulazione dell'irradiazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1843.55
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.10G

C00.10G | Radioterapia stereotassica: altra irradiazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 822.65
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.20A

C00.20A | Ipertermia profonda con anestesia effettuata da anestesista o con preparazione di compensatori
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5372.46
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 0100: Anestesiologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.20B

C00.20B | Ipertermia profonda con pianificazione e/o simulazione dell'irradiazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3862.23
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.20C

C00.20C | Ipertermia superficiale con anestesia effettuata da anestesista, con pianificazione e simulazione dell'irradiazione o con preparazione di compensatori o altra ipertermia profonda
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2970.41
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 0100: Anestesiologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.20D

C00.20D | Ipertermia superficiale con pianificazione o simulazione dell'irradiazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1203.26
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.20E

C00.20E | Altra ipertermia superficiale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 902.89
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.30A

C00.30A | Brachiterapia con anestesia effettuata da anestesista o con preparazione di compensatori
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4786.39
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 0100: Anestesiologia
  • 1800: Urologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.30B

C00.30B | Brachiterapia con pianificazione e simulazione dell'irradiazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2832.26
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 1800: Urologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.30C

C00.30C | Brachiterapia con pianificazione dell'irradiazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1562.58
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 1800: Urologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.30D

C00.30D | Brachiterapia con simulazione dell'irradiazione o con TAC per la pianificazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1000.60
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 1800: Urologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.30E

C00.30E | Altra brachiterapia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 585.37
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 1800: Urologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.40A

C00.40A | Terapia ad alto voltaggio con pianificazione e simulazione dell'irradiazione o con preparazione di compensatori
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2608.15
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 9957: AFC Radioterapia dermatologica (SSDV)


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.40B

C00.40B | Terapia ad alto voltaggio con pianificazione o simulazione dell'irradiazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1326.02
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 9957: AFC Radioterapia dermatologica (SSDV)


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.40C

C00.40C | Terapia ad alto voltaggio con TAC per la pianificazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 573.18
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.40D

C00.40D | Altra terapia ad alto voltaggio
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 306.70
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.50A

C00.50A | Radioterapia convenzionale con anestesia effettuata da anestesista o con pianificazione e simulazione dell'irradiazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1503.24
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 0100: Anestesiologia
  • 9957: AFC Radioterapia dermatologica (SSDV)


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.50B

C00.50B | Radioterapia convenzionale con pianificazione o simulazione dell'irradiazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 567.28
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 9957: AFC Radioterapia dermatologica (SSDV)


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.50C

C00.50C | Altra radioterapia convenzionale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 100.28
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia
  • 9957: AFC Radioterapia dermatologica (SSDV)


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.61A

C00.61A | Preparazione di compensatori
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1928.87
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.61B

C00.61B | Pianificazione e simulazione dell'irradiazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1366.86
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.61C

C00.61C | Pianificazione o simulazione dell'irradiazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 648.77
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.61D

C00.61D | TAC per la pianificazione dell'irradiazione o altri ausili per fissazione o trattamento in corso di radioterapia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 166.04
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0016: Radio-oncologia / radioterapia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.63Z

C00.63Z | Terapia di medicina nucleare intracavitare, intraarteriosa/intravenosa applicata o con embolizzazione/chemioterapia intraarteriosa
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5520.44
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0015: Medicina nucleare
  • 0100: Anestesiologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.80A

C00.80A | TEP con determinati radiofarmaci complessi
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3839.26
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0015: Medicina nucleare
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.80B

C00.80B | TEP con determinati radiofarmaci o procedure complesse
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2357.57
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0015: Medicina nucleare
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.80C

C00.80C | SPECT
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1371.78
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0015: Medicina nucleare
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.80D

C00.80D | Altre TEP
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1275.96
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0015: Medicina nucleare
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.82A

C00.82A | Scintigrafia età <16 anni
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1638.96
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0015: Medicina nucleare
  • 0100: Anestesiologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap00
  • C00.82B

C00.82B | Scintigrafia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 710.61
Proprietà del servizio | isTPPosition
Capitolo | Cap00
Dignità richiesta
  • 0015: Medicina nucleare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap01

Cap01 | Sistema nervoso
C01.00Z | Impianto di un microinfusore (infusore per medicamenti)
C01.05A | Impianto di uno stimolatore del nervo vago
C01.05B | Impianto/revisione di un altro stimolatore o impianto di elettrodi intracranici, impianto di un catetere permanente e altri interventi al cranio
C01.06Z | Asportazione di neurostimolatori ed elettrodi
C01.15A | Decompressione complessa del nervo / neurolisi
C01.15B | Decompressione del nervo / neurolisi in altre localizzazioni (eccetto tunnel carpale/tarsale)
C01.15C | Decompressione del nervo in caso di sindrome del tunnel carpale/tarsale con anestesia effettuata da anestesista
C01.15D | Decompressione del nervo in caso di sindrome del tunnel carpale/ tarsale
C01.16A | Sutura di nervi o escissione/distruzione a nervi
C01.16B | Escissione di un neuroma
C01.50A | Punzione lombare o punzione suboccipitale con terapia medicamentosa complessa (M09AX07)
C01.50B | Punzione lombare o punzione suboccipitale con anestesia effettuata da anestesista o con formazione d'immagini TAC/RMI
C01.50C | Punzione lombare o punzione suboccipitale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap01
  • C01.00Z

C01.00Z | Impianto di un microinfusore (infusore per medicamenti)
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 0.00
Proprietà del servizio | isTPPosition
Capitolo | Cap01
Dignità richiesta
  • 0100: Anestesiologia
  • 0600: Neurochirurgia
  • 1200: Patologia
  • 9912: FA Terapia intervenzionale del dolore (SSIPM)


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap01
  • C01.05A

C01.05A | Impianto di uno stimolatore del nervo vago
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5953.13
Proprietà del servizio | isTPPosition
Capitolo | Cap01
Dignità richiesta
  • 0600: Neurochirurgia
  • 0100: Anestesiologia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap01
  • C01.05B

C01.05B | Impianto/revisione di un altro stimolatore o impianto di elettrodi intracranici, impianto di un catetere permanente e altri interventi al cranio
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4931.43
Proprietà del servizio | isTPPosition
Capitolo | Cap01
Dignità richiesta
  • 0100: Anestesiologia
  • 0600: Neurochirurgia
  • 1200: Patologia
  • 9912: FA Terapia intervenzionale del dolore (SSIPM)


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap01
  • C01.06Z

C01.06Z | Asportazione di neurostimolatori ed elettrodi
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2325.64
Proprietà del servizio | isTPPosition
Capitolo | Cap01
Dignità richiesta
  • 0100: Anestesiologia
  • 0600: Neurochirurgia
  • 1200: Patologia
  • 9912: FA Terapia intervenzionale del dolore (SSIPM)


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap01
  • C01.15A

C01.15A | Decompressione complessa del nervo / neurolisi
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4698.96
Proprietà del servizio | isTPPosition
Capitolo | Cap01
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0600: Neurochirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap01
  • C01.15B

C01.15B | Decompressione del nervo / neurolisi in altre localizzazioni (eccetto tunnel carpale/tarsale)
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3273.74
Proprietà del servizio | isTPPosition
Capitolo | Cap01
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap01
  • C01.15C

C01.15C | Decompressione del nervo in caso di sindrome del tunnel carpale/tarsale con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2215.21
Proprietà del servizio | isTPPosition
Capitolo | Cap01
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap01
  • C01.15D

C01.15D | Decompressione del nervo in caso di sindrome del tunnel carpale/ tarsale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1126.10
Proprietà del servizio | isTPPosition
Capitolo | Cap01
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap01
  • C01.16A

C01.16A | Sutura di nervi o escissione/distruzione a nervi
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4584.07
Proprietà del servizio | isTPPosition
Capitolo | Cap01
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap01
  • C01.16B

C01.16B | Escissione di un neuroma
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3063.22
Proprietà del servizio | isTPPosition
Capitolo | Cap01
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap01
  • C01.50A

C01.50A | Punzione lombare o punzione suboccipitale con terapia medicamentosa complessa (M09AX07)
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 91222.52
Proprietà del servizio | isTPPosition
Capitolo | Cap01
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap01
  • C01.50B

C01.50B | Punzione lombare o punzione suboccipitale con anestesia effettuata da anestesista o con formazione d'immagini TAC/RMI
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1961.60
Proprietà del servizio | isTPPosition
Capitolo | Cap01
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap01
  • C01.50C

C01.50C | Punzione lombare o punzione suboccipitale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 937.84
Proprietà del servizio | isTPPosition
Capitolo | Cap01
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02

Cap02 | occhio
C02.02A | Determinati interventi intraoculari, determinati interventi all'orbita o vitrectomia con procedure supplementari complesse
C02.02B | Altra vitrectomia o rimozione di olio di silicone
C02.02C | Interventi intraoculari con anestesia effettuata da anestesista
C02.02D | Altri interventi intraoculari
C02.05A | Interventi a congiuntiva, cornea o sclera con anestesia effettuata da anestesista o cheratomileusi
C02.05B | Altri interventi a congiuntiva, cornea o sclera
C02.10Z | Interventi per glaucoma senza laser
C02.15A | Interventi intraoculari complessi al segmento anteriore
C02.15B | Intervento di cataratta bilaterale
C02.15C | Intervento di cataratta unilaterale e interventi intraoculari al segmento anteriore
C02.20A | Iniezione nel vitreo bilaterale o con anestesia effettuata da anestesista
C02.20B | Iniezione nel vitreo unilaterale
C02.25A | Interventi a più di due muscoli retti dell'occhio
C02.25B | Interventi a più muscoli obliqui dell'occhio
C02.25C | Interventi a muscoli obliqui dell'occhio, interventi in caso di recidiva e interventi a due muscoli retti dell'occhio
C02.25D | Interventi a un muscolo retto dell'occhio
C02.30A | Interventi complessi alla palpebra o agli organi lacrimali
C02.30B | Altri interventi alla palpebra (più di una palpebra) o agli organi lacrimali
C02.30C | Interventi specializzati alla palpebra
C02.30D | Interventi alla palpebra
C02.30E | Interventi al tumore palpebrale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.02A

C02.02A | Determinati interventi intraoculari, determinati interventi all'orbita o vitrectomia con procedure supplementari complesse
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 6458.50
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0100: Anestesiologia
  • 0810: FA Oftalmo-chirurgia
  • 1005: FA Chirurgia cervico-facciale
  • 1200: Patologia
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.02B

C02.02B | Altra vitrectomia o rimozione di olio di silicone
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4676.66
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0100: Anestesiologia
  • 0810: FA Oftalmo-chirurgia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.02C

C02.02C | Interventi intraoculari con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2090.85
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0100: Anestesiologia
  • 0810: FA Oftalmo-chirurgia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.02D

C02.02D | Altri interventi intraoculari
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1227.48
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0810: FA Oftalmo-chirurgia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.05A

C02.05A | Interventi a congiuntiva, cornea o sclera con anestesia effettuata da anestesista o cheratomileusi
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2363.54
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0810: FA Oftalmo-chirurgia
  • 0100: Anestesiologia
  • 1200: Patologia
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.05B

C02.05B | Altri interventi a congiuntiva, cornea o sclera
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1407.23
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0810: FA Oftalmo-chirurgia
  • 1200: Patologia
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.10Z

C02.10Z | Interventi per glaucoma senza laser
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3049.38
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0100: Anestesiologia
  • 0810: FA Oftalmo-chirurgia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.15A

C02.15A | Interventi intraoculari complessi al segmento anteriore
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3309.52
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0100: Anestesiologia
  • 0810: FA Oftalmo-chirurgia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.15B

C02.15B | Intervento di cataratta bilaterale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2646.25
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0100: Anestesiologia
  • 0810: FA Oftalmo-chirurgia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.15C

C02.15C | Intervento di cataratta unilaterale e interventi intraoculari al segmento anteriore
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1956.65
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0100: Anestesiologia
  • 0810: FA Oftalmo-chirurgia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.20A

C02.20A | Iniezione nel vitreo bilaterale o con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2370.16
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0810: FA Oftalmo-chirurgia
  • 0100: Anestesiologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.20B

C02.20B | Iniezione nel vitreo unilaterale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1501.01
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0810: FA Oftalmo-chirurgia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.25A

C02.25A | Interventi a più di due muscoli retti dell'occhio
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4630.70
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0100: Anestesiologia
  • 0810: FA Oftalmo-chirurgia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.25B

C02.25B | Interventi a più muscoli obliqui dell'occhio
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3873.88
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0100: Anestesiologia
  • 0810: FA Oftalmo-chirurgia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.25C

C02.25C | Interventi a muscoli obliqui dell'occhio, interventi in caso di recidiva e interventi a due muscoli retti dell'occhio
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3398.35
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0100: Anestesiologia
  • 0810: FA Oftalmo-chirurgia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.25D

C02.25D | Interventi a un muscolo retto dell'occhio
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2977.35
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0100: Anestesiologia
  • 0810: FA Oftalmo-chirurgia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.30A

C02.30A | Interventi complessi alla palpebra o agli organi lacrimali
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4138.58
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0100: Anestesiologia
  • 0300: Dermatologia e venereologia
  • 0810: FA Oftalmo-chirurgia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.30B

C02.30B | Altri interventi alla palpebra (più di una palpebra) o agli organi lacrimali
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3035.65
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0100: Anestesiologia
  • 0300: Dermatologia e venereologia
  • 0810: FA Oftalmo-chirurgia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.30C

C02.30C | Interventi specializzati alla palpebra
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2851.64
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0300: Dermatologia e venereologia
  • 0810: FA Oftalmo-chirurgia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.30D

C02.30D | Interventi alla palpebra
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2182.52
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0100: Anestesiologia
  • 0300: Dermatologia e venereologia
  • 0810: FA Oftalmo-chirurgia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap02
  • C02.30E

C02.30E | Interventi al tumore palpebrale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1084.77
Proprietà del servizio | isTPPosition
Capitolo | Cap02
Dignità richiesta
  • 0300: Dermatologia e venereologia
  • 0800: Oftalmologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03

Cap03 | orecchio, naso, bocca e gola
C03.00Z | Inserimento di un impianto cocleare
C03.05Z | Chirurgia delle schisi: chiusura di schisi residuale e intervento chirurgico correttivo di una schisi labio-maxillo-palatina
C03.10A | Interventi alla cavità nasale e ai seni paranasali
C03.10B | Epistassi/emostasi con anestesia effettuata da anestesista
C03.10C | Rimozione di corpi estranei con anestesia effettuata da anestesista
C03.10D | Rimozione di corpi estranei o emostasi in caso di epistassi
C03.15A | Interventi chir. al collo
C03.15B | Esofago- e broncoscopia combinate
C03.15C | Laringoscopia con esofago- o broncoscopia
C03.15D | Laringo-/faringoscopia
C03.20Z | Adenoidectomia o tonsillectomia o interventi per ascesso peritonsillare
C03.25A | Ricostruzione del padiglione auricolare o altri interventi al padiglione auricolare con anestesia effettuata da anestesista
C03.25B | Altri interventi al padiglione auricolare, bilaterali
C03.25C | Altri interventi al padiglione auricolare unilaterali
C03.26A | Interventi al condotto uditivo
C03.26B | Interventi al timpano, all'orecchio medio/mastoide o al condotto uditivo interno
C03.26C | Interventi preauricolari
C03.26D | Paracentesi al timpano nell'adulto con anestesia effettuata da anestesista o età <16 anni
C03.26E | Paracentesi al timpano nell'adulto
C03.30A | Interventi al labbro con anestesia effettuata da anestesista
C03.30B | Interventi al labbro
C03.31A | Interventi complessi al cavo orale
C03.31B | Interventi al cavo orale con TAC/RMI o anestesia effettuata da anestesista
C03.31C | Altri interventi al cavo orale
C03.32Z | Interventi all'epi-/oro- o ipofaringe
C03.33Z | Interventi alle ghiandole salivari
C03.35A | Rinoplastica
C03.35B | Interventi complessi al naso
C03.35C | Trattamento di una frattura nasale o interventi a tessuti molli del naso con anestesia effettuata da anestesista
C03.35D | Trattamento di una frattura nasale o interventi a tessuti molli del naso
C03.36Z | Concotomia
C03.70A | Impianto di un apparecchio acustico elettromagnetico
C03.70B | Controllo di un impianto cocleare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.00Z

C03.00Z | Inserimento di un impianto cocleare
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 0.00
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 1000: Otorinolaringología
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.05Z

C03.05Z | Chirurgia delle schisi: chiusura di schisi residuale e intervento chirurgico correttivo di una schisi labio-maxillo-palatina
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 8374.96
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.10A

C03.10A | Interventi alla cavità nasale e ai seni paranasali
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4179.66
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.10B

C03.10B | Epistassi/emostasi con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3851.85
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.10C

C03.10C | Rimozione di corpi estranei con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1707.16
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.10D

C03.10D | Rimozione di corpi estranei o emostasi in caso di epistassi
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 467.23
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.15A

C03.15A | Interventi chir. al collo
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5140.94
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 0300: Dermatologia e venereologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.15B

C03.15B | Esofago- e broncoscopia combinate
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4413.91
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0022: Medicina Intensiva
  • 0100: Anestesiologia
  • 0505: Pneumologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 9976: FA Pneumologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.15C

C03.15C | Laringoscopia con esofago- o broncoscopia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3470.60
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0022: Medicina Intensiva
  • 0100: Anestesiologia
  • 0505: Pneumologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 9976: FA Pneumologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.15D

C03.15D | Laringo-/faringoscopia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2654.04
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0022: Medicina Intensiva
  • 0100: Anestesiologia
  • 0505: Pneumologia
  • 1000: Otorinolaringología
  • 9976: FA Pneumologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.20Z

C03.20Z | Adenoidectomia o tonsillectomia o interventi per ascesso peritonsillare
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2177.68
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.25A

C03.25A | Ricostruzione del padiglione auricolare o altri interventi al padiglione auricolare con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5797.18
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 0300: Dermatologia e venereologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.25B

C03.25B | Altri interventi al padiglione auricolare, bilaterali
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3482.84
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0300: Dermatologia e venereologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.25C

C03.25C | Altri interventi al padiglione auricolare unilaterali
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1812.79
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0300: Dermatologia e venereologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.26A

C03.26A | Interventi al condotto uditivo
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 6871.50
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.26B

C03.26B | Interventi al timpano, all'orecchio medio/mastoide o al condotto uditivo interno
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5394.39
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 1000: Otorinolaringología
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.26C

C03.26C | Interventi preauricolari
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3249.88
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0300: Dermatologia e venereologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.26D

C03.26D | Paracentesi al timpano nell'adulto con anestesia effettuata da anestesista o età <16 anni
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1923.49
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 1000: Otorinolaringología
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.26E

C03.26E | Paracentesi al timpano nell'adulto
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 755.46
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 1000: Otorinolaringología


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.30A

C03.30A | Interventi al labbro con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1850.28
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 0300: Dermatologia e venereologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.30B

C03.30B | Interventi al labbro
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1115.73
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0300: Dermatologia e venereologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.31A

C03.31A | Interventi complessi al cavo orale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3507.45
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.31B

C03.31B | Interventi al cavo orale con TAC/RMI o anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1817.39
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.31C

C03.31C | Altri interventi al cavo orale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 505.13
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0300: Dermatologia e venereologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.32Z

C03.32Z | Interventi all'epi-/oro- o ipofaringe
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3852.95
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 1000: Otorinolaringología
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.33Z

C03.33Z | Interventi alle ghiandole salivari
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4124.96
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0300: Dermatologia e venereologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.35A

C03.35A | Rinoplastica
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 6191.21
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 0300: Dermatologia e venereologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.35B

C03.35B | Interventi complessi al naso
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4143.95
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.35C

C03.35C | Trattamento di una frattura nasale o interventi a tessuti molli del naso con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2332.02
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.35D

C03.35D | Trattamento di una frattura nasale o interventi a tessuti molli del naso
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 652.28
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 1000: Otorinolaringología
  • 1100: Pediatria
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.36Z

C03.36Z | Concotomia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2836.07
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.70A

C03.70A | Impianto di un apparecchio acustico elettromagnetico
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 12468.75
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 0100: Anestesiologia
  • 1000: Otorinolaringología
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap03
  • C03.70B

C03.70B | Controllo di un impianto cocleare
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1287.69
Proprietà del servizio | isTPPosition
Capitolo | Cap03
Dignità richiesta
  • 1000: Otorinolaringología


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap04

Cap04 | apparato respiratorio
C04.50A | Broncoscopia con biopsia transbronchiale e anestesia effettuata da anestesista
C04.50B | Broncoscopia con agoaspirazione transbronchiale e anestesia effettuata da anestesista
C04.50C | Broncoscopia con lavaggio bronco-alveolare, biopsia della mucosa o impianto di stent con anestesia effettuata da anestesista
C04.50D | Altra broncoscopia con anestesia effettuata da anestesista
C04.51A | Broncoscopia con biopsia transbronchiale/agoaspirazione con EBUS o con impianto di stent, o con laserterapia
C04.51B | Broncoscopia con lavaggio bronco-alveolare o biopsia transbronchiale
C04.51C | Broncoscopia con biopsia della mucosa, agoaspirazione transbronchiale, rimozione di corpo estraneo o dilatazione
C04.51D | Tracheoscopia attraverso tracheostomia
C04.51E | Altra broncoscopia
C04.60A | Drenaggio toracico o punzione pleurica ecoguidata
C04.60B | Punzione pleurica o biopsia pleurica chiusa


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap04
  • C04.50A

C04.50A | Broncoscopia con biopsia transbronchiale e anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4356.10
Proprietà del servizio | isTPPosition
Capitolo | Cap04
Dignità richiesta
  • 0505: Pneumologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 9976: FA Pneumologia pediatrica
  • 0100: Anestesiologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap04
  • C04.50B

C04.50B | Broncoscopia con agoaspirazione transbronchiale e anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3862.29
Proprietà del servizio | isTPPosition
Capitolo | Cap04
Dignità richiesta
  • 0100: Anestesiologia
  • 0505: Pneumologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 9976: FA Pneumologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap04
  • C04.50C

C04.50C | Broncoscopia con lavaggio bronco-alveolare, biopsia della mucosa o impianto di stent con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3526.45
Proprietà del servizio | isTPPosition
Capitolo | Cap04
Dignità richiesta
  • 0100: Anestesiologia
  • 0505: Pneumologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 9976: FA Pneumologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap04
  • C04.50D

C04.50D | Altra broncoscopia con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2386.53
Proprietà del servizio | isTPPosition
Capitolo | Cap04
Dignità richiesta
  • 0022: Medicina Intensiva
  • 0100: Anestesiologia
  • 0505: Pneumologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 9976: FA Pneumologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap04
  • C04.51A

C04.51A | Broncoscopia con biopsia transbronchiale/agoaspirazione con EBUS o con impianto di stent, o con laserterapia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1966.38
Proprietà del servizio | isTPPosition
Capitolo | Cap04
Dignità richiesta
  • 0505: Pneumologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 9976: FA Pneumologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap04
  • C04.51B

C04.51B | Broncoscopia con lavaggio bronco-alveolare o biopsia transbronchiale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2094.05
Proprietà del servizio | isTPPosition
Capitolo | Cap04
Dignità richiesta
  • 0022: Medicina Intensiva
  • 0505: Pneumologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 9976: FA Pneumologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap04
  • C04.51C

C04.51C | Broncoscopia con biopsia della mucosa, agoaspirazione transbronchiale, rimozione di corpo estraneo o dilatazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1649.30
Proprietà del servizio | isTPPosition
Capitolo | Cap04
Dignità richiesta
  • 0505: Pneumologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 9976: FA Pneumologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap04
  • C04.51D

C04.51D | Tracheoscopia attraverso tracheostomia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1528.04
Proprietà del servizio | isTPPosition
Capitolo | Cap04
Dignità richiesta
  • 0022: Medicina Intensiva
  • 0505: Pneumologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 9976: FA Pneumologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap04
  • C04.51E

C04.51E | Altra broncoscopia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 399.70
Proprietà del servizio | isTPPosition
Capitolo | Cap04
Dignità richiesta
  • 0022: Medicina Intensiva
  • 0505: Pneumologia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 9976: FA Pneumologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap04
  • C04.60A

C04.60A | Drenaggio toracico o punzione pleurica ecoguidata
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1113.84
Proprietà del servizio | isTPPosition
Capitolo | Cap04
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap04
  • C04.60B

C04.60B | Punzione pleurica o biopsia pleurica chiusa
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 824.84
Proprietà del servizio | isTPPosition
Capitolo | Cap04
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05

Cap05 | sistema circolatorio
C05.01A | Impianto di un cardioverter/defibrillatore (ICD) o impianto di un pace-maker, sistema biventricolare
C05.01B | Impianto di un pace-maker, sistema monoventricolare
C05.01C | Sostituzione della batteria o revisione del pace-maker
C05.02Z | Impianto di un registratore di eventi
C05.04A | Rimozione di un pace-maker o punzione pericardiaca
C05.04B | Rimozione di un registratore di eventi
C05.10A | Coronarografia: cateterismo cardiaco sinistro e destro combinato o con biopsia cardiaca
C05.10B | Altra coronarografia o angiocardiografia
C05.11A | Angioplastica coronarica percutanea transluminale (ACPT) con tre o più stent
C05.11B | Angioplastica coronarica percutanea transluminale (ACPT) con due stent
C05.11C | Angioplastica coronarica percutanea transluminale (ACPT) con uno stent
C05.11D | Angioplastica coronarica transluminale (PTCA)
C05.12Z | Altri interventi di cardioangiografia
C05.15A | Ablazione in caso di tachiaritmia o procedimento elettrofisiologico cardiaco diagnostico con ecocardiografia transesofagea o con anestesia effettuata da anestesista
C05.15B | Procedimento elettrofisiologico cardiaco diagnostico
C05.20A | Applicazione di uno shunt arterovenoso: fistola o revisione con anestesia effettuata da anestesista
C05.20B | Applicazione di uno shunt arterovenoso: esterno oppure chiusura
C05.25A | Ablazione endovenosa termica bilaterale
C05.25B | Ablazione endovenosa termica unilaterale con anestesia effettuata da anestesista o stripping bilaterale
C05.25C | Legatura di vene perforanti bilaterale con anestesia effettuata da anestesista o flebectomia con anestesia effettuata da anestesista
C05.25D | Stripping unilaterale con anestesia effettuata da anestesista o legatura di vene perforanti unilaterale con anestesia effettuata da anestesista
C05.25E | Stripping unilaterale o legatura di vene perforanti bilaterale
C05.25F | Ablazione endovenosa termica unilaterale, legatura di vene perforanti unilaterale o flebectomia
C05.30A | Angioplastica percutanea transluminale (APT) con lisi o con più di tre vasi dilatati e impianto di uno stent
C05.30B | Angioplastica percutanea transluminale (APT) con impianto di due o più stent
C05.30C | Angioplastica percutanea transluminale (APT) con più di tre vasi dilatati o con impianto di uno stent
C05.30D | Angioplastica percutanea transluminale (APT) con fino a due vasi dilatati
C05.30E | Altri interventi di angiologia
C05.35Z | Arteriografia / flebografia
C05.60Z | Cardioversione in caso di fibrillazione atriale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.01A

C05.01A | Impianto di un cardioverter/defibrillatore (ICD) o impianto di un pace-maker, sistema biventricolare
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4551.93
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.01B

C05.01B | Impianto di un pace-maker, sistema monoventricolare
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4038.49
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.01C

C05.01C | Sostituzione della batteria o revisione del pace-maker
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2982.73
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0200: Chirurgia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.02Z

C05.02Z | Impianto di un registratore di eventi
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5914.27
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.04A

C05.04A | Rimozione di un pace-maker o punzione pericardiaca
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1948.63
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0200: Chirurgia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.04B

C05.04B | Rimozione di un registratore di eventi
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1116.88
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0504: Cardiologia
  • 1200: Patologia
  • 9973: FA Cardiologia pediatrica
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.10A

C05.10A | Coronarografia: cateterismo cardiaco sinistro e destro combinato o con biopsia cardiaca
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3505.72
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.10B

C05.10B | Altra coronarografia o angiocardiografia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2660.79
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.11A

C05.11A | Angioplastica coronarica percutanea transluminale (ACPT) con tre o più stent
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 8230.24
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.11B

C05.11B | Angioplastica coronarica percutanea transluminale (ACPT) con due stent
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 6837.04
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.11C

C05.11C | Angioplastica coronarica percutanea transluminale (ACPT) con uno stent
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4846.73
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.11D

C05.11D | Angioplastica coronarica transluminale (PTCA)
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4291.59
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.12Z

C05.12Z | Altri interventi di cardioangiografia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 8160.75
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.15A

C05.15A | Ablazione in caso di tachiaritmia o procedimento elettrofisiologico cardiaco diagnostico con ecocardiografia transesofagea o con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 8687.82
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0022: Medicina Intensiva
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.15B

C05.15B | Procedimento elettrofisiologico cardiaco diagnostico
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4933.66
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.20A

C05.20A | Applicazione di uno shunt arterovenoso: fistola o revisione con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4705.32
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 1200: Patologia
  • 2900: Chirurgia cardiaca e vascolare toracica
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.20B

C05.20B | Applicazione di uno shunt arterovenoso: esterno oppure chiusura
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3346.57
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 1200: Patologia
  • 2900: Chirurgia cardiaca e vascolare toracica
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.25A

C05.25A | Ablazione endovenosa termica bilaterale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 6424.37
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0200: Chirurgia
  • 1200: Patologia
  • 9955: AFC Flebologia (USSMV)
  • 2900: Chirurgia cardiaca e vascolare toracica
  • 9952: AFC Ablazione endovenosa termica della vena grande safena e della vena piccola safena (USSMV)
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.25B

C05.25B | Ablazione endovenosa termica unilaterale con anestesia effettuata da anestesista o stripping bilaterale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5238.06
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0100: Anestesiologia
  • 0022: Medicina Intensiva
  • 0200: Chirurgia
  • 1200: Patologia
  • 9955: AFC Flebologia (USSMV)
  • 2900: Chirurgia cardiaca e vascolare toracica
  • 9952: AFC Ablazione endovenosa termica della vena grande safena e della vena piccola safena (USSMV)
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.25C

C05.25C | Legatura di vene perforanti bilaterale con anestesia effettuata da anestesista o flebectomia con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4078.53
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 1200: Patologia
  • 2900: Chirurgia cardiaca e vascolare toracica
  • 9955: AFC Flebologia (USSMV)
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.25D

C05.25D | Stripping unilaterale con anestesia effettuata da anestesista o legatura di vene perforanti unilaterale con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3842.64
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 1200: Patologia
  • 2900: Chirurgia cardiaca e vascolare toracica
  • 9955: AFC Flebologia (USSMV)
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.25E

C05.25E | Stripping unilaterale o legatura di vene perforanti bilaterale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3365.57
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0200: Chirurgia
  • 1200: Patologia
  • 2900: Chirurgia cardiaca e vascolare toracica
  • 9955: AFC Flebologia (USSMV)
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.25F

C05.25F | Ablazione endovenosa termica unilaterale, legatura di vene perforanti unilaterale o flebectomia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2124.13
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0200: Chirurgia
  • 1200: Patologia
  • 2900: Chirurgia cardiaca e vascolare toracica
  • 9955: AFC Flebologia (USSMV)
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.30A

C05.30A | Angioplastica percutanea transluminale (APT) con lisi o con più di tre vasi dilatati e impianto di uno stent
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 10022.14
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0021: Angiologia
  • 0504: Cardiologia
  • 1200: Patologia
  • 1600: Radiologia
  • 9973: FA Cardiologia pediatrica
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.30B

C05.30B | Angioplastica percutanea transluminale (APT) con impianto di due o più stent
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 8208.05
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0021: Angiologia
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 1200: Patologia
  • 1600: Radiologia
  • 9973: FA Cardiologia pediatrica
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.30C

C05.30C | Angioplastica percutanea transluminale (APT) con più di tre vasi dilatati o con impianto di uno stent
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5531.85
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0021: Angiologia
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 1200: Patologia
  • 1600: Radiologia
  • 9973: FA Cardiologia pediatrica
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.30D

C05.30D | Angioplastica percutanea transluminale (APT) con fino a due vasi dilatati
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3946.69
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0021: Angiologia
  • 0100: Anestesiologia
  • 0504: Cardiologia
  • 1200: Patologia
  • 1600: Radiologia
  • 9973: FA Cardiologia pediatrica
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.30E

C05.30E | Altri interventi di angiologia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2651.62
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0021: Angiologia
  • 0504: Cardiologia
  • 1200: Patologia
  • 1600: Radiologia
  • 9973: FA Cardiologia pediatrica
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.35Z

C05.35Z | Arteriografia / flebografia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3218.02
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 0021: Angiologia
  • 0504: Cardiologia
  • 1200: Patologia
  • 1600: Radiologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 9973: FA Cardiologia pediatrica
  • 9978: Chirurgia vascolare


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap05
  • C05.60Z

C05.60Z | Cardioversione in caso di fibrillazione atriale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1176.05
Proprietà del servizio | isTPPosition
Capitolo | Cap05
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap06

Cap06 | apparato digerente
C06.00A | Appendicectomia, interventi laparoscopici
C06.00B | Interventi in caso di laparotomia, interventi con adesiolisi, interventi chirurgici al retto, catetere peritoneale e altri interventi all'addome
C06.05A | Intervento chirurgico di ernie, laparoscopico bilaterale
C06.05B | Intervento chirurgico di ernie, a cielo aperto bilaterale o laparoscopico unilaterale
C06.05C | Intervento chirurgico di ernie, a cielo aperto unilaterale
C06.10A | Drenaggio transanale/transvaginale di un ascesso o drenaggio di un ascesso perianale, infralevatorio con ano-/rettoscopia o con anestesia effettuata da anestesista o drenaggio di un ascesso alla parete addominale aperta o drenaggio di un ascesso perianale
C06.10B | Drenaggio di un ascesso perianale, infralevatorio
C06.15A | Plastica dello sfintere anale o sfinterotomia anale, età <16 anni
C06.15B | Intervento per prolasso anale, trattamento di fistole anali/anorettali, emorroidectomia radicale, sfinterotomia anale o altri interventi complessi all'ano


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap06
  • C06.00A

C06.00A | Appendicectomia, interventi laparoscopici
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4371.78
Proprietà del servizio | isTPPosition
Capitolo | Cap06
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap06
  • C06.00B

C06.00B | Interventi in caso di laparotomia, interventi con adesiolisi, interventi chirurgici al retto, catetere peritoneale e altri interventi all'addome
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3711.85
Proprietà del servizio | isTPPosition
Capitolo | Cap06
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2900: Chirurgia cardiaca e vascolare toracica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap06
  • C06.05A

C06.05A | Intervento chirurgico di ernie, laparoscopico bilaterale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 7628.53
Proprietà del servizio | isTPPosition
Capitolo | Cap06
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap06
  • C06.05B

C06.05B | Intervento chirurgico di ernie, a cielo aperto bilaterale o laparoscopico unilaterale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5109.65
Proprietà del servizio | isTPPosition
Capitolo | Cap06
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap06
  • C06.05C

C06.05C | Intervento chirurgico di ernie, a cielo aperto unilaterale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3695.53
Proprietà del servizio | isTPPosition
Capitolo | Cap06
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap06
  • C06.10A

C06.10A | Drenaggio transanale/transvaginale di un ascesso o drenaggio di un ascesso perianale, infralevatorio con ano-/rettoscopia o con anestesia effettuata da anestesista o drenaggio di un ascesso alla parete addominale aperta o drenaggio di un ascesso perianale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2281.69
Proprietà del servizio | isTPPosition
Capitolo | Cap06
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 0502: Gastroenterologia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 9972: FA Gastroenterologia, epatologia e nutrizione pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap06
  • C06.10B

C06.10B | Drenaggio di un ascesso perianale, infralevatorio
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 623.54
Proprietà del servizio | isTPPosition
Capitolo | Cap06
Dignità richiesta
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap06
  • C06.15A

C06.15A | Plastica dello sfintere anale o sfinterotomia anale, età <16 anni
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4753.24
Proprietà del servizio | isTPPosition
Capitolo | Cap06
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap06
  • C06.15B

C06.15B | Intervento per prolasso anale, trattamento di fistole anali/anorettali, emorroidectomia radicale, sfinterotomia anale o altri interventi complessi all'ano
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3036.87
Proprietà del servizio | isTPPosition
Capitolo | Cap06
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap07

Cap07 | sistema epatobiliare e pancreas
C07.10Z | Colecistectomia laparoscopica
C07.50Z | Biopsia del fegato, percutanea
C07.60A | CPRE altamente complessa
C07.60B | CPRE con più interventi al sistema epatobiliare con anestesia effettuata da anestesista
C07.60C | CPRE con impianto/sostituzione di una protesi con anestesia effettuata da anestesista o con più interventi al sistema epatobiliare
C07.60D | CPRE con estrazione di calcoli con anestesia effettuata da anestesista o impianto/sostituzione di una protesi
C07.60E | Altra CPRE con anestesia effettuata da anestesista
C07.60F | CPRE con sostituzione di una protesi, dilatazione o colangio-/pancreaticoscopia transpapillare
C07.60G | CPRE con papillotomia o biopsia
C07.60H | Altre CPRE


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap07
  • C07.10Z

C07.10Z | Colecistectomia laparoscopica
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5937.00
Proprietà del servizio | isTPPosition
Capitolo | Cap07
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap07
  • C07.50Z

C07.50Z | Biopsia del fegato, percutanea
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1194.52
Proprietà del servizio | isTPPosition
Capitolo | Cap07
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap07
  • C07.60A

C07.60A | CPRE altamente complessa
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 8335.45
Proprietà del servizio | isTPPosition
Capitolo | Cap07
Dignità richiesta
  • 0100: Anestesiologia
  • 0502: Gastroenterologia
  • 1200: Patologia
  • 9972: FA Gastroenterologia, epatologia e nutrizione pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap07
  • C07.60B

C07.60B | CPRE con più interventi al sistema epatobiliare con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4904.01
Proprietà del servizio | isTPPosition
Capitolo | Cap07
Dignità richiesta
  • 0022: Medicina Intensiva
  • 0100: Anestesiologia
  • 0502: Gastroenterologia
  • 1200: Patologia
  • 9972: FA Gastroenterologia, epatologia e nutrizione pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap07
  • C07.60C

C07.60C | CPRE con impianto/sostituzione di una protesi con anestesia effettuata da anestesista o con più interventi al sistema epatobiliare
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4435.09
Proprietà del servizio | isTPPosition
Capitolo | Cap07
Dignità richiesta
  • 0022: Medicina Intensiva
  • 0100: Anestesiologia
  • 0502: Gastroenterologia
  • 1200: Patologia
  • 9972: FA Gastroenterologia, epatologia e nutrizione pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap07
  • C07.60D

C07.60D | CPRE con estrazione di calcoli con anestesia effettuata da anestesista o impianto/sostituzione di una protesi
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3314.97
Proprietà del servizio | isTPPosition
Capitolo | Cap07
Dignità richiesta
  • 0022: Medicina Intensiva
  • 0100: Anestesiologia
  • 0502: Gastroenterologia
  • 1200: Patologia
  • 9972: FA Gastroenterologia, epatologia e nutrizione pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap07
  • C07.60E

C07.60E | Altra CPRE con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3069.87
Proprietà del servizio | isTPPosition
Capitolo | Cap07
Dignità richiesta
  • 0022: Medicina Intensiva
  • 0100: Anestesiologia
  • 0502: Gastroenterologia
  • 1200: Patologia
  • 9972: FA Gastroenterologia, epatologia e nutrizione pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap07
  • C07.60F

C07.60F | CPRE con sostituzione di una protesi, dilatazione o colangio-/pancreaticoscopia transpapillare
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2550.97
Proprietà del servizio | isTPPosition
Capitolo | Cap07
Dignità richiesta
  • 0502: Gastroenterologia
  • 1200: Patologia
  • 9972: FA Gastroenterologia, epatologia e nutrizione pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap07
  • C07.60G

C07.60G | CPRE con papillotomia o biopsia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2239.07
Proprietà del servizio | isTPPosition
Capitolo | Cap07
Dignità richiesta
  • 0502: Gastroenterologia
  • 1200: Patologia
  • 9972: FA Gastroenterologia, epatologia e nutrizione pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap07
  • C07.60H

C07.60H | Altre CPRE
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1769.70
Proprietà del servizio | isTPPosition
Capitolo | Cap07
Dignità richiesta
  • 0502: Gastroenterologia
  • 1200: Patologia
  • 9972: FA Gastroenterologia, epatologia e nutrizione pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08

Cap08 | sistema muscolo-scheletrico e tessuto connettivo
C08.00A | Amputazione con anestesia effettuata da anestesista
C08.00B | Amputazione
C08.01Z | Interventi in caso di deformità di mano e piede
C08.02Z | Interventi in caso di altri tumori ossei
C08.05A | Vertebroplastica, percutanea
C08.05B | Punzione vertebrale, percutanea o altri interventi alla colonna vertebrale
C08.08Z | Biopsia ossea a cielo aperto, misure chir. all'osso in caso di infezione o prelievo di trapianto o di impianto all'osso e alla cartilagine
C08.10A | Interventi chirurg. complessi (alla mascella) alle ossa del massiccio facciale
C08.10B | Altri interventi chirurg. (alla mascella) alle ossa del massiccio facciale
C08.10C | Interventi chirurg. semplici (alla mascella) alle ossa del massiccio facciale
C08.20A | Artroplastica e protesi delle estremità superiori o dell'anca
C08.20B | Resezione a strutture ossee con anestesia effettuata da anestesista
C08.20C | Resezione a strutture ossee o artroplastica e protesi dell'estremità inferiore
C08.21A | Osteotomia al radio o all'ulna
C08.21B | Artrotomia alla clavicola od osteotomia al piede
C08.21C | Artro- od osteotomia al ginocchio, all'articolazione tibio-tarsica, all'omero o piede/dita del piede con anestesia effettuata da anestesista
C08.21D | Artro- od osteotomia in altre localizzazioni
C08.22A | Artrodesi a estremità superiore e piede (eccetto dita) o epifisiodesi
C08.22B | Artrodesi alle dita dei piedi e in altre localizzazioni
C08.25A | Artroscopia all'articolazione della mascella/dell'anca, mano, gomito o spalla
C08.25B | Artroscopia all'articolazione tibio-tarsica e in altre localizzazioni
C08.26A | Artroscopia del ginocchio con cura del legamento crociato o menisco e altri interventi complessi
C08.26B | Cisti articolare, microfrattura, drenaggio di lavaggio e OSME in caso di artroscopia del ginocchio
C08.26C | Altre misure in caso di artroscopia del ginocchio
C08.30A | Trattamento di una frattura alle ossa del massiccio facciale
C08.30B | Trattamento di una frattura o una lussazione a clavicola, scapola, radio, ulna e patella
C08.30C | Trattamento di una frattura o lussazione al carpo (complessa) o dita con anestesia effettuata da anestesista
C08.30D | Trattamento di una frattura o lussazione a tibia, fibula, articolazione tibio-tarsica, bacino/AIS, femore, omero e di una lussazione della spalla
C08.30E | Trattamento di una frattura o lussazione alle dita del piede e al tarso o al carpo (semplice) con anestesia effettuata da anestesista
C08.30F | Trattamento di una frattura o lussazione in altra localizzazione
C08.33A | RMO al femore (complesso)
C08.33B | RMO alla tibia, patella, clavicola, scapola, o bacino/AIS
C08.33C | RMO all'omero, femore (semplice), fibula, tarso, metatarso/dita del piede, avambraccio o mano/dita della mano
C08.33D | RMO allo sterno e altre localizzazioni o asportazione di fili metallici affondati
C08.35A | Interventi a parti molli della spalla o sutura di legamenti del piede
C08.35B | Interventi a parti molli del braccio, della gamba o della regione inferiore della gamba
C08.35C | Interventi a parti molli del piede e interventi a parti molli in altra localizzazione
C08.35D | Escissione di una borsa all'anca e al ginocchio
C08.35E | Interventi a parti molli profonde in caso di patereccio/flemmone o superficiale con anestesia effettuata da anestesista
C08.35F | Interventi a parti molli in caso di patereccio / flemmone
C08.40A | Artroplastica e sostituzione della protesi a dito (mano) e mano od osteotomia a dito (mano) e mano
C08.40B | Sutura di un tendine flessore o plastica capsulare/legamentare o artrotomia del polso
C08.40C | Sutura di un tendine/legamento e capsula, interventi all'osso o artrodesi a dito (mano) e mano
C08.40D | Sutura al tendine estensore della mano, sinoviectomia alla mano e al dito (mano), con anestesia effettuata da anestesista
C08.40E | Decompressione di nervi, tenolisi, incisione della coulisse dei tendini, escissione del ganglio o trattamento di frattura al polso, mano e dito (mano), con anestesia effettuata da anestesista
C08.40F | Rescissione del legamento anulare o artrolisi del dito (mano) e della mano, con anestesia effettuata da anestesista
C08.40G | Sinoviectomia al polso con anestesia effettuata da anestesista
C08.40H | Escissione di un ganglio, tenolisi, rescissione del legamento anulare, artrolisi o sinoviectomia a dito (mano) e mano
C08.41Z | Interventi in caso di morbo di Dupuytren
C08.43A | Interventi al piede: alluce valgo
C08.43B | Interventi al piede: dito del piede a martello
C08.43C | Interventi al piede: Esciss. di un ganglio
C08.50A | Riduzione chiusa di frattura e lussazione con anestesia effettuata da anestesista
C08.50B | Riduzione chiusa di frattura con terapia del dolore, mobilizzazione articolare con anestesia effettuata da anestesista
C08.50C | Riduzione chiusa di frattura e lussazione a spalla, gomito, testa del radio, omero, gamba, articolazione tibio-tarsica o piede
C08.50D | Riduzione chiusa di frattura e lussazione all'avambraccio o al dito (mano)
C08.50E | Altre riduzioni chiuse
C08.80A | Biopsia del muscolo o biopsia ossea chiusa con anestesia effettuata da anestesista
C08.80B | Biopsia del muscolo o biopsia ossea chiusa


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.00A

C08.00A | Amputazione con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3142.23
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.00B

C08.00B | Amputazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1243.34
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.01Z

C08.01Z | Interventi in caso di deformità di mano e piede
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4168.19
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.02Z

C08.02Z | Interventi in caso di altri tumori ossei
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3627.50
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.05A

C08.05A | Vertebroplastica, percutanea
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2642.66
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0600: Neurochirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.05B

C08.05B | Punzione vertebrale, percutanea o altri interventi alla colonna vertebrale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1977.48
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0600: Neurochirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.08Z

C08.08Z | Biopsia ossea a cielo aperto, misure chir. all'osso in caso di infezione o prelievo di trapianto o di impianto all'osso e alla cartilagine
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3299.01
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0600: Neurochirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.10A

C08.10A | Interventi chirurg. complessi (alla mascella) alle ossa del massiccio facciale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 8216.06
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0810: FA Oftalmo-chirurgia
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.10B

C08.10B | Altri interventi chirurg. (alla mascella) alle ossa del massiccio facciale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5374.31
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 1200: Patologia
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.10C

C08.10C | Interventi chirurg. semplici (alla mascella) alle ossa del massiccio facciale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2031.07
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 1200: Patologia
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.20A

C08.20A | Artroplastica e protesi delle estremità superiori o dell'anca
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 9829.09
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0011: Chirurgia della mano
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.20B

C08.20B | Resezione a strutture ossee con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2990.80
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.20C

C08.20C | Resezione a strutture ossee o artroplastica e protesi dell'estremità inferiore
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1554.75
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.21A

C08.21A | Osteotomia al radio o all'ulna
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 7446.39
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.21B

C08.21B | Artrotomia alla clavicola od osteotomia al piede
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3769.61
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.21C

C08.21C | Artro- od osteotomia al ginocchio, all'articolazione tibio-tarsica, all'omero o piede/dita del piede con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2930.50
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.21D

C08.21D | Artro- od osteotomia in altre localizzazioni
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 485.15
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.22A

C08.22A | Artrodesi a estremità superiore e piede (eccetto dita) o epifisiodesi
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3885.33
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.22B

C08.22B | Artrodesi alle dita dei piedi e in altre localizzazioni
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3440.72
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.25A

C08.25A | Artroscopia all'articolazione della mascella/dell'anca, mano, gomito o spalla
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4401.19
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.25B

C08.25B | Artroscopia all'articolazione tibio-tarsica e in altre localizzazioni
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4304.37
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.26A

C08.26A | Artroscopia del ginocchio con cura del legamento crociato o menisco e altri interventi complessi
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4952.81
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.26B

C08.26B | Cisti articolare, microfrattura, drenaggio di lavaggio e OSME in caso di artroscopia del ginocchio
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3636.86
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.26C

C08.26C | Altre misure in caso di artroscopia del ginocchio
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3263.14
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.30A

C08.30A | Trattamento di una frattura alle ossa del massiccio facciale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 6933.19
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0810: FA Oftalmo-chirurgia
  • 1005: FA Chirurgia cervico-facciale
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.30B

C08.30B | Trattamento di una frattura o una lussazione a clavicola, scapola, radio, ulna e patella
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4329.65
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0011: Chirurgia della mano
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.30C

C08.30C | Trattamento di una frattura o lussazione al carpo (complessa) o dita con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3964.59
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.30D

C08.30D | Trattamento di una frattura o lussazione a tibia, fibula, articolazione tibio-tarsica, bacino/AIS, femore, omero e di una lussazione della spalla
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3514.97
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.30E

C08.30E | Trattamento di una frattura o lussazione alle dita del piede e al tarso o al carpo (semplice) con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3314.88
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.30F

C08.30F | Trattamento di una frattura o lussazione in altra localizzazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1634.19
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.33A

C08.33A | RMO al femore (complesso)
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3283.25
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.33B

C08.33B | RMO alla tibia, patella, clavicola, scapola, o bacino/AIS
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3108.54
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.33C

C08.33C | RMO all'omero, femore (semplice), fibula, tarso, metatarso/dita del piede, avambraccio o mano/dita della mano
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2813.20
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.33D

C08.33D | RMO allo sterno e altre localizzazioni o asportazione di fili metallici affondati
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1932.90
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0600: Neurochirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1005: FA Chirurgia cervico-facciale
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.35A

C08.35A | Interventi a parti molli della spalla o sutura di legamenti del piede
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4377.37
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0506: Reumatologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1300: Medicina fisica e riabilitativa
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.35B

C08.35B | Interventi a parti molli del braccio, della gamba o della regione inferiore della gamba
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3478.35
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0506: Reumatologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1300: Medicina fisica e riabilitativa
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.35C

C08.35C | Interventi a parti molli del piede e interventi a parti molli in altra localizzazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2953.64
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0506: Reumatologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1300: Medicina fisica e riabilitativa
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.35D

C08.35D | Escissione di una borsa all'anca e al ginocchio
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2629.58
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.35E

C08.35E | Interventi a parti molli profonde in caso di patereccio/flemmone o superficiale con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1463.26
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.35F

C08.35F | Interventi a parti molli in caso di patereccio / flemmone
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 440.34
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.40A

C08.40A | Artroplastica e sostituzione della protesi a dito (mano) e mano od osteotomia a dito (mano) e mano
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5706.29
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.40B

C08.40B | Sutura di un tendine flessore o plastica capsulare/legamentare o artrotomia del polso
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4251.28
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.40C

C08.40C | Sutura di un tendine/legamento e capsula, interventi all'osso o artrodesi a dito (mano) e mano
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3855.77
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 1900: Chirurgia pediatrica
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.40D

C08.40D | Sutura al tendine estensore della mano, sinoviectomia alla mano e al dito (mano), con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2960.87
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.40E

C08.40E | Decompressione di nervi, tenolisi, incisione della coulisse dei tendini, escissione del ganglio o trattamento di frattura al polso, mano e dito (mano), con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2474.58
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.40F

C08.40F | Rescissione del legamento anulare o artrolisi del dito (mano) e della mano, con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2054.44
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.40G

C08.40G | Sinoviectomia al polso con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1700.86
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.40H

C08.40H | Escissione di un ganglio, tenolisi, rescissione del legamento anulare, artrolisi o sinoviectomia a dito (mano) e mano
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1014.74
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.41Z

C08.41Z | Interventi in caso di morbo di Dupuytren
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3465.08
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.43A

C08.43A | Interventi al piede: alluce valgo
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3287.40
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.43B

C08.43B | Interventi al piede: dito del piede a martello
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2648.08
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.43C

C08.43C | Interventi al piede: Esciss. di un ganglio
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2298.63
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.50A

C08.50A | Riduzione chiusa di frattura e lussazione con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1854.58
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.50B

C08.50B | Riduzione chiusa di frattura con terapia del dolore, mobilizzazione articolare con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1257.05
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.50C

C08.50C | Riduzione chiusa di frattura e lussazione a spalla, gomito, testa del radio, omero, gamba, articolazione tibio-tarsica o piede
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 826.13
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.50D

C08.50D | Riduzione chiusa di frattura e lussazione all'avambraccio o al dito (mano)
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 634.05
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.50E

C08.50E | Altre riduzioni chiuse
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 456.20
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.80A

C08.80A | Biopsia del muscolo o biopsia ossea chiusa con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3042.49
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0400: Ginecologia e ostetricia
  • 0600: Neurochirurgia
  • 0800: Oftalmologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale
  • 2900: Chirurgia cardiaca e vascolare toracica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap08
  • C08.80B

C08.80B | Biopsia del muscolo o biopsia ossea chiusa
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 631.92
Proprietà del servizio | isTPPosition
Capitolo | Cap08
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0400: Ginecologia e ostetricia
  • 0600: Neurochirurgia
  • 0800: Oftalmologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale
  • 2900: Chirurgia cardiaca e vascolare toracica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09

Cap09 | cute, ipoderma e mammelle
C09.12A | Prelievo di innesto cutaneo o copertura mediante innesto cutaneo completo con anestesia effettuata da anestesista
C09.12B | Interventi chirurgici sulla pelle, su aree estese, più profondi del sottocute o che coinvolgono strutture complesse, con anestesia affetuata da anestesista
C09.12C | Trattamento delle ferite con coinvolgimento di strutture complesse con imaging TC/RM o con anestesia del plesso, copertura mediante innesto cutaneo totale, prelievo di innesto cutaneo, chiusura di ferite estese ed escissione estesa con plastica a lembo
C09.12D | Interventi su lembi cutanei, escissione estesa, chiusura di ferite, drenaggio più profondo del sottocutaneo o escissione di un corpo estraneo più profondo del sottocutaneo con radiografia convenzionale
C09.12E | Trattamento delle ferite e debridement con coinvolgimento di strutture complesse mediante radiografia convenzionale
C09.12F | Trattamento delle ferite e debridement con coinvolgimento di strutture complesse, escissione di un corpo estraneo più profondo del sottocute
C09.15Z | Dermoide sacrale
C09.20Z | Lipectomia
C09.30A | Escissione di diversi linfonodi o radicale
C09.30B | Escissione di singoli linfonodi
C09.40A | Mammoplastica di ingrandimento, mastectomia con risparmio cutaneo, bilat. o mastopessia
C09.40B | Mastectomia con risparmio cutaneo unilaterale o lumpectomia/quadrantectomia con esciss. dei linfonodi o formazione di immagini della mammella
C09.40C | Mastectomia con risparmio cutaneo unilaterale o lumpectomia/quadrantectomia
C09.41A | Mastopessia, riduzione della mammella o ricostruzione delle mammelle o areole bilat.
C09.41B | Riduzione della mammella, sostituzione della protesi mammaria, incisione o escissione della capsula mammaria o ricostruzione della mammella o dell'areola unilaterale
C09.49Z | Mastectomia semplice o altri interventi chir. alle mammelle
C09.50A | Interventi mini-invasivi stereotassici alla mammella
C09.50B | Interventi mini-invasivi vacuum assistiti alla mammella
C09.60A | Correzione di cicatrici e parti molli con anestesia effettuata da anestesista
C09.60B | Correzione di cicatrici e parti molli


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.12A

C09.12A | Prelievo di innesto cutaneo o copertura mediante innesto cutaneo completo con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5401.23
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.12B

C09.12B | Interventi chirurgici sulla pelle, su aree estese, più profondi del sottocute o che coinvolgono strutture complesse, con anestesia affetuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3044.33
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.12C

C09.12C | Trattamento delle ferite con coinvolgimento di strutture complesse con imaging TC/RM o con anestesia del plesso, copertura mediante innesto cutaneo totale, prelievo di innesto cutaneo, chiusura di ferite estese ed escissione estesa con plastica a lembo
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1973.01
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.12D

C09.12D | Interventi su lembi cutanei, escissione estesa, chiusura di ferite, drenaggio più profondo del sottocutaneo o escissione di un corpo estraneo più profondo del sottocutaneo con radiografia convenzionale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1206.57
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.12E

C09.12E | Trattamento delle ferite e debridement con coinvolgimento di strutture complesse mediante radiografia convenzionale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 842.87
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.12F

C09.12F | Trattamento delle ferite e debridement con coinvolgimento di strutture complesse, escissione di un corpo estraneo più profondo del sottocute
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 656.05
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.15Z

C09.15Z | Dermoide sacrale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2849.96
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0400: Ginecologia e ostetricia
  • 0600: Neurochirurgia
  • 0800: Oftalmologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale
  • 2900: Chirurgia cardiaca e vascolare toracica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.20Z

C09.20Z | Lipectomia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5548.73
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.30A

C09.30A | Escissione di diversi linfonodi o radicale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3197.36
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.30B

C09.30B | Escissione di singoli linfonodi
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2813.08
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.40A

C09.40A | Mammoplastica di ingrandimento, mastectomia con risparmio cutaneo, bilat. o mastopessia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 6303.73
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.40B

C09.40B | Mastectomia con risparmio cutaneo unilaterale o lumpectomia/quadrantectomia con esciss. dei linfonodi o formazione di immagini della mammella
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4324.19
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.40C

C09.40C | Mastectomia con risparmio cutaneo unilaterale o lumpectomia/quadrantectomia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3319.69
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.41A

C09.41A | Mastopessia, riduzione della mammella o ricostruzione delle mammelle o areole bilat.
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 6890.92
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.41B

C09.41B | Riduzione della mammella, sostituzione della protesi mammaria, incisione o escissione della capsula mammaria o ricostruzione della mammella o dell'areola unilaterale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5652.25
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.49Z

C09.49Z | Mastectomia semplice o altri interventi chir. alle mammelle
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2538.30
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.50A

C09.50A | Interventi mini-invasivi stereotassici alla mammella
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1499.00
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1600: Radiologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.50B

C09.50B | Interventi mini-invasivi vacuum assistiti alla mammella
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1052.47
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1600: Radiologia
  • 9935: AFC Sonografia (SSUM) - modulo sonografia mammella


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.60A

C09.60A | Correzione di cicatrici e parti molli con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2997.39
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap09
  • C09.60B

C09.60B | Correzione di cicatrici e parti molli
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1277.41
Proprietà del servizio | isTPPosition
Capitolo | Cap09
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap10

Cap10 | organi endocrini
C10.00Z | Enucleazione di ciste o adenoma della tiroide
C10.49Z | Altri interventi chir. sugli organi endocrini


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap10
  • C10.00Z

C10.00Z | Enucleazione di ciste o adenoma della tiroide
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3483.86
Proprietà del servizio | isTPPosition
Capitolo | Cap10
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 1005: FA Chirurgia cervico-facciale
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap10
  • C10.49Z

C10.49Z | Altri interventi chir. sugli organi endocrini
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5634.23
Proprietà del servizio | isTPPosition
Capitolo | Cap10
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 1005: FA Chirurgia cervico-facciale
  • 1200: Patologia
  • 1800: Urologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11

Cap11 | apparato urinario
C11.10A | Interventi in caso di incontinenza urinaria
C11.10B | Interventi in caso di incontinenza urinaria, transvaginale con fascetta / iniezione parauretrale
C11.20Z | Interventi in caso di riflusso cistoureterale, transuretrale
C11.30Z | Uretrotomia o interventi in caso di meato-stenosi o stenosi uretrale
C11.49Z | Biopsia renale percutanea/pieloscopia o altri interventi chir. sugli organi urinari
C11.50A | Litotripsia, uretroscopica
C11.50B | Estrazione uretroscopica di concrementi o corpi estranei o uretroscopia bilat. con anestesia effettuata da anestesista
C11.50C | Uretroscopia con anestesia effettuata da anestesista
C11.50D | Uretroscopia bilaterale
C11.50E | Uretroscopia unilaterale
C11.51A | Cistoscopia con biopsia, posa di drenaggio ureterale, transtomale o con altre misure determinate
C11.51B | Cistoscopia o Uretroscopia con anestesia effettuata da anestesista
C11.51C | Cistoscopia con uroflussometria
C11.51D | Cistoscopia / uretroscopia
C11.55Z | Uretroscopia con anestesia effettuata da anestesista, uretroscopia o cistoscopia, fino a 16 anni di età
C11.56Z | Litotripsia extracorporea con onde d'urto (ESWL)
C11.65A | Nefrostomia/cistostomia percutanea, evacuazione transuretrale di un coagulo vescicale con anestesia effettuata da anestesista, sostituzione di una nefrostomia percutanea con anestesia effettuata da anestesista o con altre misure urologico-endoscopiche
C11.65B | Nefrostomia percutanea o sostituzione di una cistostomia
C11.65C | Cistostomia o sostituzione di una nefrostomia percutanea
C11.65D | Sostituzione di una cistostomia e altri interventi radiol. all'apparato urinario
C11.71Z | Dilatazione ureterale
C11.72Z | Meatotomia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.10A

C11.10A | Interventi in caso di incontinenza urinaria
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4172.49
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.10B

C11.10B | Interventi in caso di incontinenza urinaria, transvaginale con fascetta / iniezione parauretrale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2658.90
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.20Z

C11.20Z | Interventi in caso di riflusso cistoureterale, transuretrale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4407.26
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.30Z

C11.30Z | Uretrotomia o interventi in caso di meato-stenosi o stenosi uretrale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2701.15
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.49Z

C11.49Z | Biopsia renale percutanea/pieloscopia o altri interventi chir. sugli organi urinari
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1558.37
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0008: Nefrologia
  • 0100: Anestesiologia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 9974: FA Nefrologia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.50A

C11.50A | Litotripsia, uretroscopica
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5044.84
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0100: Anestesiologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.50B

C11.50B | Estrazione uretroscopica di concrementi o corpi estranei o uretroscopia bilat. con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3284.30
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0100: Anestesiologia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.50C

C11.50C | Uretroscopia con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2490.66
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0100: Anestesiologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.50D

C11.50D | Uretroscopia bilaterale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1596.03
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.50E

C11.50E | Uretroscopia unilaterale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1171.26
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.51A

C11.51A | Cistoscopia con biopsia, posa di drenaggio ureterale, transtomale o con altre misure determinate
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2627.59
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0400: Ginecologia e ostetricia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.51B

C11.51B | Cistoscopia o Uretroscopia con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2120.56
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.51C

C11.51C | Cistoscopia con uroflussometria
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 754.76
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0400: Ginecologia e ostetricia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.51D

C11.51D | Cistoscopia / uretroscopia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 582.89
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.55Z

C11.55Z | Uretroscopia con anestesia effettuata da anestesista, uretroscopia o cistoscopia, fino a 16 anni di età
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3252.80
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.56Z

C11.56Z | Litotripsia extracorporea con onde d'urto (ESWL)
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2273.95
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0100: Anestesiologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.65A

C11.65A | Nefrostomia/cistostomia percutanea, evacuazione transuretrale di un coagulo vescicale con anestesia effettuata da anestesista, sostituzione di una nefrostomia percutanea con anestesia effettuata da anestesista o con altre misure urologico-endoscopiche
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2382.22
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0400: Ginecologia e ostetricia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 9943: FA Medicina d'urgenza ospedaliera (SSMUS)
  • 0100: Anestesiologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.65B

C11.65B | Nefrostomia percutanea o sostituzione di una cistostomia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1605.45
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.65C

C11.65C | Cistostomia o sostituzione di una nefrostomia percutanea
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 843.65
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.65D

C11.65D | Sostituzione di una cistostomia e altri interventi radiol. all'apparato urinario
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 430.62
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.71Z

C11.71Z | Dilatazione ureterale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 833.08
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap11
  • C11.72Z

C11.72Z | Meatotomia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2005.70
Proprietà del servizio | isTPPosition
Capitolo | Cap11
Dignità richiesta
  • 0100: Anestesiologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12

Cap12 | organi sessuali maschili
C12.01Z | Interventi in caso di deviazione del pene o ipospadia (anteriore)
C12.03A | Circoncisione, biopsia al pene a cielo aperto, interventi per parafimosi e altri interventi al genitale maschile con anestesia effettuata da anestesista
C12.03B | Circoncisione
C12.03C | Interventi per parafimosi
C12.09Z | Biopsia al pene/epididimo a cielo aperto o iniezione/punzione dei corpi cavernosi e altri interventi al genitale maschile
C12.10A | Interventi in caso di criptorchidismo o interventi in caso di varicocele (a cielo aperto, bilat.)
C12.10B | Interventi in caso di criptorchidismo, interventi in caso di varicocele (a cielo aperto) o orchiectomia/epididimectomia
C12.10C | Orchidopessia, interventi in caso di ferita al testicolo, in caso di idrocele testicolare, spermatocele o di torsione testicolare
C12.19Z | Biopsia del testicolo o impianto di una protesi del testicolo
C12.20Z | Prostatectomia, transuretrale
C12.50A | Interventi per adesioni del prepuzio o frenulotomia con anestesia effettuata da anestesista
C12.50B | Interventi in caso di adesioni del prepuzio o frenulotomia
C12.65Z | Vasectomia
C12.70A | Punzione all'ago fine o biopsia con anestesia effettuata da anestesista
C12.70B | Punzione all'ago fine, biopsia o altri interventi alla prostata


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.01Z

C12.01Z | Interventi in caso di deviazione del pene o ipospadia (anteriore)
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3944.68
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.03A

C12.03A | Circoncisione, biopsia al pene a cielo aperto, interventi per parafimosi e altri interventi al genitale maschile con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2480.15
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.03B

C12.03B | Circoncisione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2022.95
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.03C

C12.03C | Interventi per parafimosi
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 367.38
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0200: Chirurgia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.09Z

C12.09Z | Biopsia al pene/epididimo a cielo aperto o iniezione/punzione dei corpi cavernosi e altri interventi al genitale maschile
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 601.74
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0200: Chirurgia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.10A

C12.10A | Interventi in caso di criptorchidismo o interventi in caso di varicocele (a cielo aperto, bilat.)
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4331.35
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.10B

C12.10B | Interventi in caso di criptorchidismo, interventi in caso di varicocele (a cielo aperto) o orchiectomia/epididimectomia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3805.74
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.10C

C12.10C | Orchidopessia, interventi in caso di ferita al testicolo, in caso di idrocele testicolare, spermatocele o di torsione testicolare
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3496.39
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.19Z

C12.19Z | Biopsia del testicolo o impianto di una protesi del testicolo
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3058.41
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.20Z

C12.20Z | Prostatectomia, transuretrale
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3743.48
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0100: Anestesiologia
  • 1200: Patologia
  • 1800: Urologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.50A

C12.50A | Interventi per adesioni del prepuzio o frenulotomia con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1947.66
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.50B

C12.50B | Interventi in caso di adesioni del prepuzio o frenulotomia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 930.15
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.65Z

C12.65Z | Vasectomia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1799.61
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.70A

C12.70A | Punzione all'ago fine o biopsia con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2796.16
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0100: Anestesiologia
  • 1200: Patologia
  • 1800: Urologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap12
  • C12.70B

C12.70B | Punzione all'ago fine, biopsia o altri interventi alla prostata
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1011.12
Proprietà del servizio | isTPPosition
Capitolo | Cap12
Dignità richiesta
  • 0100: Anestesiologia
  • 1200: Patologia
  • 1800: Urologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13

Cap13 | organi sessuali femminili
C13.10A | Interventi laparoscopici agli organi sessuali femminili: Misure ad annessi, isterectomia o miomectomia
C13.10B | Interventi laparoscopici agli organi sessuali femminili: Biopsia, cromopertubazione, drenaggio, asportazione di un tumore o trattamento di endometriosi, cisti
C13.10C | Altri interventi laparoscopici e ulteriori interventi agli organi sessuali femminili
C13.20A | Isteroscopia con endometrectomia, ablazione di tumori o conizzazione
C13.20B | Isteroscopia con polipectomia
C13.20C | Isteroscopia con raschiamento o biopsia
C13.20D | Isteroscopia con anestesia effettuata da anestesista o con altre misure
C13.20E | Isteroscopia
C13.21Z | Raschiamento frazionato
C13.30A | Interventi ricostruttivi alla vulva/vagina
C13.30B | Trattamento chirurg. di ciste di Bartolini o altra incisione/escissione a vulva/vagina
C13.30C | Interventi chir. all'introito vaginale o interventi all'imene
C13.40A | Conizzazione con colposcopia
C13.40B | Conizzazione, sutura di vecchia lacerazione cervicale o apertura della cervice


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13
  • C13.10A

C13.10A | Interventi laparoscopici agli organi sessuali femminili: Misure ad annessi, isterectomia o miomectomia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4807.20
Proprietà del servizio | isTPPosition
Capitolo | Cap13
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13
  • C13.10B

C13.10B | Interventi laparoscopici agli organi sessuali femminili: Biopsia, cromopertubazione, drenaggio, asportazione di un tumore o trattamento di endometriosi, cisti
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 4551.49
Proprietà del servizio | isTPPosition
Capitolo | Cap13
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13
  • C13.10C

C13.10C | Altri interventi laparoscopici e ulteriori interventi agli organi sessuali femminili
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3807.20
Proprietà del servizio | isTPPosition
Capitolo | Cap13
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13
  • C13.20A

C13.20A | Isteroscopia con endometrectomia, ablazione di tumori o conizzazione
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3907.11
Proprietà del servizio | isTPPosition
Capitolo | Cap13
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13
  • C13.20B

C13.20B | Isteroscopia con polipectomia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3171.10
Proprietà del servizio | isTPPosition
Capitolo | Cap13
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13
  • C13.20C

C13.20C | Isteroscopia con raschiamento o biopsia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2766.98
Proprietà del servizio | isTPPosition
Capitolo | Cap13
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13
  • C13.20D

C13.20D | Isteroscopia con anestesia effettuata da anestesista o con altre misure
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2136.89
Proprietà del servizio | isTPPosition
Capitolo | Cap13
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13
  • C13.20E

C13.20E | Isteroscopia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 681.15
Proprietà del servizio | isTPPosition
Capitolo | Cap13
Dignità richiesta
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1900: Chirurgia pediatrica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13
  • C13.21Z

C13.21Z | Raschiamento frazionato
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2095.76
Proprietà del servizio | isTPPosition
Capitolo | Cap13
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13
  • C13.30A

C13.30A | Interventi ricostruttivi alla vulva/vagina
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3223.37
Proprietà del servizio | isTPPosition
Capitolo | Cap13
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13
  • C13.30B

C13.30B | Trattamento chirurg. di ciste di Bartolini o altra incisione/escissione a vulva/vagina
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2592.63
Proprietà del servizio | isTPPosition
Capitolo | Cap13
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13
  • C13.30C

C13.30C | Interventi chir. all'introito vaginale o interventi all'imene
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2105.58
Proprietà del servizio | isTPPosition
Capitolo | Cap13
Dignità richiesta
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 9991: FA Dermatopatologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13
  • C13.40A

C13.40A | Conizzazione con colposcopia
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2904.18
Proprietà del servizio | isTPPosition
Capitolo | Cap13
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap13
  • C13.40B

C13.40B | Conizzazione, sutura di vecchia lacerazione cervicale o apertura della cervice
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2158.23
Proprietà del servizio | isTPPosition
Capitolo | Cap13
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap14

Cap14 | gravidanza e parto
C14.00Z | Parto tramite taglio cesareo
C14.10A | Parto spontaneo con raschiamento successivo, scollamento manuale della placenta o APD
C14.10B | Parto spontaneo con sutura di una lacerazione a cervice/vagina/vulva
C14.10C | Parto spontaneo con altre misure
C14.10D | Altre misure in caso di assistenza al parto
C14.20A | Aborto con misura sonografica di formazione d'immagini
C14.20B | Altro aborto
C14.40A | Cerchiaggio della cervice o chiusura dell'orifizio uterino
C14.40B | Rivolgimento esterno o asportazione di un cerchiaggio della cervice


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap14
  • C14.00Z

C14.00Z | Parto tramite taglio cesareo
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 5452.65
Proprietà del servizio | isTPPosition
Capitolo | Cap14
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap14
  • C14.10A

C14.10A | Parto spontaneo con raschiamento successivo, scollamento manuale della placenta o APD
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3330.31
Proprietà del servizio | isTPPosition
Capitolo | Cap14
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap14
  • C14.10B

C14.10B | Parto spontaneo con sutura di una lacerazione a cervice/vagina/vulva
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2774.36
Proprietà del servizio | isTPPosition
Capitolo | Cap14
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap14
  • C14.10C

C14.10C | Parto spontaneo con altre misure
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2354.50
Proprietà del servizio | isTPPosition
Capitolo | Cap14
Dignità richiesta
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap14
  • C14.10D

C14.10D | Altre misure in caso di assistenza al parto
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1130.04
Proprietà del servizio | isTPPosition
Capitolo | Cap14
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap14
  • C14.20A

C14.20A | Aborto con misura sonografica di formazione d'immagini
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3088.85
Proprietà del servizio | isTPPosition
Capitolo | Cap14
Dignità richiesta
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap14
  • C14.20B

C14.20B | Altro aborto
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2054.58
Proprietà del servizio | isTPPosition
Capitolo | Cap14
Dignità richiesta
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap14
  • C14.40A

C14.40A | Cerchiaggio della cervice o chiusura dell'orifizio uterino
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2981.95
Proprietà del servizio | isTPPosition
Capitolo | Cap14
Dignità richiesta
  • 0100: Anestesiologia
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap14
  • C14.40B

C14.40B | Rivolgimento esterno o asportazione di un cerchiaggio della cervice
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1079.16
Proprietà del servizio | isTPPosition
Capitolo | Cap14
Dignità richiesta
  • 0400: Ginecologia e ostetricia
  • 1200: Patologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap22

Cap22 | ustioni
C22.00A | Trattamento chir. in caso di ustioni, con anestesia effettuata da anestesista
C22.00B | Altri trattamenti chir. in caso di ustioni


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap22
  • C22.00A

C22.00A | Trattamento chir. in caso di ustioni, con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2199.42
Proprietà del servizio | isTPPosition
Capitolo | Cap22
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0100: Anestesiologia
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0400: Ginecologia e ostetricia
  • 0600: Neurochirurgia
  • 0800: Oftalmologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale
  • 2900: Chirurgia cardiaca e vascolare toracica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap22
  • C22.00B

C22.00B | Altri trattamenti chir. in caso di ustioni
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 421.76
Proprietà del servizio | isTPPosition
Capitolo | Cap22
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0400: Ginecologia e ostetricia
  • 0600: Neurochirurgia
  • 0800: Oftalmologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1000: Otorinolaringología
  • 1200: Patologia
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale
  • 2900: Chirurgia cardiaca e vascolare toracica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap23

Cap23 | altre prestazioni sanitarie dispensate
C23.90A | Impianto di un sistema di cateterismo a permanenza totalmente impiantabile, con anestesia effettuata da anestesista
C23.90B | Rimozione di un sistema di cateterismo a permanenza totalmente impiantabile con anestesia effettuata da anestesista o impianto di un sistema di cateterismo a permanenza totalmente impiantabile
C23.90C | Rimozione di un sistema di catetere permanente totalmente impiantabile


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap23
  • C23.90A

C23.90A | Impianto di un sistema di cateterismo a permanenza totalmente impiantabile, con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3326.84
Proprietà del servizio | isTPPosition
Capitolo | Cap23
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0400: Ginecologia e ostetricia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 0600: Neurochirurgia
  • 0800: Oftalmologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1000: Otorinolaringología
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale
  • 2900: Chirurgia cardiaca e vascolare toracica
  • 0100: Anestesiologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap23
  • C23.90B

C23.90B | Rimozione di un sistema di cateterismo a permanenza totalmente impiantabile con anestesia effettuata da anestesista o impianto di un sistema di cateterismo a permanenza totalmente impiantabile
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 2394.13
Proprietà del servizio | isTPPosition
Capitolo | Cap23
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0400: Ginecologia e ostetricia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 0600: Neurochirurgia
  • 0800: Oftalmologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1000: Otorinolaringología
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale
  • 2900: Chirurgia cardiaca e vascolare toracica
  • 0100: Anestesiologia


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap23
  • C23.90C

C23.90C | Rimozione di un sistema di catetere permanente totalmente impiantabile
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1652.11
Proprietà del servizio | isTPPosition
Capitolo | Cap23
Dignità richiesta
  • 0011: Chirurgia della mano
  • 0200: Chirurgia
  • 0300: Dermatologia e venereologia
  • 0400: Ginecologia e ostetricia
  • 0504: Cardiologia
  • 9973: FA Cardiologia pediatrica
  • 0600: Neurochirurgia
  • 0800: Oftalmologia
  • 0900: Chirurgia ortopedica e traumatologia dell'apparato locomotore
  • 1000: Otorinolaringología
  • 1800: Urologia
  • 1900: Chirurgia pediatrica
  • 2000: Chirurgia plastica, ricostruttiva ed estetica
  • 2100: Chirurgia orale e maxillo-facciale
  • 2900: Chirurgia cardiaca e vascolare toracica


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap90

Cap90 | Altri raggruppamenti dei casi
C90.01A | Procedure operatorie senza riferimento a un capitulum con anestesia effettuata da anestesista
C90.01B | Procedure operatorie senza riferimento a un capitulum
C90.02A | Procedure interventistiche senza riferimento a un capitulum con anestesia effettuata da anestesista
C90.02B | Procedure interventistiche senza riferimento a un capitulum
C90.03Z | Altre procedure senza riferimento a un capitulum


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap90
  • C90.01A

C90.01A | Procedure operatorie senza riferimento a un capitulum con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3005.08
Proprietà del servizio | isTPPosition
Capitolo | Cap90
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap90
  • C90.01B

C90.01B | Procedure operatorie senza riferimento a un capitulum
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 1463.37
Proprietà del servizio | isTPPosition
Capitolo | Cap90
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap90
  • C90.02A

C90.02A | Procedure interventistiche senza riferimento a un capitulum con anestesia effettuata da anestesista
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 3011.74
Proprietà del servizio | isTPPosition
Capitolo | Cap90
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap90
  • C90.02B

C90.02B | Procedure interventistiche senza riferimento a un capitulum
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 952.17
Proprietà del servizio | isTPPosition
Capitolo | Cap90
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap90
  • C90.03Z

C90.03Z | Altre procedure senza riferimento a un capitulum
Validità | 01.01.25 - 31.12.26
Prestazione Pt | 0.00
Proprietà del servizio | isTPPosition
Capitolo | Cap90
Dignità richiesta
  • 9999: Tutti


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap99

Cap99 | Raggruppamenti di casi caratterizzati da errore
C99.80Z | Non raggruppabile


 Browser per la tariffa 005::ACF

  • Tariffa 005
  • Cap. Cap99
  • C99.80Z

C99.80Z | Non raggruppabile
 |  | Validità | 01.01.25 - 31.12.26
 |  | Prestazione Pt | 0.00
 |  | Proprietà del servizio | isTPPosition
 |  | Capitolo | Cap99


 Browser per la tariffa TMA::LKAAT

Restrizione del dritto: | nessun limitazioni
Restrizione ruolo: | nessun limitazioni
Restrizione luogo: | nessun limitazioni
TMA | LKAAT 1.0c
Cap00 | Prae-Cap
Cap01 | Sistema nervoso
Cap02 | Occhio
Cap03 | Orecchio, naso, bocca e gola
Cap04 | Apparato respiratorio
Cap05 | Sistema circolatorio
Cap06 | Apparato digerente
Cap07 | Sistema epatobiliare e pancreas
Cap08 | Sistema muscolo-scheletrico e tessuto connettivo
Cap09 | Cute, ipoderma e mammelle
Cap10 | Organi endocrini
Cap11 | Apparato urinario
Cap12 | Organi sessuali maschili
Cap13 | Organi sessuali femminili
Cap14 | Gravidanza e parto
Cap22 | Ustioni
Cap23 | Altre prestazioni sanitarie dispensate
Cap90 | Altri raggruppamenti dei casi
TarD | TarDoc


  • Tariffa TMA
  • Cap. Cap00

Cap00 | Prae-Cap
7680664950014 | SPINRAZA sol inj 12 mg/5ml
C00.AA.0010 | Emodialisi
C00.AA.0020 | Dialisi supplementare
C00.AA.0030 | Cura del catetere
C00.AA.0040 | Scambio di plasma
C00.AA.0050 | Plasmaferesi
C00.AA.0060 | LDL-aferesi
C00.BA.0010 | Tomografia computerizzata per la pianificazione (CT di pianificazione)
C00.BA.0020 | Tomografia a risonanza magnetica di pianificazione (RM di pianificazione)
C00.BA.0030 | Tempo di preparazione e ripristino radioterapeutico per imaging di pianificazione
C00.BA.0040 | Posizionamento del paziente, standard
C00.BA.0050 | Posizionamento del paziente, individualizzato
C00.BA.0060 | Posizionamento del paziente, complesso
C00.BA.0070 | Piano di irradiazione mono- o bidimensionale, per fase e volume
C00.BA.0080 | Piano di irradiazione tridimensionale, per fase e volume
C00.BA.0100 | Piano di irradiazione per radioterapia stereotassica, per fase e volume (tridimensionale, geometrico-stereotassico, computer assistito)
C00.BA.0110 | Allestimento di schermature, per fase
C00.BA.0120 | Allestimento di schermature individualizzate, per fase
C00.BA.0130 | Simulazione di un volume, primo volume
C00.BA.Z001 | Pianificazione quadridimensionale dell'irradiazione, per fase
C00.BA.Z002 | Simulazione, ogni ulteriore volume
C00.BB.0010 | Controllo di schermatura, per volume
C00.BB.0020 | Controllo fisico in terapia ad alto voltaggio, per fase
C00.BB.0030 | Controllo fisico in brachiterapia e roentgenterapia, per fase
C00.BB.0040 | Controllo della posizione mediante imaging planare all'irradiatore, per frazione e volume
C00.BB.0050 | Controllo della posizione mediante imaging volumetrico all'irradiatore, per frazione e volume
C00.BB.0060 | Sorveglianza tecnica intrafrazionale della posizione e dei movimenti del paziente, per frazione
C00.BB.0070 | Dosimetria in vivo, per frazione
C00.BB.0080 | Dosimetria relativa al paziente in assenza del paziente, per fase e volume
C00.BB.0090 | Dosimetria in vivo durante brachiterapia, per frazione
C00.BC.0010 | Roentgenterapia primo volume, per frazione
C00.BC.0040 | Roentgenterapia intraoperatoria (IORT), incl. pianificazione
C00.BC.0050 | Roentgenterapia stereotassica dell'occhio
C00.BC.Z001 | Roentgenterapia, ogni volume aggiuntivo, per frazione
C00.BC.Z002 | Primo allestimento di roentgenterapia, per fase
C00.BD.0010 | Terapia con acceleratore fino a 2 campi, primo volume, per frazione
C00.BD.0050 | Terapia con acceleratore, fino a 2 campi, ogni ulteriore volume, per frazione
C00.BD.0060 | Terapia con acceleratore, 3 o più campi, primo volume, per frazione
C00.BD.0080 | Terapia con acceleratore, 3 o più campi, ogni ulteriore volume, per frazione
C00.BD.0090 | Terapia con acceleratore, dinamica, primo volume, per frazione
C00.BD.0110 | Terapia con acceleratore, dinamica, ogni ulteriore volume, per frazione
C00.BD.0120 | Terapia con acceleratore intraoperatoria (IORT), incl. pianificazione
C00.BD.Z001 | Primo allestimento di terapia con acceleratore, fino a 2 campi, per fase
C00.BD.Z002 | Terapia con acceleratore con campi non complanari, per frazione
C00.BD.Z003 | Inserimento di distanziatori e/o transponder
C00.BD.Z004 | Primo allestimento di terapia con acceleratore, 3 o più campi, per fase
C00.BD.Z005 | Primo allestimento di terapia con acceleratore, dinamica, per fase
C00.BE.0010 | Radioterapia stereotassica, prima frazione
C00.BE.0020 | Radioterapia stereotassica, seconda-sesta frazione, per frazione
C00.BF.0010 | Radiochirurgia stereotassica, irradiazione unica per il trattamento di metastasi cerebrale solitaria
C00.BF.0020 | Radiochirurgia stereotassica, irradiazione unica per il trattamento di metastasi cerebrali multiple, tumori della base cranica, malformazioni arterovenose e tumori cerebrali non operabili in via primaria
C00.BF.0030 | Radiochirurgia stereotassica, irradiazione unica con tecnica Gamma Knife
C00.BG.0010 | Irradiazione corporea totale, prima e seconda frazione, incl. pianificazione, per frazione
C00.BG.0020 | Irradiazione corporea totale, ogni ulteriore frazione, per frazione
C00.BH.0010 | Ipertermia regionale superficiale per terapia tumorale, per frazione
C00.BH.0020 | Ipertermia regionale profonda per terapia tumorale, per frazione
C00.BI.0010 | Brachiterapia intravaginale (applicazione di cilindro)
C00.BI.0030 | Brachiterapia intrauterina
C00.BI.0040 | Brachiterapia intraluminale, altre localizzazioni
C00.BI.0050 | Brachiterapia, terapia di contatto con applicatore standard, prima frazione
C00.BI.0060 | Brachiterapia, terapia di contatto con applicatore appositamente realizzato, prima frazione
C00.BI.0070 | Brachiterapia, terapia di contatto con applicatore standard o appositamente realizzato, ogni ulteriore frazione
C00.BI.0080 | Brachiterapia interstiziale, prima frazione
C00.BI.0090 | Brachiterapia interstiziale, ogni ulteriore frazione
C00.BI.0100 | Esecuzione intraoperatoria di una brachiterapia, incl. pianificazione
C00.BI.0110 | Brachiterapia prostatica LDR
C00.RE.0040 | Terapia di occlusione del lume arterioso per lato
C00.RN.0010 | Neuroangiografia: interventi intracranici, non per malformazioni AV e fistole AV, per vaso
C00.RN.0040 | Neuroangiografia: interventi intracranici per malformazioni AV e fistole AV
C00.RO.0010 | Diagnostica neuroangiografica: visualizzazione superselettiva da cervicale fino a intracranica extradurale
C00.RP.0010 | Neuroangiografia: interventi cervicali, per embolizzazione
C00.RQ.0010 | Neuroangiografia diagnostica: vasi spinali
C00.RR.0010 | Neuroangiografia: interventi spinali, 1 vaso
C00.RS.0010 | Neuroangiografia: Interventi venosi
C00.RT.0010 | Diagnostica neuroangiografica: visualizzazione di malformazioni vascolari venose cervicali/cranio-cervicali, mediante punzione diretta
C00.XD.0010 | Scintigrafia convenzionale
C00.XD.0020 | Esame SPECT ibrido su SPECT/CT, per ogni 1 min
C00.XE.0010 | Esame PET (tomografia ad emissione di positroni) ibrido su PET/CT, prestazione di base di scannerizzazione
C00.XE.0030 | Esame PET (tomografia ad emissione di positroni) ibrido su PET/MRI, prestazione di base di scannerizzazione
C00.XE.Z001 | Esame PET (tomografia ad emissione di positroni) ibrido su PET/CT, maggior impegno per prestazione supplementare per esame speciale
C00.XE.Z002 | Esame PET (tomografia ad emissione di positroni) ibrido su PET/MRI, maggior impegno per prestazione supplementare per esame speciale
C00.XE.Z003 | PET/CT o PET/MRI - diagnostica con mezzo di contrasto
C00.XE.Z004 | PET/CT o PET/MRI - esame doppio isotopo
C00.XE.Z005 | PET/CT o PET/MRI - esame PET in due tempi
C00.XE.Z006 | Radiofarmaco FDG
C00.XE.Z007 | Radiofarmaco N-13 ammoniaca
C00.XE.Z008 | Radiofarmaco 82- rubidio
C00.XE.Z009 | Radiofarmaco F-18 fluorocolina
C00.XE.Z010 | Radiofarmaco F-18-etiltirosina
C00.XE.Z012 | Radiofarmaco F-18-DOPA
C00.XE.Z014 | Radiofarmaco traccianti PSMA
C00.XE.Z015 | Radiofarmaco DOTA-peptidi
C00.XE.Z016 | Radiofarmaco H215O
C00.XE.Z017 | Radiofarmaco traccianti amiloide
C00.YY.0010 | Codice di riserva
C00.YY.0020 | Codice di riserva
C00.YY.0030 | Codice di riserva
C00.YY.0040 | Codice di riserva
C00.YY.0050 | Codice di riserva
C00.YY.0060 | Codice di riserva
C00.YY.0070 | Codice di riserva
C00.YY.0080 | Codice di riserva
C00.YY.0090 | Codice di riserva
C00.YY.0100 | Codice di riserva
C00.YY.0110 | Codice di riserva
C00.YY.0120 | Codice di riserva
C00.YY.0130 | Codice di riserva
C00.YY.0140 | Codice di riserva
C00.YY.0150 | Codice di riserva
C00.YY.0160 | Codice di riserva
C00.YY.0170 | Codice di riserva
C00.YY.0180 | Codice di riserva
C00.YY.0190 | Codice di riserva
C00.YY.0200 | Codice di riserva
C00.YY.0210 | Codice di riserva
C00.YY.0220 | Codice di riserva
C00.YY.0230 | Codice di riserva
C00.YY.0240 | Codice di riserva
C00.YY.0250 | Codice di riserva
C00.YY.0260 | Codice di riserva
C00.YY.0270 | Codice di riserva
C00.YY.0280 | Codice di riserva
C00.YY.0290 | Codice di riserva
C00.YY.0300 | Codice di riserva
C00.YY.0310 | Codice di riserva
C00.YY.0320 | Codice di riserva
C00.YY.0330 | Codice di riserva
C00.YY.0340 | Codice di riserva
C00.YY.0350 | Codice di riserva
C00.YY.0360 | Codice di riserva
C00.YY.0370 | Codice di riserva
C00.YY.0380 | Codice di riserva
C00.YY.0390 | Codice di riserva
C00.YY.0400 | Codice di riserva
C00.YY.0410 | Codice di riserva
C00.YY.0420 | Codice di riserva
C00.YY.0430 | Codice di riserva
C00.YY.0440 | Codice di riserva
C00.YY.0450 | Codice di riserva
C00.YY.0460 | Codice di riserva
C00.YY.0470 | Codice di riserva
C00.YY.0480 | Codice di riserva
C00.YY.0490 | Codice di riserva
C00.YY.0500 | Codice di riserva
C01.EG.0010 | Impianto/sostituzione di uno stimolatore vescicale
C01.FD.0020 | Posizionamento e cambio di pompa, revisione di catetere e/o sistema di pompa epi- o intradurale
C01.FE.0010 | Posizionamento e revisione di sistema di neurostimolazione presso il midollo spinale e periferico
C01.RA.0030 | Sostituzione di neurostimolatore periferico
C01.RA.0031 | {VNS} Primo impianto
C01.RA.0032 | {VNS} Sostituzione della batteria


  • Cap. Cap00
  • 7680664950014

7680664950014 | SPINRAZA sol inj 12 mg/5ml
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.AA.0010

C00.AA.0010 | Emodialisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.AA.0020

C00.AA.0020 | Dialisi supplementare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.AA.0030

C00.AA.0030 | Cura del catetere
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.AA.0040

C00.AA.0040 | Scambio di plasma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.AA.0050

C00.AA.0050 | Plasmaferesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.AA.0060

C00.AA.0060 | LDL-aferesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BA.0010

C00.BA.0010 | Tomografia computerizzata per la pianificazione (CT di pianificazione)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BA.0020

C00.BA.0020 | Tomografia a risonanza magnetica di pianificazione (RM di pianificazione)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BA.0030

C00.BA.0030 | Tempo di preparazione e ripristino radioterapeutico per imaging di pianificazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale per la prestazione del TSRM o dell'assistente di studio medico (ASM) al CT, MRI o PET in relazione alla esecuzione di esami di formazione d'immagine ai fini della pianificazione dell'irradiazione.


  • Cap. Cap00
  • C00.BA.0040

C00.BA.0040 | Posizionamento del paziente, standard
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Prestazione medica: istruzione, supervisione, collaborazione. Il termine radio-oncologico *posizionamento del paziente* è sinonimo del termine *posizione del paziente*.


  • Cap. Cap00
  • C00.BA.0050

C00.BA.0050 | Posizionamento del paziente, individualizzato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale tra l'altro per l'allestimento di ausili di posizionamento individualizzati come cuscini a vuoto, sistemi di fissaggio termoplastici. Il termine radio-oncologico *posizionamento del paziente* è sinonimo del termine *posizione del paziente*.


  • Cap. Cap00
  • C00.BA.0060

C00.BA.0060 | Posizionamento del paziente, complesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale tra l'altro per: - posizionamento del paziente su materassi a vuoto per l'intero corpo in caso di radioterapia stereotassica - training respiratorio di preparazione all'irradiazione sincronizzata con il ciclo respiratorio Il termine radiooncologico *posizionamento del paziente* è sinonimo del termine *posizione del paziente*.


  • Cap. Cap00
  • C00.BA.0070

C00.BA.0070 | Piano di irradiazione mono- o bidimensionale, per fase e volume
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BA.0080

C00.BA.0080 | Piano di irradiazione tridimensionale, per fase e volume
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Comprende anche la fusione di immagini ottenute con l'imaging diagnostico e con la TC di pianificazione.


  • Cap. Cap00
  • C00.BA.0100

C00.BA.0100 | Piano di irradiazione per radioterapia stereotassica, per fase e volume (tridimensionale, geometrico-stereotassico, computer assistito)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Comprende anche la fusione di immagini ottenute con l'imaging diagnostico e con la TC di pianificazione.


  • Cap. Cap00
  • C00.BA.0110

C00.BA.0110 | Allestimento di schermature, per fase
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Prestazione medica: definizione delle schermature standard, tracciatura sul film di simulazione o immissione dei dati nell'apparecchio di pianificazione (collimatore multilamellare), controllo.


  • Cap. Cap00
  • C00.BA.0120

C00.BA.0120 | Allestimento di schermature individualizzate, per fase
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Allestimento di schermature individualizzate. Prestazione medica: istruzione, supervisione, collaborazione.


  • Cap. Cap00
  • C00.BA.0130

C00.BA.0130 | Simulazione di un volume, primo volume
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Eseguita al simulatore o con TC.


  • Cap. Cap00
  • C00.BA.Z001

C00.BA.Z001 | Pianificazione quadridimensionale dell'irradiazione, per fase
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00
 |  | Valido per pianificazioni dell'irradiazione in cui viene preso in considerazione il tempo come quarta dimensione.


  • Cap. Cap00
  • C00.BA.Z002

C00.BA.Z002 | Simulazione, ogni ulteriore volume
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00
 |  | Eseguita al simulatore o con TC.


  • Cap. Cap00
  • C00.BB.0010

C00.BB.0010 | Controllo di schermatura, per volume
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BB.0020

C00.BB.0020 | Controllo fisico in terapia ad alto voltaggio, per fase
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Controllo dei piani di irradiazione e dell'intera catena di preparazione. Secondo calcolo indipendente della dose come controllo incrociato. Prestazione medica: istruzione, controllo, supervisione.


  • Cap. Cap00
  • C00.BB.0030

C00.BB.0030 | Controllo fisico in brachiterapia e roentgenterapia, per fase
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Controllo dei piani di irradiazione e dell'intera catena di preparazione. Secondo calcolo indipendente della dose come controllo incrociato. Prestazione medica: istruzione, controllo, supervisione.


  • Cap. Cap00
  • C00.BB.0040

C00.BB.0040 | Controllo della posizione mediante imaging planare all'irradiatore, per frazione e volume
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Tra cui immagini di controllo dei campi.


  • Cap. Cap00
  • C00.BB.0050

C00.BB.0050 | Controllo della posizione mediante imaging volumetrico all'irradiatore, per frazione e volume
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Tra cui soprattutto TC Cone Beam (incl. 4D), MRI all'irradiatore o ecografia.


  • Cap. Cap00
  • C00.BB.0060

C00.BB.0060 | Sorveglianza tecnica intrafrazionale della posizione e dei movimenti del paziente, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Tra cui soprattutto: - sistemi di transponder, fluoroscopia, sistemi di palpazione delle superfici corporee - accensione e spegnimento controllati da un sistema di monitoraggio del flusso di radiazione terapeutica (ad es. gating respiratorio) - adattamento dinamico della posizione del paziente e/o della forma del campo al movimento del volume bersaglio


  • Cap. Cap00
  • C00.BB.0070

C00.BB.0070 | Dosimetria in vivo, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BB.0080

C00.BB.0080 | Dosimetria relativa al paziente in assenza del paziente, per fase e volume
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Verifica all'irradiatore dei parametri metrologici del piano d'irradiazione. Prestazione medica: istruzione e supervisione.


  • Cap. Cap00
  • C00.BB.0090

C00.BB.0090 | Dosimetria in vivo durante brachiterapia, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BC.0010

C00.BC.0010 | Roentgenterapia primo volume, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BC.0040

C00.BC.0040 | Roentgenterapia intraoperatoria (IORT), incl. pianificazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Valido soprattutto per IORT con intrabeam. Per le prestazioni relative alla via di accesso vanno utilizzate le posizioni tariffarie dei relativi capitoli.


  • Cap. Cap00
  • C00.BC.0050

C00.BC.0050 | Roentgenterapia stereotassica dell'occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Radioterapia stereotassica con apparecchio d'irradiazione dedicato, fino a 500 kV. Comprende tutte le prestazioni mediche radio-oncologiche e oftalmologiche effettuate durante il trattamento con l'impiego dell'apparecchio radiografico e tutte le prestazioni del fisico medico prima, durante e dopo il trattamento. Altresì compresi sono il posizionamento e la pianificazione.


  • Cap. Cap00
  • C00.BC.Z001

C00.BC.Z001 | Roentgenterapia, ogni volume aggiuntivo, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BC.Z002

C00.BC.Z002 | Primo allestimento di roentgenterapia, per fase
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BD.0010

C00.BD.0010 | Terapia con acceleratore fino a 2 campi, primo volume, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BD.0050

C00.BD.0050 | Terapia con acceleratore, fino a 2 campi, ogni ulteriore volume, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BD.0060

C00.BD.0060 | Terapia con acceleratore, 3 o più campi, primo volume, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BD.0080

C00.BD.0080 | Terapia con acceleratore, 3 o più campi, ogni ulteriore volume, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BD.0090

C00.BD.0090 | Terapia con acceleratore, dinamica, primo volume, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Modificazione della forma del campo e del movimento del tavolo e/o del gantry durante l'irradiazione, in particolare IMRT e VMAT; escl. cunei dinamici.


  • Cap. Cap00
  • C00.BD.0110

C00.BD.0110 | Terapia con acceleratore, dinamica, ogni ulteriore volume, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Modificazione della forma del campo e del movimento del tavolo e/o del gantry durante l'irradiazione, in particolare IMRT e VMAT; escl. cunei dinamici.


  • Cap. Cap00
  • C00.BD.0120

C00.BD.0120 | Terapia con acceleratore intraoperatoria (IORT), incl. pianificazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale soprattutto per l'irradiazione intraoperatoria con elettroni. Per le prestazioni relative alla via di accesso vanno utilizzate le posizioni tariffarie dei relativi capitoli.


  • Cap. Cap00
  • C00.BD.Z001

C00.BD.Z001 | Primo allestimento di terapia con acceleratore, fino a 2 campi, per fase
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BD.Z002

C00.BD.Z002 | Terapia con acceleratore con campi non complanari, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BD.Z003

C00.BD.Z003 | Inserimento di distanziatori e/o transponder
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00
 |  | Tra cui soprattutto: - inserimento di palloncino rettale in caso di carcinoma prostatico - Inserimento di transponder in cavità corporee Non valido per l'applicazione di materiale in bolo.


  • Cap. Cap00
  • C00.BD.Z004

C00.BD.Z004 | Primo allestimento di terapia con acceleratore, 3 o più campi, per fase
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BD.Z005

C00.BD.Z005 | Primo allestimento di terapia con acceleratore, dinamica, per fase
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BE.0010

C00.BE.0010 | Radioterapia stereotassica, prima frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Pianificazione non compresa.


  • Cap. Cap00
  • C00.BE.0020

C00.BE.0020 | Radioterapia stereotassica, seconda-sesta frazione, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BF.0010

C00.BF.0010 | Radiochirurgia stereotassica, irradiazione unica per il trattamento di metastasi cerebrale solitaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BF.0020

C00.BF.0020 | Radiochirurgia stereotassica, irradiazione unica per il trattamento di metastasi cerebrali multiple, tumori della base cranica, malformazioni arterovenose e tumori cerebrali non operabili in via primaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BF.0030

C00.BF.0030 | Radiochirurgia stereotassica, irradiazione unica con tecnica Gamma Knife
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BG.0010

C00.BG.0010 | Irradiazione corporea totale, prima e seconda frazione, incl. pianificazione, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BG.0020

C00.BG.0020 | Irradiazione corporea totale, ogni ulteriore frazione, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Valido anche per irradiazione dell'intera epidermide.


  • Cap. Cap00
  • C00.BH.0010

C00.BH.0010 | Ipertermia regionale superficiale per terapia tumorale, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BH.0020

C00.BH.0020 | Ipertermia regionale profonda per terapia tumorale, per frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BI.0010

C00.BI.0010 | Brachiterapia intravaginale (applicazione di cilindro)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BI.0030

C00.BI.0030 | Brachiterapia intrauterina
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Per le prestazioni relative alla via di accesso o all'endoscopia vanno utilizzate le posizioni tariffarie dei relativi capitoli.


  • Cap. Cap00
  • C00.BI.0040

C00.BI.0040 | Brachiterapia intraluminale, altre localizzazioni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Valido per le altre localizzazioni come ad es. bronchi, esofago, vasi. Per le prestazioni relative alla via di accesso o all'endoscopia vanno utilizzate le posizioni tariffarie dei relativi capitoli.


  • Cap. Cap00
  • C00.BI.0050

C00.BI.0050 | Brachiterapia, terapia di contatto con applicatore standard, prima frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BI.0060

C00.BI.0060 | Brachiterapia, terapia di contatto con applicatore appositamente realizzato, prima frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Terapia con moulage.


  • Cap. Cap00
  • C00.BI.0070

C00.BI.0070 | Brachiterapia, terapia di contatto con applicatore standard o appositamente realizzato, ogni ulteriore frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.BI.0080

C00.BI.0080 | Brachiterapia interstiziale, prima frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Infibulamento radioterapeutico.


  • Cap. Cap00
  • C00.BI.0090

C00.BI.0090 | Brachiterapia interstiziale, ogni ulteriore frazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Infibulamento radioterapeutico.


  • Cap. Cap00
  • C00.BI.0100

C00.BI.0100 | Esecuzione intraoperatoria di una brachiterapia, incl. pianificazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Valido tra l'altro per brachiterapia con applicatore standard (tecnica con lembo) o brachiterapia interstiziale. Non è valido per brachiterapia prostatica LDR."


  • Cap. Cap00
  • C00.BI.0110

C00.BI.0110 | Brachiterapia prostatica LDR
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Brachiterapia interstiziale della prostata con impianti permanenti. La prestazione dell'urologo, la pianificazione e l'ecografia di pianificazione non sono comprese in questa posizione.


  • Cap. Cap00
  • C00.RE.0040

C00.RE.0040 | Terapia di occlusione del lume arterioso per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale per: - MAV, altre comunicazioni artero-venose, aneurisma - endoleak, emostasi - coiling, scleroterapia, ablazione mediante laser a radiofrequenza, terapia con occlusione vascolare, iniezione di trombina ecc.


  • Cap. Cap00
  • C00.RN.0010

C00.RN.0010 | Neuroangiografia: interventi intracranici, non per malformazioni AV e fistole AV, per vaso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale per: PTA di stenosi intracraniche, posizionamento di stent e PTA di stenosi intracraniche, terapia occlusiva del lume di vasi regolari utilizzando coil rimovibili o palloncini, test di occlusione con catetere a palloncino/BOT, test di Wada con instillazione di un barbiturico o di un anestetico locale intra-arterioso, ricanalizzazione di occlusioni acute sintomatiche o spastiche come stenosi arteriosclerotiche di arterie irroranti il cervello, neutralizzazione di aneurismi o posizionamento di stent in preparazione della neutralizzazione, embolizzazione di tumore intracranico mediante inondazione con particole e/o embolizzanti liquidi (per singolo vaso o aneurisma).


  • Cap. Cap00
  • C00.RN.0040

C00.RN.0040 | Neuroangiografia: interventi intracranici per malformazioni AV e fistole AV
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale per: embolizzazione ed embolizzazione parziale di malformazioni AV e fistole AV intracraniche mediante embolizzanti liquidi.


  • Cap. Cap00
  • C00.RO.0010

C00.RO.0010 | Diagnostica neuroangiografica: visualizzazione superselettiva da cervicale fino a intracranica extradurale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale per: visualizzazione superselettiva di a. faringea ascendente e ramificazioni, a. occipitale e ramificazioni, a. linguale e ramificazioni, a. facciale e ramificazioni, a. meningea media e ramificazioni, a. mascellare interna e ramificazioni. I medici specialisti in radiologia devono inoltre disporre di un certificato EBIR dello European Board of Interventional Radiology.


  • Cap. Cap00
  • C00.RP.0010

C00.RP.0010 | Neuroangiografia: interventi cervicali, per embolizzazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale per: PTA, posizionamento di stent o posizionamento di stent e PTA per la terapia di stenosi extra-craniche di arterie irroranti il cervello e diramazione della a. carotide esterna, terapia occludente il lume di arterie cervicali mediante l'impiego di coil rimovibili, palloncini, plug o altri impianti, test di occlusione di arterie cervicali con catetere a palloncino/BOT, test di Wada con instillazione di un barbiturico in arterie cervicali irroranti il cervello (per singola arteria), interruzione di sanguinamento altrimenti inarrestabile ed embolizzazione di tumori cervicali mediante inondazione con particole e/o embolizzanti liquidi (per singolo vaso embolizzato). I medici specialisti in radiologia devono inoltre disporre di un certificato EBIR dello European Board of Interventional Radiology.


  • Cap. Cap00
  • C00.RQ.0010

C00.RQ.0010 | Neuroangiografia diagnostica: vasi spinali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale per: visualizzazione della irrorazione sanguigna arteriosa spinale attraverso le arterie segmentali toraciche e lombo-sacrali, visualizzazione della arteria spinale anteriore e della arteria radicolare magna.


  • Cap. Cap00
  • C00.RR.0010

C00.RR.0010 | Neuroangiografia: interventi spinali, 1 vaso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale per: angiografia spinale con embolizzazione di malformazioni AV e fistole AV o tumori mediante inondazione con particole ed embolizzanti liquidi o chemioterapici, rivascolarizzazione di arterie irroranti il midollo spinale.


  • Cap. Cap00
  • C00.RS.0010

C00.RS.0010 | Neuroangiografia: Interventi venosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale per: rivascolarizzazione del seno intracranico e di vene mediante instillazione locale di trombolitici, aspirazione e recupero di trombi, PTA, posizionamento di stent o posizionamento di stent e PTA di stenosi del seno intracranico o di vene cervicali. Vale anche per il confezionamento di un accesso venoso e di un accesso arterioso femorale e/o brachiale.


  • Cap. Cap00
  • C00.RT.0010

C00.RT.0010 | Diagnostica neuroangiografica: visualizzazione di malformazioni vascolari venose cervicali/cranio-cervicali, mediante punzione diretta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale per: visualizzazione diagnostica con tecnica DSA di malformazioni vascolari cavernose e miste (capillaro-cavernose) situate nel sottocute e nei tessuti più profondi o tumori cervicali e craniocervicali.


  • Cap. Cap00
  • C00.XD.0010

C00.XD.0010 | Scintigrafia convenzionale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Posa total body, posa mirata e SPECT.


  • Cap. Cap00
  • C00.XD.0020

C00.XD.0020 | Esame SPECT ibrido su SPECT/CT, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.XE.0010

C00.XE.0010 | Esame PET (tomografia ad emissione di positroni) ibrido su PET/CT, prestazione di base di scannerizzazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Esame PET ibrido con correzione delle attenuazioni (correzione di trasmissione) per organo (incl. trigger), tronco o total body. Incluso controllo di qualità PET ibrido. Non vale per un esame CT diagnostico (con o senza mezzo di contrasto) che è eseguito su un PET/CT.


  • Cap. Cap00
  • C00.XE.0030

C00.XE.0030 | Esame PET (tomografia ad emissione di positroni) ibrido su PET/MRI, prestazione di base di scannerizzazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Esame PET ibrido per organo (incl. trigger), tronco o total body. Incluso controllo di qualità per formazione di immagini ibride. Vale per l'esecuzione di PET ibrido su PET/MRI, incluse sequenze MRI per correzione delle attenuazioni e correlazione patoanatomica. Non vale per l'esecuzione di un esame MRI diagnostico con o senza mezzo di contrasto su un PET/MRI.


  • Cap. Cap00
  • C00.XE.Z001

C00.XE.Z001 | Esame PET (tomografia ad emissione di positroni) ibrido su PET/CT, maggior impegno per prestazione supplementare per esame speciale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00
 |  | In due tempi, ulteriore impiego di isotopi, pose speciali con maggiore impiego di tempo.


  • Cap. Cap00
  • C00.XE.Z002

C00.XE.Z002 | Esame PET (tomografia ad emissione di positroni) ibrido su PET/MRI, maggior impegno per prestazione supplementare per esame speciale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00
 |  | In due tempi, ulteriore impiego di isotopi, pose speciali con maggiore impiego di tempo.


  • Cap. Cap00
  • C00.XE.Z003

C00.XE.Z003 | PET/CT o PET/MRI - diagnostica con mezzo di contrasto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.XE.Z004

C00.XE.Z004 | PET/CT o PET/MRI - esame doppio isotopo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.XE.Z005

C00.XE.Z005 | PET/CT o PET/MRI - esame PET in due tempi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.XE.Z006

C00.XE.Z006 | Radiofarmaco FDG
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.XE.Z007

C00.XE.Z007 | Radiofarmaco N-13 ammoniaca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.XE.Z008

C00.XE.Z008 | Radiofarmaco 82- rubidio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.XE.Z009

C00.XE.Z009 | Radiofarmaco F-18 fluorocolina
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.XE.Z010

C00.XE.Z010 | Radiofarmaco F-18-etiltirosina
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.XE.Z012

C00.XE.Z012 | Radiofarmaco F-18-DOPA
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.XE.Z014

C00.XE.Z014 | Radiofarmaco traccianti PSMA
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00
 |  | Ga-68 PSMA-11. F-18-PSMA-1007, F-18 Piflufolastat


  • Cap. Cap00
  • C00.XE.Z015

C00.XE.Z015 | Radiofarmaco DOTA-peptidi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00
 |  | Incl. 68 Gallium DOTA-TATE


  • Cap. Cap00
  • C00.XE.Z016

C00.XE.Z016 | Radiofarmaco H215O
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.XE.Z017

C00.XE.Z017 | Radiofarmaco traccianti amiloide
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap00
 |  | F-18 Florbetaben, F-18 Florbetapir, F-18 Flutemetamol


  • Cap. Cap00
  • C00.YY.0010

C00.YY.0010 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0020

C00.YY.0020 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0030

C00.YY.0030 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0040

C00.YY.0040 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0050

C00.YY.0050 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0060

C00.YY.0060 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0070

C00.YY.0070 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0080

C00.YY.0080 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0090

C00.YY.0090 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0100

C00.YY.0100 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0110

C00.YY.0110 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0120

C00.YY.0120 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0130

C00.YY.0130 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0140

C00.YY.0140 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0150

C00.YY.0150 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0160

C00.YY.0160 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0170

C00.YY.0170 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0180

C00.YY.0180 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0190

C00.YY.0190 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0200

C00.YY.0200 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0210

C00.YY.0210 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0220

C00.YY.0220 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0230

C00.YY.0230 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0240

C00.YY.0240 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0250

C00.YY.0250 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0260

C00.YY.0260 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0270

C00.YY.0270 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0280

C00.YY.0280 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0290

C00.YY.0290 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0300

C00.YY.0300 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0310

C00.YY.0310 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0320

C00.YY.0320 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0330

C00.YY.0330 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0340

C00.YY.0340 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0350

C00.YY.0350 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0360

C00.YY.0360 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0370

C00.YY.0370 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0380

C00.YY.0380 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0390

C00.YY.0390 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0400

C00.YY.0400 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0410

C00.YY.0410 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0420

C00.YY.0420 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0430

C00.YY.0430 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0440

C00.YY.0440 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0450

C00.YY.0450 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0460

C00.YY.0460 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0470

C00.YY.0470 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0480

C00.YY.0480 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0490

C00.YY.0490 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C00.YY.0500

C00.YY.0500 | Codice di riserva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 7 = N No_ACF_LKAAT
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C01.EG.0010

C01.EG.0010 | Impianto/sostituzione di uno stimolatore vescicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Incl. Impianto di elettrodo per la neuromodulazione per la fase di test.


  • Cap. Cap00
  • C01.FD.0020

C01.FD.0020 | Posizionamento e cambio di pompa, revisione di catetere e/o sistema di pompa epi- o intradurale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C01.FE.0010

C01.FE.0010 | Posizionamento e revisione di sistema di neurostimolazione presso il midollo spinale e periferico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale per sistemi con elettrodi a bastoncino e generatore di impulsi.


  • Cap. Cap00
  • C01.RA.0030

C01.RA.0030 | Sostituzione di neurostimolatore periferico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00
 |  | Vale per neurostimolatore epidurale, stimolatore del n. vago e altri stimolatori di nervi periferici.


  • Cap. Cap00
  • C01.RA.0031

C01.RA.0031 | {VNS} Primo impianto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap00
  • C01.RA.0032

C01.RA.0032 | {VNS} Sostituzione della batteria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap00


  • Cap. Cap01

Cap01 | Sistema nervoso
C00.RN.0010 | Neuroangiografia: interventi intracranici, non per malformazioni AV e fistole AV, per vaso
C00.RN.0040 | Neuroangiografia: interventi intracranici per malformazioni AV e fistole AV
C00.RO.0010 | Diagnostica neuroangiografica: visualizzazione superselettiva da cervicale fino a intracranica extradurale
C00.RP.0010 | Neuroangiografia: interventi cervicali, per embolizzazione
C00.RQ.0010 | Neuroangiografia diagnostica: vasi spinali
C00.RR.0010 | Neuroangiografia: interventi spinali, 1 vaso
C01.AA.0130 | Trattamento cruento della lesione di uno o più vasi periferici
C01.AB.0040 | Prelievo di trapianto
C01.AC.0031 | Decompressione/neurolisi del plesso brachiale, via d'accesso sovra- o infraclaveare
C01.AC.0040 | Trasposizione del nervo ulnare dal solco
C01.AC.0050 | Decompressione di nervo/neurolisi
C01.AC.0051 | Decompressione del nervo mediano nel tunnel carpale (a cielo aperto o endoscopica)
C01.AC.0052 | Decompressione del nervo ulnare nel solco (a cielo aperto o endoscopica)
C01.AC.0053 | Decompressione/neurolisi del nervo radiale in caso di sindrome del pronatore o del supinatore
C01.AC.0054 | Decompressione/neurolisi del nervo radiale nella regione del braccio, una via di accesso
C01.AC.0055 | Decompressione/neurolisi del nervo radiale nella regione del braccio, due vie di accesso
C01.AC.0056 | Decompressione/neurolisi del nervo ascellare, una via di accesso
C01.AC.0057 | Decompressione/neurolisi del nervo ascellare, due vie di accesso
C01.AC.0058 | Decompressione/neurolisi del nervo sovrascapolare, una via di accesso
C01.AC.0059 | Decompressione/neurolisi del nervo sovrascapolare, due vie di accesso
C01.AC.0060 | Sutura di ramo nervoso all'interno della zona del plesso (brachiale, cervicale, del volto, lombosacrale)
C01.AC.0070 | Sutura di tronco nervoso all'interno della zona del plesso
C01.AC.0080 | Sutura di ramo nervoso al di fuori della zona del plesso
C01.AC.0090 | Sutura di tronco nervoso al di fuori della zona del plesso
C01.AC.0100 | Denervazione dell'articolazione del polso completa
C01.AC.0110 | Denervazione dell'articolazione del polso parziale
C01.AC.0120 | Denervazione di articolazione digitale
C01.AC.0130 | Trattamento chirurgico di un neuroma
C01.AC.0140 | Resezione o escissione di uno o più tumori nervosi
C01.AE.0030 | Blood patch peridurale in caso di sindrome da perdita di liquor.
C01.AE.Z002 | Neurolisi del n. infraorbitale
C01.AF.0010 | Neurolisi del nervo mentoniero
C01.AF.0050 | Neurolisi del n. linguale/n. alveolare inferiore
C01.AF.0090 | Decompressione/neurolisi nella regione maxillofacciale
C01.AF.Z003 | Sutura primaria/secondaria di nervo, n. mentoniero
C01.AF.Z004 | Ricostruzione con trapianto nervoso, n. mentoniero
C01.AF.Z005 | Sutura di nervo primaria/secondaria, n. linguale/n. alveolare inferiore
C01.AF.Z006 | Ricostruzione con trapianto nervoso, n. linguale/n. alveolare inferiore
C01.AK.0010 | Decompressione del n. ottico
C01.AK.0011 | Decompressione/neurolisi del n. sopraorbitale/n. infraorbitale
C01.EG.0010 | Impianto/sostituzione di uno stimolatore vescicale
C01.EG.0020 | Asportazione di uno stimolatore vescicale
C01.FD.0010 | Posizionamento di un catetere a dimora epidurale o intradurale
C01.FD.0020 | Posizionamento e cambio di pompa, revisione di catetere e/o sistema di pompa epi- o intradurale
C01.FE.0010 | Posizionamento e revisione di sistema di neurostimolazione presso il midollo spinale e periferico
C01.FF.0010 | Rizotomia percutanea funzionale, prima radice
C01.FF.0020 | Cordotomia percutanea, escl. cervicale
C01.FF.0030 | Cordotomia percutanea cervicale
C01.FF.Z001 | Rizotomia percutanea funzionale, ogni radice supplementare
C01.FF.Z002 | Rizotomia percutanea funzionale, trigemino
C01.GD.0090 | Escissione di un tumore nel condotto uditivo interno o all'angolo pontocerebellare
C01.GD.0140 | Decompressione del n. facciale nella regione della rocca petrosa
C01.GD.Z015 | Plastica del faciale in caso di decompressione del n. faciale nella regione della rocca petrosa
C01.GF.0070 | Introduzione di sonde, drenaggi e sistemi di pompa intratecali
C01.MA.0100 | Simpatectomia, toracica
C01.MA.0110 | Neurolisi di nervo intercostale
C01.PA.0200 | Punzione lombare
C01.PA.Z001 | Iniezione di farmaci (ad es. citostatici, antispastici, antibiotici)
C01.PA.Z002 | Iniezione di mezzo di contrasto
C01.PA.Z003 | Misurazione della pressione del liquor (pressione iniziale e/o finale dopo deflusso di liquor)
C01.PA.Z004 | Deflusso del liquor (test di deflusso del liquor in caso di malattie con aumento della pressione intracranica, diagnostico o terapeutico)
C01.RA.0030 | Sostituzione di neurostimolatore periferico
C01.RA.0031 | {VNS} Primo impianto
C01.RA.0032 | {VNS} Sostituzione della batteria
C01.RA.0033 | Rimozione di neurostimolatore periferico
C01.RC.0010 | Revisione della parte periferica di un sistema di derivazione del liquido cefalorachidiano
C01.RC.0020 | Rimozione di un intero sistema di drenaggio
C01.RC.0030 | Débridement di una frattura d'impressione, senza lesione durale o corticale
C01.RC.0040 | Rizotomia percutanea funzionale
C01.RC.0050 | Posa di elettrodi epidurali perimidollari e test di stimolazione
C01.RC.0060 | Decompressione/neurolisi del nervo ileoipogastrico o ileoinguinale
C01.RC.0061 | Decompressione/neurolisi del nervo femorale sulla coscia
C01.RC.0062 | Decompressione/neurolisi del nervo safeno sulla coscia
C01.RC.0063 | Decompressione/neurolisi del nervo cutaneo femorale laterale
C01.RC.0064 | Decompressione/neurolisi del nervo peroneo nella regione del ginocchio
C01.RC.0065 | Decompressione/neurolisi del nervo peroneo nella regione della gamba
C01.RC.0066 | Decompressione/neurolisi del plesso lombosacrale
C01.RC.0067 | Decompressione/neurolisi del n. ischiatico
C01.RC.0068 | Decompressione/neurolisi del nervo tibiale nel tunnel del tarso
C01.RC.0070 | Escissione di un tumore endoneurale
C05.RM.0010 | Diagnostica neuroangiografica: vasi arteriosi irroranti il cervello
C05.RM.0050 | Diagnostica neuroangiografica: visualizzazione intracranica superselettiva
C08.AA.0030 | Sutura muscolare, superficiale, adattamento
C08.AA.0040 | Sutura muscolare, in profondità, adattamento
C08.AA.0050 | Plastica muscolo-tendinea, superficiale
C08.AA.0070 | Plastica muscolo-tendinea, in profondità
C08.AB.0010 | Trattamento di una unità muscolotendinea, non specificamente tariffata
C08.CB.0030 | Asportazione di calcificazioni periarticolari nella regione della spalla, cruenta
C08.CB.0040 | Incisione capsulare in caso di contrattura nella regione della spalla, cruenta
C08.CB.0060 | Trattamento cruento in caso di rottura della cuffia dei rotatori
C08.CB.0080 | Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite
C08.DC.0040 | Tenomiotomia(e) nella regione della spalla/del braccio
C08.EC.0070 | Reinserzione del muscolo bicipite al gomito
C08.EC.0080 | Plastica tendinea nella regione del gomito
C08.EC.0090 | Plastica capsulo-legamentosa del gomito
C08.EC.0100 | Trattamento chirurgico di base per epicondilite radiale o ulnare
C08.EC.0120 | Resezione di una borsa nella regione del gomito
C08.FC.0090 | Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano
C08.FC.0120 | Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano
C08.FC.0150 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore
C08.FC.0170 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore
C08.FC.0190 | Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio
C08.FC.0210 | Fasciotomia decompressiva per sindrome della loggia all'avambraccio
C08.GA.0100 | Aponevrectomia
C08.GB.0010 | Incisione di un legamento anulare
C08.GB.0020 | Sutura del tendine estensore: dito della mano, dorso della mano, avambraccio
C08.GB.0040 | Sutura del tendine flessore all'interno del canale digitale
C08.GB.0060 | Sutura del tendine flessore al di fuori del canale digitale
C08.GB.0080 | Ricostruzione di strutture portanti tendinee e stabilizzazioni
C08.GC.0020 | Artrodesi di articolazione IFD, IFP e MCF
C08.GC.0030 | Artrolisi di articolazione di dito della mano
C08.GC.0040 | Sutura capsulare/legamentosa di articolazione di dito della mano
C08.GC.0050 | Sutura capsulare/legamentosa dell'articolazione del polso
C08.GC.0060 | Plastica capsulare/legamentosa, articolazione di dito della mano
C08.GC.0070 | Plastica capsulare/legamentosa, articolazione del polso
C08.GC.0080 | Escissione di un ganglio articolare e/o sinoviectomia parziale locale, articolazione di dito della mano
C08.GC.0090 | Escissione di un ganglio articolare
C08.GC.0091 | Sinoviectomia del polso
C08.GC.0092 | Cura di patereccio osseo/articolare
C08.GC.0100 | Artroscopia terapeutica dell'articolazione del polso o di un dito della mano
C08.GC.0120 | Artroscopia diagnostica di articolazione del polso o di un dito della mano
C08.GC.0170 | Artroplastica del polso tramite rivascolarizzazione di un osso carpale
C08.GC.0190 | Artroplastica di un dito della mano
C08.GD.0010 | Asportazione di esostosi/osteofiti su dito, osso di metacarpo o carpo, avambraccio
C08.GD.0030 | Trattamento di una frattura o lussazione di un dito mediante transfissazione percutanea con filo metallico
C08.GD.0060 | Trattamento di una malposizione/pseudoartrosi di avambraccio distale o mano
C08.GD.0090 | Trattamento chirurgico di un tumore osseo mediante enucleazione, dito/metacarpo
C08.GD.0100 | Resezione osso pisiforme/sesamoide nella zona della mano/pseudoartrosi dell'osso uncinato
C08.GD.0110 | Resezione di un raggio a livello del metacarpo, per raggio
C08.GE.0030 | Trattamento di ascesso o empiema o flemmone nella regione del palmo o del dorso della mano (comprese dita)
C08.GE.0040 | Trattamento di osteite o osteomielite di avambraccio o mano
C08.GE.0050 | Trattamento di infezione della guaina tendinea, nella regione delle dita/della mano
C08.KD.0010 | Tenotomia del gruppo degli adduttori/dei tendini ischiocrurali/del muscolo ileo-psoas/del gruppo degli adduttori, cruenta
C08.KD.0020 | Fasciotomia del tratto ileo-tibiale
C08.LC.0060 | Fasciotomia decompressiva della coscia o della gamba/cura di ernia(e) muscolare(i)
C08.MA.0100 | Trattamento chirurgico del torcicollo congenito
C08.MC.0010 | Sutura del tendine quadricipite o del tendine patellare
C08.MC.0020 | Trattamento plastico del tendine quadricipite o del tendine patellare
C08.MC.0110 | Plastica di allargamento del retinacolo laterale
C08.NG.0010 | Chiusura di un difetto di fascia della gamba
C08.NG.0020 | Tenotomia del tendine d'Achille
C08.NG.0030 | Plastica del tendine d'Achille/della gamba
C08.NG.0040 | Tenolisi del tendine d'Achille
C08.NG.0050 | Sutura del tendine d'Achille/della gamba
C08.NG.0070 | Tenolisi di tendini della gamba
C08.NG.0080 | Trattamento di lussazione di tendine(i) peroneo(i), cruento
C08.NG.0090 | Trapianto/trasferimento di tendini estensori della gamba nella zona del metatarso, superficiale
C08.NG.0110 | Trapianto/trasferimento di tendini estensori della gamba nella zona del metatarso, in profondità (attraverso lo spazio interosseo)
C08.PC.0040 | Sutura di legamenti della caviglia
C08.PC.0050 | Plastica di legamenti della caviglia
C08.QE.0010 | Intervento chirurgico per dito del piede a martello, resezione della base della falange o resezione della testa
C08.QE.0040 | Trasposizione/allungamento di tendine in caso di dito del piede a martello
C08.QF.0010 | Intervento chirurgico per alluce valgo, resezione dell'esostosi
C08.QF.0040 | Intervento chirurgico per alluce valgo, ricostruzione plastica/artroplastica di resezione/osteotomia metatarsale
C08.QF.0050 | Intervento chirurgico per alluce valgo, osteotomia della prima falange
C08.QF.0060 | Intervento chirurgico per alluce valgo, trasferimento di tendini
C08.QH.0010 | Fascectomia della aponevrosi plantare del piede
C08.QH.0030 | Tenotomia del piede
C08.QH.0040 | Sutura di tendine del piede, tendine estensore
C08.QH.0060 | Sutura di tendine del piede, tendine flessore
C08.QH.0080 | Allungamento di tendine del piede
C08.QH.0100 | Ricostruzione di tendine del piede mediante trapianto
C08.QH.0110 | Trasposizione di tendine del piede
C08.QH.0130 | Resezione di cisti sinoviale del piede (cisti della guaina tendinea o cisti articolare)
C08.QH.0150 | Fasciotomia decompressiva nella regione del piede/cura di ernia(e) muscolare(i)
C08.QI.0020 | Trattamento chirurgico di patereccio del dito del piede
C08.SA.0190 | Fasciotomia decompressiva nella regione del braccio, tutte le vie d'accesso
C08.SA.0440 | Asportazione di un tumore glomico del letto dell'unghia, dita della mano, tecnica microchirurgica
C08.SA.0770 | Fasciotomia della muscolatura dei glutei o della loggia della regione gluteale
C08.SA.0780 | Trasferimento muscolare/tendineo nella regione dell'anca
C08.SA.0790 | Trasferimento muscolare/tendineo nella regione dell'anca
C08.SA.1300 | Intervento chirurgico per alluce valgo, protesi
C08.SA.1310 | Cura chirurgica di flemmone(i) della guaina tendinea del dorso del piede
C08.SA.1320 | Cura chirurgica di flemmone plantare del piede


  • Cap. Cap01
  • C00.RN.0010

C00.RN.0010 | Neuroangiografia: interventi intracranici, non per malformazioni AV e fistole AV, per vaso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per: PTA di stenosi intracraniche, posizionamento di stent e PTA di stenosi intracraniche, terapia occlusiva del lume di vasi regolari utilizzando coil rimovibili o palloncini, test di occlusione con catetere a palloncino/BOT, test di Wada con instillazione di un barbiturico o di un anestetico locale intra-arterioso, ricanalizzazione di occlusioni acute sintomatiche o spastiche come stenosi arteriosclerotiche di arterie irroranti il cervello, neutralizzazione di aneurismi o posizionamento di stent in preparazione della neutralizzazione, embolizzazione di tumore intracranico mediante inondazione con particole e/o embolizzanti liquidi (per singolo vaso o aneurisma).


  • Cap. Cap01
  • C00.RN.0040

C00.RN.0040 | Neuroangiografia: interventi intracranici per malformazioni AV e fistole AV
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per: embolizzazione ed embolizzazione parziale di malformazioni AV e fistole AV intracraniche mediante embolizzanti liquidi.


  • Cap. Cap01
  • C00.RO.0010

C00.RO.0010 | Diagnostica neuroangiografica: visualizzazione superselettiva da cervicale fino a intracranica extradurale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per: visualizzazione superselettiva di a. faringea ascendente e ramificazioni, a. occipitale e ramificazioni, a. linguale e ramificazioni, a. facciale e ramificazioni, a. meningea media e ramificazioni, a. mascellare interna e ramificazioni. I medici specialisti in radiologia devono inoltre disporre di un certificato EBIR dello European Board of Interventional Radiology.


  • Cap. Cap01
  • C00.RP.0010

C00.RP.0010 | Neuroangiografia: interventi cervicali, per embolizzazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per: PTA, posizionamento di stent o posizionamento di stent e PTA per la terapia di stenosi extra-craniche di arterie irroranti il cervello e diramazione della a. carotide esterna, terapia occludente il lume di arterie cervicali mediante l'impiego di coil rimovibili, palloncini, plug o altri impianti, test di occlusione di arterie cervicali con catetere a palloncino/BOT, test di Wada con instillazione di un barbiturico in arterie cervicali irroranti il cervello (per singola arteria), interruzione di sanguinamento altrimenti inarrestabile ed embolizzazione di tumori cervicali mediante inondazione con particole e/o embolizzanti liquidi (per singolo vaso embolizzato). I medici specialisti in radiologia devono inoltre disporre di un certificato EBIR dello European Board of Interventional Radiology.


  • Cap. Cap01
  • C00.RQ.0010

C00.RQ.0010 | Neuroangiografia diagnostica: vasi spinali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per: visualizzazione della irrorazione sanguigna arteriosa spinale attraverso le arterie segmentali toraciche e lombo-sacrali, visualizzazione della arteria spinale anteriore e della arteria radicolare magna.


  • Cap. Cap01
  • C00.RR.0010

C00.RR.0010 | Neuroangiografia: interventi spinali, 1 vaso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per: angiografia spinale con embolizzazione di malformazioni AV e fistole AV o tumori mediante inondazione con particole ed embolizzanti liquidi o chemioterapici, rivascolarizzazione di arterie irroranti il midollo spinale.


  • Cap. Cap01
  • C01.AA.0130

C01.AA.0130 | Trattamento cruento della lesione di uno o più vasi periferici
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Sutura e/o ricostruzione di continuità. Non vale per eventuali misure protesiche vascolari.


  • Cap. Cap01
  • C01.AB.0040

C01.AB.0040 | Prelievo di trapianto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale anche per preparazione microchirurgica. Vale anche per tutte le strutture (nervi, tendini, ossa, vasi, cartilagine, cute). Con o senza stripper.


  • Cap. Cap01
  • C01.AC.0031

C01.AC.0031 | Decompressione/neurolisi del plesso brachiale, via d'accesso sovra- o infraclaveare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AC.0040

C01.AC.0040 | Trasposizione del nervo ulnare dal solco
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Ogni metodo (sottocutaneo, intra- o sottomuscolare). Incl. decompressione del nervo ulnare nel solco.


  • Cap. Cap01
  • C01.AC.0050

C01.AC.0050 | Decompressione di nervo/neurolisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per ogni altro nervo/distretto.


  • Cap. Cap01
  • C01.AC.0051

C01.AC.0051 | Decompressione del nervo mediano nel tunnel carpale (a cielo aperto o endoscopica)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AC.0052

C01.AC.0052 | Decompressione del nervo ulnare nel solco (a cielo aperto o endoscopica)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AC.0053

C01.AC.0053 | Decompressione/neurolisi del nervo radiale in caso di sindrome del pronatore o del supinatore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AC.0054

C01.AC.0054 | Decompressione/neurolisi del nervo radiale nella regione del braccio, una via di accesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AC.0055

C01.AC.0055 | Decompressione/neurolisi del nervo radiale nella regione del braccio, due vie di accesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AC.0056

C01.AC.0056 | Decompressione/neurolisi del nervo ascellare, una via di accesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AC.0057

C01.AC.0057 | Decompressione/neurolisi del nervo ascellare, due vie di accesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AC.0058

C01.AC.0058 | Decompressione/neurolisi del nervo sovrascapolare, una via di accesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AC.0059

C01.AC.0059 | Decompressione/neurolisi del nervo sovrascapolare, due vie di accesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AC.0060

C01.AC.0060 | Sutura di ramo nervoso all'interno della zona del plesso (brachiale, cervicale, del volto, lombosacrale)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Un ramo nella zona del plesso è così definito: distalmente a radici/tronchi/funicoli secondari (ad es. nervi sopraclavicolare, sopraorbitale, toracico lungo, accessorio). I presupposti sono la disponibilità di strumenti microchirurgici e la competenza microchirurgica (partecipazione ad almeno un corso di microchirurgia).


  • Cap. Cap01
  • C01.AC.0070

C01.AC.0070 | Sutura di tronco nervoso all'interno della zona del plesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Un tronco nella regione del plesso è così definito: radici/tronchi/fasci secondari incluso il n. ascellare.


  • Cap. Cap01
  • C01.AC.0080

C01.AC.0080 | Sutura di ramo nervoso al di fuori della zona del plesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Concerne tutti i rami nervosi al di fuori della zona del plesso. Un ramo nervoso è definito come ramo terminale (motorio o sensitivo, ad es. n. digitale, n. radiale al carpo, n. surale, ramo muscolare del n. mediano).


  • Cap. Cap01
  • C01.AC.0090

C01.AC.0090 | Sutura di tronco nervoso al di fuori della zona del plesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Concerne tutti i tronchi nervosi al di fuori della zona del plesso. I tronchi nervosi al di fuori della zona del plesso sono definiti come nervi polifascicolari (motori e/o sensitivi) compresi tra funicoli secondari e rami terminali (ad es. n. mediano, n. radiale, n. ischiatico).


  • Cap. Cap01
  • C01.AC.0100

C01.AC.0100 | Denervazione dell'articolazione del polso completa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AC.0110

C01.AC.0110 | Denervazione dell'articolazione del polso parziale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Ad es. resezione del n. interosseo dorsale. Vale anche per l'articolazione trapezio-metacarpale.


  • Cap. Cap01
  • C01.AC.0120

C01.AC.0120 | Denervazione di articolazione digitale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Per dito


  • Cap. Cap01
  • C01.AC.0130

C01.AC.0130 | Trattamento chirurgico di un neuroma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Per neuroma. Vale per tutte le procedure. Neuroma terminale e neuroma in continuità.


  • Cap. Cap01
  • C01.AC.0140

C01.AC.0140 | Resezione o escissione di uno o più tumori nervosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | I presupposti sono la disponibilità di strumenti microchirurgici e la competenza microchirurgica (partecipazione ad almeno un corso di microchirurgia).


  • Cap. Cap01
  • C01.AE.0030

C01.AE.0030 | Blood patch peridurale in caso di sindrome da perdita di liquor.
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Non valido per iniezione di sangue tramite catetere in situ. Comprende il prelievo sterile autologo di sangue dal paziente.


  • Cap. Cap01
  • C01.AE.Z002

C01.AE.Z002 | Neurolisi del n. infraorbitale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AF.0010

C01.AF.0010 | Neurolisi del nervo mentoniero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AF.0050

C01.AF.0050 | Neurolisi del n. linguale/n. alveolare inferiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AF.0090

C01.AF.0090 | Decompressione/neurolisi nella regione maxillofacciale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | N. infraorbitale, n. sopraorbitale, n. occipitale.


  • Cap. Cap01
  • C01.AF.Z003

C01.AF.Z003 | Sutura primaria/secondaria di nervo, n. mentoniero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AF.Z004

C01.AF.Z004 | Ricostruzione con trapianto nervoso, n. mentoniero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AF.Z005

C01.AF.Z005 | Sutura di nervo primaria/secondaria, n. linguale/n. alveolare inferiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AF.Z006

C01.AF.Z006 | Ricostruzione con trapianto nervoso, n. linguale/n. alveolare inferiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.AK.0010

C01.AK.0010 | Decompressione del n. ottico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Comprende anche l'ev. neurolisi.


  • Cap. Cap01
  • C01.AK.0011

C01.AK.0011 | Decompressione/neurolisi del n. sopraorbitale/n. infraorbitale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.EG.0010

C01.EG.0010 | Impianto/sostituzione di uno stimolatore vescicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Incl. Impianto di elettrodo per la neuromodulazione per la fase di test.


  • Cap. Cap01
  • C01.EG.0020

C01.EG.0020 | Asportazione di uno stimolatore vescicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.FD.0010

C01.FD.0010 | Posizionamento di un catetere a dimora epidurale o intradurale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale anche per il posizionamento supplementare di un sistema port.


  • Cap. Cap01
  • C01.FD.0020

C01.FD.0020 | Posizionamento e cambio di pompa, revisione di catetere e/o sistema di pompa epi- o intradurale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.FE.0010

C01.FE.0010 | Posizionamento e revisione di sistema di neurostimolazione presso il midollo spinale e periferico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per sistemi con elettrodi a bastoncino e generatore di impulsi.


  • Cap. Cap01
  • C01.FF.0010

C01.FF.0010 | Rizotomia percutanea funzionale, prima radice
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.FF.0020

C01.FF.0020 | Cordotomia percutanea, escl. cervicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.FF.0030

C01.FF.0030 | Cordotomia percutanea cervicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.FF.Z001

C01.FF.Z001 | Rizotomia percutanea funzionale, ogni radice supplementare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.FF.Z002

C01.FF.Z002 | Rizotomia percutanea funzionale, trigemino
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.GD.0090

C01.GD.0090 | Escissione di un tumore nel condotto uditivo interno o all'angolo pontocerebellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.GD.0140

C01.GD.0140 | Decompressione del n. facciale nella regione della rocca petrosa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.GD.Z015

C01.GD.Z015 | Plastica del faciale in caso di decompressione del n. faciale nella regione della rocca petrosa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.GF.0070

C01.GF.0070 | Introduzione di sonde, drenaggi e sistemi di pompa intratecali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.MA.0100

C01.MA.0100 | Simpatectomia, toracica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.MA.0110

C01.MA.0110 | Neurolisi di nervo intercostale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.PA.0200

C01.PA.0200 | Punzione lombare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Da utilizzare anche in caso di terapia farmacologica con M09AX07


  • Cap. Cap01
  • C01.PA.Z001

C01.PA.Z001 | Iniezione di farmaci (ad es. citostatici, antispastici, antibiotici)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.PA.Z002

C01.PA.Z002 | Iniezione di mezzo di contrasto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.PA.Z003

C01.PA.Z003 | Misurazione della pressione del liquor (pressione iniziale e/o finale dopo deflusso di liquor)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.PA.Z004

C01.PA.Z004 | Deflusso del liquor (test di deflusso del liquor in caso di malattie con aumento della pressione intracranica, diagnostico o terapeutico)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RA.0030

C01.RA.0030 | Sostituzione di neurostimolatore periferico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per neurostimolatore epidurale, stimolatore del n. vago e altri stimolatori di nervi periferici.


  • Cap. Cap01
  • C01.RA.0031

C01.RA.0031 | {VNS} Primo impianto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RA.0032

C01.RA.0032 | {VNS} Sostituzione della batteria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RA.0033

C01.RA.0033 | Rimozione di neurostimolatore periferico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RC.0010

C01.RC.0010 | Revisione della parte periferica di un sistema di derivazione del liquido cefalorachidiano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RC.0020

C01.RC.0020 | Rimozione di un intero sistema di drenaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RC.0030

C01.RC.0030 | Débridement di una frattura d'impressione, senza lesione durale o corticale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RC.0040

C01.RC.0040 | Rizotomia percutanea funzionale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Per radice


  • Cap. Cap01
  • C01.RC.0050

C01.RC.0050 | Posa di elettrodi epidurali perimidollari e test di stimolazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RC.0060

C01.RC.0060 | Decompressione/neurolisi del nervo ileoipogastrico o ileoinguinale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RC.0061

C01.RC.0061 | Decompressione/neurolisi del nervo femorale sulla coscia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RC.0062

C01.RC.0062 | Decompressione/neurolisi del nervo safeno sulla coscia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RC.0063

C01.RC.0063 | Decompressione/neurolisi del nervo cutaneo femorale laterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RC.0064

C01.RC.0064 | Decompressione/neurolisi del nervo peroneo nella regione del ginocchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RC.0065

C01.RC.0065 | Decompressione/neurolisi del nervo peroneo nella regione della gamba
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RC.0066

C01.RC.0066 | Decompressione/neurolisi del plesso lombosacrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RC.0067

C01.RC.0067 | Decompressione/neurolisi del n. ischiatico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RC.0068

C01.RC.0068 | Decompressione/neurolisi del nervo tibiale nel tunnel del tarso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C01.RC.0070

C01.RC.0070 | Escissione di un tumore endoneurale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C05.RM.0010

C05.RM.0010 | Diagnostica neuroangiografica: vasi arteriosi irroranti il cervello
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per: visualizzazione delle arterie sopra-aortiche con sondaggio selettivo e visualizzazione di tronco brachiocefalico, a. succlavia prossimale, a. carotide comune.


  • Cap. Cap01
  • C05.RM.0050

C05.RM.0050 | Diagnostica neuroangiografica: visualizzazione intracranica superselettiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per visualizzazione superselettiva di: - a. carotide interna e ramificazioni (dalla base cranica fino al tratto finale), - a. cerebrale media e ramificazioni, - a. cerebrale anteriore e ramificazioni, - a. vertebrale intracranica, - a. basilare e ramificazioni, inclusa a. cerebrale posteriore mediante microcatetere.


  • Cap. Cap01
  • C08.AA.0030

C08.AA.0030 | Sutura muscolare, superficiale, adattamento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Superficiale: direttamente al di sotto del sottocute/della fascia.


  • Cap. Cap01
  • C08.AA.0040

C08.AA.0040 | Sutura muscolare, in profondità, adattamento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | In profondità: non direttamente al di sotto del sottocute/della fascia.


  • Cap. Cap01
  • C08.AA.0050

C08.AA.0050 | Plastica muscolo-tendinea, superficiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Superficiale: direttamente al di sotto del sottocute/della fascia.


  • Cap. Cap01
  • C08.AA.0070

C08.AA.0070 | Plastica muscolo-tendinea, in profondità
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | In profondità: non direttamente al di sotto del sottocute/della fascia.


  • Cap. Cap01
  • C08.AB.0010

C08.AB.0010 | Trattamento di una unità muscolotendinea, non specificamente tariffata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.CB.0030

C08.CB.0030 | Asportazione di calcificazioni periarticolari nella regione della spalla, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.CB.0040

C08.CB.0040 | Incisione capsulare in caso di contrattura nella regione della spalla, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.CB.0060

C08.CB.0060 | Trattamento cruento in caso di rottura della cuffia dei rotatori
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Incl. eventuale débridement. Incl. tenotomia/tenodesi.


  • Cap. Cap01
  • C08.CB.0080

C08.CB.0080 | Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Incl. eventuale débridement. Incl. tenotomia/tenodesi.


  • Cap. Cap01
  • C08.DC.0040

C08.DC.0040 | Tenomiotomia(e) nella regione della spalla/del braccio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.EC.0070

C08.EC.0070 | Reinserzione del muscolo bicipite al gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.EC.0080

C08.EC.0080 | Plastica tendinea nella regione del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.EC.0090

C08.EC.0090 | Plastica capsulo-legamentosa del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.EC.0100

C08.EC.0100 | Trattamento chirurgico di base per epicondilite radiale o ulnare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Disinserzione degli estensori e/o allungamento degli estensori. Incl. eventuale sinoviectomia, neurolisi, denervazione, ostectomia parziale, lembo di rotazione della fascia, artrotomia.


  • Cap. Cap01
  • C08.EC.0120

C08.EC.0120 | Resezione di una borsa nella regione del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Ad es. per borsite olecranica cronica.


  • Cap. Cap01
  • C08.FC.0090

C08.FC.0090 | Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Inclusa tenotomia parziale o integrale (come in caso di spasticità). Ad esempio tenotomia secondo Fowler, intrinsic release.


  • Cap. Cap01
  • C08.FC.0120

C08.FC.0120 | Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Inclusa preparazione del tendine del ricevente, mobilizzazione, sutura di inserimento del tendine. Ripristino isolato di funzione muscolare, ad es. EPI su EPL o plastica di opponente del pollice.


  • Cap. Cap01
  • C08.FC.0150

C08.FC.0150 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Per ogni tendine.


  • Cap. Cap01
  • C08.FC.0170

C08.FC.0170 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Per ogni tendine.


  • Cap. Cap01
  • C08.FC.0190

C08.FC.0190 | Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Per ogni tendine.


  • Cap. Cap01
  • C08.FC.0210

C08.FC.0210 | Fasciotomia decompressiva per sindrome della loggia all'avambraccio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.GA.0100

C08.GA.0100 | Aponevrectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Resezione di uno o più cordoni della mano o del dito. Incl. tenolisi, neurolisi, artrolisi e arteriolisi.


  • Cap. Cap01
  • C08.GB.0010

C08.GB.0010 | Incisione di un legamento anulare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Per ogni legamento anulare o per ogni legamento estensore.


  • Cap. Cap01
  • C08.GB.0020

C08.GB.0020 | Sutura del tendine estensore: dito della mano, dorso della mano, avambraccio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Per ogni tendine.


  • Cap. Cap01
  • C08.GB.0040

C08.GB.0040 | Sutura del tendine flessore all'interno del canale digitale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Per ogni tendine. Vale per i tendini flessori in superficie e in profondità.


  • Cap. Cap01
  • C08.GB.0060

C08.GB.0060 | Sutura del tendine flessore al di fuori del canale digitale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Per ogni tendine. Vale per i tendini flessori in superficie e in profondità.


  • Cap. Cap01
  • C08.GB.0080

C08.GB.0080 | Ricostruzione di strutture portanti tendinee e stabilizzazioni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Plastica di allungamento del retinacolo, ricostruzione dei legamenti anulari, stabilizzazioni dei tendini. Vale per una struttura ricostruita. Non vale per l'incisione e la sutura nel caso di un accesso per altri trattamenti chirurgici.


  • Cap. Cap01
  • C08.GC.0020

C08.GC.0020 | Artrodesi di articolazione IFD, IFP e MCF
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Per ogni articolazione.


  • Cap. Cap01
  • C08.GC.0030

C08.GC.0030 | Artrolisi di articolazione di dito della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per tutte le articolazioni del dito della mano e il raggio del pollice.


  • Cap. Cap01
  • C08.GC.0040

C08.GC.0040 | Sutura capsulare/legamentosa di articolazione di dito della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | MCF, IFP e IFD incl. articolazione della base del pollice. A cielo aperto o endoscopica.


  • Cap. Cap01
  • C08.GC.0050

C08.GC.0050 | Sutura capsulare/legamentosa dell'articolazione del polso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Carpali. A cielo aperto o endoscopica.


  • Cap. Cap01
  • C08.GC.0060

C08.GC.0060 | Plastica capsulare/legamentosa, articolazione di dito della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | MCF, IFP e IFD incl. articolazione della base del pollice.


  • Cap. Cap01
  • C08.GC.0070

C08.GC.0070 | Plastica capsulare/legamentosa, articolazione del polso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale tra l'altro per scafo-lunare, triquetro-lunare, radio-ulnare, trapezio-metacarpale.


  • Cap. Cap01
  • C08.GC.0080

C08.GC.0080 | Escissione di un ganglio articolare e/o sinoviectomia parziale locale, articolazione di dito della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per articolazioni metacarpofalangee, interdigitali prossimali e interdigitali distali. Incl. lembo cutaneo.


  • Cap. Cap01
  • C08.GC.0090

C08.GC.0090 | Escissione di un ganglio articolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per tutti i gangli o membrane sinoviali nella regione delle ossa del carpo. Vale anche per procedura artroscopica.


  • Cap. Cap01
  • C08.GC.0091

C08.GC.0091 | Sinoviectomia del polso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.GC.0092

C08.GC.0092 | Cura di patereccio osseo/articolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.GC.0100

C08.GC.0100 | Artroscopia terapeutica dell'articolazione del polso o di un dito della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Incl. débridement artroscopico, asportazioni di corpi intrarticolari, regolarizzazione della superficie cartilaginea. Vale anche per le articolazioni radio-carpale, ulno-carpale e/o medio-carpale.


  • Cap. Cap01
  • C08.GC.0120

C08.GC.0120 | Artroscopia diagnostica di articolazione del polso o di un dito della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale solo per la diagnosi.


  • Cap. Cap01
  • C08.GC.0170

C08.GC.0170 | Artroplastica del polso tramite rivascolarizzazione di un osso carpale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.GC.0190

C08.GC.0190 | Artroplastica di un dito della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.GD.0010

C08.GD.0010 | Asportazione di esostosi/osteofiti su dito, osso di metacarpo o carpo, avambraccio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Per ogni articolazione o ogni osso. Vale anche per la resezione dell'osso pisiforme/sesamoide nella regione della mano/pseudoartrosi dell'osso uncinato.


  • Cap. Cap01
  • C08.GD.0030

C08.GD.0030 | Trattamento di una frattura o lussazione di un dito mediante transfissazione percutanea con filo metallico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Riposizione e fissazione.


  • Cap. Cap01
  • C08.GD.0060

C08.GD.0060 | Trattamento di una malposizione/pseudoartrosi di avambraccio distale o mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Qualsiasi metodo, per falange/metacarpale/osso del carpo. Incl. osteosintesi, senza prelievo del pezzo di trapianto. Vale anche per distrazione di callo (Ilizarov), incl. osteotomia ossea.


  • Cap. Cap01
  • C08.GD.0090

C08.GD.0090 | Trattamento chirurgico di un tumore osseo mediante enucleazione, dito/metacarpo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.GD.0100

C08.GD.0100 | Resezione osso pisiforme/sesamoide nella zona della mano/pseudoartrosi dell'osso uncinato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.GD.0110

C08.GD.0110 | Resezione di un raggio a livello del metacarpo, per raggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.GE.0030

C08.GE.0030 | Trattamento di ascesso o empiema o flemmone nella regione del palmo o del dorso della mano (comprese dita)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.GE.0040

C08.GE.0040 | Trattamento di osteite o osteomielite di avambraccio o mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.GE.0050

C08.GE.0050 | Trattamento di infezione della guaina tendinea, nella regione delle dita/della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale per il canale flessore del dito della mano fino al palmo.


  • Cap. Cap01
  • C08.KD.0010

C08.KD.0010 | Tenotomia del gruppo degli adduttori/dei tendini ischiocrurali/del muscolo ileo-psoas/del gruppo degli adduttori, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.KD.0020

C08.KD.0020 | Fasciotomia del tratto ileo-tibiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Ad es. in caso di anca a scatto.


  • Cap. Cap01
  • C08.LC.0060

C08.LC.0060 | Fasciotomia decompressiva della coscia o della gamba/cura di ernia(e) muscolare(i)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.MA.0100

C08.MA.0100 | Trattamento chirurgico del torcicollo congenito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.MC.0010

C08.MC.0010 | Sutura del tendine quadricipite o del tendine patellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Incluso eventuale reinserimento osseo. Incluso eventuale cerchiaggio di scarico.


  • Cap. Cap01
  • C08.MC.0020

C08.MC.0020 | Trattamento plastico del tendine quadricipite o del tendine patellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Inclusa eventuale plastica muscolare.


  • Cap. Cap01
  • C08.MC.0110

C08.MC.0110 | Plastica di allargamento del retinacolo laterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Vale anche per lateral release.


  • Cap. Cap01
  • C08.NG.0010

C08.NG.0010 | Chiusura di un difetto di fascia della gamba
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.NG.0020

C08.NG.0020 | Tenotomia del tendine d'Achille
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Valido per procedura percutanea.


  • Cap. Cap01
  • C08.NG.0030

C08.NG.0030 | Plastica del tendine d'Achille/della gamba
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Incl. eventuale allungamento, ancoraggio osseo, tenolisi.


  • Cap. Cap01
  • C08.NG.0040

C08.NG.0040 | Tenolisi del tendine d'Achille
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.NG.0050

C08.NG.0050 | Sutura del tendine d'Achille/della gamba
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.NG.0070

C08.NG.0070 | Tenolisi di tendini della gamba
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Incl. eventuale escissione di una lesione.


  • Cap. Cap01
  • C08.NG.0080

C08.NG.0080 | Trattamento di lussazione di tendine(i) peroneo(i), cruento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Incl. eventuale innesto osseo.


  • Cap. Cap01
  • C08.NG.0090

C08.NG.0090 | Trapianto/trasferimento di tendini estensori della gamba nella zona del metatarso, superficiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Incl. eventuale eventuale tenoplastica.


  • Cap. Cap01
  • C08.NG.0110

C08.NG.0110 | Trapianto/trasferimento di tendini estensori della gamba nella zona del metatarso, in profondità (attraverso lo spazio interosseo)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Incl. eventuale eventuale tenoplastica.


  • Cap. Cap01
  • C08.PC.0040

C08.PC.0040 | Sutura di legamenti della caviglia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Incl. eventuale chiusura del compartimento del tendine peroneo. Incl. eventuale revisione dell'articolazione.


  • Cap. Cap01
  • C08.PC.0050

C08.PC.0050 | Plastica di legamenti della caviglia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Incl. eventuale chiusura del compartimento del tendine peroneo. Incl. eventuale revisione dell'articolazione. Incluso eventuale prelievo in situ di tessuto per trapianto, ad es. tendine plantare, tendine peroneo.


  • Cap. Cap01
  • C08.QE.0010

C08.QE.0010 | Intervento chirurgico per dito del piede a martello, resezione della base della falange o resezione della testa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.QE.0040

C08.QE.0040 | Trasposizione/allungamento di tendine in caso di dito del piede a martello
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.QF.0010

C08.QF.0010 | Intervento chirurgico per alluce valgo, resezione dell'esostosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Inclusa eventuale sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea.


  • Cap. Cap01
  • C08.QF.0040

C08.QF.0040 | Intervento chirurgico per alluce valgo, ricostruzione plastica/artroplastica di resezione/osteotomia metatarsale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Per es. Regnaud. Inclusa eventuale asportazione di esostosi, sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea, allungamento dei tendini.


  • Cap. Cap01
  • C08.QF.0050

C08.QF.0050 | Intervento chirurgico per alluce valgo, osteotomia della prima falange
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Inclusa eventuale asportazione di esostosi, sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea, allungamento dei tendini.


  • Cap. Cap01
  • C08.QF.0060

C08.QF.0060 | Intervento chirurgico per alluce valgo, trasferimento di tendini
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Ad es. Mc Bride. Inclusa eventuale asportazione di esostosi, sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea, allungamento dei tendini; eventuali ulteriori interventi chirurgici ai tendini.


  • Cap. Cap01
  • C08.QH.0010

C08.QH.0010 | Fascectomia della aponevrosi plantare del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Malattia di Ledderhose.


  • Cap. Cap01
  • C08.QH.0030

C08.QH.0030 | Tenotomia del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.QH.0040

C08.QH.0040 | Sutura di tendine del piede, tendine estensore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.QH.0060

C08.QH.0060 | Sutura di tendine del piede, tendine flessore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.QH.0080

C08.QH.0080 | Allungamento di tendine del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.QH.0100

C08.QH.0100 | Ricostruzione di tendine del piede mediante trapianto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.QH.0110

C08.QH.0110 | Trasposizione di tendine del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.QH.0130

C08.QH.0130 | Resezione di cisti sinoviale del piede (cisti della guaina tendinea o cisti articolare)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.QH.0150

C08.QH.0150 | Fasciotomia decompressiva nella regione del piede/cura di ernia(e) muscolare(i)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01
 |  | Ad es. sindrome delle logge o ipertrofia muscolare.


  • Cap. Cap01
  • C08.QI.0020

C08.QI.0020 | Trattamento chirurgico di patereccio del dito del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.SA.0190

C08.SA.0190 | Fasciotomia decompressiva nella regione del braccio, tutte le vie d'accesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.SA.0440

C08.SA.0440 | Asportazione di un tumore glomico del letto dell'unghia, dita della mano, tecnica microchirurgica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.SA.0770

C08.SA.0770 | Fasciotomia della muscolatura dei glutei o della loggia della regione gluteale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.SA.0780

C08.SA.0780 | Trasferimento muscolare/tendineo nella regione dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.SA.0790

C08.SA.0790 | Trasferimento muscolare/tendineo nella regione dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.SA.1300

C08.SA.1300 | Intervento chirurgico per alluce valgo, protesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.SA.1310

C08.SA.1310 | Cura chirurgica di flemmone(i) della guaina tendinea del dorso del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap01
  • C08.SA.1320

C08.SA.1320 | Cura chirurgica di flemmone plantare del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap01


  • Cap. Cap02

Cap02 | Occhio
C02.AG.0020 | Ricostruzione di difetto osseo nella regione oro-maxillo-facciale senza interruzione di continuità mediante trapianto, incl. rimodellamento
C02.AK.0020 | Decompressione dell'orbita
C02.AK.0030 | Cantopessia interna o esterna
C02.AK.0040 | Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia
C02.AK.0050 | Resezione della parete dell'orbita/osteotomia della parete dell'orbita
C02.AK.0070 | Enucleazione del bulbo oculare/eviscerazione del bulbo oculare
C02.AL.0050 | Exenterèsi dell'orbita
C02.AL.0060 | Preparazione dell'orbita per l'inserimento di una protesi oculare
C02.AL.0070 | Asportazione di un tumore dell'orbita
C02.AL.Z005 | Ricerca e rimozione di corpi estranei nelle parti anteriori in corso di decompressione dell'orbita
C02.AL.Z006 | Ricerca e rimozione di corpi estranei nelle parti anteriori in corso di decompressione dell'orbita
C02.CF.0080 | Intervento microchirurgico alla via lacrimale
C02.CF.0090 | Fistolectomia nella zona degli organi lacrimali
C02.CF.0100 | Dacriocistectomia
C02.CF.0110 | Dacriocistorinostomia/lacorinostomia/ congiuntivorinostomia, esterna
C02.CF.0120 | Intubazione delle vie lacrimali
C02.CF.0130 | Intubazione canalicolare e canalicolo-nasale delle vie lacrimali
C02.CG.0020 | Sutura della congiuntiva, superficiale, fino a 1 quadrante
C02.CG.0050 | Escissione di tumore congiuntivale, fino a 2 mm, senza sutura
C02.CG.0060 | Escissione di tumore congiuntivale, oltre 2 mm, con/senza sutura, con/senza plastica di scorrimento
C02.CG.0080 | Plastica congiuntivale
C02.CG.Z001 | Più di 1 quadrante in caso di sutura superficiale della congiuntiva
C02.CG.Z002 | Revisione approfondita della sclera in caso di sutura della congiuntiva
C02.CG.Z003 | Innesto libero di mucosa in caso di escissione di tumore congiuntivale
C02.CG.Z004 | Più di un quadrante in caso di plastica congiuntivale
C02.CK.0010 | Blefarorrafia (tarsorrafia)
C02.CK.0020 | Blefarolisi (tarsolisi)
C02.CK.0030 | Intervento chirurgico di correzione dell'ectropion mediante suture a inversione e intervento chirurgico di correzione dell'entropion mediante suture a eversione
C02.CK.0040 | Intervento chirurgico di correzione dell'entropion o dell'ectropion mediante accorciamento degli angoli palpebrali
C02.CK.0050 | Correzione di cicatrice da entropion o da ectropion
C02.CK.0070 | Intervento chirurgico di correzione dell'entropion o dell'ectropion mediante accorciamento del retrattore della palpebra inferiore
C02.CK.0080 | Intervento chirurgico di correzione dell'entropion o dell'ectropion mediante accorciamento palpebrale, accorciamento del retrattore della palpebra inferiore e plastica cutanea
C02.CK.0090 | Operazione al muscolo elevatore palpebrale per ptosi o retrazione della palpebra superiore
C02.CK.0110 | Blefaroplastica per blefarocalasi
C02.CK.0150 | Escissione di tumore palpebrale benigno radicale, fino a 5 mm
C02.CK.0170 | Escissione di tumore palpebrale benigno superficiale, fino a 5 mm
C02.CK.0180 | Escissione di tumore palpebrale benigno superiore a 5 mm o maligno
C02.CK.0230 | Ricostruzione palpebrale per difetti fino a 2 cm
C02.CK.0250 | Ricostruzione palpebrale per difetti superiori a 2 cm
C02.CK.0260 | Intervento di chirurgia plastica del legamento del canto
C02.CK.0300 | Intervento per ptosi, procedura di sospensione al muscolo frontale
C02.CK.0310 | Blefaroplastica
C02.CK.Z001 | Ancoraggio intraorbitale del legamento del canto
C02.CK.Z002 | Ulteriori procedure in corso di intervento al muscolo elevatore
C02.CK.Z003 | Ulteriori procedure in corso di blefaroplastica per blefarocalasi
C02.CK.Z004 | Chiusura della ferita del margine palpebrale durante l'escissione di un tumore palpebrale
C02.CK.Z005 | Ancoraggio intraorbitale del legamento del canto durante l'escissione di un tumore palpebrale
C02.CK.Z006 | Ricostruzione del canale lacrimale durante l'escissione di un tumore palpebrale
C02.CK.Z007 | Escissione con controllo istologico nella stessa seduta dell'escissione di un tumore palpebrale
C02.CK.Z008 | Cantolisi e/o cantoplastica durante l'escissione di un tumore palpebrale
C02.CK.Z009 | Ricostruzione del canale lacrimale durante la ricostruzione palpebrale
C02.CK.Z010 | Supplemento per criotrattamento della palpebra in caso di intervento aperto della palpebra
C02.CL.0100 | Intervento chirurgico per lesioni della cornea e della sclera
C02.CL.0110 | Escissione di uno pterigio
C02.CL.0130 | Trapianto di limbo sclerocorneale
C02.CL.0140 | Cheratoplastica perforante
C02.CL.0150 | Cheratoplastica lamellare
C02.CL.0170 | Cheratotomia o cheratectomia, chirurgica
C02.CL.0190 | Cheratomileusi, chirurgica
C02.CL.0200 | Epicheratofachia
C02.CL.0230 | Cross-linking con riboflavina e raggi UV
C02.CL.Z001 | Trapianto libero di tessuto in caso di escissione di pterigio
C02.CM.0010 | Iridectomia/coreoprassia chirurgica
C02.CM.0030 | Revisione della camera anteriore in seguito a trauma
C02.CM.0060 | Ciclocriocoagulazione transcongiuntivale
C02.CM.0070 | Trabeculectomia/trabeculotomia/goniotomia/ciclodialisi, chirurgica
C02.CM.0080 | Needling in seguito a operazione per glaucoma senza antimetaboliti
C02.CM.0100 | Iridopessia (sutura con tecnica di Mc Cannel)
C02.CM.0110 | Criocoagulazione o diatermocoagulazione sotto controllo ottico con apertura della congiuntiva
C02.CM.0120 | Ricostruzione dell'iride con tessuto artificiale
C02.CM.0130 | Operazioni per glaucoma, filtrazione indiretta
C02.CM.0160 | Operazione per glaucoma con mini-impianto
C02.CM.0170 | Impianti drenanti unici per glaucoma
C02.CM.Z001 | Sclerotomia posteriore in corso di trabeculectomia
C02.CM.Z002 | Inserzione chirurgica di impianto di drenaggio antiglaucomatoso in corso di trabeculectomia/trabeculotomia/goniotomia/ciclodialisi
C02.CN.0020 | Aspirazione delle masse del cristallino, via limbo
C02.CN.0030 | Capsulectomia, aspirazione delle masse del cristallino, via pars plana con apparecchio per vitrectomia
C02.CN.0040 | Estrazione del cristallino/facoemulsificazione incl. ev. impianto di cristallino artificiale in corso di estrazione/facoemulsificazione, incl. ev. inserimento di anello di tensione capsulare
C02.CN.0070 | Impianto secondario di cristallino artificiale
C02.CN.0080 | Impianto secondario di cristallino artificiale con fissazione mediante sutura
C02.CN.0090 | Riposizionamento di cristallino artificiale sublussato
C02.CN.0100 | Riposizionamento di cristallino artificiale completamente lussato nel vitreo con fissazione
C02.CN.0110 | Revisione di ferita dopo operazione di cataratta
C02.CN.0120 | Intervento conservativo del cristallino in caso di lesione al cristallino
C02.CN.0130 | Discissione capsulare, discissione chirurgica secondaria della cataratta
C02.CO.0050 | Criocoagulazione transcongiuntivale della retina sotto controllo ottico
C02.CO.0060 | Piombaggio o impianto di piombatura sferica, incl. criocoagulazione o fotocoagulazione
C02.CO.0070 | Cerchiaggio dell'occhio, incl. criocoagulazione o fotocoagulazione
C02.CO.0100 | Rimozione di materiale di tamponamento esterno (cerchiaggio, piombaggio)
C02.CO.Z001 | Drenaggio del liquido sottoretinico in corso di cerchiaggio, incl. criocoagulazione o fotocoagulazione
C02.CO.Z002 | Piombaggio in corso di cerchiaggio con criocoagulazione o fotocoagulazione
C02.CP.0010 | Vitrectomia via pars plana
C02.CP.0050 | Lavaggio del corpo vitreo successivo a vitrectomia
C02.CP.0070 | Rimozione di olio di silicone o di altro piombaggio interno, incl. ev. peeling di membrana
C02.CP.0080 | Biopsia del corpo vitreo per diagnostica citologica
C02.CP.0090 | Rimozione di corpo estraneo intravitreale o sulle pareti dal segmento bulbare posteriore
C02.CP.0091 | Rimozione di corpo estraneo dal segmento bulbare anteriore
C02.CP.0100 | Iniezione intravitreale
C02.CP.0110 | Impianto di farmaci depot nel corpo vitreo
C02.CP.0120 | Retinopessia pneumatica
C02.CP.Z001 | Trattamento di proliferazioni in corso di vitrectomia
C02.CP.Z002 | Coagulazione della retina in corso di vitrectomia
C02.CP.Z003 | Tamponatura in corso di vitrectomia
C02.CP.Z004 | Coagulazione con endolaser durante lavaggio del corpo vitreo successivo a vitrectomia
C02.CP.Z005 | Endodiatermia in corso di vitrectomia
C02.CP.Z006 | Perfluoron in corso di vitrectomia
C02.CP.Z007 | Retinotomia ed endodrenaggio incl. criopessia/endolaser in corso di vitrectomia via pars plana
C02.CQ.0010 | Intervento chirurgico per strabismo, muscoli retti
C02.CQ.0060 | Operazione per strabismo, m. obliquo inferiore
C02.CQ.0070 | Intervento chirurgico per strabismo, muscolo obliquo superiore
C02.CQ.Z001 | Miopessia retroequatoriale in corso di intervento chirurgico per strabismo
C02.CQ.Z002 | Intervento chirurgico per strabismo in caso di recidiva
C02.CQ.Z003 | Trasposizione in corso di intervento chirurgico per strabismo
C02.KE.0310 | Intervento palliativo in caso di paresi del faciale, impianto alloplastico nelle palpebre


  • Cap. Cap02
  • C02.AG.0020

C02.AG.0020 | Ricostruzione di difetto osseo nella regione oro-maxillo-facciale senza interruzione di continuità mediante trapianto, incl. rimodellamento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.AK.0020

C02.AK.0020 | Decompressione dell'orbita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.AK.0030

C02.AK.0030 | Cantopessia interna o esterna
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.AK.0040

C02.AK.0040 | Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.AK.0050

C02.AK.0050 | Resezione della parete dell'orbita/osteotomia della parete dell'orbita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02
 |  | Vale anche per trattamento in caso di esoftalmo. Per parete.


  • Cap. Cap02
  • C02.AK.0070

C02.AK.0070 | Enucleazione del bulbo oculare/eviscerazione del bulbo oculare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.AL.0050

C02.AL.0050 | Exenterèsi dell'orbita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.AL.0060

C02.AL.0060 | Preparazione dell'orbita per l'inserimento di una protesi oculare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.AL.0070

C02.AL.0070 | Asportazione di un tumore dell'orbita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.AL.Z005

C02.AL.Z005 | Ricerca e rimozione di corpi estranei nelle parti anteriori in corso di decompressione dell'orbita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.AL.Z006

C02.AL.Z006 | Ricerca e rimozione di corpi estranei nelle parti anteriori in corso di decompressione dell'orbita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CF.0080

C02.CF.0080 | Intervento microchirurgico alla via lacrimale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CF.0090

C02.CF.0090 | Fistolectomia nella zona degli organi lacrimali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CF.0100

C02.CF.0100 | Dacriocistectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CF.0110

C02.CF.0110 | Dacriocistorinostomia/lacorinostomia/ congiuntivorinostomia, esterna
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CF.0120

C02.CF.0120 | Intubazione delle vie lacrimali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CF.0130

C02.CF.0130 | Intubazione canalicolare e canalicolo-nasale delle vie lacrimali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CG.0020

C02.CG.0020 | Sutura della congiuntiva, superficiale, fino a 1 quadrante
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CG.0050

C02.CG.0050 | Escissione di tumore congiuntivale, fino a 2 mm, senza sutura
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CG.0060

C02.CG.0060 | Escissione di tumore congiuntivale, oltre 2 mm, con/senza sutura, con/senza plastica di scorrimento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CG.0080

C02.CG.0080 | Plastica congiuntivale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CG.Z001

C02.CG.Z001 | Più di 1 quadrante in caso di sutura superficiale della congiuntiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CG.Z002

C02.CG.Z002 | Revisione approfondita della sclera in caso di sutura della congiuntiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02
 |  | Vale solo per esplorazione oltre l'area della ferita.


  • Cap. Cap02
  • C02.CG.Z003

C02.CG.Z003 | Innesto libero di mucosa in caso di escissione di tumore congiuntivale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CG.Z004

C02.CG.Z004 | Più di un quadrante in caso di plastica congiuntivale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.0010

C02.CK.0010 | Blefarorrafia (tarsorrafia)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.0020

C02.CK.0020 | Blefarolisi (tarsolisi)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.0030

C02.CK.0030 | Intervento chirurgico di correzione dell'ectropion mediante suture a inversione e intervento chirurgico di correzione dell'entropion mediante suture a eversione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.0040

C02.CK.0040 | Intervento chirurgico di correzione dell'entropion o dell'ectropion mediante accorciamento degli angoli palpebrali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.0050

C02.CK.0050 | Correzione di cicatrice da entropion o da ectropion
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.0070

C02.CK.0070 | Intervento chirurgico di correzione dell'entropion o dell'ectropion mediante accorciamento del retrattore della palpebra inferiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.0080

C02.CK.0080 | Intervento chirurgico di correzione dell'entropion o dell'ectropion mediante accorciamento palpebrale, accorciamento del retrattore della palpebra inferiore e plastica cutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.0090

C02.CK.0090 | Operazione al muscolo elevatore palpebrale per ptosi o retrazione della palpebra superiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02
 |  | Incl. allungamento della palpebra superiore (secondo Korneef).


  • Cap. Cap02
  • C02.CK.0110

C02.CK.0110 | Blefaroplastica per blefarocalasi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02
 |  | Riguarda solo la cute, la cosiddetta palpebra cascante. Vale anche per xantelasma di oltre 5 mm di diametro.


  • Cap. Cap02
  • C02.CK.0150

C02.CK.0150 | Escissione di tumore palpebrale benigno radicale, fino a 5 mm
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02
 |  | Valido anche per calazio. Radicale (che riguarda l'intero spessore palpebrale).


  • Cap. Cap02
  • C02.CK.0170

C02.CK.0170 | Escissione di tumore palpebrale benigno superficiale, fino a 5 mm
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.0180

C02.CK.0180 | Escissione di tumore palpebrale benigno superiore a 5 mm o maligno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02
 |  | Vale anche per ulteriori escissioni in sedute successive.


  • Cap. Cap02
  • C02.CK.0230

C02.CK.0230 | Ricostruzione palpebrale per difetti fino a 2 cm
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.0250

C02.CK.0250 | Ricostruzione palpebrale per difetti superiori a 2 cm
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.0260

C02.CK.0260 | Intervento di chirurgia plastica del legamento del canto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.0300

C02.CK.0300 | Intervento per ptosi, procedura di sospensione al muscolo frontale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.0310

C02.CK.0310 | Blefaroplastica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.Z001

C02.CK.Z001 | Ancoraggio intraorbitale del legamento del canto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.Z002

C02.CK.Z002 | Ulteriori procedure in corso di intervento al muscolo elevatore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02
 |  | Vale ad es. per: identificazione di disinserzione dell'aponeurosi del muscolo elevatore, plastica cutanea, interventi per recidiva, ricostruzione della piega palpebrale superiore, posizionamento di spacer in caso di retrazione della palpebra superiore.


  • Cap. Cap02
  • C02.CK.Z003

C02.CK.Z003 | Ulteriori procedure in corso di blefaroplastica per blefarocalasi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02
 |  | Vale per: accorciamento dell'angolo palpebrale, resezione di grasso orbitario, accorciamento di muscolo, rifissazione delle ghiandole lacrimali, ricostruzione di una piega palpebrale superiore.


  • Cap. Cap02
  • C02.CK.Z004

C02.CK.Z004 | Chiusura della ferita del margine palpebrale durante l'escissione di un tumore palpebrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.Z005

C02.CK.Z005 | Ancoraggio intraorbitale del legamento del canto durante l'escissione di un tumore palpebrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.Z006

C02.CK.Z006 | Ricostruzione del canale lacrimale durante l'escissione di un tumore palpebrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.Z007

C02.CK.Z007 | Escissione con controllo istologico nella stessa seduta dell'escissione di un tumore palpebrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02
 |  | Escissione successiva di almeno ulteriori 3 ulteriori frammenti di tessuto. Escissione con tecnica chirurgica di Mohs.


  • Cap. Cap02
  • C02.CK.Z008

C02.CK.Z008 | Cantolisi e/o cantoplastica durante l'escissione di un tumore palpebrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.Z009

C02.CK.Z009 | Ricostruzione del canale lacrimale durante la ricostruzione palpebrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CK.Z010

C02.CK.Z010 | Supplemento per criotrattamento della palpebra in caso di intervento aperto della palpebra
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CL.0100

C02.CL.0100 | Intervento chirurgico per lesioni della cornea e della sclera
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02
 |  | Vale per: - riposizionamento di prolasso dell'iride e/o rimozione di corpo/i estraneo/i dalla camera anteriore, in corso di sutura della cornea - revisione della sclera e sutura della sclera incl. revisione - prolasso di tessuto intraoculare in corso di sutura della sclera - estensione a più di un quadrante in corso di sutura della sclera - sutura della cornea in corso di sutura della sclera - rimozione di corpo estraneo dal segmento bulbare anteriore - intervento conservativo del cristallino in caso di lesione al cristallino


  • Cap. Cap02
  • C02.CL.0110

C02.CL.0110 | Escissione di uno pterigio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02
 |  | Incl. eventuale plastica di scorrimento della congiuntiva.


  • Cap. Cap02
  • C02.CL.0130

C02.CL.0130 | Trapianto di limbo sclerocorneale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CL.0140

C02.CL.0140 | Cheratoplastica perforante
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02
 |  | Trapianto di cornea.


  • Cap. Cap02
  • C02.CL.0150

C02.CL.0150 | Cheratoplastica lamellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CL.0170

C02.CL.0170 | Cheratotomia o cheratectomia, chirurgica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02
 |  | Incl. rimozione di impianti.


  • Cap. Cap02
  • C02.CL.0190

C02.CL.0190 | Cheratomileusi, chirurgica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CL.0200

C02.CL.0200 | Epicheratofachia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CL.0230

C02.CL.0230 | Cross-linking con riboflavina e raggi UV
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CL.Z001

C02.CL.Z001 | Trapianto libero di tessuto in caso di escissione di pterigio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02
 |  | Incl. prelievo del tessuto di espianto (tessuto autologo o eterologo).


  • Cap. Cap02
  • C02.CM.0010

C02.CM.0010 | Iridectomia/coreoprassia chirurgica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CM.0030

C02.CM.0030 | Revisione della camera anteriore in seguito a trauma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CM.0060

C02.CM.0060 | Ciclocriocoagulazione transcongiuntivale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CM.0070

C02.CM.0070 | Trabeculectomia/trabeculotomia/goniotomia/ciclodialisi, chirurgica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CM.0080

C02.CM.0080 | Needling in seguito a operazione per glaucoma senza antimetaboliti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CM.0100

C02.CM.0100 | Iridopessia (sutura con tecnica di Mc Cannel)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CM.0110

C02.CM.0110 | Criocoagulazione o diatermocoagulazione sotto controllo ottico con apertura della congiuntiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CM.0120

C02.CM.0120 | Ricostruzione dell'iride con tessuto artificiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CM.0130

C02.CM.0130 | Operazioni per glaucoma, filtrazione indiretta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02
 |  | Ad es. sclerectomia profonda.


  • Cap. Cap02
  • C02.CM.0160

C02.CM.0160 | Operazione per glaucoma con mini-impianto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CM.0170

C02.CM.0170 | Impianti drenanti unici per glaucoma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02
 |  | Valido solo per impianti di Ahmed, Baerveldt e Molteno.


  • Cap. Cap02
  • C02.CM.Z001

C02.CM.Z001 | Sclerotomia posteriore in corso di trabeculectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CM.Z002

C02.CM.Z002 | Inserzione chirurgica di impianto di drenaggio antiglaucomatoso in corso di trabeculectomia/trabeculotomia/goniotomia/ciclodialisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CN.0020

C02.CN.0020 | Aspirazione delle masse del cristallino, via limbo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CN.0030

C02.CN.0030 | Capsulectomia, aspirazione delle masse del cristallino, via pars plana con apparecchio per vitrectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CN.0040

C02.CN.0040 | Estrazione del cristallino/facoemulsificazione incl. ev. impianto di cristallino artificiale in corso di estrazione/facoemulsificazione, incl. ev. inserimento di anello di tensione capsulare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02
 |  | Con capsuloressi manuale.


  • Cap. Cap02
  • C02.CN.0070

C02.CN.0070 | Impianto secondario di cristallino artificiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CN.0080

C02.CN.0080 | Impianto secondario di cristallino artificiale con fissazione mediante sutura
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CN.0090

C02.CN.0090 | Riposizionamento di cristallino artificiale sublussato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CN.0100

C02.CN.0100 | Riposizionamento di cristallino artificiale completamente lussato nel vitreo con fissazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CN.0110

C02.CN.0110 | Revisione di ferita dopo operazione di cataratta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CN.0120

C02.CN.0120 | Intervento conservativo del cristallino in caso di lesione al cristallino
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CN.0130

C02.CN.0130 | Discissione capsulare, discissione chirurgica secondaria della cataratta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CO.0050

C02.CO.0050 | Criocoagulazione transcongiuntivale della retina sotto controllo ottico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CO.0060

C02.CO.0060 | Piombaggio o impianto di piombatura sferica, incl. criocoagulazione o fotocoagulazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CO.0070

C02.CO.0070 | Cerchiaggio dell'occhio, incl. criocoagulazione o fotocoagulazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CO.0100

C02.CO.0100 | Rimozione di materiale di tamponamento esterno (cerchiaggio, piombaggio)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CO.Z001

C02.CO.Z001 | Drenaggio del liquido sottoretinico in corso di cerchiaggio, incl. criocoagulazione o fotocoagulazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CO.Z002

C02.CO.Z002 | Piombaggio in corso di cerchiaggio con criocoagulazione o fotocoagulazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CP.0010

C02.CP.0010 | Vitrectomia via pars plana
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CP.0050

C02.CP.0050 | Lavaggio del corpo vitreo successivo a vitrectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CP.0070

C02.CP.0070 | Rimozione di olio di silicone o di altro piombaggio interno, incl. ev. peeling di membrana
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CP.0080

C02.CP.0080 | Biopsia del corpo vitreo per diagnostica citologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CP.0090

C02.CP.0090 | Rimozione di corpo estraneo intravitreale o sulle pareti dal segmento bulbare posteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CP.0091

C02.CP.0091 | Rimozione di corpo estraneo dal segmento bulbare anteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CP.0100

C02.CP.0100 | Iniezione intravitreale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CP.0110

C02.CP.0110 | Impianto di farmaci depot nel corpo vitreo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CP.0120

C02.CP.0120 | Retinopessia pneumatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02
 |  | Incl. ev. iniezione di rtPA/gas.


  • Cap. Cap02
  • C02.CP.Z001

C02.CP.Z001 | Trattamento di proliferazioni in corso di vitrectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02
 |  | Vale per per: - peeling della membrana e/o ablazione di proliferazioni vascolari - retinopessia


  • Cap. Cap02
  • C02.CP.Z002

C02.CP.Z002 | Coagulazione della retina in corso di vitrectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02
 |  | Vale per: - endodiatermia vascolare - coagulazione endolaser - retinotomia, endodrainage, criocoagulazione


  • Cap. Cap02
  • C02.CP.Z003

C02.CP.Z003 | Tamponatura in corso di vitrectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02
 |  | Vale per - tamponatura interna - perfluorocarbone


  • Cap. Cap02
  • C02.CP.Z004

C02.CP.Z004 | Coagulazione con endolaser durante lavaggio del corpo vitreo successivo a vitrectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CP.Z005

C02.CP.Z005 | Endodiatermia in corso di vitrectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CP.Z006

C02.CP.Z006 | Perfluoron in corso di vitrectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CP.Z007

C02.CP.Z007 | Retinotomia ed endodrenaggio incl. criopessia/endolaser in corso di vitrectomia via pars plana
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CQ.0010

C02.CQ.0010 | Intervento chirurgico per strabismo, muscoli retti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CQ.0060

C02.CQ.0060 | Operazione per strabismo, m. obliquo inferiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CQ.0070

C02.CQ.0070 | Intervento chirurgico per strabismo, muscolo obliquo superiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CQ.Z001

C02.CQ.Z001 | Miopessia retroequatoriale in corso di intervento chirurgico per strabismo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CQ.Z002

C02.CQ.Z002 | Intervento chirurgico per strabismo in caso di recidiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.CQ.Z003

C02.CQ.Z003 | Trasposizione in corso di intervento chirurgico per strabismo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap02


  • Cap. Cap02
  • C02.KE.0310

C02.KE.0310 | Intervento palliativo in caso di paresi del faciale, impianto alloplastico nelle palpebre
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap02


  • Cap. Cap03

Cap03 | Orecchio, naso, bocca e gola
C03.AB.0020 | Trattamento di una frattura nella regione del seno frontale (osso frontale e/o margine sopraorbitale) tramite riduzione cruenta
C03.AC.0010 | Chiusura di una schisi labiale
C03.AC.0020 | Chiusura di una schisi labiale bilaterale
C03.AC.0030 | Chiusura di una schisi labio-mascellare
C03.AC.0040 | Chiusura di una schisi labio-maxillo-palatina
C03.AC.0050 | Chiusura del palato molle in caso di schisi labio-maxillo-palatina
C03.AC.0060 | Chiusura del palato duro in caso di schisi labio-maxillo-palatina
C03.AC.0070 | Rinoplastica in corso di chirurgia primaria della schisi
C03.AC.0080 | Plastica velo-faringea
C03.AC.0090 | Ricostruzione della parete faringea posteriore
C03.AC.0100 | Chiusura secondaria/correzione dell'osso in caso di schisi palatina, primo o secondo intervento
C03.AC.0110 | Correzione secondaria delle parti molli in caso di schisi palatina
C03.AC.0120 | Lembo della lingua in caso di chirurgia della schisi, primo o secondo intervento
C03.AC.0130 | Chiusura di schisi residuale o plastica in caso di trattamento chirurgico secondario della schisi
C03.AC.0140 | Correzione secondaria di una schisi del palato molle
C03.AC.0150 | Correzione secondaria di una schisi mascellare
C03.AC.0160 | Correzione secondaria di una schisi labiale in caso di schisi labio-maxillo-palatina
C03.AC.0161 | Plastica con lembo peduncolato del labbro o del palato
C03.AC.0170 | Costruzione delle parti molli delle labbra mediante lembi peduncolati in caso di schisi labio-maxillo-palatina, primo o secondo intervento
C03.AC.0180 | Correzione secondaria del vermiglio e/o del bianco delle labbra e/o del filtro in caso di schisi labio-maxillo-palatina
C03.AC.0190 | Trattamento chirurgico di una fistola labiale (lip pit) in corso di chirurgia secondaria delle schisi
C03.AC.0200 | Allungamento del naso/plastica della columella in caso di chirurgia secondaria della schisi
C03.AC.0210 | Correzione delle narici in caso di chirurgia secondaria della schisi
C03.AC.0220 | Correzione della punta del naso in caso di chirurgia secondaria della schisi
C03.AE.0010 | Apertura transorale osteoplastica del seno mascellare
C03.AE.0040 | Trattamento di una distopia dentaria al di fuori dal processo alveolare
C03.AG.Z002 | Inserimento di ogni ulteriore trapianto in caso di interventi di osteoplastica OMF
C03.AH.0010 | Riduzione incruenta di una lussazione temporomandibolare
C03.AH.Z001 | Asportazione del disco e/o shaving del condilo in caso di artroscopia temporomandibolare
C03.AH.Z002 | Ricostruzione con trapianto osseo, incl. ev. osteosintesi e/o ricostruzione con allentesi (protesi)
C03.AI.0010 | Plastica del pavimento orale con resezione del m. miloioideo
C03.AI.Z001 | Rimodellamento bilaterale dei contorni mediante trapianto osseo
C03.GB.0250 | Adattamento dell'impianto cocleare
C03.GC.0170 | Panendoscopia nella regione ORL per la ricerca di tumori
C03.GC.0200 | Broncoscopia rigida, diagnostica e terapeutica
C03.GD.0010 | Interventi chirurgici sul padiglione auricolare e sulla regione preauricolare
C03.GD.0040 | Interventi chirurgici nel condotto uditivo esterno
C03.GD.0060 | Paracentesi del timpano
C03.GD.0100 | Ricostruzione del padiglione auricolare con procedura in uno e due tempi in caso di atresia, anotia o microtia
C03.GD.0101 | Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare
C03.GD.0110 | Riadattamento in caso di una rottura fresca del timpano
C03.GD.0120 | Ricostruzione del condotto uditivo esterno in caso di atresia
C03.GD.0130 | Timpanotomia esplorativa/intervento di controllo sull'orecchio medio
C03.GD.0150 | Resezione infratemporale di un tumore
C03.GD.0160 | Timpanoplastica (miringoplastica) in caso di perforazione, un quadrante, senza alterazioni mesotimpaniche
C03.GD.0180 | Trattamento chirurgico transtemporale sul condotto uditivo interno
C03.GD.0190 | Timpanoplastica (miringoplastica) in caso di perforazione, più di un quadrante o in caso di alterazioni mesotimpaniche, atelectasia dell'orecchio medio o timpanosclerosi
C03.GD.0200 | Ricostruzione della catena degli ossicini, esclusa la sostituzione della staffa
C03.GD.0210 | Ricostruzione della catena degli ossicini con sostituzione della staffa
C03.GD.0220 | Antrotomia mastoidea
C03.GD.0230 | Mastoidectomia
C03.GD.0240 | Intervento chirurgico radicale sull'orecchio medio in caso di colesteatoma
C03.GD.0270 | Inserimento di un impianto cocleare
C03.GD.0280 | Impianto di un apparecchio acustico nell'orecchio medio
C03.GD.0290 | Impianto di un apparecchio acustico passivo fissato sull'osso o di una otoepitesi
C03.GD.0300 | Impianto di un apparecchio acustico attivo fissato sull'osso
C03.GD.0310 | Plastica del padiglione auricolare in caso di orecchio a sventola
C03.GD.Z001 | Toilette transtimpanica dell'orecchio medio
C03.GD.Z002 | Inserimento di una cannula in corso di paracentesi
C03.GD.Z003 | Applicazione intratimpanica di farmaci
C03.GD.Z004 | Chiusura di una fistola perilinfatica
C03.GD.Z005 | Distacco di aderenze nell'orecchio medio
C03.GD.Z006 | Ricostruzione della catena degli ossicini
C03.GD.Z007 | Timpanotomia posteriore/epitimpanotomia
C03.GD.Z008 | Svuotamento delle cellule mucose e di tutte le cellule pneumatiche così come preparazione del nervo faciale in caso di intervento radicale sull'orecchio medio
C03.GD.Z009 | Modifica necessaria alla riduzione della cavità in caso di intervento radicale sull'orecchio medio
C03.GD.Z010 | Timpanoplastica e/o ossiculoplastica
C03.GD.Z011 | Riduzione del volume in caso di plastica del padiglione auricolare
C03.GD.Z012 | Riduzione della conca in caso di plastica del padiglione auricolare
C03.GD.Z013 | Correzione del lobo in caso di plastica del padiglione auricolare
C03.GD.Z014 | Ricostruzione dell'orecchio medio in caso di ricostruzione del condotto uditivo esterno per atresia
C03.GE.0010 | Estrazione endonasale di un corpo estraneo
C03.GE.0020 | Incisione di un ascesso o di un ematoma endonasale
C03.GE.0030 | Polipectomia endonasale
C03.GE.0040 | Distacco di sinechie endonasali piane
C03.GE.0050 | Emostasi in caso di epistassi anteriore
C03.GE.0060 | Emostasi in caso di epistassi posteriore
C03.GE.0070 | Tamponamento endonasale, qualsiasi metodo
C03.GE.0080 | Applicazione di un tamponamento posteriore, qualsiasi metodo
C03.GE.0110 | Riduzione/trattamento di una frattura nasale non complessa
C03.GE.0120 | Riduzione/trattamento di una frattura nasale complessa
C03.GE.0130 | Trattamento di una frattura complessa del naso o del setto
C03.GE.0140 | Rinoplastica, punta del naso (riduzione o modifica della forma) senza preparazione/correzione della cartilagine alare
C03.GE.0150 | Rinoplastica, punta del naso (riduzione o modifica della forma) con preparazione e modifica della cartilagine alare
C03.GE.0160 | Rinoplastica: correzione del profilo senza osteotomia, senza trapianto o impianto
C03.GE.0170 | Rinoplastica: correzione del profilo senza osteotomia, con trapianto o impianto
C03.GE.0180 | Rinoplastica: correzione del profilo con osteotomia, senza trapianto o impianto
C03.GE.0190 | Rinoplastica: correzione del profilo con osteotomia, con trapianto o impianto
C03.GE.0200 | Rinoplastica: correzione di deviazione nasale esterna con osteotomia, senza trapianto o impianto
C03.GE.0210 | Rinoplastica: correzione di deviazione nasale esterna con osteotomia, con trapianto o impianto
C03.GE.0220 | Ripristino di perdita di sostanza del naso (cute e sottocute), chiusura primaria
C03.GE.0230 | Ripristino di perdita di sostanza del naso (cute e sottocute), lembi locali
C03.GE.0250 | Ripristino di perdita di sostanza del naso (cute e sottocute), trapianto cutaneo libero
C03.GE.0260 | Complesso ripristino di perdita di sostanza del naso
C03.GE.0270 | Preparazione di frammenti di cartilagine
C03.GE.0290 | Modellamento del trapianto di cartilagine o osso dalla transizione osteo-cartilaginea del dorso nasale ('keystone area') fino alla spina nasale anteriore
C03.GE.0300 | Correzione chirurgica di stenosi del vestibolo nasale
C03.GE.0310 | Correzione chirurgica di un'instabilità dell'aletta del naso
C03.GE.0320 | Plastica del setto nasale (endoscopica/lampada frontale)
C03.GE.0330 | Ricostruzione del setto nasale
C03.GE.0340 | Chiusura di un difetto del setto nasale mediante inserimento di un bottone settale
C03.GE.0350 | Interventi sui turbinati
C03.GE.0360 | Concotomia/turbinoplastica
C03.GE.0370 | Apertura chirurgica di una atresia coanale membranosa
C03.GE.0390 | Apertura chirurgica di una atresia coanale ossea
C03.GE.0400 | Asportazione di una fistola o di una ciste nasale
C03.GE.0410 | Decorticazione di un rinofima
C03.GE.Z001 | Trapianto libero di cute in caso di ripristino di perdita di sostanza del naso
C03.GE.Z002 | Preparazione di un trapianto di frammenti di cartilagine, ad es. con fascia autologa
C03.GF.0020 | Apertura transorale del seno mascellare
C03.GF.0050 | Apertura del seno frontale dall'esterno
C03.GF.0070 | Apertura osteoplastica di un seno frontale dall'esterno
C03.GF.0080 | Apertura dall'esterno dell'etmoide/del seno sfenoide anteriore/posteriore
C03.GF.0110 | Dacriocistorinostomia endoscopica
C03.GF.0130 | Uncinectomia (infundibulotomia)
C03.GF.0140 | Sinusotomia del seno mascellare
C03.GF.0150 | Maxillectomia parziale mediale endoscopica
C03.GF.0160 | Etmoidectomia anteriore
C03.GF.0170 | Etmoidectomia posteriore
C03.GF.0180 | Sfenoidectomia
C03.GF.0190 | Decompressione orbitaria transnasale per via transetmoidale e/o transmascellare
C03.GF.0200 | Decompressione transnasale del n. ottico per via transetmoidale e/o transfenoidale
C03.GF.0210 | Impianto di un drenaggio del seno frontale, senza resezione della spina nasofrontale
C03.GF.0220 | Impianto di un drenaggio del seno frontale, con resezione della spina nasofrontale
C03.GF.0230 | Impianto di un drenaggio del seno frontale con impianto di un drenaggio mediano
C03.GF.0240 | Resezione di tumori della sella
C03.GF.0250 | Resezione di tumori della base cranica, transnasale o transorbitale
C03.GF.0260 | Estirpazione transfasciale di neoplasie dalla regione del naso e dei seni paranasali
C03.GF.Z001 | Chiusura di rami dell'a. mascellare/a. sfenopalatina nella fossa pterigopalatina
C03.GF.Z002 | Neurolisi del n. infraorbitale, asportazione di lesione endoluminale occupante spazio e alterazioni della mucosa nonché trattamento di recidiva
C03.GF.Z003 | Ripristino del difetto della base cranica ossea e/o della dura madre
C03.GF.Z004 | Lembo nasosettale in caso di apertura dall'esterno dell'etmoide/del seno sfenoide anteriore/posteriore
C03.GF.Z005 | Intubazione dei canali lacrimali
C03.GG.0010 | Rimozione/i di corpi estranei nella cavità orale, profonda
C03.GG.0020 | Trattamento endorale di ferita/lesione del cavo orale, incl. lingua, mucosa, muscolatura e ossa
C03.GG.0021 | Trattamento endorale di ferita/lesione del cavo orale, incl. lingua, mucosa, muscolatura, ossa e cute
C03.GG.0022 | Trattamento endorale di ferita/lesione del cavo orale, incl. lingua e mucosa
C03.GG.0023 | Trattamento endorale di ferita/lesione del cavo orale, incl. lingua, mucosa e muscolatura
C03.GG.0030 | Rimozione/i di corpi estranei nella cavità orale, superficiale
C03.GG.0040 | Apertura endorale di un ascesso della cavità orale e del pavimento orale
C03.GG.0050 | Apertura extraorale di un ascesso della cavità orale e del pavimento orale
C03.GG.0060 | Trattamento di lesioni benigne della cavità orale mediante metodi decorticanti
C03.GG.0070 | Escissione di un tumore benigno nella cavità orale, incl. lingua, fino a 2 cm
C03.GG.0080 | Escissione di un tumore benigno nella cavità orale, incl. lingua, maggiore di 2 cm
C03.GG.0081 | Glossectomia parziale
C03.GG.0082 | Emiglossectomia
C03.GG.0083 | Glossectomia subtotale/totale
C03.GG.0090 | Resezione di un tumore maligno nella cavità orale, incl. lingua
C03.GG.0091 | Chiusura di una fistola oro-antrale di origine dentigera
C03.GG.0100 | Ricostruzione/correzione plastica delle labbra, del vermiglio, della cavità orale
C03.GG.0101 | Ricostruzione/correzione plastica della lingua
C03.GG.0110 | Escissione di una lesione benigna delle labbra
C03.GG.0120 | Escissione di un tumore maligno delle labbra
C03.GG.0130 | Plastica del vestibolo della bocca, per ogni quadrante
C03.GG.0140 | Plastica del frenulo della lingua/delle labbra
C03.GG.Z001 | Supplemento per localizzazione intramurale-sottomucosa in caso di escissione di un tumore benigno nella cavità orale
C03.GG.Z002 | Estrazione di un dente durante interventi ORL
C03.GH.0040 | Estirpazione di una ghiandola sottomandibolare o sottolinguale
C03.GH.0050 | Parotidectomia
C03.GH.0060 | Trasposizione di condotto salivare
C03.GH.0070 | ESWL di scialoliti
C03.GH.0090 | Intervento esplorativo in caso di esteso flemmone del viso e del collo, che supera le logge
C03.GH.0100 | Cura di una fistola parotidea
C03.GH.0110 | Scialendoscopia con instillazione, estrazione di calcoli, frammentazione transcanalare di calcoli, impianto di uno stent, dilatazione in caso
C03.GH.Z002 | Neuromonitoraggio del n. faciale
C03.GH.Z003 | Resezione parziale del mascellare in caso di interventi nella cavità orale
C03.GH.Z004 | Mandibolotomia provvisoria in caso di interventi nella cavità orale
C03.GH.Z005 | Ricostruzione plastica del nervo faciale in caso di parotidectomia
C03.GI.0010 | Incisione/drenaggio di un ascesso peritonsillare
C03.GI.0020 | Adenoidectomia
C03.GI.0040 | Tonsillectomia
C03.GI.0070 | Tonsillectomia
C03.GI.0080 | Tonsillectomia della base della lingua
C03.GI.0090 | Revisione chirurgica/emostasi dopo adenoidectomia o tonsillectomia
C03.GI.Z001 | Controllo endoscopico in caso di adenoidectomia
C03.GI.Z002 | Sutura delle logge tonsillari
C03.GI.Z003 | Tonsillectomia in caso d'ascesso
C03.GJ.0010 | Incisione/drenaggio transorale di un ascesso parafaringeo
C03.GJ.0020 | Trattamento chirurgico di una ferita nell'orofaringe, transorale
C03.GJ.0030 | Estirpazione di tumori nella regione della faringe, epifaringe
C03.GJ.0031 | Estirpazione di tumori nella regione della faringe, orofaringe
C03.GJ.0040 | Riempimento sottomucoso della parete posteriore della faringe in caso di insufficienza velofaringea
C03.GJ.0050 | Faringoplastica
C03.GJ.0060 | Miotomia cricofaringea o diverticolotomia endoscopica
C03.GK.0010 | Laringo-faringoscopia diretta
C03.GK.0030 | Trattamento chirurgico sulla laringe/faringe dall'esterno senza apertura del lume
C03.GK.0040 | Impianto di una protesi fonatoria
C03.GK.Z001 | Biopsia in caso di laringo-faringoscopia
C03.GK.Z002 | Rimozione di corpi estranei in caso di laringo-faringoscopia
C03.GK.Z003 | Asportazione di lesioni o alterazioni in caso di laringo-faringoscopia
C03.GK.Z004 | Iniezione nelle corde vocali in caso di laringo-faringoscopia
C03.GK.Z005 | Impianto di stent in caso di laringo-faringoscopia
C03.GL.0020 | Tracheotomia
C03.GL.0050 | Plastica di allargamento di tracheostoma
C03.GL.0060 | Chiusura di tracheostoma, chirurgica
C03.GL.0070 | Trattamento chirurgico endoscopico della trachea
C03.GM.0010 | Escissione di una ciste/fistola mediana o laterale del collo
C03.GM.0030 | Escissione di tumori benigni profondi delle parti molli
C03.GM.0040 | Escissione di tumori maligni profondi delle parti molli
C03.GM.0050 | Cervicotomia esplorativa
C03.GM.0060 | Impianto di uno stimolatore del nervo ipoglosso
C03.GM.0070 | Cricofaringomiotomia transcervicale
C03.GM.0080 | Escissione di tumori vascolari della regione cervicale
C03.GM.0090 | Esplorazione chirurgica di una lesione profonda del collo
C03.GN.0030 | Resezione di ciste(i)/adenoma(i) della tiroide
C03.KE.0340 | Reimpianto nella regione della testa (cuoio capelluto, orecchio, parti del viso: naso, labbro)


  • Cap. Cap03
  • C03.AB.0020

C03.AB.0020 | Trattamento di una frattura nella regione del seno frontale (osso frontale e/o margine sopraorbitale) tramite riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0010

C03.AC.0010 | Chiusura di una schisi labiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Incl. correzione della Whistling deformity


  • Cap. Cap03
  • C03.AC.0020

C03.AC.0020 | Chiusura di una schisi labiale bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0030

C03.AC.0030 | Chiusura di una schisi labio-mascellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0040

C03.AC.0040 | Chiusura di una schisi labio-maxillo-palatina
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0050

C03.AC.0050 | Chiusura del palato molle in caso di schisi labio-maxillo-palatina
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Nell'ambito della chirurgia primaria della schisi; per es. Wiedmaier-Perko.


  • Cap. Cap03
  • C03.AC.0060

C03.AC.0060 | Chiusura del palato duro in caso di schisi labio-maxillo-palatina
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Nel quadro della chirurgia primaria della schisi


  • Cap. Cap03
  • C03.AC.0070

C03.AC.0070 | Rinoplastica in corso di chirurgia primaria della schisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Correzione della aletta del naso sul lato della schisi.


  • Cap. Cap03
  • C03.AC.0080

C03.AC.0080 | Plastica velo-faringea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Nell'ambito della chirurgia secondaria delle schisi.


  • Cap. Cap03
  • C03.AC.0090

C03.AC.0090 | Ricostruzione della parete faringea posteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Nell'ambito della chirurgia secondaria delle schisi.


  • Cap. Cap03
  • C03.AC.0100

C03.AC.0100 | Chiusura secondaria/correzione dell'osso in caso di schisi palatina, primo o secondo intervento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0110

C03.AC.0110 | Correzione secondaria delle parti molli in caso di schisi palatina
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0120

C03.AC.0120 | Lembo della lingua in caso di chirurgia della schisi, primo o secondo intervento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0130

C03.AC.0130 | Chiusura di schisi residuale o plastica in caso di trattamento chirurgico secondario della schisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0140

C03.AC.0140 | Correzione secondaria di una schisi del palato molle
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Ad es. Wiedmaier-Perko.


  • Cap. Cap03
  • C03.AC.0150

C03.AC.0150 | Correzione secondaria di una schisi mascellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0160

C03.AC.0160 | Correzione secondaria di una schisi labiale in caso di schisi labio-maxillo-palatina
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0161

C03.AC.0161 | Plastica con lembo peduncolato del labbro o del palato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0170

C03.AC.0170 | Costruzione delle parti molli delle labbra mediante lembi peduncolati in caso di schisi labio-maxillo-palatina, primo o secondo intervento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Ad esempio plastica di Abbé.


  • Cap. Cap03
  • C03.AC.0180

C03.AC.0180 | Correzione secondaria del vermiglio e/o del bianco delle labbra e/o del filtro in caso di schisi labio-maxillo-palatina
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0190

C03.AC.0190 | Trattamento chirurgico di una fistola labiale (lip pit) in corso di chirurgia secondaria delle schisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0200

C03.AC.0200 | Allungamento del naso/plastica della columella in caso di chirurgia secondaria della schisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0210

C03.AC.0210 | Correzione delle narici in caso di chirurgia secondaria della schisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AC.0220

C03.AC.0220 | Correzione della punta del naso in caso di chirurgia secondaria della schisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AE.0010

C03.AE.0010 | Apertura transorale osteoplastica del seno mascellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Con eventuale fenestrazione del condotto nasale inferiore.


  • Cap. Cap03
  • C03.AE.0040

C03.AE.0040 | Trattamento di una distopia dentaria al di fuori dal processo alveolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Incl. accesso, osteotomia, estrazione del dente.


  • Cap. Cap03
  • C03.AG.Z002

C03.AG.Z002 | Inserimento di ogni ulteriore trapianto in caso di interventi di osteoplastica OMF
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AH.0010

C03.AH.0010 | Riduzione incruenta di una lussazione temporomandibolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AH.Z001

C03.AH.Z001 | Asportazione del disco e/o shaving del condilo in caso di artroscopia temporomandibolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AH.Z002

C03.AH.Z002 | Ricostruzione con trapianto osseo, incl. ev. osteosintesi e/o ricostruzione con allentesi (protesi)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03
 |  | Incl. eventuale osteosintesi.


  • Cap. Cap03
  • C03.AI.0010

C03.AI.0010 | Plastica del pavimento orale con resezione del m. miloioideo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.AI.Z001

C03.AI.Z001 | Rimodellamento bilaterale dei contorni mediante trapianto osseo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03
 |  | Per mascella


  • Cap. Cap03
  • C03.GB.0250

C03.GB.0250 | Adattamento dell'impianto cocleare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Comprende primo adattamento, controllo e test funzionali.


  • Cap. Cap03
  • C03.GC.0170

C03.GC.0170 | Panendoscopia nella regione ORL per la ricerca di tumori
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Broncoscopia, esofagoscopia, laringoscopia, ipofaringoscopia, epifaringoscopia. Incl. biopsia/e. Non comprende la microlaringoscopia.


  • Cap. Cap03
  • C03.GC.0200

C03.GC.0200 | Broncoscopia rigida, diagnostica e terapeutica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Incl. anestesia delle vie respiratorie ed eventuale sedazione da parte del pneumologo. Incluso eventuale prelievo di secreto per analisi.


  • Cap. Cap03
  • C03.GD.0010

C03.GD.0010 | Interventi chirurgici sul padiglione auricolare e sulla regione preauricolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Vale per escissione di aderenze cutanee e fistole, trattamento chirurgico di un otoematoma/sieroma e ricostruzione del padiglione auricolare. Vale anche per interventi in caso di recidiva. Incl. ev. preparazione del n. faciale.


  • Cap. Cap03
  • C03.GD.0040

C03.GD.0040 | Interventi chirurgici nel condotto uditivo esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Ricostruzioni, stenosi post-traumatiche o post-infiammatorie, tumori maligni, esostosi.


  • Cap. Cap03
  • C03.GD.0060

C03.GD.0060 | Paracentesi del timpano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0100

C03.GD.0100 | Ricostruzione del padiglione auricolare con procedura in uno e due tempi in caso di atresia, anotia o microtia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0101

C03.GD.0101 | Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0110

C03.GD.0110 | Riadattamento in caso di una rottura fresca del timpano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0120

C03.GD.0120 | Ricostruzione del condotto uditivo esterno in caso di atresia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0130

C03.GD.0130 | Timpanotomia esplorativa/intervento di controllo sull'orecchio medio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Ad es. come second look successivo ad intervento per colesteatoma.


  • Cap. Cap03
  • C03.GD.0150

C03.GD.0150 | Resezione infratemporale di un tumore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0160

C03.GD.0160 | Timpanoplastica (miringoplastica) in caso di perforazione, un quadrante, senza alterazioni mesotimpaniche
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0180

C03.GD.0180 | Trattamento chirurgico transtemporale sul condotto uditivo interno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0190

C03.GD.0190 | Timpanoplastica (miringoplastica) in caso di perforazione, più di un quadrante o in caso di alterazioni mesotimpaniche, atelectasia dell'orecchio medio o timpanosclerosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0200

C03.GD.0200 | Ricostruzione della catena degli ossicini, esclusa la sostituzione della staffa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0210

C03.GD.0210 | Ricostruzione della catena degli ossicini con sostituzione della staffa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Incl. intervento per il miglioramento auditivo nel caso di otosclerosi. Vale anche per interventi in caso di recidiva.


  • Cap. Cap03
  • C03.GD.0220

C03.GD.0220 | Antrotomia mastoidea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0230

C03.GD.0230 | Mastoidectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0240

C03.GD.0240 | Intervento chirurgico radicale sull'orecchio medio in caso di colesteatoma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0270

C03.GD.0270 | Inserimento di un impianto cocleare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0280

C03.GD.0280 | Impianto di un apparecchio acustico nell'orecchio medio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.0290

C03.GD.0290 | Impianto di un apparecchio acustico passivo fissato sull'osso o di una otoepitesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Incl. sollevamento di un lembo come accesso. Ad es. BAHA Connect, BAHA Attract, Ponto.


  • Cap. Cap03
  • C03.GD.0300

C03.GD.0300 | Impianto di un apparecchio acustico attivo fissato sull'osso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Ad es. Bonebridge.


  • Cap. Cap03
  • C03.GD.0310

C03.GD.0310 | Plastica del padiglione auricolare in caso di orecchio a sventola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.Z001

C03.GD.Z001 | Toilette transtimpanica dell'orecchio medio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.Z002

C03.GD.Z002 | Inserimento di una cannula in corso di paracentesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.Z003

C03.GD.Z003 | Applicazione intratimpanica di farmaci
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.Z004

C03.GD.Z004 | Chiusura di una fistola perilinfatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.Z005

C03.GD.Z005 | Distacco di aderenze nell'orecchio medio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03
 |  | Indipendentemente dal numero di aderenze.


  • Cap. Cap03
  • C03.GD.Z006

C03.GD.Z006 | Ricostruzione della catena degli ossicini
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.Z007

C03.GD.Z007 | Timpanotomia posteriore/epitimpanotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.Z008

C03.GD.Z008 | Svuotamento delle cellule mucose e di tutte le cellule pneumatiche così come preparazione del nervo faciale in caso di intervento radicale sull'orecchio medio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.Z009

C03.GD.Z009 | Modifica necessaria alla riduzione della cavità in caso di intervento radicale sull'orecchio medio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.Z010

C03.GD.Z010 | Timpanoplastica e/o ossiculoplastica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.Z011

C03.GD.Z011 | Riduzione del volume in caso di plastica del padiglione auricolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.Z012

C03.GD.Z012 | Riduzione della conca in caso di plastica del padiglione auricolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.Z013

C03.GD.Z013 | Correzione del lobo in caso di plastica del padiglione auricolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GD.Z014

C03.GD.Z014 | Ricostruzione dell'orecchio medio in caso di ricostruzione del condotto uditivo esterno per atresia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0010

C03.GE.0010 | Estrazione endonasale di un corpo estraneo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0020

C03.GE.0020 | Incisione di un ascesso o di un ematoma endonasale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Incl. ev. drenaggio. Incl. ev. steccatura del setto.


  • Cap. Cap03
  • C03.GE.0030

C03.GE.0030 | Polipectomia endonasale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0040

C03.GE.0040 | Distacco di sinechie endonasali piane
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Incl. ev. inserimento di pellicola.


  • Cap. Cap03
  • C03.GE.0050

C03.GE.0050 | Emostasi in caso di epistassi anteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Zona di Kiesselbach o altra localizzazione. Non valido per emostasi intraoperatoria.


  • Cap. Cap03
  • C03.GE.0060

C03.GE.0060 | Emostasi in caso di epistassi posteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Coagulazione endonasale controllata con endoscopio/microscopio o chiusura di a. sfenopalatina, a. etmoidale anteriore o a. etmoidale posteriore. Non valido per emostasi intraoperatoria.


  • Cap. Cap03
  • C03.GE.0070

C03.GE.0070 | Tamponamento endonasale, qualsiasi metodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Terapeutico in caso di epistassi o diagnostico ad es. in caso di rinoliquorrea. Non valido per tamponamenti intraoperatori.


  • Cap. Cap03
  • C03.GE.0080

C03.GE.0080 | Applicazione di un tamponamento posteriore, qualsiasi metodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Non valido per tamponamenti intraoperatori.


  • Cap. Cap03
  • C03.GE.0110

C03.GE.0110 | Riduzione/trattamento di una frattura nasale non complessa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Valido in caso di frattura chiusa. Manualmente o mediante speculum nasale.


  • Cap. Cap03
  • C03.GE.0120

C03.GE.0120 | Riduzione/trattamento di una frattura nasale complessa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Valido per frattura fissata, a cielo aperto o chiusa. Manualmente o mediante speculum nasale.


  • Cap. Cap03
  • C03.GE.0130

C03.GE.0130 | Trattamento di una frattura complessa del naso o del setto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Valido in caso di esposizione dello scheletro nasale osseo o cartilaginoso, in caso di frattura pluriframmentaria o fortemente dislocata. Incl. tutte le misure, anche ev. osteosintesi.


  • Cap. Cap03
  • C03.GE.0140

C03.GE.0140 | Rinoplastica, punta del naso (riduzione o modifica della forma) senza preparazione/correzione della cartilagine alare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0150

C03.GE.0150 | Rinoplastica, punta del naso (riduzione o modifica della forma) con preparazione e modifica della cartilagine alare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0160

C03.GE.0160 | Rinoplastica: correzione del profilo senza osteotomia, senza trapianto o impianto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0170

C03.GE.0170 | Rinoplastica: correzione del profilo senza osteotomia, con trapianto o impianto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Incl. reimpianto di frammenti cartilaginei e ossei resecati.


  • Cap. Cap03
  • C03.GE.0180

C03.GE.0180 | Rinoplastica: correzione del profilo con osteotomia, senza trapianto o impianto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0190

C03.GE.0190 | Rinoplastica: correzione del profilo con osteotomia, con trapianto o impianto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0200

C03.GE.0200 | Rinoplastica: correzione di deviazione nasale esterna con osteotomia, senza trapianto o impianto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0210

C03.GE.0210 | Rinoplastica: correzione di deviazione nasale esterna con osteotomia, con trapianto o impianto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0220

C03.GE.0220 | Ripristino di perdita di sostanza del naso (cute e sottocute), chiusura primaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0230

C03.GE.0230 | Ripristino di perdita di sostanza del naso (cute e sottocute), lembi locali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Per es. lembo di rotazione.


  • Cap. Cap03
  • C03.GE.0250

C03.GE.0250 | Ripristino di perdita di sostanza del naso (cute e sottocute), trapianto cutaneo libero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0260

C03.GE.0260 | Complesso ripristino di perdita di sostanza del naso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Ricostruzione di almeno tre delle seguenti strutture: - cute - sottocute - scheletro del naso (cartilagineo, osseo) - rivestimento interno


  • Cap. Cap03
  • C03.GE.0270

C03.GE.0270 | Preparazione di frammenti di cartilagine
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Non valido per cartilagine schiacciata.


  • Cap. Cap03
  • C03.GE.0290

C03.GE.0290 | Modellamento del trapianto di cartilagine o osso dalla transizione osteo-cartilaginea del dorso nasale ('keystone area') fino alla spina nasale anteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Per l'aumento del dorso nasale o la ricostruzione del setto nasale.


  • Cap. Cap03
  • C03.GE.0300

C03.GE.0300 | Correzione chirurgica di stenosi del vestibolo nasale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Eccetto plastica del setto.


  • Cap. Cap03
  • C03.GE.0310

C03.GE.0310 | Correzione chirurgica di un'instabilità dell'aletta del naso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0320

C03.GE.0320 | Plastica del setto nasale (endoscopica/lampada frontale)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Incl. reimpianto di frammenti cartilaginei /ossei resecati. Incl. ev. steccatura


  • Cap. Cap03
  • C03.GE.0330

C03.GE.0330 | Ricostruzione del setto nasale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Costruzione con cartilagine del setto, della conca o altra cartilagine preparata. Comprende anche l'eventuale prelievo di cartilagine della conca per la ricostruzione nasale. Vale anche in caso di chiusura di una perforazione del setto.


  • Cap. Cap03
  • C03.GE.0340

C03.GE.0340 | Chiusura di un difetto del setto nasale mediante inserimento di un bottone settale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0350

C03.GE.0350 | Interventi sui turbinati
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Non valido per concotomia/turbinoplastica.


  • Cap. Cap03
  • C03.GE.0360

C03.GE.0360 | Concotomia/turbinoplastica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0370

C03.GE.0370 | Apertura chirurgica di una atresia coanale membranosa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Transnasale o transpalatino.


  • Cap. Cap03
  • C03.GE.0390

C03.GE.0390 | Apertura chirurgica di una atresia coanale ossea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Unilaterale o bilaterale, transnasale o transpalatino.


  • Cap. Cap03
  • C03.GE.0400

C03.GE.0400 | Asportazione di una fistola o di una ciste nasale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.0410

C03.GE.0410 | Decorticazione di un rinofima
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GE.Z001

C03.GE.Z001 | Trapianto libero di cute in caso di ripristino di perdita di sostanza del naso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03
 |  | Copertura di un difetto cutaneo secondario conseguente a una plastica con lembo locale, mediante un trapianto libero di cute.


  • Cap. Cap03
  • C03.GE.Z002

C03.GE.Z002 | Preparazione di un trapianto di frammenti di cartilagine, ad es. con fascia autologa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03
 |  | Vale per l'aumento del dorso nasale. Incl. prelievo di fascia, preparazione rimodellante e chiusura.


  • Cap. Cap03
  • C03.GF.0020

C03.GF.0020 | Apertura transorale del seno mascellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.0050

C03.GF.0050 | Apertura del seno frontale dall'esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Non endonasale, ad es. trapanazione secondo Beck.


  • Cap. Cap03
  • C03.GF.0070

C03.GF.0070 | Apertura osteoplastica di un seno frontale dall'esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Incl. ev. asportazione della mucosa/obliterazione


  • Cap. Cap03
  • C03.GF.0080

C03.GF.0080 | Apertura dall'esterno dell'etmoide/del seno sfenoide anteriore/posteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Incl. ev. asportazione della mucosa/obliterazione


  • Cap. Cap03
  • C03.GF.0110

C03.GF.0110 | Dacriocistorinostomia endoscopica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Dacriocistorinostomia.


  • Cap. Cap03
  • C03.GF.0130

C03.GF.0130 | Uncinectomia (infundibulotomia)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.0140

C03.GF.0140 | Sinusotomia del seno mascellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.0150

C03.GF.0150 | Maxillectomia parziale mediale endoscopica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.0160

C03.GF.0160 | Etmoidectomia anteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.0170

C03.GF.0170 | Etmoidectomia posteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.0180

C03.GF.0180 | Sfenoidectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.0190

C03.GF.0190 | Decompressione orbitaria transnasale per via transetmoidale e/o transmascellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.0200

C03.GF.0200 | Decompressione transnasale del n. ottico per via transetmoidale e/o transfenoidale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.0210

C03.GF.0210 | Impianto di un drenaggio del seno frontale, senza resezione della spina nasofrontale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.0220

C03.GF.0220 | Impianto di un drenaggio del seno frontale, con resezione della spina nasofrontale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.0230

C03.GF.0230 | Impianto di un drenaggio del seno frontale con impianto di un drenaggio mediano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.0240

C03.GF.0240 | Resezione di tumori della sella
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.0250

C03.GF.0250 | Resezione di tumori della base cranica, transnasale o transorbitale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Incl. ripristino della dura madre e/o della base ossea del cranio.


  • Cap. Cap03
  • C03.GF.0260

C03.GF.0260 | Estirpazione transfasciale di neoplasie dalla regione del naso e dei seni paranasali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Non valido per poliposi del naso. Incl. accesso.


  • Cap. Cap03
  • C03.GF.Z001

C03.GF.Z001 | Chiusura di rami dell'a. mascellare/a. sfenopalatina nella fossa pterigopalatina
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.Z002

C03.GF.Z002 | Neurolisi del n. infraorbitale, asportazione di lesione endoluminale occupante spazio e alterazioni della mucosa nonché trattamento di recidiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.Z003

C03.GF.Z003 | Ripristino del difetto della base cranica ossea e/o della dura madre
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.Z004

C03.GF.Z004 | Lembo nasosettale in caso di apertura dall'esterno dell'etmoide/del seno sfenoide anteriore/posteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GF.Z005

C03.GF.Z005 | Intubazione dei canali lacrimali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0010

C03.GG.0010 | Rimozione/i di corpi estranei nella cavità orale, profonda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Ad es. spina di pesce, frammenti acuminati di legno, proiettili, schegge di tutti i tipi ecc. Incl. ricerca del corpo estraneo.


  • Cap. Cap03
  • C03.GG.0020

C03.GG.0020 | Trattamento endorale di ferita/lesione del cavo orale, incl. lingua, mucosa, muscolatura e ossa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0021

C03.GG.0021 | Trattamento endorale di ferita/lesione del cavo orale, incl. lingua, mucosa, muscolatura, ossa e cute
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0022

C03.GG.0022 | Trattamento endorale di ferita/lesione del cavo orale, incl. lingua e mucosa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0023

C03.GG.0023 | Trattamento endorale di ferita/lesione del cavo orale, incl. lingua, mucosa e muscolatura
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0030

C03.GG.0030 | Rimozione/i di corpi estranei nella cavità orale, superficiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Ad es. spina di pesce, frammenti acuminati di legno, proiettili, schegge di tutti i tipi ecc. Incl. ricerca del corpo estraneo.


  • Cap. Cap03
  • C03.GG.0040

C03.GG.0040 | Apertura endorale di un ascesso della cavità orale e del pavimento orale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0050

C03.GG.0050 | Apertura extraorale di un ascesso della cavità orale e del pavimento orale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0060

C03.GG.0060 | Trattamento di lesioni benigne della cavità orale mediante metodi decorticanti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Per es. fibroma, papilloma. Per es. mediante elettrocoagulazione/criochirurgia/laser, non mediante tecnica resettiva.


  • Cap. Cap03
  • C03.GG.0070

C03.GG.0070 | Escissione di un tumore benigno nella cavità orale, incl. lingua, fino a 2 cm
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0080

C03.GG.0080 | Escissione di un tumore benigno nella cavità orale, incl. lingua, maggiore di 2 cm
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0081

C03.GG.0081 | Glossectomia parziale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0082

C03.GG.0082 | Emiglossectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0083

C03.GG.0083 | Glossectomia subtotale/totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0090

C03.GG.0090 | Resezione di un tumore maligno nella cavità orale, incl. lingua
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Incl. ev. chiusura diretta.


  • Cap. Cap03
  • C03.GG.0091

C03.GG.0091 | Chiusura di una fistola oro-antrale di origine dentigera
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0100

C03.GG.0100 | Ricostruzione/correzione plastica delle labbra, del vermiglio, della cavità orale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Ad es. anche resezione correttiva della lingua in caso di macroglossia, distacco della lingua.


  • Cap. Cap03
  • C03.GG.0101

C03.GG.0101 | Ricostruzione/correzione plastica della lingua
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0110

C03.GG.0110 | Escissione di una lesione benigna delle labbra
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Vermiglio e/o strutture più profonde interessate. Incl. ev. chiusura diretta.


  • Cap. Cap03
  • C03.GG.0120

C03.GG.0120 | Escissione di un tumore maligno delle labbra
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0130

C03.GG.0130 | Plastica del vestibolo della bocca, per ogni quadrante
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.0140

C03.GG.0140 | Plastica del frenulo della lingua/delle labbra
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Per ogni frenulo.


  • Cap. Cap03
  • C03.GG.Z001

C03.GG.Z001 | Supplemento per localizzazione intramurale-sottomucosa in caso di escissione di un tumore benigno nella cavità orale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GG.Z002

C03.GG.Z002 | Estrazione di un dente durante interventi ORL
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03
 |  | Valido solo nell'ambito di un'escissione di neoplasie nella cavità orale.


  • Cap. Cap03
  • C03.GH.0040

C03.GH.0040 | Estirpazione di una ghiandola sottomandibolare o sottolinguale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Accesso endorale o extraorale.


  • Cap. Cap03
  • C03.GH.0050

C03.GH.0050 | Parotidectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GH.0060

C03.GH.0060 | Trasposizione di condotto salivare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Per ogni condotto.


  • Cap. Cap03
  • C03.GH.0070

C03.GH.0070 | ESWL di scialoliti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GH.0090

C03.GH.0090 | Intervento esplorativo in caso di esteso flemmone del viso e del collo, che supera le logge
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GH.0100

C03.GH.0100 | Cura di una fistola parotidea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GH.0110

C03.GH.0110 | Scialendoscopia con instillazione, estrazione di calcoli, frammentazione transcanalare di calcoli, impianto di uno stent, dilatazione in caso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GH.Z002

C03.GH.Z002 | Neuromonitoraggio del n. faciale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GH.Z003

C03.GH.Z003 | Resezione parziale del mascellare in caso di interventi nella cavità orale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GH.Z004

C03.GH.Z004 | Mandibolotomia provvisoria in caso di interventi nella cavità orale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GH.Z005

C03.GH.Z005 | Ricostruzione plastica del nervo faciale in caso di parotidectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GI.0010

C03.GI.0010 | Incisione/drenaggio di un ascesso peritonsillare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GI.0020

C03.GI.0020 | Adenoidectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GI.0040

C03.GI.0040 | Tonsillectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GI.0070

C03.GI.0070 | Tonsillectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GI.0080

C03.GI.0080 | Tonsillectomia della base della lingua
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GI.0090

C03.GI.0090 | Revisione chirurgica/emostasi dopo adenoidectomia o tonsillectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Qualsiasi localizzazione.


  • Cap. Cap03
  • C03.GI.Z001

C03.GI.Z001 | Controllo endoscopico in caso di adenoidectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GI.Z002

C03.GI.Z002 | Sutura delle logge tonsillari
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03
 |  | Adattamento delle arcate palatali successivamente a tonsillectomia mediante sutura per ridurre la superficie della ferita.


  • Cap. Cap03
  • C03.GI.Z003

C03.GI.Z003 | Tonsillectomia in caso d'ascesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GJ.0010

C03.GJ.0010 | Incisione/drenaggio transorale di un ascesso parafaringeo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GJ.0020

C03.GJ.0020 | Trattamento chirurgico di una ferita nell'orofaringe, transorale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GJ.0030

C03.GJ.0030 | Estirpazione di tumori nella regione della faringe, epifaringe
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GJ.0031

C03.GJ.0031 | Estirpazione di tumori nella regione della faringe, orofaringe
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GJ.0040

C03.GJ.0040 | Riempimento sottomucoso della parete posteriore della faringe in caso di insufficienza velofaringea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GJ.0050

C03.GJ.0050 | Faringoplastica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Ad es. UPPP, lembi faringei in caso di insufficienza velofaringea.


  • Cap. Cap03
  • C03.GJ.0060

C03.GJ.0060 | Miotomia cricofaringea o diverticolotomia endoscopica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GK.0010

C03.GK.0010 | Laringo-faringoscopia diretta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Valido anche per laringoscopia di supporto, microlaringoscopia e ipofaringoscopia.


  • Cap. Cap03
  • C03.GK.0030

C03.GK.0030 | Trattamento chirurgico sulla laringe/faringe dall'esterno senza apertura del lume
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Per es. per il trattamento di lesioni chiuse, esplorazione, asportazione di laringocele, medializzazione/laterofissazione delle corde vocali.


  • Cap. Cap03
  • C03.GK.0040

C03.GK.0040 | Impianto di una protesi fonatoria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GK.Z001

C03.GK.Z001 | Biopsia in caso di laringo-faringoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GK.Z002

C03.GK.Z002 | Rimozione di corpi estranei in caso di laringo-faringoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GK.Z003

C03.GK.Z003 | Asportazione di lesioni o alterazioni in caso di laringo-faringoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GK.Z004

C03.GK.Z004 | Iniezione nelle corde vocali in caso di laringo-faringoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GK.Z005

C03.GK.Z005 | Impianto di stent in caso di laringo-faringoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap03
 |  | Per stent


  • Cap. Cap03
  • C03.GL.0020

C03.GL.0020 | Tracheotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GL.0050

C03.GL.0050 | Plastica di allargamento di tracheostoma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GL.0060

C03.GL.0060 | Chiusura di tracheostoma, chirurgica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GL.0070

C03.GL.0070 | Trattamento chirurgico endoscopico della trachea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GM.0010

C03.GM.0010 | Escissione di una ciste/fistola mediana o laterale del collo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03
 |  | Incl. ev. resezione parziale dello ioide.


  • Cap. Cap03
  • C03.GM.0030

C03.GM.0030 | Escissione di tumori benigni profondi delle parti molli
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GM.0040

C03.GM.0040 | Escissione di tumori maligni profondi delle parti molli
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GM.0050

C03.GM.0050 | Cervicotomia esplorativa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GM.0060

C03.GM.0060 | Impianto di uno stimolatore del nervo ipoglosso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GM.0070

C03.GM.0070 | Cricofaringomiotomia transcervicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GM.0080

C03.GM.0080 | Escissione di tumori vascolari della regione cervicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GM.0090

C03.GM.0090 | Esplorazione chirurgica di una lesione profonda del collo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.GN.0030

C03.GN.0030 | Resezione di ciste(i)/adenoma(i) della tiroide
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap03
  • C03.KE.0340

C03.KE.0340 | Reimpianto nella regione della testa (cuoio capelluto, orecchio, parti del viso: naso, labbro)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap03


  • Cap. Cap04

Cap04 | Apparato respiratorio
C04.GC.0020 | Broncoscopia flessibile, diagnostica e terapeutica
C04.GC.0120 | Tracheoscopia tramite tracheostoma
C04.GC.Z001 | Lavaggio broncoalveolare
C04.GC.Z002 | Campione di spazzolato in caso di broncoscopia
C04.GC.Z003 | Punzione transbronchiale con ago fine in caso di broncoscopia
C04.GC.Z004 | Biopsia linfonodale transbronchiale in caso di broncoscopia
C04.GC.Z005 | Biopsia polmonare transbronchiale in caso di broncoscopia
C04.GC.Z006 | Aspirazione transbronchiale con catetere, periferica, in caso di broncoscopia
C04.GC.Z007 | Ecografia endobronchiale (EBUS) in caso di broncoscopia
C04.GC.Z008 | Esame ecografico periferico (minisonda) in caso di broncoscopia
C04.GC.Z009 | Termoplastica in caso di broncoscopia
C04.GC.Z010 | Misurazione endobronchiale della ventilazione collaterale in caso di broncoscopia
C04.GC.Z011 | Navigazione elettromagnetica in caso di broncoscopia
C04.GC.Z012 | Interventi speciali in caso di broncoscopia
C04.GC.Z013 | Biopsia della mucosa in caso di broncoscopia
C04.GC.Z014 | Ablazione/emostasi endobronchiale di tessuti, elettrica/termica in caso di broncoscopia
C04.GC.Z015 | Impianto di stent in caso di broncoscopia
C04.GC.Z016 | Posizionamento afterloading in caso di broncoscopia
C04.GD.0010 | Punzione della pleura
C04.GD.0020 | Biopsia pleurica o polmonare, chiusa
C04.GD.0030 | Posizionamento di un drenaggio toracico
C04.GD.Z001 | Pleurodesi come supplemento alla posa di un tubo di drenaggio toracico
C04.GF.0060 | Interventi tracheo-bronchiali, esofago-intestinali, uro-genitali e trans-ano-colorettali, ad es. posizionamento di stent duodenale o del colon interventistico radiologico
C04.MA.0010 | Toracoscopia diagnostica
C04.MA.0030 | Mediastinoscopia
C04.MA.0040 | Resezione di un tumore della parete toracica
C04.MA.0050 | Toracoplastica


  • Cap. Cap04
  • C04.GC.0020

C04.GC.0020 | Broncoscopia flessibile, diagnostica e terapeutica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GC.0120

C04.GC.0120 | Tracheoscopia tramite tracheostoma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GC.Z001

C04.GC.Z001 | Lavaggio broncoalveolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04
 |  | Per localizzazione


  • Cap. Cap04
  • C04.GC.Z002

C04.GC.Z002 | Campione di spazzolato in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GC.Z003

C04.GC.Z003 | Punzione transbronchiale con ago fine in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GC.Z004

C04.GC.Z004 | Biopsia linfonodale transbronchiale in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GC.Z005

C04.GC.Z005 | Biopsia polmonare transbronchiale in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GC.Z006

C04.GC.Z006 | Aspirazione transbronchiale con catetere, periferica, in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GC.Z007

C04.GC.Z007 | Ecografia endobronchiale (EBUS) in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GC.Z008

C04.GC.Z008 | Esame ecografico periferico (minisonda) in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GC.Z009

C04.GC.Z009 | Termoplastica in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04
 |  | Vale anche per denervazione, ad es. per il trattamento di una patologia polmonare ostruttiva.


  • Cap. Cap04
  • C04.GC.Z010

C04.GC.Z010 | Misurazione endobronchiale della ventilazione collaterale in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GC.Z011

C04.GC.Z011 | Navigazione elettromagnetica in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GC.Z012

C04.GC.Z012 | Interventi speciali in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04
 |  | Rimozione di corpo (i) estraneo (i), dilatazione/cateterismo endobronchiale, posizionamento di catetere, toilette bronchiale, fluorescenza, manipolazioni particolarmente complesse durante EBUS ecc.


  • Cap. Cap04
  • C04.GC.Z013

C04.GC.Z013 | Biopsia della mucosa in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GC.Z014

C04.GC.Z014 | Ablazione/emostasi endobronchiale di tessuti, elettrica/termica in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04
 |  | Valido anche per laser, beamer, criosonda.


  • Cap. Cap04
  • C04.GC.Z015

C04.GC.Z015 | Impianto di stent in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04
 |  | Per stent


  • Cap. Cap04
  • C04.GC.Z016

C04.GC.Z016 | Posizionamento afterloading in caso di broncoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GD.0010

C04.GD.0010 | Punzione della pleura
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GD.0020

C04.GD.0020 | Biopsia pleurica o polmonare, chiusa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GD.0030

C04.GD.0030 | Posizionamento di un drenaggio toracico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap04
 |  | Ad es. per drenaggio Buelau, Matthys-Drain.


  • Cap. Cap04
  • C04.GD.Z001

C04.GD.Z001 | Pleurodesi come supplemento alla posa di un tubo di drenaggio toracico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.GF.0060

C04.GF.0060 | Interventi tracheo-bronchiali, esofago-intestinali, uro-genitali e trans-ano-colorettali, ad es. posizionamento di stent duodenale o del colon interventistico radiologico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.MA.0010

C04.MA.0010 | Toracoscopia diagnostica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.MA.0030

C04.MA.0030 | Mediastinoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.MA.0040

C04.MA.0040 | Resezione di un tumore della parete toracica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap04


  • Cap. Cap04
  • C04.MA.0050

C04.MA.0050 | Toracoplastica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap04


  • Cap. Cap05

Cap05 | Sistema circolatorio
C00.RN.0010 | Neuroangiografia: interventi intracranici, non per malformazioni AV e fistole AV, per vaso
C00.RN.0040 | Neuroangiografia: interventi intracranici per malformazioni AV e fistole AV
C00.RO.0010 | Diagnostica neuroangiografica: visualizzazione superselettiva da cervicale fino a intracranica extradurale
C00.RP.0010 | Neuroangiografia: interventi cervicali, per embolizzazione
C00.RQ.0010 | Neuroangiografia diagnostica: vasi spinali
C00.RR.0010 | Neuroangiografia: interventi spinali, 1 vaso
C01.AA.0130 | Trattamento cruento della lesione di uno o più vasi periferici
C05.GA.0010 | Biopsia/e di un'arteria
C05.GA.0020 | Intervento chirurgico sui vasi arteriosi
C05.GA.0030 | Impianto di uno stimolatore carotideo
C05.GA.0040 | Sostituzione della batteria dello stimolatore della carotide
C05.GA.Z001 | Ulteriori procedure chirurgiche in corso di intervento su vasi arteriosi
C05.GB.0060 | Ablazione termica endovenosa di una vena safena tramite laser o radiofrequenza
C05.GB.0080 | Stripping della vena safena
C05.GB.0090 | Flebectomia di ramificazione venosa
C05.GB.0100 | Chiusura chirurgica di una vena perforante
C05.GB.0110 | Crossectomia
C05.GB.0120 | Crossectomia recidiva
C05.GB.0130 | Chiusura di una vena perforante
C05.GB.0140 | Intervento chirurgico sui vasi venosi
C05.GC.0030 | Inserimento di un catetere per dialisi mediante tunnel sottocutaneo
C05.GC.0040 | Rimozione di un catetere per dialisi sottocutaneo tunnellizzato
C05.GC.0050 | Confezione di uno shunt arterovenoso, fistola radiocefalica o brachiocefalica
C05.GC.0051 | Confezione di uno shunt arterovenoso complesso
C05.GC.0052 | Confezione di uno shunt arterovenoso esterno
C05.GC.0060 | Revisione di uno shunt arterovenoso
C05.GC.0070 | Chiusura semplice di uno shunt AV
C05.GC.0080 | Chiusura complessa di uno shunt AV
C05.GC.0081 | Chiusura di uno shunt destro-sinistro, per ogni shunt/struttura
C05.GF.0020 | Revisione dopo endoprotesi iliaca
C05.GF.0030 | Revisione dopo endoprotesi aortica
C05.GF.0040 | Posa di un'endoprotesi aortica, in caso di rottura
C05.GF.0050 | Posa di un'endoprotesi aortica, intervento elettivo
C05.KC.0010 | Coronarografia diagnostica
C05.KC.0050 | Cateterismo cardiaco destro a riposo
C05.KC.0070 | PCI/PTCA
C05.KC.0100 | Impianto di stent a riduzione di flusso nel seno coronarico di paziente con angina pectoris terapia-resistente
C05.KC.Z001 | Cateterismo cardiaco destro sotto sforzo
C05.KC.Z002 | Intervento per CTO
C05.KC.Z003 | Diagnosi endoluminale (FFR, IFR, IVUS e OCT)
C05.KC.Z004 | Impianto di un assist-device emodinamico
C05.KC.Z005 | Impianto di un pace-maker provvisorio
C05.KC.Z006 | Rotablazione
C05.KC.Z007 | Impianto di stent con PCI
C05.KD.0010 | Trattamento interventistico di patologie cardiache strutturali valvolari
C05.KD.0020 | Trattamento interventistico di patologie cardiache strutturali non valvolari
C05.KD.0030 | Biopsia del miocardio
C05.KD.0040 | Impianto di un assist-device emodinamico
C05.KD.0050 | Ablazione interventistica del setto interventricolare (TASH)
C05.KD.0060 | Rimozione interventistica di un corpo estraneo intravasale
C05.KE.0010 | Esame elettrofisiologico diagnostico
C05.KE.0020 | Trattamento di ablazione: flutter atriale (destro), tachicardia da rientro nodale atrioventricolare (AVNRT), ablazioni di nodo AV
C05.KE.0040 | Trattamento di ablazione: fasci accessori, tachicardie atriali
C05.KE.0050 | Trattamento di ablazione: fibrillazione atriale (PVI), flutter atriale (sinistro), tachicardie ventricolari
C05.KF.0010 | Cardioversione esterna in caso di fibrillazione atriale/flutter atriale
C05.KG.0010 | Impianto di un pace-maker provvisorio
C05.KG.0020 | Impianto di un pace-maker definitivo, un elettrodo
C05.KG.0040 | Impianto di un sistema ICD, un elettrodo
C05.KG.0070 | Upgrade da sistema unicamerale a sistema bicamerale in caso di pace-maker o ICD precedentemente impiantati
C05.KG.0080 | Upgrade di un pace-maker/defibrillatore su sistema CRT-P o CRT-D
C05.KG.0090 | Sostituzione della batteria in un pace-maker definitivo
C05.KG.0100 | Sostituzione della batteria di ICD
C05.KG.0110 | Revisione di pace-maker
C05.KG.0120 | Revisione di ICD
C05.KG.0130 | Espianto di pace-maker o ICD definitivo, solo batteria
C05.KG.0140 | Espianto chirurgico di un corpo estraneo intravasale, cuore, grandi vasi
C05.KG.0150 | Impianto di un registratore di eventi
C05.KG.0160 | Espianto di un registratore di eventi
C05.KG.0170 | Test della soglia di defibrillazione
C05.KG.Z001 | Secondo elettrodo in caso di pace-maker definitivo o sistemi ICD
C05.KG.Z002 | Elettrodo ventricolare sinistro (sistema CRT-P/CRT-D)
C05.KG.Z003 | Revisione di pace-maker con elettrodo ventricolare sinistro
C05.KG.Z004 | Revisione di ICD con elettrodo ventricolare sinistro
C05.KH.0010 | Punzione pericardica
C05.RC.0010 | Arteriografia panoramica dell'aorta, delle arterie del bacino e delle gambe
C05.RC.Z001 | Arteriografia selettiva, superselettiva e funzionale, aorta, arterie del bacino e delle gambe
C05.RD.0010 | Arteriografia panoramica degli arti superiori (rappresentazione dell'arco aortico)
C05.RD.0050 | Angiografia polmonare
C05.RD.0060 | Angiografia di uno shunt per dialisi
C05.RD.Z001 | Arteriografia selettiva, superselettiva e funzionale, arto superiore
C05.RD.Z003 | Raffigurazione e trattamento selettivi e superselettivi nell'angiografia polmonare
C05.RE.0010 | Angioplastica transluminale percutanea (PTA) di stenosi arteriose/ricanalizzazione di occlusioni, per segmento
C05.RE.Z002 | Misurazione della pressione intra-arteriosa
C05.RE.Z003 | Applicazione di farmaci a scopo terapeutico
C05.RE.Z004 | Impianto di stent con PTA
C05.RE.Z005 | Tromboembolectomia per aspirazione
C05.RE.Z006 | Lisi in loco con catetere/posizionamento di catetere per lisi
C05.RE.Z007 | Tromboembolectomia con tecnica a rotazione
C05.RE.Z008 | Ricanalizzazione subintimale (re-entry)
C05.RE.Z009 | Aterectomia endovascolare
C05.RE.Z010 | Formazione di immagine endovascolare (ecografia endovascolare, Optical Coherence Tomography)
C05.RE.Z011 | Impianto di protesi vascolare (ad es. Viabahn, endoprotesi)
C05.RE.Z012 | Filtri di protezione
C05.RE.Z013 | Rimozione di corpi estranei (ad es. manovra di snaring)
C05.RF.0040 | Angioplastica di arterie e vene in prossimità del cuore, per vaso dilatato
C05.RG.0010 | Riparazione endovascolare dell'aorta addominale (EVAR)
C05.RG.0030 | Riparazione endovascolare dell'aorta toracica (TEVAR)
C05.RG.Z001 | Sondaggio di rami
C05.RG.Z002 | Impianti di ulteriori stent-graft
C05.RG.Z003 | Impiego di palloncino per occlusione
C05.RG.Z004 | Embolizzazione di rami laterali in caso di arteriografia
C05.RG.Z005 | EVAR: fenestrazione in caso di dissezione aortica
C05.RH.0010 | Flebografia panoramica degli arti inferiori: vena cava inferiore/vene della pelvi/vene delle gambe
C05.RH.Z001 | Flebografia selettiva e funzionale
C05.RI.0010 | Flebografia panoramica degli arti superiori: vena cava superiore/vene della cintura scapolare/vene delle braccia
C05.RJ.0010 | Angioplastica transluminale percutanea (PTA) di stenosi venose/ricanalizzazione di occlusioni, per segmento
C05.RJ.0040 | Terapia di occlusione del lume venoso per lato
C05.RJ.Z001 | Misurazione della pressione intravenosa
C05.RL.0010 | Impianto di un filtro cavale
C05.RL.0020 | Rimozione di un filtro cavale
C05.RM.0010 | Diagnostica neuroangiografica: vasi arteriosi irroranti il cervello
C05.RM.0050 | Diagnostica neuroangiografica: visualizzazione intracranica superselettiva
C05.RM.Z001 | Visualizzazione selettiva della a. vertebrale nella neuroangiografia
C05.RM.Z002 | Visualizzazione selettiva della a. carotide interna/esterna in neuroangiografia
C05.RM.Z003 | Serie arteriose intracraniche e visualizzazione delle vie di drenaggio venose in neuroangiografia
C05.RT.Z001 | Interventi terapeutici percutanei per malformazioni venose cervicali/cranio-cervicali in neuroangiografia


  • Cap. Cap05
  • C00.RN.0010

C00.RN.0010 | Neuroangiografia: interventi intracranici, non per malformazioni AV e fistole AV, per vaso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per: PTA di stenosi intracraniche, posizionamento di stent e PTA di stenosi intracraniche, terapia occlusiva del lume di vasi regolari utilizzando coil rimovibili o palloncini, test di occlusione con catetere a palloncino/BOT, test di Wada con instillazione di un barbiturico o di un anestetico locale intra-arterioso, ricanalizzazione di occlusioni acute sintomatiche o spastiche come stenosi arteriosclerotiche di arterie irroranti il cervello, neutralizzazione di aneurismi o posizionamento di stent in preparazione della neutralizzazione, embolizzazione di tumore intracranico mediante inondazione con particole e/o embolizzanti liquidi (per singolo vaso o aneurisma).


  • Cap. Cap05
  • C00.RN.0040

C00.RN.0040 | Neuroangiografia: interventi intracranici per malformazioni AV e fistole AV
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per: embolizzazione ed embolizzazione parziale di malformazioni AV e fistole AV intracraniche mediante embolizzanti liquidi.


  • Cap. Cap05
  • C00.RO.0010

C00.RO.0010 | Diagnostica neuroangiografica: visualizzazione superselettiva da cervicale fino a intracranica extradurale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per: visualizzazione superselettiva di a. faringea ascendente e ramificazioni, a. occipitale e ramificazioni, a. linguale e ramificazioni, a. facciale e ramificazioni, a. meningea media e ramificazioni, a. mascellare interna e ramificazioni. I medici specialisti in radiologia devono inoltre disporre di un certificato EBIR dello European Board of Interventional Radiology.


  • Cap. Cap05
  • C00.RP.0010

C00.RP.0010 | Neuroangiografia: interventi cervicali, per embolizzazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per: PTA, posizionamento di stent o posizionamento di stent e PTA per la terapia di stenosi extra-craniche di arterie irroranti il cervello e diramazione della a. carotide esterna, terapia occludente il lume di arterie cervicali mediante l'impiego di coil rimovibili, palloncini, plug o altri impianti, test di occlusione di arterie cervicali con catetere a palloncino/BOT, test di Wada con instillazione di un barbiturico in arterie cervicali irroranti il cervello (per singola arteria), interruzione di sanguinamento altrimenti inarrestabile ed embolizzazione di tumori cervicali mediante inondazione con particole e/o embolizzanti liquidi (per singolo vaso embolizzato). I medici specialisti in radiologia devono inoltre disporre di un certificato EBIR dello European Board of Interventional Radiology.


  • Cap. Cap05
  • C00.RQ.0010

C00.RQ.0010 | Neuroangiografia diagnostica: vasi spinali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per: visualizzazione della irrorazione sanguigna arteriosa spinale attraverso le arterie segmentali toraciche e lombo-sacrali, visualizzazione della arteria spinale anteriore e della arteria radicolare magna.


  • Cap. Cap05
  • C00.RR.0010

C00.RR.0010 | Neuroangiografia: interventi spinali, 1 vaso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per: angiografia spinale con embolizzazione di malformazioni AV e fistole AV o tumori mediante inondazione con particole ed embolizzanti liquidi o chemioterapici, rivascolarizzazione di arterie irroranti il midollo spinale.


  • Cap. Cap05
  • C01.AA.0130

C01.AA.0130 | Trattamento cruento della lesione di uno o più vasi periferici
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Sutura e/o ricostruzione di continuità. Non vale per eventuali misure protesiche vascolari.


  • Cap. Cap05
  • C05.GA.0010

C05.GA.0010 | Biopsia/e di un'arteria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Ad es. a. temporale, a. tibiale posteriore.


  • Cap. Cap05
  • C05.GA.0020

C05.GA.0020 | Intervento chirurgico sui vasi arteriosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Per esempio ferite di arterie che richiedono ad esempio sovrasuture o legature, fino alla ricostruzione plastica o addirittura alla sostituzione. Vale per i vasi centrali e periferici. Non vale per interventi che sono riportati in una specifica posizione. In questo caso si deve fatturare la posizione della prestazione corrispondente.


  • Cap. Cap05
  • C05.GA.0030

C05.GA.0030 | Impianto di uno stimolatore carotideo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GA.0040

C05.GA.0040 | Sostituzione della batteria dello stimolatore della carotide
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GA.Z001

C05.GA.Z001 | Ulteriori procedure chirurgiche in corso di intervento su vasi arteriosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05
 |  | Ad es. ferite di arterie che richiedono ad esempio sovrasuture o legature, fino alla ricostruzione plastica o addirittura alla sostituzione. Vale per i vasi centrali e periferici. Non vale per interventi che sono riportati in una specifica posizione dell'elenco delle prestazioni. In questo caso si deve fatturare la posizione della prestazione corrispondente.


  • Cap. Cap05
  • C05.GB.0060

C05.GB.0060 | Ablazione termica endovenosa di una vena safena tramite laser o radiofrequenza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per v. safena grande e piccola.


  • Cap. Cap05
  • C05.GB.0080

C05.GB.0080 | Stripping della vena safena
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per v. safena grande e piccola.


  • Cap. Cap05
  • C05.GB.0090

C05.GB.0090 | Flebectomia di ramificazione venosa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GB.0100

C05.GB.0100 | Chiusura chirurgica di una vena perforante
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GB.0110

C05.GB.0110 | Crossectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GB.0120

C05.GB.0120 | Crossectomia recidiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GB.0130

C05.GB.0130 | Chiusura di una vena perforante
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GB.0140

C05.GB.0140 | Intervento chirurgico sui vasi venosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Ad es. ferite di vene che richiedono ad esempio sovrasuture o legature, fino alla ricostruzione plastica o addirittura alla sostituzione. Non vale per interventi che sono riportati in una specifica posizione dell'elenco delle prestazioni. In questo caso si deve fatturare la posizione della prestazione corrispondente.


  • Cap. Cap05
  • C05.GC.0030

C05.GC.0030 | Inserimento di un catetere per dialisi mediante tunnel sottocutaneo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GC.0040

C05.GC.0040 | Rimozione di un catetere per dialisi sottocutaneo tunnellizzato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GC.0050

C05.GC.0050 | Confezione di uno shunt arterovenoso, fistola radiocefalica o brachiocefalica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per anastomosi dirette (vena su arteria), incl. la necessaria legatura di ramificazione, ma senza ulteriori misure.


  • Cap. Cap05
  • C05.GC.0051

C05.GC.0051 | Confezione di uno shunt arterovenoso complesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GC.0052

C05.GC.0052 | Confezione di uno shunt arterovenoso esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GC.0060

C05.GC.0060 | Revisione di uno shunt arterovenoso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per la revisione di shunt arterovenosi. Vale per il confezionamento di shunt arterovenosi complessi, ad es. per shunt di materiale artificiale o shunt di vena basilica con trasposizione.


  • Cap. Cap05
  • C05.GC.0070

C05.GC.0070 | Chiusura semplice di uno shunt AV
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Tramite legatura semplice.


  • Cap. Cap05
  • C05.GC.0080

C05.GC.0080 | Chiusura complessa di uno shunt AV
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Ad es. con plastic patch.


  • Cap. Cap05
  • C05.GC.0081

C05.GC.0081 | Chiusura di uno shunt destro-sinistro, per ogni shunt/struttura
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GF.0020

C05.GF.0020 | Revisione dopo endoprotesi iliaca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GF.0030

C05.GF.0030 | Revisione dopo endoprotesi aortica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GF.0040

C05.GF.0040 | Posa di un'endoprotesi aortica, in caso di rottura
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.GF.0050

C05.GF.0050 | Posa di un'endoprotesi aortica, intervento elettivo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KC.0010

C05.KC.0010 | Coronarografia diagnostica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Coronarografia selettiva: rappresentazione angiografica di tutti i vasi arteriosi che alimentano il cuore.


  • Cap. Cap05
  • C05.KC.0050

C05.KC.0050 | Cateterismo cardiaco destro a riposo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Comprende cateterismo, misurazione della pressione e determinazione del volume cardiaco/minuto, inclusa la radioscopia di centraggio.


  • Cap. Cap05
  • C05.KC.0070

C05.KC.0070 | PCI/PTCA
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Angioplastica coronarica percutanea transluminale (PTCA) di uno o più segmenti coronarici, senza coronarografia diagnostica. Valido anche per impianto di stent (di uno o più segmenti).


  • Cap. Cap05
  • C05.KC.0100

C05.KC.0100 | Impianto di stent a riduzione di flusso nel seno coronarico di paziente con angina pectoris terapia-resistente
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KC.Z001

C05.KC.Z001 | Cateterismo cardiaco destro sotto sforzo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KC.Z002

C05.KC.Z002 | Intervento per CTO
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KC.Z003

C05.KC.Z003 | Diagnosi endoluminale (FFR, IFR, IVUS e OCT)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KC.Z004

C05.KC.Z004 | Impianto di un assist-device emodinamico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KC.Z005

C05.KC.Z005 | Impianto di un pace-maker provvisorio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KC.Z006

C05.KC.Z006 | Rotablazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KC.Z007

C05.KC.Z007 | Impianto di stent con PCI
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05
 |  | Per stent


  • Cap. Cap05
  • C05.KD.0010

C05.KD.0010 | Trattamento interventistico di patologie cardiache strutturali valvolari
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per: - sostituzione transfemorale di valvola aortica - MITRA-Clip - anuloplastica della valvola mitrale in corso di sostituzione transfemorale della valvola mitrale - altro


  • Cap. Cap05
  • C05.KD.0020

C05.KD.0020 | Trattamento interventistico di patologie cardiache strutturali non valvolari
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KD.0030

C05.KD.0030 | Biopsia del miocardio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KD.0040

C05.KD.0040 | Impianto di un assist-device emodinamico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Valido anche per assist-device percutaneo. Valido anche per contropulsatore aortico (IABP, Intra-Aortic Balloon Pump).


  • Cap. Cap05
  • C05.KD.0050

C05.KD.0050 | Ablazione interventistica del setto interventricolare (TASH)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Incl. impianto di un pace-maker provvisorio.


  • Cap. Cap05
  • C05.KD.0060

C05.KD.0060 | Rimozione interventistica di un corpo estraneo intravasale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KE.0010

C05.KE.0010 | Esame elettrofisiologico diagnostico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Valido anche per overdrive-pacing.


  • Cap. Cap05
  • C05.KE.0020

C05.KE.0020 | Trattamento di ablazione: flutter atriale (destro), tachicardia da rientro nodale atrioventricolare (AVNRT), ablazioni di nodo AV
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KE.0040

C05.KE.0040 | Trattamento di ablazione: fasci accessori, tachicardie atriali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KE.0050

C05.KE.0050 | Trattamento di ablazione: fibrillazione atriale (PVI), flutter atriale (sinistro), tachicardie ventricolari
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KF.0010

C05.KF.0010 | Cardioversione esterna in caso di fibrillazione atriale/flutter atriale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KG.0010

C05.KG.0010 | Impianto di un pace-maker provvisorio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KG.0020

C05.KG.0020 | Impianto di un pace-maker definitivo, un elettrodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Valido anche per l'impianto di un pace-maker senza elettrodi.


  • Cap. Cap05
  • C05.KG.0040

C05.KG.0040 | Impianto di un sistema ICD, un elettrodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Valido anche per ICD sottocutaneo.


  • Cap. Cap05
  • C05.KG.0070

C05.KG.0070 | Upgrade da sistema unicamerale a sistema bicamerale in caso di pace-maker o ICD precedentemente impiantati
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KG.0080

C05.KG.0080 | Upgrade di un pace-maker/defibrillatore su sistema CRT-P o CRT-D
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KG.0090

C05.KG.0090 | Sostituzione della batteria in un pace-maker definitivo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per pace-maker con uno o più elettrodi così come per sistemi CRT-P.


  • Cap. Cap05
  • C05.KG.0100

C05.KG.0100 | Sostituzione della batteria di ICD
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per ICD con uno o più elettrodi così come per sistemi CRT-D.


  • Cap. Cap05
  • C05.KG.0110

C05.KG.0110 | Revisione di pace-maker
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Incl. ev. rimozione e riposizionamento di elettrodi e/o isolamenti. Valido per pace-maker con uno o due elettrodi.


  • Cap. Cap05
  • C05.KG.0120

C05.KG.0120 | Revisione di ICD
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Incl. ev. rimozione e riposizionamento di elettrodi e/o isolamenti.


  • Cap. Cap05
  • C05.KG.0130

C05.KG.0130 | Espianto di pace-maker o ICD definitivo, solo batteria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Lasciando in loco gli elettrodi.


  • Cap. Cap05
  • C05.KG.0140

C05.KG.0140 | Espianto chirurgico di un corpo estraneo intravasale, cuore, grandi vasi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KG.0150

C05.KG.0150 | Impianto di un registratore di eventi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KG.0160

C05.KG.0160 | Espianto di un registratore di eventi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KG.0170

C05.KG.0170 | Test della soglia di defibrillazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Test della soglia di defibrillazione per pazienti con ICD. Induzione di fibrillazione ventricolare in narcosi per verificare le funzioni di rilevamento e defibrillazione.


  • Cap. Cap05
  • C05.KG.Z001

C05.KG.Z001 | Secondo elettrodo in caso di pace-maker definitivo o sistemi ICD
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KG.Z002

C05.KG.Z002 | Elettrodo ventricolare sinistro (sistema CRT-P/CRT-D)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KG.Z003

C05.KG.Z003 | Revisione di pace-maker con elettrodo ventricolare sinistro
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KG.Z004

C05.KG.Z004 | Revisione di ICD con elettrodo ventricolare sinistro
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.KH.0010

C05.KH.0010 | Punzione pericardica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RC.0010

C05.RC.0010 | Arteriografia panoramica dell'aorta, delle arterie del bacino e delle gambe
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per: - aorta discendente, inclusa diramazione delle grandi arterie viscerali fino alla biforcazione aortica - biforcazione aortica fino alla biforcazione femorale - biforcazione femorale fino all'arteria poplitea - arterie distali all'articolazione del ginocchio - arterie del piede fino all'articolazione tibio-tarsica


  • Cap. Cap05
  • C05.RC.Z001

C05.RC.Z001 | Arteriografia selettiva, superselettiva e funzionale, aorta, arterie del bacino e delle gambe
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
Tipo TMA | 4 = PZ Trigger aggiuntivo
TMA Proprietà | Grouper rilevante
Codice di rif. | necessario
Capitolo | Cap05
**Arteriografia selettiva**:

- Arterie viscerali: dall'origine fino ai rami di 1° ordine
- arterie renali: dall'origine fino ai rami di 1° ordine
- arteria iliaca interna: dall'origine fino ai rami di 1° ordine
- arteria femorale profonda: dall'origine fino ai rami di 1° ordine
- arterie della gamba (arteria tibiale anteriore, arteria peroneale, arteria tibiale posteriore)
- arcata arteriosa plantare, fino all'origine dei rami digitali comuni

**Arteriografia superselettiva:**

- rami arteriosi di 2° e 3° ordine, nonché rami digitali propri

**Arteriografia funzionale:**

- arterie viscerali (iniezione di farmaci vasodilatatori)
- arterie renali (iniezione di farmaci vasodilatatori)
- arteria iliaca interna (iniezione di farmaci vasodilatatori)
- arteria iliaca esterna fino all'arteria femorale comune (test di provocazione posturale: flessione dell'anca)
- arteria femorale superficiale fino all'arteria poplitea (test di provocazione posturale: flessione del ginocchio)
- arteria poplitea (test di provocazione posturale: estensione dorsale, flessione plantare)
- arterie della gamba (iniezione intra-arteriosa di farmaci vasodilatatori)
- misurazione della pressione intra-arteriosa


  • Cap. Cap05
  • C05.RD.0010

C05.RD.0010 | Arteriografia panoramica degli arti superiori (rappresentazione dell'arco aortico)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per: aorta discendente, arco aortico incl. origine delle grandi arterie, fino all'origine del tronco celiaco.


  • Cap. Cap05
  • C05.RD.0050

C05.RD.0050 | Angiografia polmonare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per angiografia polmonare mono- e bilaterale.


  • Cap. Cap05
  • C05.RD.0060

C05.RD.0060 | Angiografia di uno shunt per dialisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RD.Z001

C05.RD.Z001 | Arteriografia selettiva, superselettiva e funzionale, arto superiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05
 |  | **Arteriografia selettiva:** - tronco brachiocefalico - arteria succlavia fino all'arteria brachiale - arterie dell'avambraccio fino al polso - arcata arteriosa palmare, fino alle arterie digitali comuni - arterie lombari **Arteriografia superselettiva:** - arterie dell'avambraccio (arteria radiale, arteria interossea e arteria ulnare) - arterie digitali comuni fino alle arterie digitali proprie **Arteriografia funzionale:** - arteria succlavia/ascellare - arteria brachiale - arterie dell'avambraccio - misurazione della pressione intra-arteriosa


  • Cap. Cap05
  • C05.RD.Z003

C05.RD.Z003 | Raffigurazione e trattamento selettivi e superselettivi nell'angiografia polmonare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05
 |  | Arteriografia selettiva: - arterie polmonari - procedure come PTA, lisi, trombectomia meccanica, embolizzazione


  • Cap. Cap05
  • C05.RE.0010

C05.RE.0010 | Angioplastica transluminale percutanea (PTA) di stenosi arteriose/ricanalizzazione di occlusioni, per segmento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RE.Z002

C05.RE.Z002 | Misurazione della pressione intra-arteriosa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RE.Z003

C05.RE.Z003 | Applicazione di farmaci a scopo terapeutico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RE.Z004

C05.RE.Z004 | Impianto di stent con PTA
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05
 |  | Per stent


  • Cap. Cap05
  • C05.RE.Z005

C05.RE.Z005 | Tromboembolectomia per aspirazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RE.Z006

C05.RE.Z006 | Lisi in loco con catetere/posizionamento di catetere per lisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RE.Z007

C05.RE.Z007 | Tromboembolectomia con tecnica a rotazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RE.Z008

C05.RE.Z008 | Ricanalizzazione subintimale (re-entry)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RE.Z009

C05.RE.Z009 | Aterectomia endovascolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RE.Z010

C05.RE.Z010 | Formazione di immagine endovascolare (ecografia endovascolare, Optical Coherence Tomography)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RE.Z011

C05.RE.Z011 | Impianto di protesi vascolare (ad es. Viabahn, endoprotesi)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RE.Z012

C05.RE.Z012 | Filtri di protezione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RE.Z013

C05.RE.Z013 | Rimozione di corpi estranei (ad es. manovra di snaring)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RF.0040

C05.RF.0040 | Angioplastica di arterie e vene in prossimità del cuore, per vaso dilatato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RG.0010

C05.RG.0010 | Riparazione endovascolare dell'aorta addominale (EVAR)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per: - impianto infra-renale/iuxta-renale di stent-graft/mainbody - impianto di branca controlaterale


  • Cap. Cap05
  • C05.RG.0030

C05.RG.0030 | Riparazione endovascolare dell'aorta toracica (TEVAR)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per: - impianto di stent-graft


  • Cap. Cap05
  • C05.RG.Z001

C05.RG.Z001 | Sondaggio di rami
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RG.Z002

C05.RG.Z002 | Impianti di ulteriori stent-graft
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05
 |  | Per stent


  • Cap. Cap05
  • C05.RG.Z003

C05.RG.Z003 | Impiego di palloncino per occlusione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RG.Z004

C05.RG.Z004 | Embolizzazione di rami laterali in caso di arteriografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RG.Z005

C05.RG.Z005 | EVAR: fenestrazione in caso di dissezione aortica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RH.0010

C05.RH.0010 | Flebografia panoramica degli arti inferiori: vena cava inferiore/vene della pelvi/vene delle gambe
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per: - vena cava inferiore inclusa origine delle grosse vene laterali fino all'origine delle vene della pelvi - origine delle vene della pelvi fino alla biforcazione femorale - biforcazione femorale fino alla vena poplitea - vene distalmente all'articolazione del ginocchio


  • Cap. Cap05
  • C05.RH.Z001

C05.RH.Z001 | Flebografia selettiva e funzionale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RI.0010

C05.RI.0010 | Flebografia panoramica degli arti superiori: vena cava superiore/vene della cintura scapolare/vene delle braccia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per vena cava superiore, origine delle grandi vene superficiali e profonde degli arti superiori e delle vene extracraniche cerebro-efferenti.


  • Cap. Cap05
  • C05.RJ.0010

C05.RJ.0010 | Angioplastica transluminale percutanea (PTA) di stenosi venose/ricanalizzazione di occlusioni, per segmento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RJ.0040

C05.RJ.0040 | Terapia di occlusione del lume venoso per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per: - MAV, altre comunicazioni artero-venose, aneurisma - emostasi - coiling, scleroterapia, ablazione mediante laser a radiofrequenza, terapia con occlusione vascolare, iniezione di trombina ecc.


  • Cap. Cap05
  • C05.RJ.Z001

C05.RJ.Z001 | Misurazione della pressione intravenosa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05


  • Cap. Cap05
  • C05.RL.0010

C05.RL.0010 | Impianto di un filtro cavale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Valido per tutte le vie d'accesso.


  • Cap. Cap05
  • C05.RL.0020

C05.RL.0020 | Rimozione di un filtro cavale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Valido per tutte le vie di accesso e procedure.


  • Cap. Cap05
  • C05.RM.0010

C05.RM.0010 | Diagnostica neuroangiografica: vasi arteriosi irroranti il cervello
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per: visualizzazione delle arterie sopra-aortiche con sondaggio selettivo e visualizzazione di tronco brachiocefalico, a. succlavia prossimale, a. carotide comune.


  • Cap. Cap05
  • C05.RM.0050

C05.RM.0050 | Diagnostica neuroangiografica: visualizzazione intracranica superselettiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap05
 |  | Vale per visualizzazione superselettiva di: - a. carotide interna e ramificazioni (dalla base cranica fino al tratto finale), - a. cerebrale media e ramificazioni, - a. cerebrale anteriore e ramificazioni, - a. vertebrale intracranica, - a. basilare e ramificazioni, inclusa a. cerebrale posteriore mediante microcatetere.


  • Cap. Cap05
  • C05.RM.Z001

C05.RM.Z001 | Visualizzazione selettiva della a. vertebrale nella neuroangiografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05
 |  | Vale per a. vertebrale sinistra e destra incluso opzionale cambio di filo/catetere.


  • Cap. Cap05
  • C05.RM.Z002

C05.RM.Z002 | Visualizzazione selettiva della a. carotide interna/esterna in neuroangiografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05
 |  | Vale per a. carotide interna sinistra e destra e/o a. carotide esterna sinistra e destra.


  • Cap. Cap05
  • C05.RM.Z003

C05.RM.Z003 | Serie arteriose intracraniche e visualizzazione delle vie di drenaggio venose in neuroangiografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05
 |  | Vale per: visualizzazione dei vasi arteriosi intracranici della regione di irrorazione anteriore e posteriore, visualizzazione del seno intracranico e delle vene intracraniche e cervicali mediante proiezioni uniformate a tale scopo in serie prolungate.


  • Cap. Cap05
  • C05.RT.Z001

C05.RT.Z001 | Interventi terapeutici percutanei per malformazioni venose cervicali/cranio-cervicali in neuroangiografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap05
 |  | Vale per: interventi di sclerotizzazione di malformazioni vascolari o di tumori cervicali e craniocervicali, inclusa l'anestesia locale ma senza breve narcosi, con/senza l'impiego di ausili di navigazione ecografici o computerizzati.


  • Cap. Cap06

Cap06 | Apparato digerente
C06.CA.0010 | Drenaggio a cielo aperto di ascessi della parete addominale, extraperitoneale
C06.CB.0010 | Laparoscopia diagnostica
C06.CB.0011 | Laparoscopia diagnostica chirurgica/gastroenterologica
C06.CB.0030 | Plastica di ernia inguinale/femorale laparoscopica o endoscopica
C06.CB.0090 | Colecistectomia laparoscopica
C06.CB.Z001 | Prelievi bioptici in laparoscopia
C06.CB.Z002 | Plastica di ernia ombelicale
C06.CB.Z003 | Adesiolisi in interventi intra-addominali
C06.CB.Z004 | Colangiografia
C06.CC.0010 | Trattamento chirurgico di un'ernia inguinale/femorale
C06.CC.0080 | Trattamento chirurgico di un'ernia ombelicale
C06.CC.0090 | Trattamento chirurgico a cielo aperto di un'ernia epigastrica
C06.CC.0110 | Trattamento chirurgico di altre ernie addominali, incl. ernie cicatriziali
C06.CC.0140 | Trattamento chirurgico laparoscopico di un'ernia epigastrica
C06.CC.Z001 | Supplemento per ernia incarcerata senza resezione intestinale
C06.CC.Z002 | Operazione per recidiva con o senza rete
C06.CC.Z003 | Impianto di una rete in caso di ernia epigastrica
C06.CC.Z004 | Impianto di una rete in caso di ernia cicatriziale, dimensione della rete fino a 20 cm
C06.CC.Z005 | Impianto di una rete in caso di ernia cicatriziale, dimensione della rete oltre 20 cm
C06.CD.0010 | Posizionamento percutaneo di un catetere per dialisi peritoneale
C06.CD.0020 | Lavaggio della cavità addominale
C06.CD.0030 | Adesiolisi
C06.CE.0010 | Appendicectomia
C06.CG.0010 | Intervento chirurgico per prolasso rettale, accesso perineale
C06.CG.0020 | Intervento chirurgico per prolasso rettale, accesso addominale
C06.CG.0030 | Asportazione di un tumore del retto, transanale
C06.CG.0040 | Drenaggio chirurgico di un ascesso perirettale/del Douglas, transanale
C06.CG.0050 | Punzione diagnostica del Douglas (rettale/vaginale)
C06.CH.0010 | Trattamento chirurgico di ascessi perianali sopraelevatori, incisione di ascesso
C06.CH.0020 | Trattamento chirurgico di ascessi perianali infraelevatori, incisione di ascesso
C06.CH.0030 | Trattamento chirurgico di una fistola anale
C06.CH.0050 | Trattamento chirurgico di un esteso sistema di fistole anorettali/anorettovaginali, accesso perineale
C06.CH.0060 | Intervento per prolasso anale
C06.CH.0070 | Sfinterotomia, anale
C06.CH.0080 | Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia senza trasposizione muscolare
C06.CH.0090 | Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia con trasposizione muscolare
C06.CH.0140 | Asportazione complessa di condilomi
C06.CH.Z001 | Cura transfinterica/sovrasfinterica per fistola anale
C06.CI.0030 | Intervento per emorroidi, emorroidectomia radicale
C06.CK.0010 | Confezione di una laparostomia, cruenta
C06.CK.0020 | Chiusura di una laparostomia confezionata con metodo cruento
C06.CK.0030 | Trattamento chirurgico dell'onfalocele
C06.CK.0060 | Lombotomia ed altre vie d'accesso extraperitoneali al retroperitoneo
C06.CK.0070 | Posa percutanea di un drenaggio peritoneale, di lunga durata (rimozione dopo oltre 24 ore)
C06.CK.0080 | Lavaggio peritoneale in caso di chiusura laparotomica confezionata ai fini di lavaggio ripetitivo, incl. la richiusura provvisoria/la chiusura definitiva
C06.CK.0090 | Esplorazione della cavità addominale
C06.CK.0100 | Staging in caso di linfoma maligno
C06.CK.0110 | Drenaggio chirurgico di un ascesso intraperitoneale, extraperitoneale, retroperitoneale
C06.CK.0120 | Omentectomia
C06.CK.0130 | Resezione della ciste mesenterica
C06.CK.0150 | Trattamento cruento di ernie intraddominali, volvolo, invaginazione, senza resezione
C06.CK.0170 | Enteroanastomosi
C06.CK.0270 | Gastrectomia parziale, anastomosi con l'esofago
C06.CK.0300 | Gastrectomia parziale, altre anastomosi/altre modalità di trattamento
C06.CK.0350 | Chiusura di una gastrostomia, chirurgica
C06.CK.0400 | Duodenectomia, parziale/totale
C06.CK.0460 | Resezione segmentaria dell'intestino tenue
C06.CK.0500 | Ileostomia, non continente
C06.CK.0520 | Revisione di una ileostomia mediante laparotomia
C06.CK.0570 | Resezione segmentaria del colon
C06.CK.0640 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, biopsia intestinale cruenta
C06.CK.0710 | Chiusura di una ileostomia/colostomia
C06.CK.0720 | Trattamento chirurgico di lesioni dell'intestino crasso
C06.CK.0730 | Intervento chirurgico per prolasso rettale, cerchiaggio
C06.CK.0750 | Resezione del retto, segmentaria, via d'accesso parasacrale
C06.CK.0780 | Asportazione di un tumore del retto mediante proctotomia e con la resezione dell'apparato sfinterico, con anastomosi
C06.CK.0790 | Asportazione di un tumore del retto mediante proctotomia e con la resezione dell'apparato sfinterico, senza anastomosi
C06.CK.0800 | Asportazione di un tumore del retto mediante proctotomia, senza la resezione dell'apparato sfinterico, senza anastomosi
C06.CK.0820 | Trattamento chirurgico di una fistola rettovaginale profonda, accesso perineale
C06.CK.0830 | Plastica anale in caso di malformazione congenita, perineale
C06.CK.0880 | Drenaggio chirurgico di un ascesso epatico o di una ciste epatica
C06.CK.0890 | Marsupializzazione di un ascesso epatico o di una ciste epatica
C06.CK.0900 | Cistectomia in caso di echinococcosi epatica
C06.CK.0920 | Trattamento di una lacerazione epatica, sutura epatica
C06.CK.0930 | Resezione epatica, resezione wedge
C06.CK.1040 | Trattamento di una stenosi/di un restringimento delle vie biliari, cruento
C06.CK.1050 | Rimozione/sostituzione di una endoprotesi delle vie biliari, cruenta
C06.CK.1160 | Drenaggio cruento di ascessi retroperitoneali (escl. parete addominale), accesso extraperitoneale
C06.CK.1170 | Asportazione di tumori retroperitoneali
C06.CK.1180 | Trattamento chirurgico di un'ernia inguinale nei neonati
C06.CK.Z002 | Laparoscopia/pelviscopia cruenta (mini-laparotomia)
C06.CK.Z006 | Trattamento di un ascesso accessibile per via intraddominale, mediante laparoscopia
C06.CK.Z008 | Resezione intestinale in caso di ernia incarcerata in corso di trattamento chirurgico di un'ernia femorale
C06.CK.Z009 | Resezione intestinale in caso di ernia incarcerata in corso di trattamento chirurgico di un'ernia ombelicale
C06.CK.Z020 | Anastomosi transanale in corso di resezione del retto, low anterior
C07.CK.0040 | Intervento di chirurgia plastica alla parete addominale in caso di sindrome di Prune-Belly
C07.CK.0050 | Trattamento chirurgico della laparoschisi
C07.CK.0140 | Prelievo e preparazione di un lembo omentale
C07.CK.0160 | Asportazione di un tumore congenito del peduncolo mesenterico
C07.CK.0180 | Chiusura di un'ernia diaframmatica
C07.CK.0190 | Trattamento chirurgico di una malformazione congenita del diaframma
C07.CK.0200 | Gastrotomia, a scopo esplorativo
C07.CK.0210 | Gastrotomia/duodenotomia per la sutura di un'ulcera sanguinante
C07.CK.0220 | Gastrotomia per l'escissione locale di un tumore dello stomaco/di un'ulcera
C07.CK.0230 | Sutura di un'ulcera gastrica perforata/di una lesione dello stomaco
C07.CK.0240 | Sutura di un'ulcera duodenale perforata/di una lesione del duodeno
C07.CK.0250 | Pilorotomia/trattamento chirurgico di una stenosi pilorica del neonato
C07.CK.0260 | Piloroplastica
C07.CK.0280 | Gastrectomia parziale, anastomosi con il duodeno
C07.CK.0290 | Gastrectomia parziale, anastomosi con il digiuno
C07.CK.0310 | Gastrectomia, totale
C07.CK.0320 | Vagotomia, selettiva/superselettiva
C07.CK.0330 | Confezione di una gastrostomia, cruenta
C07.CK.0340 | Sostituzione di un tubo per gastrostomia, cruenta
C07.CK.0360 | Confezione di una gastroenterostomia
C07.CK.0370 | Trattamento chirurgico di ernia iatale
C07.CK.0380 | Gastroplastica in caso di adiposi
C07.CK.0390 | Duodenotomia
C07.CK.0410 | Trattamento chirurgico di atresia duodenale
C07.CK.0420 | Appendicectomia occasionale
C07.CK.0430 | Enterotomia esplorativa
C07.CK.0440 | Intervento chirurgico correttivo di anomalie intestinali congenite/malrotazione nei bambini fino a 2 anni
C07.CK.0450 | Resezione di un diverticolo di Meckel e/o di un dotto onfalomesenterico
C07.CK.0470 | Plicatura dell'intestino tenue
C07.CK.0480 | Trattamento chirurgico di lesioni dell'intestino tenue
C07.CK.0490 | Escissione di un tumore dell'intestino tenue, senza resezione segmentaria, mediante enterotomia
C07.CK.0510 | Ileostomia, continente
C07.CK.0530 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon, originante dal tenue
C07.CK.0540 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon/dello stomaco, originante dal colon
C07.CK.0550 | Trattamento chirurgico dell'ileo da meconio con peritonite/enterocolite necrotica
C07.CK.0560 | Escissione locale cruenta di un tumore dell'intestino crasso
C07.CK.0580 | Resezione del sigma, senza mobilizzazione della flessura sinistra del colon
C07.CK.0590 | Resezione del sigma mediante mobilizzazione della flessura sinistra del colon
C07.CK.0600 | Emicolectomia
C07.CK.0610 | Resezione ileocecale
C07.CK.0620 | Proctocolectomia
C07.CK.0630 | Colectomia subtotale/colectomia totale intraddominale
C07.CK.0650 | Intervento chirurgico in caso di malattia di Hirschsprung e displasia intestinale neuronale; forma retto-anale ultracorta
C07.CK.0660 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, retto-sigmoidectomia con il mantenimento della continenza
C07.CK.0670 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, con interessamento del sigma prossimale
C07.CK.0680 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, intervento di chirurgia plastica intestinale in caso di displasia neuronale dell'intestino tenue/crasso
C07.CK.0690 | Confezione di una colostomia/cecostomia
C07.CK.0700 | Revisione di una colostomia/cecostomia mediante laparotomia
C07.CK.0740 | Resezione del retto, low anterior
C07.CK.0760 | Asportazione del retto addominoperineale
C07.CK.0770 | Resezione del retto, high anterior
C07.CK.0810 | Trattamento chirurgico di una malformazione del retto, accesso addominale/addomino-perineosacrale
C07.CK.0840 | Splenectomia, totale
C07.CK.0850 | Splenectomia, parziale
C07.CK.0860 | Sutura di una rottura/lesione della milza
C07.CK.0870 | Splenorrafia con rete sintetica
C13.GC.0120 | Drenaggio vaginale di un ascesso/emorragia peritoneale
C13.GC.0130 | Trattamento chirurgico di fistola/di un sistema di fistole (ano)rettovaginale basso, via d'accesso vaginale


  • Cap. Cap06
  • C06.CA.0010

C06.CA.0010 | Drenaggio a cielo aperto di ascessi della parete addominale, extraperitoneale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06
 |  | Comprende débridement, lavaggio, posizionamento di drenaggi.


  • Cap. Cap06
  • C06.CB.0010

C06.CB.0010 | Laparoscopia diagnostica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06
 |  | A scopo esclusivamente diagnostico.


  • Cap. Cap06
  • C06.CB.0011

C06.CB.0011 | Laparoscopia diagnostica chirurgica/gastroenterologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CB.0030

C06.CB.0030 | Plastica di ernia inguinale/femorale laparoscopica o endoscopica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CB.0090

C06.CB.0090 | Colecistectomia laparoscopica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CB.Z001

C06.CB.Z001 | Prelievi bioptici in laparoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CB.Z002

C06.CB.Z002 | Plastica di ernia ombelicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CB.Z003

C06.CB.Z003 | Adesiolisi in interventi intra-addominali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CB.Z004

C06.CB.Z004 | Colangiografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06
 |  | Incl. esame di imaging da parte dell'operatore.


  • Cap. Cap06
  • C06.CC.0010

C06.CC.0010 | Trattamento chirurgico di un'ernia inguinale/femorale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CC.0080

C06.CC.0080 | Trattamento chirurgico di un'ernia ombelicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CC.0090

C06.CC.0090 | Trattamento chirurgico a cielo aperto di un'ernia epigastrica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CC.0110

C06.CC.0110 | Trattamento chirurgico di altre ernie addominali, incl. ernie cicatriziali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CC.0140

C06.CC.0140 | Trattamento chirurgico laparoscopico di un'ernia epigastrica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CC.Z001

C06.CC.Z001 | Supplemento per ernia incarcerata senza resezione intestinale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CC.Z002

C06.CC.Z002 | Operazione per recidiva con o senza rete
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CC.Z003

C06.CC.Z003 | Impianto di una rete in caso di ernia epigastrica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CC.Z004

C06.CC.Z004 | Impianto di una rete in caso di ernia cicatriziale, dimensione della rete fino a 20 cm
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CC.Z005

C06.CC.Z005 | Impianto di una rete in caso di ernia cicatriziale, dimensione della rete oltre 20 cm
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CD.0010

C06.CD.0010 | Posizionamento percutaneo di un catetere per dialisi peritoneale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CD.0020

C06.CD.0020 | Lavaggio della cavità addominale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CD.0030

C06.CD.0030 | Adesiolisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06
 |  | Inclusa risoluzione delle briglie (briglie a filamenti singoli, aderenze laminari)


  • Cap. Cap06
  • C06.CE.0010

C06.CE.0010 | Appendicectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CG.0010

C06.CG.0010 | Intervento chirurgico per prolasso rettale, accesso perineale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CG.0020

C06.CG.0020 | Intervento chirurgico per prolasso rettale, accesso addominale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CG.0030

C06.CG.0030 | Asportazione di un tumore del retto, transanale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CG.0040

C06.CG.0040 | Drenaggio chirurgico di un ascesso perirettale/del Douglas, transanale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CG.0050

C06.CG.0050 | Punzione diagnostica del Douglas (rettale/vaginale)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CH.0010

C06.CH.0010 | Trattamento chirurgico di ascessi perianali sopraelevatori, incisione di ascesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CH.0020

C06.CH.0020 | Trattamento chirurgico di ascessi perianali infraelevatori, incisione di ascesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CH.0030

C06.CH.0030 | Trattamento chirurgico di una fistola anale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CH.0050

C06.CH.0050 | Trattamento chirurgico di un esteso sistema di fistole anorettali/anorettovaginali, accesso perineale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06
 |  | Anche con eventuale interessamento di altri segmenti intestinali (ad es. in caso di Morbo di Crohn) e/o della vescica.


  • Cap. Cap06
  • C06.CH.0060

C06.CH.0060 | Intervento per prolasso anale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CH.0070

C06.CH.0070 | Sfinterotomia, anale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CH.0080

C06.CH.0080 | Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia senza trasposizione muscolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CH.0090

C06.CH.0090 | Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia con trasposizione muscolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CH.0140

C06.CH.0140 | Asportazione complessa di condilomi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CH.Z001

C06.CH.Z001 | Cura transfinterica/sovrasfinterica per fistola anale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CI.0030

C06.CI.0030 | Intervento per emorroidi, emorroidectomia radicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06
 |  | Inclusa emorroidectomia con stapler.


  • Cap. Cap06
  • C06.CK.0010

C06.CK.0010 | Confezione di una laparostomia, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0020

C06.CK.0020 | Chiusura di una laparostomia confezionata con metodo cruento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0030

C06.CK.0030 | Trattamento chirurgico dell'onfalocele
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0060

C06.CK.0060 | Lombotomia ed altre vie d'accesso extraperitoneali al retroperitoneo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0070

C06.CK.0070 | Posa percutanea di un drenaggio peritoneale, di lunga durata (rimozione dopo oltre 24 ore)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0080

C06.CK.0080 | Lavaggio peritoneale in caso di chiusura laparotomica confezionata ai fini di lavaggio ripetitivo, incl. la richiusura provvisoria/la chiusura definitiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0090

C06.CK.0090 | Esplorazione della cavità addominale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0100

C06.CK.0100 | Staging in caso di linfoma maligno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0110

C06.CK.0110 | Drenaggio chirurgico di un ascesso intraperitoneale, extraperitoneale, retroperitoneale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0120

C06.CK.0120 | Omentectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0130

C06.CK.0130 | Resezione della ciste mesenterica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0150

C06.CK.0150 | Trattamento cruento di ernie intraddominali, volvolo, invaginazione, senza resezione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0170

C06.CK.0170 | Enteroanastomosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0270

C06.CK.0270 | Gastrectomia parziale, anastomosi con l'esofago
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0300

C06.CK.0300 | Gastrectomia parziale, altre anastomosi/altre modalità di trattamento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0350

C06.CK.0350 | Chiusura di una gastrostomia, chirurgica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0400

C06.CK.0400 | Duodenectomia, parziale/totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0460

C06.CK.0460 | Resezione segmentaria dell'intestino tenue
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0500

C06.CK.0500 | Ileostomia, non continente
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0520

C06.CK.0520 | Revisione di una ileostomia mediante laparotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0570

C06.CK.0570 | Resezione segmentaria del colon
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0640

C06.CK.0640 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, biopsia intestinale cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0710

C06.CK.0710 | Chiusura di una ileostomia/colostomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0720

C06.CK.0720 | Trattamento chirurgico di lesioni dell'intestino crasso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0730

C06.CK.0730 | Intervento chirurgico per prolasso rettale, cerchiaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0750

C06.CK.0750 | Resezione del retto, segmentaria, via d'accesso parasacrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0780

C06.CK.0780 | Asportazione di un tumore del retto mediante proctotomia e con la resezione dell'apparato sfinterico, con anastomosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0790

C06.CK.0790 | Asportazione di un tumore del retto mediante proctotomia e con la resezione dell'apparato sfinterico, senza anastomosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0800

C06.CK.0800 | Asportazione di un tumore del retto mediante proctotomia, senza la resezione dell'apparato sfinterico, senza anastomosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0820

C06.CK.0820 | Trattamento chirurgico di una fistola rettovaginale profonda, accesso perineale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0830

C06.CK.0830 | Plastica anale in caso di malformazione congenita, perineale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0880

C06.CK.0880 | Drenaggio chirurgico di un ascesso epatico o di una ciste epatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0890

C06.CK.0890 | Marsupializzazione di un ascesso epatico o di una ciste epatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0900

C06.CK.0900 | Cistectomia in caso di echinococcosi epatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0920

C06.CK.0920 | Trattamento di una lacerazione epatica, sutura epatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.0930

C06.CK.0930 | Resezione epatica, resezione wedge
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.1040

C06.CK.1040 | Trattamento di una stenosi/di un restringimento delle vie biliari, cruento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.1050

C06.CK.1050 | Rimozione/sostituzione di una endoprotesi delle vie biliari, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.1160

C06.CK.1160 | Drenaggio cruento di ascessi retroperitoneali (escl. parete addominale), accesso extraperitoneale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.1170

C06.CK.1170 | Asportazione di tumori retroperitoneali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.1180

C06.CK.1180 | Trattamento chirurgico di un'ernia inguinale nei neonati
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.Z002

C06.CK.Z002 | Laparoscopia/pelviscopia cruenta (mini-laparotomia)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.Z006

C06.CK.Z006 | Trattamento di un ascesso accessibile per via intraddominale, mediante laparoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.Z008

C06.CK.Z008 | Resezione intestinale in caso di ernia incarcerata in corso di trattamento chirurgico di un'ernia femorale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.Z009

C06.CK.Z009 | Resezione intestinale in caso di ernia incarcerata in corso di trattamento chirurgico di un'ernia ombelicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C06.CK.Z020

C06.CK.Z020 | Anastomosi transanale in corso di resezione del retto, low anterior
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0040

C07.CK.0040 | Intervento di chirurgia plastica alla parete addominale in caso di sindrome di Prune-Belly
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0050

C07.CK.0050 | Trattamento chirurgico della laparoschisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0140

C07.CK.0140 | Prelievo e preparazione di un lembo omentale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0160

C07.CK.0160 | Asportazione di un tumore congenito del peduncolo mesenterico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0180

C07.CK.0180 | Chiusura di un'ernia diaframmatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0190

C07.CK.0190 | Trattamento chirurgico di una malformazione congenita del diaframma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0200

C07.CK.0200 | Gastrotomia, a scopo esplorativo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0210

C07.CK.0210 | Gastrotomia/duodenotomia per la sutura di un'ulcera sanguinante
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0220

C07.CK.0220 | Gastrotomia per l'escissione locale di un tumore dello stomaco/di un'ulcera
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0230

C07.CK.0230 | Sutura di un'ulcera gastrica perforata/di una lesione dello stomaco
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0240

C07.CK.0240 | Sutura di un'ulcera duodenale perforata/di una lesione del duodeno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0250

C07.CK.0250 | Pilorotomia/trattamento chirurgico di una stenosi pilorica del neonato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0260

C07.CK.0260 | Piloroplastica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0280

C07.CK.0280 | Gastrectomia parziale, anastomosi con il duodeno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0290

C07.CK.0290 | Gastrectomia parziale, anastomosi con il digiuno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0310

C07.CK.0310 | Gastrectomia, totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0320

C07.CK.0320 | Vagotomia, selettiva/superselettiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0330

C07.CK.0330 | Confezione di una gastrostomia, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0340

C07.CK.0340 | Sostituzione di un tubo per gastrostomia, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0360

C07.CK.0360 | Confezione di una gastroenterostomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0370

C07.CK.0370 | Trattamento chirurgico di ernia iatale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0380

C07.CK.0380 | Gastroplastica in caso di adiposi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0390

C07.CK.0390 | Duodenotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0410

C07.CK.0410 | Trattamento chirurgico di atresia duodenale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0420

C07.CK.0420 | Appendicectomia occasionale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0430

C07.CK.0430 | Enterotomia esplorativa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0440

C07.CK.0440 | Intervento chirurgico correttivo di anomalie intestinali congenite/malrotazione nei bambini fino a 2 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0450

C07.CK.0450 | Resezione di un diverticolo di Meckel e/o di un dotto onfalomesenterico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0470

C07.CK.0470 | Plicatura dell'intestino tenue
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0480

C07.CK.0480 | Trattamento chirurgico di lesioni dell'intestino tenue
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0490

C07.CK.0490 | Escissione di un tumore dell'intestino tenue, senza resezione segmentaria, mediante enterotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0510

C07.CK.0510 | Ileostomia, continente
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0530

C07.CK.0530 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon, originante dal tenue
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0540

C07.CK.0540 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon/dello stomaco, originante dal colon
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0550

C07.CK.0550 | Trattamento chirurgico dell'ileo da meconio con peritonite/enterocolite necrotica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0560

C07.CK.0560 | Escissione locale cruenta di un tumore dell'intestino crasso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0580

C07.CK.0580 | Resezione del sigma, senza mobilizzazione della flessura sinistra del colon
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0590

C07.CK.0590 | Resezione del sigma mediante mobilizzazione della flessura sinistra del colon
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0600

C07.CK.0600 | Emicolectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0610

C07.CK.0610 | Resezione ileocecale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0620

C07.CK.0620 | Proctocolectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0630

C07.CK.0630 | Colectomia subtotale/colectomia totale intraddominale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0650

C07.CK.0650 | Intervento chirurgico in caso di malattia di Hirschsprung e displasia intestinale neuronale; forma retto-anale ultracorta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0660

C07.CK.0660 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, retto-sigmoidectomia con il mantenimento della continenza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0670

C07.CK.0670 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, con interessamento del sigma prossimale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0680

C07.CK.0680 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, intervento di chirurgia plastica intestinale in caso di displasia neuronale dell'intestino tenue/crasso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0690

C07.CK.0690 | Confezione di una colostomia/cecostomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0700

C07.CK.0700 | Revisione di una colostomia/cecostomia mediante laparotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0740

C07.CK.0740 | Resezione del retto, low anterior
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0760

C07.CK.0760 | Asportazione del retto addominoperineale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0770

C07.CK.0770 | Resezione del retto, high anterior
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0810

C07.CK.0810 | Trattamento chirurgico di una malformazione del retto, accesso addominale/addomino-perineosacrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0840

C07.CK.0840 | Splenectomia, totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0850

C07.CK.0850 | Splenectomia, parziale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0860

C07.CK.0860 | Sutura di una rottura/lesione della milza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C07.CK.0870

C07.CK.0870 | Splenorrafia con rete sintetica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C13.GC.0120

C13.GC.0120 | Drenaggio vaginale di un ascesso/emorragia peritoneale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap06
  • C13.GC.0130

C13.GC.0130 | Trattamento chirurgico di fistola/di un sistema di fistole (ano)rettovaginale basso, via d'accesso vaginale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap06


  • Cap. Cap07

Cap07 | Sistema epatobiliare e pancreas
C06.CB.0090 | Colecistectomia laparoscopica
C06.CK.0880 | Drenaggio chirurgico di un ascesso epatico o di una ciste epatica
C06.CK.0890 | Marsupializzazione di un ascesso epatico o di una ciste epatica
C06.CK.0900 | Cistectomia in caso di echinococcosi epatica
C06.CK.0920 | Trattamento di una lacerazione epatica, sutura epatica
C06.CK.0930 | Resezione epatica, resezione wedge
C06.CK.1040 | Trattamento di una stenosi/di un restringimento delle vie biliari, cruento
C06.CK.1050 | Rimozione/sostituzione di una endoprotesi delle vie biliari, cruenta
C07.AB.0010 | Colangiopancreatografia endoscopica retrograda (ERCP) con papillotomia
C07.AB.0040 | Colangiopancreatografia endoscopica retrograda (ERCP) con rimozione di calcolo, per ogni calcolo
C07.AB.0050 | Colangiopancreatografia endoscopica retrograda (ERCP) con litotrissia, per ogni litotrissia
C07.AB.0060 | Colangiopancreatografia endoscopica retrograda (ERCP) con posizionamento/sostituzione di drenaggio, per ogni drenaggio
C07.AB.0070 | Colangiopancreatografia endoscopica retrograda (ERCP) con colangioscopia
C07.AB.0080 | Colangiopancreatografia endoscopica retrograda (ERCP) con biopsia della mucosa, per ogni biopsia
C07.AB.0090 | Colangiopancreatografia endoscopica retrograda (ERCP) con dilatazione, per ogni dilatazione
C07.AG.0010 | Biopsia epatica percutanea
C07.CK.0040 | Intervento di chirurgia plastica alla parete addominale in caso di sindrome di Prune-Belly
C07.CK.0050 | Trattamento chirurgico della laparoschisi
C07.CK.0140 | Prelievo e preparazione di un lembo omentale
C07.CK.0160 | Asportazione di un tumore congenito del peduncolo mesenterico
C07.CK.0180 | Chiusura di un'ernia diaframmatica
C07.CK.0190 | Trattamento chirurgico di una malformazione congenita del diaframma
C07.CK.0200 | Gastrotomia, a scopo esplorativo
C07.CK.0210 | Gastrotomia/duodenotomia per la sutura di un'ulcera sanguinante
C07.CK.0220 | Gastrotomia per l'escissione locale di un tumore dello stomaco/di un'ulcera
C07.CK.0230 | Sutura di un'ulcera gastrica perforata/di una lesione dello stomaco
C07.CK.0240 | Sutura di un'ulcera duodenale perforata/di una lesione del duodeno
C07.CK.0250 | Pilorotomia/trattamento chirurgico di una stenosi pilorica del neonato
C07.CK.0260 | Piloroplastica
C07.CK.0280 | Gastrectomia parziale, anastomosi con il duodeno
C07.CK.0290 | Gastrectomia parziale, anastomosi con il digiuno
C07.CK.0310 | Gastrectomia, totale
C07.CK.0320 | Vagotomia, selettiva/superselettiva
C07.CK.0330 | Confezione di una gastrostomia, cruenta
C07.CK.0340 | Sostituzione di un tubo per gastrostomia, cruenta
C07.CK.0360 | Confezione di una gastroenterostomia
C07.CK.0370 | Trattamento chirurgico di ernia iatale
C07.CK.0380 | Gastroplastica in caso di adiposi
C07.CK.0390 | Duodenotomia
C07.CK.0410 | Trattamento chirurgico di atresia duodenale
C07.CK.0420 | Appendicectomia occasionale
C07.CK.0430 | Enterotomia esplorativa
C07.CK.0440 | Intervento chirurgico correttivo di anomalie intestinali congenite/malrotazione nei bambini fino a 2 anni
C07.CK.0450 | Resezione di un diverticolo di Meckel e/o di un dotto onfalomesenterico
C07.CK.0470 | Plicatura dell'intestino tenue
C07.CK.0480 | Trattamento chirurgico di lesioni dell'intestino tenue
C07.CK.0490 | Escissione di un tumore dell'intestino tenue, senza resezione segmentaria, mediante enterotomia
C07.CK.0510 | Ileostomia, continente
C07.CK.0530 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon, originante dal tenue
C07.CK.0540 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon/dello stomaco, originante dal colon
C07.CK.0550 | Trattamento chirurgico dell'ileo da meconio con peritonite/enterocolite necrotica
C07.CK.0560 | Escissione locale cruenta di un tumore dell'intestino crasso
C07.CK.0580 | Resezione del sigma, senza mobilizzazione della flessura sinistra del colon
C07.CK.0590 | Resezione del sigma mediante mobilizzazione della flessura sinistra del colon
C07.CK.0600 | Emicolectomia
C07.CK.0610 | Resezione ileocecale
C07.CK.0620 | Proctocolectomia
C07.CK.0630 | Colectomia subtotale/colectomia totale intraddominale
C07.CK.0650 | Intervento chirurgico in caso di malattia di Hirschsprung e displasia intestinale neuronale; forma retto-anale ultracorta
C07.CK.0660 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, retto-sigmoidectomia con il mantenimento della continenza
C07.CK.0670 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, con interessamento del sigma prossimale
C07.CK.0680 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, intervento di chirurgia plastica intestinale in caso di displasia neuronale dell'intestino tenue/crasso
C07.CK.0690 | Confezione di una colostomia/cecostomia
C07.CK.0700 | Revisione di una colostomia/cecostomia mediante laparotomia
C07.CK.0740 | Resezione del retto, low anterior
C07.CK.0760 | Asportazione del retto addominoperineale
C07.CK.0770 | Resezione del retto, high anterior
C07.CK.0810 | Trattamento chirurgico di una malformazione del retto, accesso addominale/addomino-perineosacrale
C07.CK.0840 | Splenectomia, totale
C07.CK.0850 | Splenectomia, parziale
C07.CK.0860 | Sutura di una rottura/lesione della milza
C07.CK.0870 | Splenorrafia con rete sintetica
C07.CK.0910 | Biopsia cuneiforme del fegato, cruenta
C07.CK.0930 | Resezione epatica, resezione segmentaria
C07.CK.0940 | Resezione epatica, epatectomia destra
C07.CK.0950 | Resezione epatica, epatectomia destra allargata
C07.CK.0960 | Resezione epatica, lobectomia sinistra
C07.CK.0970 | Resezione epatica, epatectomia sinistra
C07.CK.0980 | Resezione epatica, epatectomia sinistra allargata
C07.CK.0990 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica
C07.CK.1000 | Colecistostomia, cruenta
C07.CK.1010 | Chiusura di colecistostomia/colecistotomia
C07.CK.1020 | Trattamento di una lesione del dotto biliare, cruento
C07.CK.1030 | Trattamento di una fistola della cistifellea/delle vie biliari, cruento
C07.CK.1060 | Colecistectomia, cruenta
C07.CK.1070 | Asportazione di una lesione pancreatica/asportazione di un tumore del pancreas
C07.CK.1080 | Duodenopancreatectomia prossimale (cefalica)
C07.CK.1090 | Pancreatectomia distale (caudale)
C07.CK.1100 | Pancreatectomia subtotale
C07.CK.1110 | Pancreatectomia totale
C07.CK.1120 | Pancreaticodigiunostomia o altri interventi chirurgici sul dotto pancreatico esclusa la via d'accesso
C07.CK.1130 | Escissione della papilla/della ampolla di Vater esclusa la via d'accesso
C07.CK.1140 | Marsupializzazione di una pseudocisti pancreatica, cruenta
C07.CK.1150 | Drenaggio/débridement in caso di pancreatite, cruento
C07.CK.Z003 | Revisione delle vie biliari mediante laparoscopia
C07.CK.Z004 | Trattamento chirurgico della malattia da riflusso gastroesofageo mediante laparoscopia
C07.CK.Z005 | Trattamento chirurgico di processi pancreatici mediante laparoscopia
C07.CK.Z007 | Resezione intestinale per ernia incarcerata in corso di trattamento chirurgico di un'ernia inguinale
C07.CK.Z010 | Posa di una chiusura laparotomica per lavaggi ripetitivi/laparostomia in corso di laparotomia
C07.CK.Z011 | Lavaggio successivo alla posa di un drenaggio peritoneale
C07.CK.Z012 | Innesto di ansa intestinale/plastica sostitutiva dello stomaco in caso di gastrectomia totale
C07.CK.Z013 | Confezione di una gastrostomia continente
C07.CK.Z014 | Sfinterotomia ampollare transduodenale in corso di duodenotomia
C07.CK.Z015 | Resezione cruenta di un tumore/polipo duodenale, in corso di duodenotomia
C07.CK.Z016 | Perforazione/drenaggio di un ascesso peritiflitico
C07.CK.Z017 | Preparazione di un segmento peduncolato dell'intestino tenue
C07.CK.Z018 | Posa di un pouch ileoanale in corso di proctocolectomia/colectomia subtotale/colectomia totale intraddominale
C07.CK.Z019 | Rimozione di un'ernia paracolostomica in corso di revisione di una colostomia/cecostomia
C07.CK.Z021 | Posa di un pouch del colon in corso di resezione del retto, low anterior
C07.CK.Z022 | Reimpianto di frammenti di milza in una borsa omentale in corso di splenectomia totale
C07.CK.Z023 | Coledocoscopia intraoperatoria in corso di colecistectomia cruenta
C07.CK.Z024 | Dilatazione del coledoco in corso di colecistectomia cruenta
C07.CK.Z025 | Colangiodebitomanometria intraoperatoria e/o colangiografia in corso di colecistectomia cruenta


  • Cap. Cap07
  • C06.CB.0090

C06.CB.0090 | Colecistectomia laparoscopica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C06.CK.0880

C06.CK.0880 | Drenaggio chirurgico di un ascesso epatico o di una ciste epatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C06.CK.0890

C06.CK.0890 | Marsupializzazione di un ascesso epatico o di una ciste epatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C06.CK.0900

C06.CK.0900 | Cistectomia in caso di echinococcosi epatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C06.CK.0920

C06.CK.0920 | Trattamento di una lacerazione epatica, sutura epatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C06.CK.0930

C06.CK.0930 | Resezione epatica, resezione wedge
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C06.CK.1040

C06.CK.1040 | Trattamento di una stenosi/di un restringimento delle vie biliari, cruento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C06.CK.1050

C06.CK.1050 | Rimozione/sostituzione di una endoprotesi delle vie biliari, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.AB.0010

C07.AB.0010 | Colangiopancreatografia endoscopica retrograda (ERCP) con papillotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.AB.0040

C07.AB.0040 | Colangiopancreatografia endoscopica retrograda (ERCP) con rimozione di calcolo, per ogni calcolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.AB.0050

C07.AB.0050 | Colangiopancreatografia endoscopica retrograda (ERCP) con litotrissia, per ogni litotrissia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.AB.0060

C07.AB.0060 | Colangiopancreatografia endoscopica retrograda (ERCP) con posizionamento/sostituzione di drenaggio, per ogni drenaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.AB.0070

C07.AB.0070 | Colangiopancreatografia endoscopica retrograda (ERCP) con colangioscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.AB.0080

C07.AB.0080 | Colangiopancreatografia endoscopica retrograda (ERCP) con biopsia della mucosa, per ogni biopsia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.AB.0090

C07.AB.0090 | Colangiopancreatografia endoscopica retrograda (ERCP) con dilatazione, per ogni dilatazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.AG.0010

C07.AG.0010 | Biopsia epatica percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0040

C07.CK.0040 | Intervento di chirurgia plastica alla parete addominale in caso di sindrome di Prune-Belly
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0050

C07.CK.0050 | Trattamento chirurgico della laparoschisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0140

C07.CK.0140 | Prelievo e preparazione di un lembo omentale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0160

C07.CK.0160 | Asportazione di un tumore congenito del peduncolo mesenterico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0180

C07.CK.0180 | Chiusura di un'ernia diaframmatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0190

C07.CK.0190 | Trattamento chirurgico di una malformazione congenita del diaframma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0200

C07.CK.0200 | Gastrotomia, a scopo esplorativo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0210

C07.CK.0210 | Gastrotomia/duodenotomia per la sutura di un'ulcera sanguinante
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0220

C07.CK.0220 | Gastrotomia per l'escissione locale di un tumore dello stomaco/di un'ulcera
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0230

C07.CK.0230 | Sutura di un'ulcera gastrica perforata/di una lesione dello stomaco
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0240

C07.CK.0240 | Sutura di un'ulcera duodenale perforata/di una lesione del duodeno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0250

C07.CK.0250 | Pilorotomia/trattamento chirurgico di una stenosi pilorica del neonato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0260

C07.CK.0260 | Piloroplastica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0280

C07.CK.0280 | Gastrectomia parziale, anastomosi con il duodeno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0290

C07.CK.0290 | Gastrectomia parziale, anastomosi con il digiuno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0310

C07.CK.0310 | Gastrectomia, totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0320

C07.CK.0320 | Vagotomia, selettiva/superselettiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0330

C07.CK.0330 | Confezione di una gastrostomia, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0340

C07.CK.0340 | Sostituzione di un tubo per gastrostomia, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0360

C07.CK.0360 | Confezione di una gastroenterostomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0370

C07.CK.0370 | Trattamento chirurgico di ernia iatale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0380

C07.CK.0380 | Gastroplastica in caso di adiposi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0390

C07.CK.0390 | Duodenotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0410

C07.CK.0410 | Trattamento chirurgico di atresia duodenale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0420

C07.CK.0420 | Appendicectomia occasionale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0430

C07.CK.0430 | Enterotomia esplorativa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0440

C07.CK.0440 | Intervento chirurgico correttivo di anomalie intestinali congenite/malrotazione nei bambini fino a 2 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0450

C07.CK.0450 | Resezione di un diverticolo di Meckel e/o di un dotto onfalomesenterico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0470

C07.CK.0470 | Plicatura dell'intestino tenue
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0480

C07.CK.0480 | Trattamento chirurgico di lesioni dell'intestino tenue
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0490

C07.CK.0490 | Escissione di un tumore dell'intestino tenue, senza resezione segmentaria, mediante enterotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0510

C07.CK.0510 | Ileostomia, continente
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0530

C07.CK.0530 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon, originante dal tenue
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0540

C07.CK.0540 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon/dello stomaco, originante dal colon
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0550

C07.CK.0550 | Trattamento chirurgico dell'ileo da meconio con peritonite/enterocolite necrotica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0560

C07.CK.0560 | Escissione locale cruenta di un tumore dell'intestino crasso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0580

C07.CK.0580 | Resezione del sigma, senza mobilizzazione della flessura sinistra del colon
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0590

C07.CK.0590 | Resezione del sigma mediante mobilizzazione della flessura sinistra del colon
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0600

C07.CK.0600 | Emicolectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0610

C07.CK.0610 | Resezione ileocecale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0620

C07.CK.0620 | Proctocolectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0630

C07.CK.0630 | Colectomia subtotale/colectomia totale intraddominale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0650

C07.CK.0650 | Intervento chirurgico in caso di malattia di Hirschsprung e displasia intestinale neuronale; forma retto-anale ultracorta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0660

C07.CK.0660 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, retto-sigmoidectomia con il mantenimento della continenza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0670

C07.CK.0670 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, con interessamento del sigma prossimale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0680

C07.CK.0680 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, intervento di chirurgia plastica intestinale in caso di displasia neuronale dell'intestino tenue/crasso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0690

C07.CK.0690 | Confezione di una colostomia/cecostomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0700

C07.CK.0700 | Revisione di una colostomia/cecostomia mediante laparotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0740

C07.CK.0740 | Resezione del retto, low anterior
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0760

C07.CK.0760 | Asportazione del retto addominoperineale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0770

C07.CK.0770 | Resezione del retto, high anterior
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0810

C07.CK.0810 | Trattamento chirurgico di una malformazione del retto, accesso addominale/addomino-perineosacrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0840

C07.CK.0840 | Splenectomia, totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0850

C07.CK.0850 | Splenectomia, parziale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0860

C07.CK.0860 | Sutura di una rottura/lesione della milza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0870

C07.CK.0870 | Splenorrafia con rete sintetica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0910

C07.CK.0910 | Biopsia cuneiforme del fegato, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0930

C07.CK.0930 | Resezione epatica, resezione segmentaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0940

C07.CK.0940 | Resezione epatica, epatectomia destra
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0950

C07.CK.0950 | Resezione epatica, epatectomia destra allargata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0960

C07.CK.0960 | Resezione epatica, lobectomia sinistra
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0970

C07.CK.0970 | Resezione epatica, epatectomia sinistra
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0980

C07.CK.0980 | Resezione epatica, epatectomia sinistra allargata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.0990

C07.CK.0990 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.1000

C07.CK.1000 | Colecistostomia, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.1010

C07.CK.1010 | Chiusura di colecistostomia/colecistotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.1020

C07.CK.1020 | Trattamento di una lesione del dotto biliare, cruento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.1030

C07.CK.1030 | Trattamento di una fistola della cistifellea/delle vie biliari, cruento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.1060

C07.CK.1060 | Colecistectomia, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.1070

C07.CK.1070 | Asportazione di una lesione pancreatica/asportazione di un tumore del pancreas
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.1080

C07.CK.1080 | Duodenopancreatectomia prossimale (cefalica)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.1090

C07.CK.1090 | Pancreatectomia distale (caudale)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.1100

C07.CK.1100 | Pancreatectomia subtotale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.1110

C07.CK.1110 | Pancreatectomia totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.1120

C07.CK.1120 | Pancreaticodigiunostomia o altri interventi chirurgici sul dotto pancreatico esclusa la via d'accesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.1130

C07.CK.1130 | Escissione della papilla/della ampolla di Vater esclusa la via d'accesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.1140

C07.CK.1140 | Marsupializzazione di una pseudocisti pancreatica, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.1150

C07.CK.1150 | Drenaggio/débridement in caso di pancreatite, cruento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z003

C07.CK.Z003 | Revisione delle vie biliari mediante laparoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z004

C07.CK.Z004 | Trattamento chirurgico della malattia da riflusso gastroesofageo mediante laparoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z005

C07.CK.Z005 | Trattamento chirurgico di processi pancreatici mediante laparoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z007

C07.CK.Z007 | Resezione intestinale per ernia incarcerata in corso di trattamento chirurgico di un'ernia inguinale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z010

C07.CK.Z010 | Posa di una chiusura laparotomica per lavaggi ripetitivi/laparostomia in corso di laparotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z011

C07.CK.Z011 | Lavaggio successivo alla posa di un drenaggio peritoneale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z012

C07.CK.Z012 | Innesto di ansa intestinale/plastica sostitutiva dello stomaco in caso di gastrectomia totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z013

C07.CK.Z013 | Confezione di una gastrostomia continente
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z014

C07.CK.Z014 | Sfinterotomia ampollare transduodenale in corso di duodenotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z015

C07.CK.Z015 | Resezione cruenta di un tumore/polipo duodenale, in corso di duodenotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z016

C07.CK.Z016 | Perforazione/drenaggio di un ascesso peritiflitico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z017

C07.CK.Z017 | Preparazione di un segmento peduncolato dell'intestino tenue
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z018

C07.CK.Z018 | Posa di un pouch ileoanale in corso di proctocolectomia/colectomia subtotale/colectomia totale intraddominale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z019

C07.CK.Z019 | Rimozione di un'ernia paracolostomica in corso di revisione di una colostomia/cecostomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z021

C07.CK.Z021 | Posa di un pouch del colon in corso di resezione del retto, low anterior
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z022

C07.CK.Z022 | Reimpianto di frammenti di milza in una borsa omentale in corso di splenectomia totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z023

C07.CK.Z023 | Coledocoscopia intraoperatoria in corso di colecistectomia cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z024

C07.CK.Z024 | Dilatazione del coledoco in corso di colecistectomia cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap07
  • C07.CK.Z025

C07.CK.Z025 | Colangiodebitomanometria intraoperatoria e/o colangiografia in corso di colecistectomia cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap07


  • Cap. Cap08

Cap08 | Sistema muscolo-scheletrico e tessuto connettivo
C02.AK.0040 | Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia
C03.AB.0020 | Trattamento di una frattura nella regione del seno frontale (osso frontale e/o margine sopraorbitale) tramite riduzione cruenta
C03.AE.0040 | Trattamento di una distopia dentaria al di fuori dal processo alveolare
C08.AA.0010 | Biopsia muscolare, percutanea
C08.AA.0020 | Biopsia muscolare, a cielo aperto
C08.AA.0030 | Sutura muscolare, superficiale, adattamento
C08.AA.0040 | Sutura muscolare, in profondità, adattamento
C08.AA.0050 | Plastica muscolo-tendinea, superficiale
C08.AA.0070 | Plastica muscolo-tendinea, in profondità
C08.AA.0080 | Punzione ossea, biopsia ossea, aspirazione/iniezione di cisti ossea, superficiale
C08.AA.0090 | Punzione ossea, biopsia ossea, in profondità, a cielo aperto
C08.AA.0100 | Mobilizzazione articolare in narcosi
C08.AA.0110 | Asportazione di fili metallici percutanei/fissatore esterno
C08.AA.0120 | Esplorazione e pianificazione di un procedimento terapeutico da parte del medico specialista per una lesione fresca, complessa delle estremità superiori o inferiori
C08.AB.0010 | Trattamento di una unità muscolotendinea, non specificamente tariffata
C08.AB.0020 | Asportazione di materiale di osteosintesi in caso di materiale di impianto intatto, nessuna posizione di prestazione specifica
C08.AB.0030 | Asportazione di materiale di osteosintesi in caso di materiale di impianto difettoso, nessuna posizione di prestazione specifica
C08.AC.0010 | Trattamento di una frattura nella regione del seno frontale (osso frontale e/o margine sopraorbitale) tramite riduzione incruenta
C08.AC.0030 | Trattamento di una frattura dell'orbita (esclusa frattura blow-in/blow-out) mediante riposizione incruenta
C08.AC.0040 | Trattamento di una frattura laterale del massiccio centrale facciale (osso zigomatico e/o arcata zigomatica) mediante riduzione incruenta
C08.AC.0050 | Trattamento di una frattura centrale del massiccio centrale facciale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione incruenta
C08.AC.0060 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta
C08.AC.0070 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta e interponato e fissazione
C08.AC.0080 | Trattamento di una frattura dell'orbita (esclusa frattura blow-in/blow-out) mediante riduzione cruenta
C08.AC.0090 | Trattamento di una frattura laterale del massiccio facciale centrale (osso zigomatico e/o arcata zigomatica) mediante riduzione cruenta
C08.AC.0100 | Trattamento di una frattura centrale del massiccio facciale centrale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione cruenta
C08.AC.0110 | Trattamento di una frattura del processo alveolare della mascella superiore mediante riduzione cruenta
C08.AC.0120 | Trattamento di una frattura della mandibola tramite riduzione incruenta
C08.AC.0130 | Trattamento di una frattura del processo alveolare della mandibola mediante riduzione cruenta
C08.AC.0140 | Trattamento di una frattura della mandibola tramite riduzione cruenta, ogni accesso
C08.AC.0150 | Trattamento di una frattura del collum o del capitulum tramite riduzione incruenta
C08.AC.0160 | Trattamento di una frattura del collum o del capitulum tramite riduzione cruenta
C08.AD.0010 | Osteotomia del processo alveolare della mandibola, per sestante
C08.AD.0020 | Osteotomia del mento o del margine della mascella con resezione incompleta della mandibola
C08.AD.0030 | Osteotomia del corpo mandibolare con resezione completa della mandibola
C08.AD.0040 | Osteotomia sagittale o altra osteotomia della mandibola con resezione completa della mandibola
C08.AD.0050 | Osteotomia del processo alveolare nella mascella superiore, per sestante
C08.AD.0060 | Plastica riduttiva della lingua in caso di trattamento ortopedico della mascella
C08.AE.0050 | Intervento chirurgico di una cisti dell'osso al di fuori del processo alveolare o in parti molli della cavità orale
C08.AE.0060 | Intervento chirurgico di una cisti dell'osso in prossimità delle cavità nasali o mascellari, ramo ascendente o corpo della mandibola
C08.AE.0070 | Resezione segmentale di un tumore osseo nella regione {OMF}
C08.AE.0080 | Resezione di continuità nella regione {OMF}
C08.AE.0090 | Curettage di un focolaio osteomielitico nella regione {OMF}
C08.AE.0100 | Decorticazione e curettage in caso di osteomielite o radio-osteomielite nella regione {OMF}
C08.AE.0110 | Resezione della parte di osso osteomielitico con soluzione di continuità nella regione {OMF}
C08.AG.0010 | Ricostruzione mediante rimodellamento della regione {OMF}
C08.AG.0030 | Ricostruzione mediante plastica della calotta cranica, riempimento del difetto osseo
C08.AG.0050 | Ricostruzione plastica di un difetto di continuità o di una malposizione nella regione {OMF}
C08.AG.0060 | Inserimento di un primo trapianto per il fissaggio di una epitesi
C08.AH.0020 | Riduzione cruenta di una lussazione temporomandibolare
C08.AH.0030 | Artroscopia temporomandibolare
C08.AH.0050 | Asportazione del disco/condilectomia e/o plastica rimodellante dell'articolazione temporomandibolare
C08.AH.0060 | Resezione del processo muscolare mandibolare
C08.AH.0070 | Plastica dei legamenti/plastica di fissazione della regione temporomandibolare
C08.AH.0080 | Trattamento chirurgico di una anchilosi della articolazione temporomandibolare, inclusa condilectomia
C08.AI.0020 | Plastica tubarica con asportazione del processo pterigoideo
C08.AI.0030 | Plastica alveolare ricostruttiva
C08.AI.0050 | Lifting del seno o incremento del seno mascellare
C08.AI.0060 | Osteotomia del palato duro
C08.AI.0070 | Osteotomia d'interposizione nella regione mascellare
C08.AI.0080 | Osteotomia a ferro di cavallo nella regione della mascella superiore
C08.AJ.Z001 | Fissazione di una stecca protesica
C08.AJ.Z002 | Osteosintesi della parte inferiore del massiccio centrale facciale
C08.AJ.Z003 | Osteosintesi della parte superiore, centrale o laterale del massiccio centrale facciale
C08.AJ.Z004 | Osteosintesi di ponte, livello inferiore, medio e laterale del massiccio centrale facciale
C08.AJ.Z005 | Osteosintesi di ponte, livello superiore e laterale del massiccio centrale facciale
C08.AJ.Z006 | Estensione interscheletrica tramite fissazione con fili del massiccio centrale facciale sul cranio
C08.AJ.Z007 | Osteosintesi della mandibola
C08.AJ.Z008 | Osteosintesi di ponte della mandibola
C08.AJ.Z009 | Trattamento mediante osteosintesi dopo ossificazione incompleta e/o frattura pseudoartrosica a livello del volto e della regione frontale
C08.AJ.Z010 | Rimozione di materiale di osteosintesi nella regione del massiccio facciale e nella regione frontale
C08.AL.0010 | Trattamento di una frattura naso-etmoidale o fronto-basale mediante riduzione cruenta
C08.AL.0020 | Osteotomia subcraniale secondo Le Fort II
C08.AL.0030 | Osteotomia subcraniale secondo Le Fort III
C08.AL.0040 | Osteotomia subcraniale secondo Le Fort III, più Le Fort I
C08.AL.Z001 | Intervento di plastica in caso di liquorrea alla base cranica in corso di trattamento di frattura naso-etmoidale o fronto-basale
C08.AL.Z002 | Osteosintesi nella regione frontale in corso di trattamento di frattura naso-etmoidale o fronto-basale
C08.AL.Z003 | Osteosintesi del piano superiore del massiccio facciale centrale secondo Le Fort I, Le Fort II o Le Fort III
C08.AL.Z004 | Osteosintesi o fissatore craniale esterno/distrattore del piano medio del massiccio facciale centrale secondo Le Fort I, Le Fort II o Le Fort III
C08.BA.0010 | Trattamento di frattura clavicolare, riduzione incruenta
C08.BA.0020 | Trattamento di frattura clavicolare, riduzione cruenta, con osteosintesi
C08.BA.0030 | Trattamento di frattura clavicolare, riduzione incruenta, con osteosintesi
C08.BA.0040 | Osteotomia correttiva della clavicola
C08.BA.0050 | Escissione di un tumore osseo della scapola, con coinvolgimento articolare
C08.BA.0060 | Artrotomia della articolazione acromion-clavicolare/sterno-clavicolare
C08.BA.0070 | Escissione di un tumore osseo della scapola, senza coinvolgimento articolare
C08.BA.0080 | Asportazione di una o più esostosi della scapola
C08.BA.0090 | Escissione/sequestrectomia/raschiamento in caso di osteomielite di clavicola, scapola o omero prossimale
C08.BA.Z001 | Resezione parziale della clavicola
C08.BA.Z002 | Impianto di un trapianto osseo
C08.BB.0010 | Asportazione del materiale di osteosintesi intatto della scapola
C08.BB.0020 | Asportazione del materiale di osteosintesi difettoso della scapola
C08.BB.0030 | Asportazione del materiale di osteosintesi difettoso della clavicola
C08.BB.0040 | Asportazione del materiale di osteosintesi intatto della clavicola
C08.CA.0010 | Artroscopia della spalla
C08.CA.Z001 | Biopsia(e) in corso di artroscopia della spalla
C08.CA.Z002 | Sinoviectomia parziale/resezione del labbro glenoideo in corso di artroscopiadella spalla
C08.CA.Z003 | Sinoviectomia subtotale/débridement in caso di infezione in corso di artroscopia della spalla
C08.CA.Z004 | Decompressione della zona sottoacromiale/plastica acromiale in corso di artroscopia della spalla
C08.CA.Z005 | Fissazione del labbro glenoideo in corso di artroscopia della spalla
C08.CA.Z006 | Plastica legamentare capsulare per instabilità unidirezionale in corso diartroscopia della spalla
C08.CA.Z007 | Plastica legamentare capsulare per instabilità multidirezionale in corso diartroscopia della spalla
C08.CA.Z008 | Sutura/plastica della manchette dei rotatori in corso di artroscopia della spalla
C08.CB.0030 | Asportazione di calcificazioni periarticolari nella regione della spalla, cruenta
C08.CB.0040 | Incisione capsulare in caso di contrattura nella regione della spalla, cruenta
C08.CB.0050 | Artrotomia della spalla
C08.CB.0060 | Trattamento cruento in caso di rottura della cuffia dei rotatori
C08.CB.0080 | Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite
C08.CB.0090 | Cura di una lussazione della spalla, riduzione incruenta
C08.CB.0100 | Plastica capsulare in caso di lussazione anteriore recidivante/abituale della spalla, cruenta
C08.CB.Z001 | Blocco osseo o trasposizione del processo coracoideo
C08.CB.Z002 | Sinoviectomia parziale/resezione del labbro glenoideo in corso di artroscopiadella spalla
C08.CB.Z003 | Sinoviectomia subtotale/débridement in caso di infezione in corso di artroscopia spalla
C08.CB.Z004 | Fissazione del labbro glenoideo in corso di artroscopia spalla
C08.CB.Z006 | Sutura/plastica della cuffia dei rotatori in corso di artroscopia spalla
C08.CB.Z007 | Capsulotomia, tenodesi del tendine del bicipite, resezione articolare AC, artrolisi in corso di artroscopia spalla
C08.CB.Z008 | Trasposizione muscolare in corso di trattamento per rottura della cuffia dei rotatori
C08.CB.Z009 | Acromioplastica e/o scissione/resezione del legamento coraco-acromiale in corsodi trattamento per rottura della cuffia dei rotatori
C08.DA.0010 | Trattamento di frattura alla testa dell'omero, riduzione incruenta
C08.DA.0020 | Trattamento di frattura alla testa dell'omero, riduzione incruenta, transfissazione percutanea con filo metallico
C08.DA.0030 | Trattamento di frattura alla testa dell'omero, riduzione incruenta, avvitamento percutaneo
C08.DA.0031 | Trattamento di frattura alla testa dell'omero, riduzione cruenta, osteosintesi con placca, vite, agrafe, cerchiaggio
C08.DA.0040 | Trattamento di frattura della diafisi dell'omero, riduzione incruenta
C08.DA.0050 | Trattamento di frattura alla testa dell'omero, riduzione cruenta, osteosintesi con placca
C08.DA.0060 | Trattamento di frattura alla testa dell'omero, riduzione cruenta, osteosintesi con vite
C08.DA.0070 | Trattamento di frattura sopracondilare, epicondilare o transcondilare dell'omero, riduzione incruenta
C08.DA.0080 | Trattamento di frattura alla testa dell'omero, riduzione cruenta, osteosintesi con agrafe
C08.DA.0090 | Trattamento di frattura alla testa dell'omero, riduzione cruenta, osteosintesi con cerchiaggio
C08.DA.0100 | Trattamento di frattura sopracondilare, epicondilare o transcondilare dell'omero, riduzione incruenta, transfissazione
C08.DA.0110 | Trattamento di frattura alla testa dell'omero, riduzione cruenta, osteosintesi con chiodo
C08.DA.0120 | Trattamento di frattura sopracondilare, epicondilare o transcondilare dell'omero, riduzione incruenta, avvitamento percutaneo
C08.DA.0130 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, chiodo endomidollare, transfissazione con filo metallico
C08.DA.0140 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi con chiodo endomidollare
C08.DA.0150 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, osteosintesi con placca
C08.DA.0160 | Trattamento di frattura epicondilare dell'omero, riduzione cruenta, osteosintesi
C08.DA.0170 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi con vite
C08.DA.0180 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, osteosintesi con vite
C08.DA.0190 | Cura di malposizione/pseudoartrosi successiva a frattura epicondilare dell'omero
C08.DA.0200 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi con placca
C08.DA.0210 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi con fissatore esterno
C08.DA.0220 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi combinata
C08.DB.0010 | Asportazione del materiale di osteosintesi intatto dopo frattura della testa dell'omero
C08.DB.0020 | Asportazione del materiale di osteosintesi difettoso dopo frattura della testa dell'omero
C08.DB.0030 | Asportazione del materiale di osteosintesi intatto dopo frattura della diafisi dell'omero
C08.DB.0040 | Asportazione del materiale di osteosintesi difettoso dopo frattura della diafisi dell'omero
C08.DB.0050 | Asportazione del materiale di osteosintesi intatto/altri impianti dopo frattura sopracondilare o transcondilare dell'omero
C08.DB.0060 | Asportazione del materiale di osteosintesi difettoso/altri impianti dopo frattura sopracondilare o transcondilare dell'omero
C08.DB.0070 | Asportazione del materiale di osteosintesi intatto dopo frattura epicondilare dell'omero
C08.DB.0080 | Asportazione del materiale di osteosintesi difettoso dopo frattura epicondilare dell'omero
C08.DC.0010 | Asportazione di una o più esostosi dell'omero/gomito
C08.DC.0020 | Escissione di un tumore o di una cisti ossea dell'omero, nella porzione diafisaria o metafisaria, senza coinvolgimento della articolazione
C08.DC.0030 | Escissione di un tumore o di una cisti ossea dell'omero, nella porzione diafisaria o metafisaria, con coinvolgimento della articolazione
C08.DC.0040 | Tenomiotomia(e) nella regione della spalla/del braccio
C08.DC.0050 | Escissione/débridement in caso di osteomielite nella regione del braccio/del gomito
C08.DC.0060 | Epifisiodesi del braccio/dell'avambraccio
C08.EA.0010 | Trattamento di frattura complessa del gomito, riduzione incruenta
C08.EA.0020 | Trattamento di frattura complessa del gomito, riduzione cruenta, osteosintesi con placca/vite
C08.EA.0030 | Trattamento di frattura complessa del gomito, riduzione cruenta, chiodo endomidollare, transfissazione
C08.EB.0010 | Asportazione del materiale di osteosintesi intatto dopo frattura complessa del gomito
C08.EB.0020 | Asportazione del materiale di osteosintesi difettoso dopo frattura complessa del gomito
C08.EC.0010 | Artroscopia del gomito
C08.EC.0030 | Artrotomia del gomito
C08.EC.0040 | Artrodesi del gomito
C08.EC.0050 | Artroplastica del gomito, testa del radio, con fascia/parti molli o protesi
C08.EC.0060 | Resezione radicale di tumore/di cisti, diafisi di radio o ulna, testa del radio o olecrano
C08.EC.0070 | Reinserzione del muscolo bicipite al gomito
C08.EC.0080 | Plastica tendinea nella regione del gomito
C08.EC.0090 | Plastica capsulo-legamentosa del gomito
C08.EC.0100 | Trattamento chirurgico di base per epicondilite radiale o ulnare
C08.EC.0120 | Resezione di una borsa nella regione del gomito
C08.EC.0130 | Cura di una lussazione del gomito, riduzione incruenta inclusa sublussazione della testa del radio
C08.EC.0140 | Trattamento di lussazione del gomito, riduzione cruenta
C08.EC.Z001 | Sinoviectomia in corso di artroscopia del gomito
C08.EC.Z002 | Asportazione di corpi articolari liberi/drenaggio, in corso di artrotomia del gomito
C08.EC.Z003 | Trasposizione anteriore del nervo ulnare
C08.FA.0010 | Trattamento di frattura di Monteggia, riduzione cruenta, placca
C08.FA.0020 | Trattamento di malposizione/pseudoartrosi successiva a frattura di Monteggia
C08.FA.0030 | Trattamento di frattura della testa del radio, riduzione incruenta
C08.FA.0040 | Trattamento di frattura della testa del radio/frattura a scalpello, riduzione cruenta
C08.FA.0050 | Cura di una frattura pluriframmentaria della testa del radio, riduzione cruenta
C08.FA.0060 | Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, protesi della testa del radio
C08.FA.0070 | Trattamento di frattura ulnare prossimale, riduzione incruenta
C08.FA.0080 | Riposizione cruenta e osteosintesi di una frattura dell'ulna, placca, viti e/o banda di tensione
C08.FA.0090 | Cura di malposizione/pseudoartrosi successiva a frattura dell'ulna
C08.FA.0100 | Riposizione cruenta e osteosintesi di una frattura del radio, placca, viti e/o cinghia di tensione
C08.FA.0110 | Cura di malposizione/pseudoartrosi successiva a frattura del radio
C08.FA.0120 | Trattamento di frattura di Monteggia, riduzione incruenta, transfissazione percutanea
C08.FA.0130 | Trattamento di frattura dell'avambraccio/del carpo, filo metallico percutaneo
C08.FA.0140 | Trattamento di frattura di radio e/o ulna, distale, intrarticolare mediante cerchiaggio/viti/placche
C08.FB.0010 | Asportazione del materiale di osteosintesi intatto dopo una frattura di Monteggia
C08.FB.0020 | Asportazione del materiale di osteosintesi difettoso dopo una frattura di Monteggia
C08.FB.0030 | Asportazione del materiale di osteosintesi intatto dopo frattura della testa del radio
C08.FB.0040 | Asportazione del materiale di osteosintesi difettoso dopo frattura della testa del radio
C08.FB.0050 | Asportazione del materiale di osteosintesi intatto dopo frattura dell'ulna prossimale
C08.FB.0060 | Asportazione del materiale di osteosintesi difettoso dopo frattura dell'ulna prossimale
C08.FB.0070 | Asportazione del materiale di osteosintesi intatto dopo una frattura dell'avambraccio, vite/placca/cerchiaggio
C08.FB.0080 | Asportazione del materiale di osteosintesi difettoso dopo una frattura dell'avambraccio, vite/piastra/cerchiaggio
C08.FC.0010 | Osteotomia correttiva, osteotomia semplice, a cuneo, radio, inclusa osteosintesi, un livello
C08.FC.0020 | Osteotomia correttiva, osteotomia semplice, a cuneo, ulna, inclusa osteosintesi, un livello
C08.FC.0030 | Osteotomia correttiva del radio, più di un livello
C08.FC.0040 | Osteotomia correttiva dell'ulna, più di un livello
C08.FC.0050 | Artroplastica dell'articolazione radio-ulnare, prossimale/distale
C08.FC.0060 | Procedura di distrazione di callo osseo, avambraccio
C08.FC.0070 | Trattamento chirurgico di un tumore osseo dell'estremità superiore
C08.FC.0080 | Trattamento chirurgico di un tumore osseo mediante resezione in blocco, nella regione dell'avambraccio/della mano
C08.FC.0081 | Trattamento chirurgico di un tumore osseo mediante enucleazione, nella regione dell'avambraccio/della mano
C08.FC.0090 | Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano
C08.FC.0120 | Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano
C08.FC.0150 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore
C08.FC.0170 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore
C08.FC.0190 | Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio
C08.FC.0210 | Fasciotomia decompressiva per sindrome della loggia all'avambraccio
C08.GA.0010 | Lembi ipotenari, tenari, lembi a V-Y, lembi omodigitali di riporto
C08.GA.0020 | Lembo dorso-ulnare sul pollice, lembi omodigitali assiali, lembi eterodigitali random, lembi dorsali metacarpali
C08.GA.0030 | Lembi ossei assiali (palmari), lembo-plastica assiale eterodigitale secondo Foucher, lembi fasciali all'avambraccio, lembi distali-ulnari
C08.GA.0040 | Lembi distali-radiali, lembi radiali, lembi ossei assiali (dorsali)
C08.GA.0050 | Lembi interossei-posteriori
C08.GA.0060 | Asportazione di corpo estraneo/di tumore alla mano o all'avambraccio
C08.GA.0100 | Aponevrectomia
C08.GB.0010 | Incisione di un legamento anulare
C08.GB.0020 | Sutura del tendine estensore: dito della mano, dorso della mano, avambraccio
C08.GB.0040 | Sutura del tendine flessore all'interno del canale digitale
C08.GB.0060 | Sutura del tendine flessore al di fuori del canale digitale
C08.GB.0080 | Ricostruzione di strutture portanti tendinee e stabilizzazioni
C08.GC.0010 | Artrodesi dell'articolazione del polso
C08.GC.0020 | Artrodesi di articolazione IFD, IFP e MCF
C08.GC.0030 | Artrolisi di articolazione di dito della mano
C08.GC.0040 | Sutura capsulare/legamentosa di articolazione di dito della mano
C08.GC.0050 | Sutura capsulare/legamentosa dell'articolazione del polso
C08.GC.0060 | Plastica capsulare/legamentosa, articolazione di dito della mano
C08.GC.0070 | Plastica capsulare/legamentosa, articolazione del polso
C08.GC.0080 | Escissione di un ganglio articolare e/o sinoviectomia parziale locale, articolazione di dito della mano
C08.GC.0090 | Escissione di un ganglio articolare
C08.GC.0091 | Sinoviectomia del polso
C08.GC.0092 | Cura di patereccio osseo/articolare
C08.GC.0100 | Artroscopia terapeutica dell'articolazione del polso o di un dito della mano
C08.GC.0120 | Artroscopia diagnostica di articolazione del polso o di un dito della mano
C08.GC.0140 | Rivascolarizzazione ossea
C08.GC.0150 | Artroplastica dell'articolazione trapezio-metacarpale
C08.GC.0151 | Artroplastica dell'articolazione trapezio-metacarpale mediante protesi, plastica con interposto o di sospensione
C08.GC.0160 | Artroplastica del polso tramite sostituzione protesica di ossa del carpo o plastica di interposizione
C08.GC.0170 | Artroplastica del polso tramite rivascolarizzazione di un osso carpale
C08.GC.0180 | Artroplastica del polso, endoprotesi totale
C08.GC.0190 | Artroplastica di un dito della mano
C08.GC.0200 | Artrotomia del polso (radiocarpale, mediocarpale, radio-ulnare)
C08.GC.Z001 | Rifissaggio del TFCC o sutura legamentosa
C08.GD.0010 | Asportazione di esostosi/osteofiti su dito, osso di metacarpo o carpo, avambraccio
C08.GD.0020 | Trattamento di una frattura o lussazione di un dito, riduzione incruenta con steccatura
C08.GD.0030 | Trattamento di una frattura o lussazione di un dito mediante transfissazione percutanea con filo metallico
C08.GD.0040 | Trattamento di frattura di un dito della mano mediante osteosintesi
C08.GD.0060 | Trattamento di una malposizione/pseudoartrosi di avambraccio distale o mano
C08.GD.0070 | Amputazione nella regione delle dita della mano
C08.GD.0080 | Trattamento di moncone del dito
C08.GD.0090 | Trattamento chirurgico di un tumore osseo mediante enucleazione, dito/metacarpo
C08.GD.0100 | Resezione osso pisiforme/sesamoide nella zona della mano/pseudoartrosi dell'osso uncinato
C08.GD.0110 | Resezione di un raggio a livello del metacarpo, per raggio
C08.GD.0120 | Osteotomia correttiva falange/falangina/falangetta, metacarpo
C08.GD.0130 | Trattamento di frattura di un metacarpale mediante cerchiaggio/viti/placche/fili metallici
C08.GD.0140 | Trattamento di frattura di un osso del carpo mediante cerchiaggio/viti/placche
C08.GD.0150 | Cura di malposizione/pseudoartrosi successiva a frattura di dito/metacarpo
C08.GD.0160 | Cura di malposizione/pseudoartrosi successiva a frattura di osso del carpo
C08.GE.0010 | Trattamento di patereccio (parti molli)
C08.GE.0030 | Trattamento di ascesso o empiema o flemmone nella regione del palmo o del dorso della mano (comprese dita)
C08.GE.0040 | Trattamento di osteite o osteomielite di avambraccio o mano
C08.GE.0050 | Trattamento di infezione della guaina tendinea, nella regione delle dita/della mano
C08.GE.Z001 | Coinvolgimento di osso e/o articolazione nel trattamento di patereccio
C08.GF.0010 | Correzione di pollice sdoppiato, forma semplice
C08.GF.0020 | Allungamento di dito
C08.GF.0030 | Correzione completa in caso di camptodattilia
C08.GF.0040 | Correzione di una sindattilia semplice
C08.GF.0050 | Correzione semplice di una polidattilia postassiale
C08.GG.0010 | Asportazione del materiale di osteosintesi intatto nella regione della mano, vite/placca/cerchiaggio
C08.GG.0020 | Asportazione del materiale di osteosintesi difettoso nella regione della mano, vite/placca/cerchiaggio
C08.HA.0010 | Trattamento di frattura con distacco della spina iliaca anteriore inferiore o anteriore superiore mediante osteosintesi
C08.HB.0010 | Resezione di un tumore benigno della parte ossea del bacino/dell'anca
C08.HB.0030 | Asportazione di una o più esostosi nella regione del bacino/dell'anca
C08.HB.0040 | Coccigectomia
C08.HB.0050 | Rimozione di una borsa nella regione del bacino/dell'anca, in profondità
C08.HB.0060 | Rimozione di una borsa nella regione del bacino/dell'anca, superficiale
C08.HB.Z001 | Ricostruzione plastica della regione del bacino/dell'anca in caso di resezione di un tumore benigno
C08.KA.0010 | Cura di lussazione traumatica dell'anca, riduzione incruenta
C08.KA.0020 | Cura di lussazione congenita dell'anca, riduzione incruenta
C08.KB.0010 | Artroscopia dell'anca
C08.KB.Z001 | Biopsia(e) in corso di artroscopia dell'anca
C08.KB.Z002 | Asportazione di corpi liberi articolari in corso di artroscopia dell'anca
C08.KB.Z003 | Resezione del labbro glenoideo in corso di artroscopia dell'anca
C08.KB.Z004 | Sinoviectomia subtotale/totale in corso di artroscopia dell'anca
C08.KB.Z005 | Applicazione di un drenaggio di lavaggio in corso di artroscopia dell'anca
C08.KB.Z006 | Microfratturazione o perforazione/i di Pridie in altre artroscopie
C08.KC.0010 | Asportazione del materiale di osteosintesi intatto dopo rottura della sinfisi pubica
C08.KC.0020 | Asportazione del materiale di osteosintesi difettoso dopo rottura della sinfisi pubica
C08.KC.0030 | Asportazione del materiale di osteosintesi intatto dopo frattura ilio-ischio-pubica
C08.KC.0040 | Asportazione del materiale di osteosintesi difettoso dopo frattura ilio-ischio-pubica
C08.KC.0050 | Asportazione del materiale di osteosintesi intatto dopo una frattura dell'ala iliaca
C08.KC.0060 | Asportazione del materiale di osteosintesi difettoso dopo una frattura dell'ala iliaca
C08.KC.0070 | Asportazione del materiale di osteosintesi intatto dopo trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato
C08.KC.0080 | Asportazione del materiale di osteosintesi difettoso dopo trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato
C08.KC.0090 | Asportazione del materiale di osteosintesi intatto dopo una frattura dell'osso sacro
C08.KC.0100 | Asportazione del materiale di osteosintesi difettoso dopo una frattura dell'osso sacro
C08.KC.0110 | Asportazione del materiale di osteosintesi intatto dopo una frattura dell'acetabolo
C08.KC.0120 | Asportazione del materiale di osteosintesi difettoso dopo una frattura dell'acetabolo
C08.KD.0010 | Tenotomia del gruppo degli adduttori/dei tendini ischiocrurali/del muscolo ileo-psoas/del gruppo degli adduttori, cruenta
C08.KD.0020 | Fasciotomia del tratto ileo-tibiale
C08.KD.0030 | Artrotomia dell'anca
C08.KD.Z001 | Biopsia(e)/asportazione di corpi liberi articolari in corso di artrotomia dell'anca
C08.KD.Z002 | Resezione del labbro glenoideo in corso di artrotomia dell'anca
C08.KF.0010 | Punzione, biopsia o drenaggio vertebrale percutaneo in caso di spondilite
C08.KF.0020 | Vertebroplastica transpeduncolare percutanea
C08.KF.0340 | Prelievo di trapianto, cartilagine costale
C08.LA.0010 | Trattamento di frattura del collo del femore, incruenta
C08.LA.0020 | Trattamento di frattura della diafisi femorale, riduzione incruenta, senza estensione
C08.LA.0030 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi con placca
C08.LA.0040 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi con vite
C08.LA.0050 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi con agrafe
C08.LA.0060 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi con cerchiaggio
C08.LA.0070 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi con chiodo
C08.LA.0080 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi con chiodo endomidollare
C08.LA.0090 | Trattamento di frattura della diafisi femorale, riduzione cruenta, con osteosintesi combinata
C08.LA.0100 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi con fissatore esterno
C08.LA.0110 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, senza estensione
C08.LA.0120 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, con estensione
C08.LA.0130 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione incruenta, con estensione
C08.LA.0140 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione incruenta, senza estensione
C08.LA.0150 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi con placca/vite/fili metallici
C08.LA.0180 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi con fissatore esterno
C08.LA.0190 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, con osteosintesi combinata
C08.LA.0200 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi con placca/vite/fili metallici
C08.LA.0230 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi con fissatore esterno
C08.LA.0240 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, con osteosintesi combinata
C08.LB.0010 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi femorale in caso di materiale di impianto intatto
C08.LB.0020 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi femorale in caso di materiale di impianto difettoso
C08.LB.0030 | Asportazione del materiale di osteosintesi dopo una frattura distale del femore in caso di materiale di impianto intatto
C08.LB.0040 | Asportazione del materiale di osteosintesi dopo una frattura distale del femore in caso di materiale di impianto difettoso
C08.LB.0050 | Asportazione del materiale di osteosintesi intatto dopo una frattura del collo del femore
C08.LB.0060 | Asportazione del materiale di osteosintesi difettoso dopo una frattura del collo del femore
C08.LB.0070 | Asportazione del materiale di osteosintesi intatto dopo una fratturapertrocanterica/subtrocanterica del femore
C08.LB.0080 | Asportazione del materiale di osteosintesi difettoso dopo una fratturapertrocanterica/subtrocanterica del femore
C08.LB.0090 | Asportazione del materiale di osteosintesi intatto dopo una frattura del grande trocantere, come prestazione unica
C08.LB.0100 | Asportazione del materiale di osteosintesi difettoso dopo una frattura del grande trocantere, come prestazione unica
C08.LB.0110 | Asportazione del materiale di osteosintesi intatto dopo una fratturadistale del femore
C08.LB.0120 | Asportazione del materiale di osteosintesi difettoso dopo una fratturadistale del femore
C08.LC.0010 | Osteotomia correttiva del femore (diafisi/sopracondilare)
C08.LC.0020 | Epifisiodesi del femore distale o della tibia prossimale
C08.LC.0030 | Asportazione di esostosi extra-articolare(i)
C08.LC.0040 | Resezione di un tumore osseo/di un focolaio osteomielitico cronico nella regione del ginocchio, senza coinvolgimento articolare
C08.LC.0050 | Resezione di un tumore osseo o di ciste/di un focolaio osteomielitico cronico nella regione del ginocchio, con coinvolgimento articolare
C08.LC.0060 | Fasciotomia decompressiva della coscia o della gamba/cura di ernia(e) muscolare(i)
C08.MA.0010 | Artroscopia del ginocchio
C08.MA.0060 | Resezione dello sterno, parziale/subtotale
C08.MA.0070 | Trattamento chirurgico della frattura dello sterno
C08.MA.0080 | Trattamento di pseudoartrosi in seguito a frattura sternale o osteotomia correttiva dello sterno
C08.MA.0090 | Asportazione di materiale di osteosintesi dopo frattura dello sterno/sternotomia
C08.MA.0100 | Trattamento chirurgico del torcicollo congenito
C08.MA.Z001 | Sutura di un menisco
C08.MA.Z002 | Resezione di cisti articolare/tendinea/profonda o di borsa/ganglio superficiale nella regione del ginocchio
C08.MA.Z003 | Sinoviectomia
C08.MA.Z004 | Sezione del retinacolo laterale (lateral release) in corso di artrotomiadell'articolazione del ginocchio
C08.MA.Z005 | Asportazione di osteofiti e/o plastica di Notch
C08.MA.Z006 | Microfratturazione o perforazione/i di Pridie in corso di artroscopia del ginocchio
C08.MA.Z007 | Trattamento di osteocondrosi dissecante
C08.MA.Z008 | Trattamento di rottura del legamento crociato anteriore e/o posteriore
C08.MA.Z009 | Trattamento di frattura della testa della tibia mediante osteosintesi
C08.MA.Z010 | Asportazione del materiale di osteosintesi in corso di artroscopia del ginocchio
C08.MA.Z011 | Resezione (parziale o totale) di un menisco
C08.MA.Z012 | Asportazione di corpi liberi articolari nel ginocchio
C08.MA.Z013 | Resezione di pliche
C08.MA.Z014 | Sutura del retinacolo
C08.MA.Z015 | Impianto di un drenaggio di lavaggio
C08.MB.0010 | Artrotomia dell'articolazione del ginocchio
C08.MB.Z001 | Plastica legamentosa extra-articolare, autologa/alloplastica, complesso capsulo-legamentoso mediale
C08.MB.Z002 | Plastica legamentosa extra-articolare, autologa/alloplastica, complesso capsulo-legamentoso laterale
C08.MC.0010 | Sutura del tendine quadricipite o del tendine patellare
C08.MC.0020 | Trattamento plastico del tendine quadricipite o del tendine patellare
C08.MC.0030 | Patellectomia
C08.MC.0040 | Trattamento di frattura della rotula, osteosintesi con viti, agrafe, cerchiaggio, fili metallici
C08.MC.0050 | Cura di malposizione/pseudoartrosi successiva a frattura della rotula
C08.MC.0070 | Riduzione di lussazione della rotula
C08.MC.0090 | Cura di lussazione della rotula, plastica delle parti molli
C08.MC.0110 | Plastica di allargamento del retinacolo laterale
C08.MC.0120 | Cura di lussazione della rotula, trasposizione della tuberosità
C08.MC.0130 | Cura di lussazione della rotula, osteotomia correttiva dell'articolazione femore-patellare
C08.MC.0140 | Posizionamento di una protesi nella rotula in corso di artroplastica dell'articolazione del ginocchio
C08.MD.0010 | Asportazione del materiale di osteosintesi dopo frattura della rotula in caso di materiale di impianto intatto
C08.MD.0020 | Asportazione del materiale di osteosintesi dopo frattura della rotula in caso di materiale di impianto difettoso
C08.ME.0010 | Resezione di borsa nella regione dell'articolazione del ginocchio, superficiale
C08.ME.0020 | Resezione di una cisti articolare o tendinea o di una borsa profonda, nella regione dell'articolazione del ginocchio
C08.NA.0010 | Trattamento di frattura della testa della tibia (plateau), riduzione cruenta, unicondilare
C08.NA.0020 | Trattamento di frattura della testa della tibia (plateau), riduzione cruenta, bicondilare
C08.NA.0030 | Trattamento di frattura della diafisi della tibia, riduzione incruenta
C08.NA.0040 | Trattamento di frattura della diafisi della tibia, riduzione incruenta con estensione
C08.NA.0050 | Trattamento di frattura della diafisi della tibia, riduzione cruenta o incruenta, steccatura esterna
C08.NA.0060 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, osteosintesi con placca, vite, cerchiaggio
C08.NA.0090 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, con chiodo endomidollare
C08.NA.0100 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, con osteosintesi combinata
C08.NB.0010 | Trattamento di frattura della diafisi del perone, riduzione cruenta, osteosintesi con placca, vite, cerchiaggio
C08.NB.0020 | Trattamento di frattura della diafisi del perone, riduzione cruenta o incruenta, infibulo
C08.NC.0040 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruenta
C08.NC.0050 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruenta con estensione
C08.NC.0060 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, osteosintesi con placca
C08.NC.0070 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, osteosintesi con vite
C08.NC.0080 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, osteosintesi con cerchiaggio
C08.NC.0090 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, osteosintesi con chiodo endomidollare
C08.ND.0010 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale, riduzione incruenta
C08.ND.0020 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale, riduzione cruenta, osteosintesi con placca, vite, cerchiaggio
C08.ND.0030 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale, riduzione cruenta, osteosintesi con fissatore esterno
C08.ND.0040 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale, riduzione incruenta, osteosintesi con fissatore esterno
C08.ND.0050 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale, riduzione incruenta, osteosintesi con transfissione percutanea
C08.ND.0070 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale, riduzione incruenta, osteosintesi con avvitamento percutaneo
C08.NE.0010 | Asportazione del materiale di osteosintesi dopo una frattura della testa della tibia in caso di materiale di impianto intatto
C08.NE.0020 | Asportazione del materiale di osteosintesi dopo una frattura della testa della tibia in caso di materiale di impianto difettoso
C08.NE.0030 | Asportazione del materiale di osteosintesi dopo frattura della diafisi della tibia in caso di materiale di impianto intatto
C08.NE.0040 | Asportazione del materiale di osteosintesi dopo frattura della diafisi della tibia in caso di materiale di impianto difettoso
C08.NE.0050 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi del perone in caso di materiale di impianto intatto
C08.NE.0060 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi del perone in caso di materiale di impianto difettoso
C08.NE.0070 | Asportazione del materiale di osteosintesi dopo una frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale in caso di materiale di impianto intatto
C08.NE.0080 | Asportazione del materiale di osteosintesi dopo una frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale in caso di materiale di impianto difettoso
C08.NE.0090 | Asportazione del materiale di osteosintesi intatto dopo una frattura della diafisi della tibia e del perone (frattura della gamba)
C08.NE.0100 | Asportazione del materiale di osteosintesi difettoso dopo una frattura della diafisi della tibia e del perone (frattura della gamba)
C08.NF.0010 | Osteotomia correttiva della tibia prossimale
C08.NF.0020 | Osteotomia correttiva diafisaria della gamba, perone
C08.NF.0030 | Osteotomia correttiva diafisaria della gamba, tibia e perone, prima/dopo chiusura dell'epifisi
C08.NF.0040 | Epifisiodesi distale/prossimale della tibia e del perone
C08.NF.0050 | Artroplastica del plateau tibiale/dei condili femorali
C08.NF.Z001 | Osteotomia della testa del perone
C08.NG.0010 | Chiusura di un difetto di fascia della gamba
C08.NG.0020 | Tenotomia del tendine d'Achille
C08.NG.0030 | Plastica del tendine d'Achille/della gamba
C08.NG.0040 | Tenolisi del tendine d'Achille
C08.NG.0050 | Sutura del tendine d'Achille/della gamba
C08.NG.0070 | Tenolisi di tendini della gamba
C08.NG.0080 | Trattamento di lussazione di tendine(i) peroneo(i), cruento
C08.NG.0090 | Trapianto/trasferimento di tendini estensori della gamba nella zona del metatarso, superficiale
C08.NG.0110 | Trapianto/trasferimento di tendini estensori della gamba nella zona del metatarso, in profondità (attraverso lo spazio interosseo)
C08.PA.0010 | Trattamento di frattura del malleolo mediale, riduzione incruenta
C08.PA.0020 | Trattamento di frattura/malposizione/pseudoartrosi del malleolo mediale o frattura di Volkmann, riduzione cruenta, osteosintesi con placca, viti, agrafe, cerchiaggio, filo metallico
C08.PA.0030 | Trattamento di frattura del malleolo laterale, riduzione incruenta
C08.PA.0040 | Trattamento di frattura/malposizione/pseudoartrosi del malleolo laterale, riduzione cruenta, osteosintesi
C08.PA.0041 | Cura di malposizione/pseudoartrosi successiva a frattura del malleolo mediale, come prestazione singola
C08.PA.0050 | Trattamento di frattura bimalleolare, riduzione incruenta
C08.PA.0060 | Trattamento di frattura bimalleolare, riduzione cruenta, infibulo
C08.PA.Z001 | Trattamento di frattura di Volkmann in caso di frattura bimalleolare (frattura trimalleolare)
C08.PA.Z002 | Sutura/plastica di legamento, trattamento di rottura della forcella in corso di trattamento di frattura malleolare
C08.PA.Z003 | Trattamento di frattura di Volkmann in caso di frattura del malleolo laterale/mediale
C08.PB.0010 | Asportazione del materiale di osteosintesi intatto dopo una frattura del malleolo mediale
C08.PB.0020 | Asportazione del materiale di osteosintesi difettoso dopo una frattura del malleolo mediale
C08.PB.0030 | Asportazione del materiale di osteosintesi intatto dopo una frattura del malleolo laterale
C08.PB.0040 | Asportazione del materiale di osteosintesi difettoso dopo una frattura del malleolo laterale
C08.PC.0010 | Cura di instabilità cronica dell'articolazione tibio-fibulare distale, cruenta
C08.PC.0020 | Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione incruenta
C08.PC.0030 | Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione cruenta
C08.PC.0040 | Sutura di legamenti della caviglia
C08.PC.0050 | Plastica di legamenti della caviglia
C08.PC.0060 | Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione incruenta
C08.PC.0070 | Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione incruenta, fissazione percutanea
C08.PC.0080 | Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione cruenta
C08.PD.0010 | Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI)
C08.PD.0040 | Artroscopia delle articolazioni tibio-tarsiche (ATTS e ATTI)
C08.PD.Z001 | Artrodesi in corso di artroscopia dell'articolazione tibio-tarsica
C08.PD.Z002 | Asportazione o rifissazione di corpi liberi articolari
C08.PD.Z003 | Microfratturazione/perforazioni di Pridie, perforazione retrograda, curettage
C08.PD.Z004 | Resezione della borsa retroachillea, tessuto adiposo di Kager, adesiolisi
C08.PD.Z005 | Reinserzione transossea, sostituzione auto- o alloplastica
C08.PD.Z006 | Osteosintesi
C08.PD.Z007 | Shaving, resezione, stabilizzazione mediante groove-deepening, di tendini. Release del retinacolo del tendine del FLA
C08.PD.Z008 | Resezione di os trigonum, processo posteriore del talo, plastica retroachillea del calcagno
C08.PD.Z009 | Trasposizione artroscopica FLA-calcagno con vite a interferenza
C08.PD.Z010 | Rimozione di materiale di osteosintesi in altre artroscopie
C08.PF.0010 | Artrotomia dell'articolazione tibio-tarsica
C08.PF.0020 | Artrodesi dell'articolazione tibio-tarsica superiore (ATTS)
C08.PF.0030 | Artrodesi dell'articolazione tibio-tarsica superiore (ATTS) e dell'articolazione tibio-tarsica inferiore (ATTI)
C08.PF.Z001 | Artrotomia dallo stesso lato dell'art. tibio-tarsica inferiore o superiore
C08.PF.Z002 | Asportazione di corpi liberi articolari nell'articolazione tibio-tarsica
C08.PF.Z003 | Trattamento di corpi liberi articolari mediante fissazione (incl. eventuale forage)
C08.PF.Z004 | Plastica dell'avvallamento dei corpi liberi intra-articolari (incl. eventuale forage)
C08.PF.Z005 | Osteotomia del malleolo mediale (per via d'accesso, incl. osteosintesi)
C08.PF.Z006 | Sinoviectomia in caso di artrotomia dell'articolazione tibio-tarsica, subtotale
C08.QA.0010 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione incruenta
C08.QA.0020 | Trattamento di frattura del calcagno senza coinvolgimento articolare o frattura del talo, riduzione cruenta, osteosintesi con placca, vite, agrafe, cerchiaggio, filo metallico percutaneo
C08.QA.0030 | Trattamento di una o più fratture delle ossa del tarso, riduzione cruenta, osteosintesi con placca, vite, agrafe, cerchiaggio, filo metallico percutaneo
C08.QA.0040 | Trattamento di frattura del calcagno senza coinvolgimento articolare o frattura del talo, riduzione cruenta, osteosintesi con fissatore esterno
C08.QA.0050 | Trattamento di una o più fratture delle ossa del tarso, riduzione cruenta, osteosintesi con fissatore esterno
C08.QB.0010 | Trattamento di frattura del metatarso, riduzione incruenta
C08.QB.0020 | Trattamento di frattura del metatarso, riduzione cruenta, osteosintesi con placca, vite, agrafe, cerchiaggio, filo metallico
C08.QB.0030 | Cura di malposizione/pseudoartrosi successiva a frattura del metatarso
C08.QB.0040 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione incruenta
C08.QB.0050 | Trattamento di frattura del metatarso, riduzione cruenta, osteosintesi con fissatore esterno
C08.QB.0060 | Cura di malposizione/pseudoartrosi successiva a frattura di un dito del piede (incluso primo dito)
C08.QB.0070 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, osteosintesi con placca, vite, agrafe, cerchiaggio, filo metallico
C08.QB.0080 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, osteosintesi con fissatore esterno
C08.QC.0010 | Asportazione del materiale di osteosintesi intatto dopo una frattura del calcagno
C08.QC.0020 | Asportazione del materiale di osteosintesi difettoso dopo una frattura del calcagno
C08.QC.0030 | Asportazione del materiale di osteosintesi intatto dopo una frattura del talo
C08.QC.0040 | Asportazione del materiale di osteosintesi difettoso dopo una frattura del talo
C08.QC.0050 | Asportazione del materiale di osteosintesi intatto dopo una o più fratture delle ossa del tarso
C08.QC.0060 | Asportazione del materiale di osteosintesi difettoso dopo una o più fratture delle ossa del tarso
C08.QC.0070 | Asportazione del materiale di osteosintesi intatto dopo una frattura metatarsale, indipendentemente dal numero
C08.QC.0080 | Asportazione del materiale di osteosintesi difettoso dopo una frattura metatarsale, indipendentemente dal numero
C08.QC.0090 | Asportazione del materiale di osteosintesi intatto dopo una frattura di un dito del piede (incluso primo dito)
C08.QC.0100 | Asportazione del materiale di osteosintesi difettoso dopo una frattura di un dito del piede (incluso primo dito)
C08.QD.0010 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta
C08.QD.0020 | Cura di lussazione di una articolazione metatarso-falangea o interfalangea, riduzione incruenta, fissazione percutanea
C08.QD.0040 | Cura di lussazione di una articolazione metatarso-falangea o interfalangea, riduzione cruenta
C08.QE.0010 | Intervento chirurgico per dito del piede a martello, resezione della base della falange o resezione della testa
C08.QE.0040 | Trasposizione/allungamento di tendine in caso di dito del piede a martello
C08.QE.Z001 | Plastica cutanea per ottenere una sindattilia in corso di intervento chirurgico per dito del piede a martello
C08.QF.0010 | Intervento chirurgico per alluce valgo, resezione dell'esostosi
C08.QF.0040 | Intervento chirurgico per alluce valgo, ricostruzione plastica/artroplastica di resezione/osteotomia metatarsale
C08.QF.0050 | Intervento chirurgico per alluce valgo, osteotomia della prima falange
C08.QF.0060 | Intervento chirurgico per alluce valgo, trasferimento di tendini
C08.QF.Z001 | Osteotomia metatarsale/osteotomia cuneiforme/artrodesi di Lisfranc I in corso di intervento chirurgico per alluce valgo e trattamento protesico dell'alluce
C08.QF.Z002 | Osteotomia della prima falange (semplice/doppia) in caso di intervento chirurgico per alluce valgo
C08.QG.0010 | Artrodesi (una o più) nella regione posteriore/mediana del piede: articolazioni di Chopart, articolazioni di Lisfranc, articolazioni tarsiche con artrodesi parziale/i nella regione mediana del piede
C08.QG.0030 | Resezione di ossa accessorie/esostosi/osteofiti nella regione della gamba/del piede
C08.QG.0040 | Resezione di una sinostosi/coalizione nella regione della gamba/del piede, resezione di un tumore osseo nella regione della gamba/del piede, senza coinvolgimento articolare
C08.QG.0050 | Resezione di un tumore osseo nella regione della gamba/del piede, con coinvolgimento articolare
C08.QG.0060 | Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli
C08.QG.0070 | Osteotomia correttiva del piede, mediana/posteriore
C08.QG.0080 | Osteotomia correttiva del piede, metatarso, escluso alluce valgo
C08.QG.0100 | Osteotomia correttiva del piede, dito
C08.QG.0120 | Resezione in caso di polidattilia del piede, amputazione
C08.QG.0130 | Trattamento chirurgico di sindattilia al piede
C08.QG.0140 | Resezione di ossa del tarso
C08.QG.0150 | Resezione di ossa metatarsali
C08.QG.0160 | Resezione di testa del metatarso
C08.QG.0180 | Sesamoidectomia del piede
C08.QG.0190 | Artrotomia di articolazione tarso-metatarsale/metatarso-falangea
C08.QG.0200 | Artrotomia di un'articolazione interfalangea
C08.QG.0220 | Artrodesi di un'articolazione metatarso-falangea
C08.QG.0230 | Artrodesi di un'articolazione interfalangea (dito del piede)
C08.QG.Z001 | Plastica tendinea in corso di artrodesi (una o più) nella regione del piede
C08.QH.0010 | Fascectomia della aponevrosi plantare del piede
C08.QH.0030 | Tenotomia del piede
C08.QH.0040 | Sutura di tendine del piede, tendine estensore
C08.QH.0060 | Sutura di tendine del piede, tendine flessore
C08.QH.0080 | Allungamento di tendine del piede
C08.QH.0100 | Ricostruzione di tendine del piede mediante trapianto
C08.QH.0110 | Trasposizione di tendine del piede
C08.QH.0130 | Resezione di cisti sinoviale del piede (cisti della guaina tendinea o cisti articolare)
C08.QH.0150 | Fasciotomia decompressiva nella regione del piede/cura di ernia(e) muscolare(i)
C08.QH.Z001 | Cura chirurgica in caso di recidiva successiva a fascectomia della aponevrosi plantare del piede
C08.QH.Z002 | Cura di recidiva di cisti sinoviale dopo resezione di cisti sinoviale del piede
C08.QI.0010 | Cura chirurgica di patereccio del dito del piede, patereccio sottocutaneo
C08.QI.0020 | Trattamento chirurgico di patereccio del dito del piede
C08.RA.0010 | Amputazione di dito del piede
C08.RA.0030 | Correzione del moncone in esiti di intervento di amputazione all'estremità inferiore, parti molli
C08.RA.0040 | Escissione di neuroma in esiti di intervento di amputazione all'estremità inferiore, parti molli
C08.RC.0020 | Riduzione incruenta/fissazione esterna/correzione del posizionamento di fissazione esterna
C08.SA.0010 | Reimpianto nello stesso luogo di un pezzo di calotta cranica prelevato per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
C08.SA.0011 | Prelievo di trapianto, calotta cranica
C08.SA.0020 | Cura di malposizione/pseudoartrosi successiva a frattura della clavicola
C08.SA.0030 | Resezione clavicolare totale
C08.SA.0040 | Cura di lussazione acromion-clavicolare, cruenta
C08.SA.0050 | Trattamento di frattura scapolare, riduzione cruenta e osteosintesi
C08.SA.0060 | Trasposizione di lembo muscolare in corso di escissione/sequestrectomia/raschiamento in caso di osteomielite di clavicola, scapola o omero prossimale
C08.SA.0070 | Impianto di un drenaggio di lavaggio in corso di artrotomia della spalla
C08.SA.0080 | Cura di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
C08.SA.0090 | Plastica dell'articolazione della spalla con innesto osseo e/o trasferimento del processo coracoideo
C08.SA.0100 | Osteotomia della glenoide
C08.SA.0110 | Artrodesi dell'articolazione della spalla
C08.SA.0120 | Sostituzione di una endoprotesi totale della spalla
C08.SA.0130 | Trattamento di frattura della testa dell'omero, cruenta, osteosintesi combinata
C08.SA.0140 | Cura di malposizione/pseudoartrosi successiva a frattura della testa dell'omero
C08.SA.0150 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi dell'omero
C08.SA.0160 | Cura di malposizione/pseudoartrosi successiva a frattura sopracondilare o transcondilare dell'omero
C08.SA.0170 | Resezione dell'omero con/senza coinvolgimento della articolazione
C08.SA.0180 | Osteotomia dell'omero, vari livelli
C08.SA.0190 | Fasciotomia decompressiva nella regione del braccio, tutte le vie d'accesso
C08.SA.0230 | Cura di malposizione/pseudoartrosi successiva a frattura complessa del gomito
C08.SA.0240 | Artroplastica del gomito mediante fascia
C08.SA.0250 | Sostituzione di una endoprotesi totale del gomito
C08.SA.0260 | Resezione dell'articolazione del gomito
C08.SA.0280 | Correzione di parti molli e/o preparazione del moncone d'amputazione per una ricopertura secondaria, nella regione dell'avambraccio/della mano
C08.SA.0290 | Pollicizzazione in caso di mano a cinque dita
C08.SA.0300 | Pollicizzazione di un primo dito della mano ipoplastico
C08.SA.0310 | Pollicizzazione di un dito lungo, come prestazione unica
C08.SA.0320 | Correzione in caso di primo dito della mano sdoppiato, forma complessa
C08.SA.0330 | Ricostruzione di un dito della mano mediante trapianto libero microvascolare di un dito del piede
C08.SA.0340 | Correzione di clinodattilia con escrescenze displastiche
C08.SA.0350 | Correzione di deformità di Kirner
C08.SA.0360 | Correzione di deformità a mulino a vento
C08.SA.0370 | Correzione di sindattilie cutanee e ossee
C08.SA.0380 | Correzione di polidattilia, asportazione di un raggio
C08.SA.0390 | Correzione di mano a specchio
C08.SA.0400 | Correzione di macrodattilia
C08.SA.0410 | Correzione di mano bifida e assenza di raggi digitali centrali della mano
C08.SA.0420 | Correzione del polso in caso di mano vara radiale o ulnare
C08.SA.0430 | Correzione di sindattilie
C08.SA.0440 | Asportazione di un tumore glomico del letto dell'unghia, dita della mano, tecnica microchirurgica
C08.SA.0450 | Cura in caso di rottura della sinfisi pubica, fissazione incruenta
C08.SA.0460 | Cura in caso di rottura della sinfisi pubica, fissatore esterno
C08.SA.0470 | Cura in caso di rottura della sinfisi pubica, osteosintesi
C08.SA.0480 | Cura di una frattura ileo-ischio-pubica tramite osteosintesi
C08.SA.0490 | Cura di malposizione/pseudoartrosi di frattura ileo-ischio-pubica
C08.SA.0500 | Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi
C08.SA.0510 | Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi
C08.SA.0520 | Cura di malposizione/pseudoartrosi successiva ad una frattura dell'ala iliaca
C08.SA.0530 | Trattamento cruento di rottura dell'articolazione ileo-sacrale (rottura AIS)
C08.SA.0540 | Cura di una frattura dell'osso sacro mediante osteosintesi
C08.SA.0550 | Resezione di un tumore maligno della parte ossea del bacino/dell'anca
C08.SA.0560 | Artrotomia dell'articolazione ileo-sacrale (AIS)
C08.SA.0570 | Osteotomia dell'osso iliaco, dell'ischio, dell'acetabolo
C08.SA.0580 | Artrodesi dell'articolazione ileo-sacrale (AIS)
C08.SA.0590 | Artrodesi della sinfisi
C08.SA.0600 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura in due frammenti
C08.SA.0610 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura pluriframmentaria
C08.SA.0620 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, rottura del bordo acetabolare
C08.SA.0630 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, frattura in due frammenti o pluriframmentaria
C08.SA.0640 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale e dorsale
C08.SA.0650 | Trattamento di frattura dell'acetabolo mediante intervento di artroprotesi parziale
C08.SA.0660 | Trattamento di frattura della testa del femore, cruenta (esclusa artroprotesi)
C08.SA.0670 | Cura di lussazione traumatica dell'anca, riduzione cruenta
C08.SA.0680 | Cura di lussazione congenita dell'anca, riduzione cruenta
C08.SA.0700 | Plastica acetabolare dell'anca
C08.SA.0720 | Cura di epifisiolisi della testa del femore, mediante fissazione percutanea
C08.SA.0730 | Cura di epifisiolisi della testa del femore, cruenta, fissazione senza riduzione
C08.SA.0740 | Riduzione cruenta di una epifisiolisi della testa del femore, fissazione e/o osteotomia
C08.SA.0750 | Epifisiodesi nella regione dell'anca
C08.SA.0760 | Artrodesi dell'anca
C08.SA.0770 | Fasciotomia della muscolatura dei glutei o della loggia della regione gluteale
C08.SA.0780 | Trasferimento muscolare/tendineo nella regione dell'anca
C08.SA.0790 | Trasferimento muscolare/tendineo nella regione dell'anca
C08.SA.0810 | Endoprotesi dell'anca, emiartroplastica
C08.SA.0820 | Endoprotesi totale dell'anca
C08.SA.0830 | Sostituzione di una endoprotesi dell'anca, acetabolo
C08.SA.0840 | Sostituzione di una endoprotesi dell'anca, componente femorale
C08.SA.0860 | Sostituzione di una endoprotesi totale dell'anca
C08.SA.0870 | Asportazione di una endoprotesi dell'anca, senza sostituzione
C08.SA.0880 | Resezione dell'articolazione dell'anca senza sostituzione
C08.SA.0890 | Revisione successiva ad una artroprotesi dell'anca e/o asportazione di calcificazioni periarticolari
C08.SA.0900 | Trattamento di frattura del collo del femore, cruenta, osteosintesi
C08.SA.0910 | Trattamento di frattura del collo del femore mediante artroplastica, componente femorale
C08.SA.0920 | Trattamento di frattura al collo del femore mediante artroplastica, totale
C08.SA.0930 | Cura di malposizione/pseudoartrosi successiva ad una frattura del collo del femore
C08.SA.0940 | Cura di una frattura pertrocanterica/subtrocanterica del femore, riduzione incruenta
C08.SA.0950 | Cura di una frattura pertrocanterica/subtrocanterica del femore, non dislocata, riduzione cruenta, osteosintesi
C08.SA.0960 | Cura di una frattura pertrocanterica/subtrocanterica del femore, dislocata, riduzione cruenta, osteosintesi
C08.SA.0970 | Cura di una frattura pertrocanterica/subtrocanterica del femore, pluriframmentaria, riduzione cruenta, osteosintesi
C08.SA.0980 | Cura di malposizione/pseudoartrosi successiva a frattura pertrocanterica/subtrocanterica del femore
C08.SA.0990 | Trattamento di frattura del grande trocantere
C08.SA.1000 | Trattamento di frattura della diafisi femorale, riduzione incruenta, mediante estensione
C08.SA.1010 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi femorale
C08.SA.1020 | Cura di malposizione/pseudoartrosi successiva a frattura distale del femore
C08.SA.1030 | Osteotomia del collo del femore
C08.SA.1040 | Osteotomia intratrocanterica/subtrocanterica
C08.SA.1050 | Cambio di una endoprotesi parziale del ginocchio, unicondilare
C08.SA.1060 | Cambio di una endoprotesi parziale del ginocchio, bicondilare
C08.SA.1070 | Cambio di una endoprotesi totale del ginocchio
C08.SA.1080 | Asportazione di protesi dell'articolazione del ginocchio senza sostituzione
C08.SA.1090 | Revisione e drenaggio in caso di artrite infettiva/osteite nella regione dell'articolazione del ginocchio
C08.SA.1100 | Cura di lussazione dell'articolazione del ginocchio, riduzione incruenta
C08.SA.1110 | Artrodesi dell'articolazione del ginocchio
C08.SA.1120 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia
C08.SA.1130 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione incruenta ed estensione
C08.SA.1140 | Osteotomia correttiva diafisaria della gamba, tibia
C08.SA.1150 | Osteotomia correttiva diafisaria della gamba, tibia, prima/dopo chiusura dell'epifisi
C08.SA.1160 | Interventi di osteoplastica della gamba, allungamento o correzione in caso di malposizione congenita/pseudoartrosi
C08.SA.1170 | Trattamento di frattura bimalleolare, riduzione incruenta ed estensione
C08.SA.1180 | Trattamento di frattura bimalleolare, riduzione cruenta, infibulo
C08.SA.1190 | Artroplastica dell'articolazione tibio-tarsica superiore (ATTS)
C08.SA.1200 | Artrodesi dell'articolazione tibio-tarsica inferiore (ATTI)
C08.SA.1210 | Sostituzione di una endoprotesi totale dell'articolazione talocrurale
C08.SA.1220 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
C08.SA.1230 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, fissatore esterno
C08.SA.1240 | Cura di malposizione/pseudoartrosi successiva a frattura del calcagno
C08.SA.1250 | Trattamento di frattura dell'astragalo, riduzione cruenta, placca/viti/agrafe/fili metallici
C08.SA.1260 | Trattamento di frattura dell'astragalo, riduzione cruenta, fissatore esterno
C08.SA.1270 | Cura di malposizione/pseudoartrosi successiva a frattura dell'astragalo
C08.SA.1280 | Cura di malposizione/pseudoartrosi successiva a una o più fratture delle ossa del tarso
C08.SA.1300 | Intervento chirurgico per alluce valgo, protesi
C08.SA.1310 | Cura chirurgica di flemmone(i) della guaina tendinea del dorso del piede
C08.SA.1320 | Cura chirurgica di flemmone plantare del piede
C08.SA.1330 | Prestazioni ambulatoriali all'apparato locomotore effettuate raramente in OP, amputazioni
C08.SA.1380 | Correzione plastica cutanea o muscolare e/o osteotomia plastica successiva a intervento di amputazione di estremità inferiore
C08.SA.1390 | Riduzione incruenta di fratture e lussazioni con trattamento mediante fili metallici percutanei o fissatore esterno
C08.SA.1400 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi del perone/adosteotomia del perone
C08.SA.1410 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervico-occipitale
C08.SA.1420 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervicale
C08.SA.1430 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
C08.SA.1440 | Artroplastica della spalla, endoprotesi della testa
C08.SA.1450 | Artroplastica della spalla, endoprotesi totale
C08.SA.Z001 | Impianto di un trapianto osseo in caso di resezione clavicolare totale
C08.SA.Z004 | Ricostruzione della diafisi dell'omero con trapianto/impianto
C08.SA.Z006 | Osteotomia del grande trocantere con trasposizione in corso di plastica acetabolare dell'anca
C08.SA.Z007 | Applicazione di un drenaggio di lavaggio in corso di artrotomia dell'anca
C08.SA.Z008 | Plastica di spongiosa o corticale e/o revisione del tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca
C08.SA.Z009 | Tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca
C08.SA.Z010 | Supplemento in caso di tumore maligno in corso di resezione di un tumore osseo, femore/ginocchio/tibia prossimale
C08.SA.Z011 | Supplemento in caso di artroplastica mediante protesi del ginocchio in corso di resezione di un tumore osseo, femore/ginocchio/tibia prossimale
C08.SA.Z012 | Artrodesi dell'articolazione del ginocchio dopo asportazione di protesi del ginocchio senza sostituzione
C08.SA.Z013 | Inserimento microchirurgico di un trapianto osseo in corso di resezione di un tumore osseo nella regione della gamba
C08.SA.Z014 | Osteotomia(e) in corso di intervento chirurgico per deformità del piede,intervento sulle parti molli


  • Cap. Cap08
  • C02.AK.0040

C02.AK.0040 | Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C03.AB.0020

C03.AB.0020 | Trattamento di una frattura nella regione del seno frontale (osso frontale e/o margine sopraorbitale) tramite riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C03.AE.0040

C03.AE.0040 | Trattamento di una distopia dentaria al di fuori dal processo alveolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. accesso, osteotomia, estrazione del dente.


  • Cap. Cap08
  • C08.AA.0010

C08.AA.0010 | Biopsia muscolare, percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AA.0020

C08.AA.0020 | Biopsia muscolare, a cielo aperto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AA.0030

C08.AA.0030 | Sutura muscolare, superficiale, adattamento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Superficiale: direttamente al di sotto del sottocute/della fascia.


  • Cap. Cap08
  • C08.AA.0040

C08.AA.0040 | Sutura muscolare, in profondità, adattamento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | In profondità: non direttamente al di sotto del sottocute/della fascia.


  • Cap. Cap08
  • C08.AA.0050

C08.AA.0050 | Plastica muscolo-tendinea, superficiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Superficiale: direttamente al di sotto del sottocute/della fascia.


  • Cap. Cap08
  • C08.AA.0070

C08.AA.0070 | Plastica muscolo-tendinea, in profondità
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | In profondità: non direttamente al di sotto del sottocute/della fascia.


  • Cap. Cap08
  • C08.AA.0080

C08.AA.0080 | Punzione ossea, biopsia ossea, aspirazione/iniezione di cisti ossea, superficiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Via d'accesso attraverso cute, sottocute, fascia.


  • Cap. Cap08
  • C08.AA.0090

C08.AA.0090 | Punzione ossea, biopsia ossea, in profondità, a cielo aperto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Via d'accesso attraverso altre strutture oltre che cute, sottocute, fascia.


  • Cap. Cap08
  • C08.AA.0100

C08.AA.0100 | Mobilizzazione articolare in narcosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Per ogni articolazione.


  • Cap. Cap08
  • C08.AA.0110

C08.AA.0110 | Asportazione di fili metallici percutanei/fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AA.0120

C08.AA.0120 | Esplorazione e pianificazione di un procedimento terapeutico da parte del medico specialista per una lesione fresca, complessa delle estremità superiori o inferiori
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Definizione di 'esplorazione': rappresentazione chirurgica dettagliata in OP che permette di verificare con precisione le strutture interessate nella regione lesa (tendini, vasi sanguigni, nervi). Definizione di 'complessa': lesione non apparente, sospetto di lesione di tendini e strutture annesse, di vasi sanguigni, di nervi; incluso débridement, inclusa emostasi.


  • Cap. Cap08
  • C08.AB.0010

C08.AB.0010 | Trattamento di una unità muscolotendinea, non specificamente tariffata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AB.0020

C08.AB.0020 | Asportazione di materiale di osteosintesi in caso di materiale di impianto intatto, nessuna posizione di prestazione specifica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AB.0030

C08.AB.0030 | Asportazione di materiale di osteosintesi in caso di materiale di impianto difettoso, nessuna posizione di prestazione specifica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AC.0010

C08.AC.0010 | Trattamento di una frattura nella regione del seno frontale (osso frontale e/o margine sopraorbitale) tramite riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AC.0030

C08.AC.0030 | Trattamento di una frattura dell'orbita (esclusa frattura blow-in/blow-out) mediante riposizione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AC.0040

C08.AC.0040 | Trattamento di una frattura laterale del massiccio centrale facciale (osso zigomatico e/o arcata zigomatica) mediante riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AC.0050

C08.AC.0050 | Trattamento di una frattura centrale del massiccio centrale facciale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AC.0060

C08.AC.0060 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AC.0070

C08.AC.0070 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta e interponato e fissazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AC.0080

C08.AC.0080 | Trattamento di una frattura dell'orbita (esclusa frattura blow-in/blow-out) mediante riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AC.0090

C08.AC.0090 | Trattamento di una frattura laterale del massiccio facciale centrale (osso zigomatico e/o arcata zigomatica) mediante riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AC.0100

C08.AC.0100 | Trattamento di una frattura centrale del massiccio facciale centrale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AC.0110

C08.AC.0110 | Trattamento di una frattura del processo alveolare della mascella superiore mediante riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AC.0120

C08.AC.0120 | Trattamento di una frattura della mandibola tramite riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Relativo a corpo, ramo e apofisi coronoide.


  • Cap. Cap08
  • C08.AC.0130

C08.AC.0130 | Trattamento di una frattura del processo alveolare della mandibola mediante riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AC.0140

C08.AC.0140 | Trattamento di una frattura della mandibola tramite riduzione cruenta, ogni accesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Relativo a corpo, ramo e apofisi coronoide.


  • Cap. Cap08
  • C08.AC.0150

C08.AC.0150 | Trattamento di una frattura del collum o del capitulum tramite riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AC.0160

C08.AC.0160 | Trattamento di una frattura del collum o del capitulum tramite riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AD.0010

C08.AD.0010 | Osteotomia del processo alveolare della mandibola, per sestante
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Un sestante frontale è considerato come un lato.


  • Cap. Cap08
  • C08.AD.0020

C08.AD.0020 | Osteotomia del mento o del margine della mascella con resezione incompleta della mandibola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AD.0030

C08.AD.0030 | Osteotomia del corpo mandibolare con resezione completa della mandibola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AD.0040

C08.AD.0040 | Osteotomia sagittale o altra osteotomia della mandibola con resezione completa della mandibola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AD.0050

C08.AD.0050 | Osteotomia del processo alveolare nella mascella superiore, per sestante
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Un sestante frontale è considerato come un lato. Valido anche per Le Fort I, incl. ev. segmentazione/i.


  • Cap. Cap08
  • C08.AD.0060

C08.AD.0060 | Plastica riduttiva della lingua in caso di trattamento ortopedico della mascella
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AE.0050

C08.AE.0050 | Intervento chirurgico di una cisti dell'osso al di fuori del processo alveolare o in parti molli della cavità orale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AE.0060

C08.AE.0060 | Intervento chirurgico di una cisti dell'osso in prossimità delle cavità nasali o mascellari, ramo ascendente o corpo della mandibola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AE.0070

C08.AE.0070 | Resezione segmentale di un tumore osseo nella regione {OMF}
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Valido anche per lesioni pseudotumorali; per i tumori con origine nel naso/seni paranasali/cavità orale.


  • Cap. Cap08
  • C08.AE.0080

C08.AE.0080 | Resezione di continuità nella regione {OMF}
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Ad esempio in caso di tumore o infezione.


  • Cap. Cap08
  • C08.AE.0090

C08.AE.0090 | Curettage di un focolaio osteomielitico nella regione {OMF}
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AE.0100

C08.AE.0100 | Decorticazione e curettage in caso di osteomielite o radio-osteomielite nella regione {OMF}
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AE.0110

C08.AE.0110 | Resezione della parte di osso osteomielitico con soluzione di continuità nella regione {OMF}
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AG.0010

C08.AG.0010 | Ricostruzione mediante rimodellamento della regione {OMF}
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AG.0030

C08.AG.0030 | Ricostruzione mediante plastica della calotta cranica, riempimento del difetto osseo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AG.0050

C08.AG.0050 | Ricostruzione plastica di un difetto di continuità o di una malposizione nella regione {OMF}
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AG.0060

C08.AG.0060 | Inserimento di un primo trapianto per il fissaggio di una epitesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AH.0020

C08.AH.0020 | Riduzione cruenta di una lussazione temporomandibolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AH.0030

C08.AH.0030 | Artroscopia temporomandibolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AH.0050

C08.AH.0050 | Asportazione del disco/condilectomia e/o plastica rimodellante dell'articolazione temporomandibolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AH.0060

C08.AH.0060 | Resezione del processo muscolare mandibolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AH.0070

C08.AH.0070 | Plastica dei legamenti/plastica di fissazione della regione temporomandibolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AH.0080

C08.AH.0080 | Trattamento chirurgico di una anchilosi della articolazione temporomandibolare, inclusa condilectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AI.0020

C08.AI.0020 | Plastica tubarica con asportazione del processo pterigoideo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AI.0030

C08.AI.0030 | Plastica alveolare ricostruttiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Per mascella


  • Cap. Cap08
  • C08.AI.0050

C08.AI.0050 | Lifting del seno o incremento del seno mascellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AI.0060

C08.AI.0060 | Osteotomia del palato duro
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AI.0070

C08.AI.0070 | Osteotomia d'interposizione nella regione mascellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Per mascella


  • Cap. Cap08
  • C08.AI.0080

C08.AI.0080 | Osteotomia a ferro di cavallo nella regione della mascella superiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AJ.Z001

C08.AJ.Z001 | Fissazione di una stecca protesica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08
 |  | Per mascella. Ad es. stecca metallica rinforzata con resina, cerchiaggio perimandibolare o transmascellare.


  • Cap. Cap08
  • C08.AJ.Z002

C08.AJ.Z002 | Osteosintesi della parte inferiore del massiccio centrale facciale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08
 |  | Valido anche per l'applicazione di un fissatore cranico esterno o di un fissatore esterno/distrattore, uni- o bilaterale, incl. fissaggio/i sul complesso del massiccio centrale facciale.


  • Cap. Cap08
  • C08.AJ.Z003

C08.AJ.Z003 | Osteosintesi della parte superiore, centrale o laterale del massiccio centrale facciale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08
 |  | Per ogni livello. Fino alla base della intera regione frontale, margine infraorbitale, arcata zigomatica, osso zigomatico.


  • Cap. Cap08
  • C08.AJ.Z004

C08.AJ.Z004 | Osteosintesi di ponte, livello inferiore, medio e laterale del massiccio centrale facciale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08
 |  | Comprende mascella superiore e/o margine infraorbitale e/o osso zigomatico e/o arcata zigomatica.


  • Cap. Cap08
  • C08.AJ.Z005

C08.AJ.Z005 | Osteosintesi di ponte, livello superiore e laterale del massiccio centrale facciale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08
 |  | Comprende margine sopraorbitale e/o margine orbitale laterale e/o osso zigomatico e/o arcata zigomatica.


  • Cap. Cap08
  • C08.AJ.Z006

C08.AJ.Z006 | Estensione interscheletrica tramite fissazione con fili del massiccio centrale facciale sul cranio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AJ.Z007

C08.AJ.Z007 | Osteosintesi della mandibola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08
 |  | Valido anche per l'applicazione di un fissatore esterno/distrattore nella mandibola.


  • Cap. Cap08
  • C08.AJ.Z008

C08.AJ.Z008 | Osteosintesi di ponte della mandibola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AJ.Z009

C08.AJ.Z009 | Trattamento mediante osteosintesi dopo ossificazione incompleta e/o frattura pseudoartrosica a livello del volto e della regione frontale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AJ.Z010

C08.AJ.Z010 | Rimozione di materiale di osteosintesi nella regione del massiccio facciale e nella regione frontale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AL.0010

C08.AL.0010 | Trattamento di una frattura naso-etmoidale o fronto-basale mediante riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AL.0020

C08.AL.0020 | Osteotomia subcraniale secondo Le Fort II
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AL.0030

C08.AL.0030 | Osteotomia subcraniale secondo Le Fort III
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AL.0040

C08.AL.0040 | Osteotomia subcraniale secondo Le Fort III, più Le Fort I
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AL.Z001

C08.AL.Z001 | Intervento di plastica in caso di liquorrea alla base cranica in corso di trattamento di frattura naso-etmoidale o fronto-basale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AL.Z002

C08.AL.Z002 | Osteosintesi nella regione frontale in corso di trattamento di frattura naso-etmoidale o fronto-basale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AL.Z003

C08.AL.Z003 | Osteosintesi del piano superiore del massiccio facciale centrale secondo Le Fort I, Le Fort II o Le Fort III
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.AL.Z004

C08.AL.Z004 | Osteosintesi o fissatore craniale esterno/distrattore del piano medio del massiccio facciale centrale secondo Le Fort I, Le Fort II o Le Fort III
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.BA.0010

C08.BA.0010 | Trattamento di frattura clavicolare, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.BA.0020

C08.BA.0020 | Trattamento di frattura clavicolare, riduzione cruenta, con osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.BA.0030

C08.BA.0030 | Trattamento di frattura clavicolare, riduzione incruenta, con osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.BA.0040

C08.BA.0040 | Osteotomia correttiva della clavicola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.BA.0050

C08.BA.0050 | Escissione di un tumore osseo della scapola, con coinvolgimento articolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Valido anche per cisti.


  • Cap. Cap08
  • C08.BA.0060

C08.BA.0060 | Artrotomia della articolazione acromion-clavicolare/sterno-clavicolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.BA.0070

C08.BA.0070 | Escissione di un tumore osseo della scapola, senza coinvolgimento articolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Valido anche per cisti.


  • Cap. Cap08
  • C08.BA.0080

C08.BA.0080 | Asportazione di una o più esostosi della scapola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.BA.0090

C08.BA.0090 | Escissione/sequestrectomia/raschiamento in caso di osteomielite di clavicola, scapola o omero prossimale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incluso eventuale drenaggio di lavaggio.


  • Cap. Cap08
  • C08.BA.Z001

C08.BA.Z001 | Resezione parziale della clavicola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.BA.Z002

C08.BA.Z002 | Impianto di un trapianto osseo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08
 |  | Escluso prelievo di trapianto.


  • Cap. Cap08
  • C08.BB.0010

C08.BB.0010 | Asportazione del materiale di osteosintesi intatto della scapola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.BB.0020

C08.BB.0020 | Asportazione del materiale di osteosintesi difettoso della scapola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.BB.0030

C08.BB.0030 | Asportazione del materiale di osteosintesi difettoso della clavicola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.BB.0040

C08.BB.0040 | Asportazione del materiale di osteosintesi intatto della clavicola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CA.0010

C08.CA.0010 | Artroscopia della spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. ispezione della regione sottoacromiale (bursoscopia); incl. ev. verifica della stabilità in narcosi; incl. ev. débridement, ev. abrasione, ev. shaving. Incl. biopsia e decompressione dello spazio subacromiale/plastica acromiale. Incl. ev. tenotomia del tendine del bicipite.


  • Cap. Cap08
  • C08.CA.Z001

C08.CA.Z001 | Biopsia(e) in corso di artroscopia della spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CA.Z002

C08.CA.Z002 | Sinoviectomia parziale/resezione del labbro glenoideo in corso di artroscopiadella spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CA.Z003

C08.CA.Z003 | Sinoviectomia subtotale/débridement in caso di infezione in corso di artroscopia della spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CA.Z004

C08.CA.Z004 | Decompressione della zona sottoacromiale/plastica acromiale in corso di artroscopia della spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CA.Z005

C08.CA.Z005 | Fissazione del labbro glenoideo in corso di artroscopia della spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CA.Z006

C08.CA.Z006 | Plastica legamentare capsulare per instabilità unidirezionale in corso diartroscopia della spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CA.Z007

C08.CA.Z007 | Plastica legamentare capsulare per instabilità multidirezionale in corso diartroscopia della spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CA.Z008

C08.CA.Z008 | Sutura/plastica della manchette dei rotatori in corso di artroscopia della spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CB.0030

C08.CB.0030 | Asportazione di calcificazioni periarticolari nella regione della spalla, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CB.0040

C08.CB.0040 | Incisione capsulare in caso di contrattura nella regione della spalla, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CB.0050

C08.CB.0050 | Artrotomia della spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusa ispezione e/o asportazione di corpi liberi articolari; inclusa(e) eventuale(i) biopsia(e).


  • Cap. Cap08
  • C08.CB.0060

C08.CB.0060 | Trattamento cruento in caso di rottura della cuffia dei rotatori
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. eventuale débridement. Incl. tenotomia/tenodesi.


  • Cap. Cap08
  • C08.CB.0080

C08.CB.0080 | Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. eventuale débridement. Incl. tenotomia/tenodesi.


  • Cap. Cap08
  • C08.CB.0090

C08.CB.0090 | Cura di una lussazione della spalla, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CB.0100

C08.CB.0100 | Plastica capsulare in caso di lussazione anteriore recidivante/abituale della spalla, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CB.Z001

C08.CB.Z001 | Blocco osseo o trasposizione del processo coracoideo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CB.Z002

C08.CB.Z002 | Sinoviectomia parziale/resezione del labbro glenoideo in corso di artroscopiadella spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CB.Z003

C08.CB.Z003 | Sinoviectomia subtotale/débridement in caso di infezione in corso di artroscopia spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CB.Z004

C08.CB.Z004 | Fissazione del labbro glenoideo in corso di artroscopia spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CB.Z006

C08.CB.Z006 | Sutura/plastica della cuffia dei rotatori in corso di artroscopia spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CB.Z007

C08.CB.Z007 | Capsulotomia, tenodesi del tendine del bicipite, resezione articolare AC, artrolisi in corso di artroscopia spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CB.Z008

C08.CB.Z008 | Trasposizione muscolare in corso di trattamento per rottura della cuffia dei rotatori
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.CB.Z009

C08.CB.Z009 | Acromioplastica e/o scissione/resezione del legamento coraco-acromiale in corsodi trattamento per rottura della cuffia dei rotatori
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0010

C08.DA.0010 | Trattamento di frattura alla testa dell'omero, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0020

C08.DA.0020 | Trattamento di frattura alla testa dell'omero, riduzione incruenta, transfissazione percutanea con filo metallico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0030

C08.DA.0030 | Trattamento di frattura alla testa dell'omero, riduzione incruenta, avvitamento percutaneo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0031

C08.DA.0031 | Trattamento di frattura alla testa dell'omero, riduzione cruenta, osteosintesi con placca, vite, agrafe, cerchiaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0040

C08.DA.0040 | Trattamento di frattura della diafisi dell'omero, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0050

C08.DA.0050 | Trattamento di frattura alla testa dell'omero, riduzione cruenta, osteosintesi con placca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0060

C08.DA.0060 | Trattamento di frattura alla testa dell'omero, riduzione cruenta, osteosintesi con vite
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0070

C08.DA.0070 | Trattamento di frattura sopracondilare, epicondilare o transcondilare dell'omero, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0080

C08.DA.0080 | Trattamento di frattura alla testa dell'omero, riduzione cruenta, osteosintesi con agrafe
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0090

C08.DA.0090 | Trattamento di frattura alla testa dell'omero, riduzione cruenta, osteosintesi con cerchiaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0100

C08.DA.0100 | Trattamento di frattura sopracondilare, epicondilare o transcondilare dell'omero, riduzione incruenta, transfissazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0110

C08.DA.0110 | Trattamento di frattura alla testa dell'omero, riduzione cruenta, osteosintesi con chiodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0120

C08.DA.0120 | Trattamento di frattura sopracondilare, epicondilare o transcondilare dell'omero, riduzione incruenta, avvitamento percutaneo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0130

C08.DA.0130 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, chiodo endomidollare, transfissazione con filo metallico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0140

C08.DA.0140 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi con chiodo endomidollare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0150

C08.DA.0150 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, osteosintesi con placca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0160

C08.DA.0160 | Trattamento di frattura epicondilare dell'omero, riduzione cruenta, osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0170

C08.DA.0170 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi con vite
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0180

C08.DA.0180 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, osteosintesi con vite
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0190

C08.DA.0190 | Cura di malposizione/pseudoartrosi successiva a frattura epicondilare dell'omero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0200

C08.DA.0200 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi con placca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0210

C08.DA.0210 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi con fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DA.0220

C08.DA.0220 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi combinata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DB.0010

C08.DB.0010 | Asportazione del materiale di osteosintesi intatto dopo frattura della testa dell'omero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DB.0020

C08.DB.0020 | Asportazione del materiale di osteosintesi difettoso dopo frattura della testa dell'omero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DB.0030

C08.DB.0030 | Asportazione del materiale di osteosintesi intatto dopo frattura della diafisi dell'omero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DB.0040

C08.DB.0040 | Asportazione del materiale di osteosintesi difettoso dopo frattura della diafisi dell'omero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DB.0050

C08.DB.0050 | Asportazione del materiale di osteosintesi intatto/altri impianti dopo frattura sopracondilare o transcondilare dell'omero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DB.0060

C08.DB.0060 | Asportazione del materiale di osteosintesi difettoso/altri impianti dopo frattura sopracondilare o transcondilare dell'omero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DB.0070

C08.DB.0070 | Asportazione del materiale di osteosintesi intatto dopo frattura epicondilare dell'omero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DB.0080

C08.DB.0080 | Asportazione del materiale di osteosintesi difettoso dopo frattura epicondilare dell'omero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DC.0010

C08.DC.0010 | Asportazione di una o più esostosi dell'omero/gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DC.0020

C08.DC.0020 | Escissione di un tumore o di una cisti ossea dell'omero, nella porzione diafisaria o metafisaria, senza coinvolgimento della articolazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DC.0030

C08.DC.0030 | Escissione di un tumore o di una cisti ossea dell'omero, nella porzione diafisaria o metafisaria, con coinvolgimento della articolazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DC.0040

C08.DC.0040 | Tenomiotomia(e) nella regione della spalla/del braccio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DC.0050

C08.DC.0050 | Escissione/débridement in caso di osteomielite nella regione del braccio/del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.DC.0060

C08.DC.0060 | Epifisiodesi del braccio/dell'avambraccio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.EA.0010

C08.EA.0010 | Trattamento di frattura complessa del gomito, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Complessa: omero distale/ulna prossimale/radio prossimale, almeno 2 di queste ossa devono essere interessate. Escluso steccatura esterna, bendaggi indurenti.


  • Cap. Cap08
  • C08.EA.0020

C08.EA.0020 | Trattamento di frattura complessa del gomito, riduzione cruenta, osteosintesi con placca/vite
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Complessa: omero distale/ulna prossimale/radio prossimale, almeno 2 di queste ossa devono essere interessate.


  • Cap. Cap08
  • C08.EA.0030

C08.EA.0030 | Trattamento di frattura complessa del gomito, riduzione cruenta, chiodo endomidollare, transfissazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Complessa: omero distale/ulna prossimale/radio prossimale, almeno 2 di queste ossa devono essere interessate.


  • Cap. Cap08
  • C08.EB.0010

C08.EB.0010 | Asportazione del materiale di osteosintesi intatto dopo frattura complessa del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.EB.0020

C08.EB.0020 | Asportazione del materiale di osteosintesi difettoso dopo frattura complessa del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.EC.0010

C08.EC.0010 | Artroscopia del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incluso eventuale débridement, abrasione, shaving, lavaggio, biopsia; sequestrectomia, asportazione di corpi liberi articolari, capsulotomia.


  • Cap. Cap08
  • C08.EC.0030

C08.EC.0030 | Artrotomia del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incluso eventuale débridement, eventuale abrasione; inclusa eventuale sinoviectomia; incluso eventuale lavaggio.


  • Cap. Cap08
  • C08.EC.0040

C08.EC.0040 | Artrodesi del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.EC.0050

C08.EC.0050 | Artroplastica del gomito, testa del radio, con fascia/parti molli o protesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.EC.0060

C08.EC.0060 | Resezione radicale di tumore/di cisti, diafisi di radio o ulna, testa del radio o olecrano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.EC.0070

C08.EC.0070 | Reinserzione del muscolo bicipite al gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.EC.0080

C08.EC.0080 | Plastica tendinea nella regione del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.EC.0090

C08.EC.0090 | Plastica capsulo-legamentosa del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.EC.0100

C08.EC.0100 | Trattamento chirurgico di base per epicondilite radiale o ulnare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Disinserzione degli estensori e/o allungamento degli estensori. Incl. eventuale sinoviectomia, neurolisi, denervazione, ostectomia parziale, lembo di rotazione della fascia, artrotomia.


  • Cap. Cap08
  • C08.EC.0120

C08.EC.0120 | Resezione di una borsa nella regione del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Ad es. per borsite olecranica cronica.


  • Cap. Cap08
  • C08.EC.0130

C08.EC.0130 | Cura di una lussazione del gomito, riduzione incruenta inclusa sublussazione della testa del radio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.EC.0140

C08.EC.0140 | Trattamento di lussazione del gomito, riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.EC.Z001

C08.EC.Z001 | Sinoviectomia in corso di artroscopia del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08
 |  | Qualsiasi metodo: subtotale/totale.


  • Cap. Cap08
  • C08.EC.Z002

C08.EC.Z002 | Asportazione di corpi articolari liberi/drenaggio, in corso di artrotomia del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.EC.Z003

C08.EC.Z003 | Trasposizione anteriore del nervo ulnare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FA.0010

C08.FA.0010 | Trattamento di frattura di Monteggia, riduzione cruenta, placca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FA.0020

C08.FA.0020 | Trattamento di malposizione/pseudoartrosi successiva a frattura di Monteggia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FA.0030

C08.FA.0030 | Trattamento di frattura della testa del radio, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FA.0040

C08.FA.0040 | Trattamento di frattura della testa del radio/frattura a scalpello, riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Fissazione ad es. con vite, transfissazione, pin.


  • Cap. Cap08
  • C08.FA.0050

C08.FA.0050 | Cura di una frattura pluriframmentaria della testa del radio, riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Fissazione ad es. con vite, transfissazione, pin.


  • Cap. Cap08
  • C08.FA.0060

C08.FA.0060 | Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, protesi della testa del radio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FA.0070

C08.FA.0070 | Trattamento di frattura ulnare prossimale, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FA.0080

C08.FA.0080 | Riposizione cruenta e osteosintesi di una frattura dell'ulna, placca, viti e/o banda di tensione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FA.0090

C08.FA.0090 | Cura di malposizione/pseudoartrosi successiva a frattura dell'ulna
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusi prelievo e apporto di plastica di spongiosa o corticospongiosa.


  • Cap. Cap08
  • C08.FA.0100

C08.FA.0100 | Riposizione cruenta e osteosintesi di una frattura del radio, placca, viti e/o cinghia di tensione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FA.0110

C08.FA.0110 | Cura di malposizione/pseudoartrosi successiva a frattura del radio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusi prelievo e apporto di plastica di spongiosa o corticospongiosa.


  • Cap. Cap08
  • C08.FA.0120

C08.FA.0120 | Trattamento di frattura di Monteggia, riduzione incruenta, transfissazione percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FA.0130

C08.FA.0130 | Trattamento di frattura dell'avambraccio/del carpo, filo metallico percutaneo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FA.0140

C08.FA.0140 | Trattamento di frattura di radio e/o ulna, distale, intrarticolare mediante cerchiaggio/viti/placche
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FB.0010

C08.FB.0010 | Asportazione del materiale di osteosintesi intatto dopo una frattura di Monteggia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FB.0020

C08.FB.0020 | Asportazione del materiale di osteosintesi difettoso dopo una frattura di Monteggia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FB.0030

C08.FB.0030 | Asportazione del materiale di osteosintesi intatto dopo frattura della testa del radio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FB.0040

C08.FB.0040 | Asportazione del materiale di osteosintesi difettoso dopo frattura della testa del radio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FB.0050

C08.FB.0050 | Asportazione del materiale di osteosintesi intatto dopo frattura dell'ulna prossimale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FB.0060

C08.FB.0060 | Asportazione del materiale di osteosintesi difettoso dopo frattura dell'ulna prossimale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FB.0070

C08.FB.0070 | Asportazione del materiale di osteosintesi intatto dopo una frattura dell'avambraccio, vite/placca/cerchiaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FB.0080

C08.FB.0080 | Asportazione del materiale di osteosintesi difettoso dopo una frattura dell'avambraccio, vite/piastra/cerchiaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FC.0010

C08.FC.0010 | Osteotomia correttiva, osteotomia semplice, a cuneo, radio, inclusa osteosintesi, un livello
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | L'osteotomia di allungamento o di accorciamento corrisponde a un'osteotomia in un livello.


  • Cap. Cap08
  • C08.FC.0020

C08.FC.0020 | Osteotomia correttiva, osteotomia semplice, a cuneo, ulna, inclusa osteosintesi, un livello
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | L'osteotomia di allungamento o di accorciamento corrisponde a un'osteotomia in un livello.


  • Cap. Cap08
  • C08.FC.0030

C08.FC.0030 | Osteotomia correttiva del radio, più di un livello
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | L'osteotomia di allungamento o di accorciamento corrisponde a un'osteotomia in un livello.


  • Cap. Cap08
  • C08.FC.0040

C08.FC.0040 | Osteotomia correttiva dell'ulna, più di un livello
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FC.0050

C08.FC.0050 | Artroplastica dell'articolazione radio-ulnare, prossimale/distale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Qualsiasi metodo. P.es. resezione della testa del radio/dell'ulna. Incluso inserimento di protesi e plastica per interposizione/per sospensione.


  • Cap. Cap08
  • C08.FC.0060

C08.FC.0060 | Procedura di distrazione di callo osseo, avambraccio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Ad es. Ilizarov.


  • Cap. Cap08
  • C08.FC.0070

C08.FC.0070 | Trattamento chirurgico di un tumore osseo dell'estremità superiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Tumori benigni/maligni, cisti. Inclusa eventuale osteosintesi; incluso eventuale inserimento di trapianto.


  • Cap. Cap08
  • C08.FC.0080

C08.FC.0080 | Trattamento chirurgico di un tumore osseo mediante resezione in blocco, nella regione dell'avambraccio/della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Tumori benigni/maligni, cisti. Inclusa eventuale osteosintesi; incluso eventuale inserimento di trapianto.


  • Cap. Cap08
  • C08.FC.0081

C08.FC.0081 | Trattamento chirurgico di un tumore osseo mediante enucleazione, nella regione dell'avambraccio/della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.FC.0090

C08.FC.0090 | Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusa tenotomia parziale o integrale (come in caso di spasticità). Ad esempio tenotomia secondo Fowler, intrinsic release.


  • Cap. Cap08
  • C08.FC.0120

C08.FC.0120 | Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusa preparazione del tendine del ricevente, mobilizzazione, sutura di inserimento del tendine. Ripristino isolato di funzione muscolare, ad es. EPI su EPL o plastica di opponente del pollice.


  • Cap. Cap08
  • C08.FC.0150

C08.FC.0150 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Per ogni tendine.


  • Cap. Cap08
  • C08.FC.0170

C08.FC.0170 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Per ogni tendine.


  • Cap. Cap08
  • C08.FC.0190

C08.FC.0190 | Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Per ogni tendine.


  • Cap. Cap08
  • C08.FC.0210

C08.FC.0210 | Fasciotomia decompressiva per sindrome della loggia all'avambraccio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GA.0010

C08.GA.0010 | Lembi ipotenari, tenari, lembi a V-Y, lembi omodigitali di riporto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GA.0020

C08.GA.0020 | Lembo dorso-ulnare sul pollice, lembi omodigitali assiali, lembi eterodigitali random, lembi dorsali metacarpali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GA.0030

C08.GA.0030 | Lembi ossei assiali (palmari), lembo-plastica assiale eterodigitale secondo Foucher, lembi fasciali all'avambraccio, lembi distali-ulnari
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GA.0040

C08.GA.0040 | Lembi distali-radiali, lembi radiali, lembi ossei assiali (dorsali)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GA.0050

C08.GA.0050 | Lembi interossei-posteriori
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GA.0060

C08.GA.0060 | Asportazione di corpo estraneo/di tumore alla mano o all'avambraccio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Valido per tumori o asportazione di corpi estranei, senza coinvolgimento di più strutture alla mano/alle estremità superiori.


  • Cap. Cap08
  • C08.GA.0100

C08.GA.0100 | Aponevrectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Resezione di uno o più cordoni della mano o del dito. Incl. tenolisi, neurolisi, artrolisi e arteriolisi.


  • Cap. Cap08
  • C08.GB.0010

C08.GB.0010 | Incisione di un legamento anulare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Per ogni legamento anulare o per ogni legamento estensore.


  • Cap. Cap08
  • C08.GB.0020

C08.GB.0020 | Sutura del tendine estensore: dito della mano, dorso della mano, avambraccio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Per ogni tendine.


  • Cap. Cap08
  • C08.GB.0040

C08.GB.0040 | Sutura del tendine flessore all'interno del canale digitale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Per ogni tendine. Vale per i tendini flessori in superficie e in profondità.


  • Cap. Cap08
  • C08.GB.0060

C08.GB.0060 | Sutura del tendine flessore al di fuori del canale digitale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Per ogni tendine. Vale per i tendini flessori in superficie e in profondità.


  • Cap. Cap08
  • C08.GB.0080

C08.GB.0080 | Ricostruzione di strutture portanti tendinee e stabilizzazioni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Plastica di allungamento del retinacolo, ricostruzione dei legamenti anulari, stabilizzazioni dei tendini. Vale per una struttura ricostruita. Non vale per l'incisione e la sutura nel caso di un accesso per altri trattamenti chirurgici.


  • Cap. Cap08
  • C08.GC.0010

C08.GC.0010 | Artrodesi dell'articolazione del polso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. carpo-metacarpale, radiocarpale, radio-ulnare, intracarpale. Vale per tutte le artrodesi totali e parziali nella regione radio-ulnare, radiocarpale e carpale.


  • Cap. Cap08
  • C08.GC.0020

C08.GC.0020 | Artrodesi di articolazione IFD, IFP e MCF
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Per ogni articolazione.


  • Cap. Cap08
  • C08.GC.0030

C08.GC.0030 | Artrolisi di articolazione di dito della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale per tutte le articolazioni del dito della mano e il raggio del pollice.


  • Cap. Cap08
  • C08.GC.0040

C08.GC.0040 | Sutura capsulare/legamentosa di articolazione di dito della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | MCF, IFP e IFD incl. articolazione della base del pollice. A cielo aperto o endoscopica.


  • Cap. Cap08
  • C08.GC.0050

C08.GC.0050 | Sutura capsulare/legamentosa dell'articolazione del polso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Carpali. A cielo aperto o endoscopica.


  • Cap. Cap08
  • C08.GC.0060

C08.GC.0060 | Plastica capsulare/legamentosa, articolazione di dito della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | MCF, IFP e IFD incl. articolazione della base del pollice.


  • Cap. Cap08
  • C08.GC.0070

C08.GC.0070 | Plastica capsulare/legamentosa, articolazione del polso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale tra l'altro per scafo-lunare, triquetro-lunare, radio-ulnare, trapezio-metacarpale.


  • Cap. Cap08
  • C08.GC.0080

C08.GC.0080 | Escissione di un ganglio articolare e/o sinoviectomia parziale locale, articolazione di dito della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale per articolazioni metacarpofalangee, interdigitali prossimali e interdigitali distali. Incl. lembo cutaneo.


  • Cap. Cap08
  • C08.GC.0090

C08.GC.0090 | Escissione di un ganglio articolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale per tutti i gangli o membrane sinoviali nella regione delle ossa del carpo. Vale anche per procedura artroscopica.


  • Cap. Cap08
  • C08.GC.0091

C08.GC.0091 | Sinoviectomia del polso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GC.0092

C08.GC.0092 | Cura di patereccio osseo/articolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GC.0100

C08.GC.0100 | Artroscopia terapeutica dell'articolazione del polso o di un dito della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. débridement artroscopico, asportazioni di corpi intrarticolari, regolarizzazione della superficie cartilaginea. Vale anche per le articolazioni radio-carpale, ulno-carpale e/o medio-carpale.


  • Cap. Cap08
  • C08.GC.0120

C08.GC.0120 | Artroscopia diagnostica di articolazione del polso o di un dito della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale solo per la diagnosi.


  • Cap. Cap08
  • C08.GC.0140

C08.GC.0140 | Rivascolarizzazione ossea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Nel caso di morbo di Kienböck (solitamente rivascolarizzazione dell'osso lunato).


  • Cap. Cap08
  • C08.GC.0150

C08.GC.0150 | Artroplastica dell'articolazione trapezio-metacarpale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Ogni metodo, con o senza impianto o protesi.


  • Cap. Cap08
  • C08.GC.0151

C08.GC.0151 | Artroplastica dell'articolazione trapezio-metacarpale mediante protesi, plastica con interposto o di sospensione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GC.0160

C08.GC.0160 | Artroplastica del polso tramite sostituzione protesica di ossa del carpo o plastica di interposizione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GC.0170

C08.GC.0170 | Artroplastica del polso tramite rivascolarizzazione di un osso carpale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GC.0180

C08.GC.0180 | Artroplastica del polso, endoprotesi totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GC.0190

C08.GC.0190 | Artroplastica di un dito della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GC.0200

C08.GC.0200 | Artrotomia del polso (radiocarpale, mediocarpale, radio-ulnare)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GC.Z001

C08.GC.Z001 | Rifissaggio del TFCC o sutura legamentosa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GD.0010

C08.GD.0010 | Asportazione di esostosi/osteofiti su dito, osso di metacarpo o carpo, avambraccio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Per ogni articolazione o ogni osso. Vale anche per la resezione dell'osso pisiforme/sesamoide nella regione della mano/pseudoartrosi dell'osso uncinato.


  • Cap. Cap08
  • C08.GD.0020

C08.GD.0020 | Trattamento di una frattura o lussazione di un dito, riduzione incruenta con steccatura
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GD.0030

C08.GD.0030 | Trattamento di una frattura o lussazione di un dito mediante transfissazione percutanea con filo metallico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Riposizione e fissazione.


  • Cap. Cap08
  • C08.GD.0040

C08.GD.0040 | Trattamento di frattura di un dito della mano mediante osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Un osso. Con cerchiaggio/fili metallici/viti/placche, ogni metodo. Vale anche per una lussazione-frattura. Non vale per il trattamento contemporaneo di lesioni di legamenti. Vale solo per riduzione cruenta.


  • Cap. Cap08
  • C08.GD.0060

C08.GD.0060 | Trattamento di una malposizione/pseudoartrosi di avambraccio distale o mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Qualsiasi metodo, per falange/metacarpale/osso del carpo. Incl. osteosintesi, senza prelievo del pezzo di trapianto. Vale anche per distrazione di callo (Ilizarov), incl. osteotomia ossea.


  • Cap. Cap08
  • C08.GD.0070

C08.GD.0070 | Amputazione nella regione delle dita della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Ad es. in caso di atrofie, tumori.


  • Cap. Cap08
  • C08.GD.0080

C08.GD.0080 | Trattamento di moncone del dito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GD.0090

C08.GD.0090 | Trattamento chirurgico di un tumore osseo mediante enucleazione, dito/metacarpo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GD.0100

C08.GD.0100 | Resezione osso pisiforme/sesamoide nella zona della mano/pseudoartrosi dell'osso uncinato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GD.0110

C08.GD.0110 | Resezione di un raggio a livello del metacarpo, per raggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GD.0120

C08.GD.0120 | Osteotomia correttiva falange/falangina/falangetta, metacarpo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GD.0130

C08.GD.0130 | Trattamento di frattura di un metacarpale mediante cerchiaggio/viti/placche/fili metallici
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GD.0140

C08.GD.0140 | Trattamento di frattura di un osso del carpo mediante cerchiaggio/viti/placche
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GD.0150

C08.GD.0150 | Cura di malposizione/pseudoartrosi successiva a frattura di dito/metacarpo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GD.0160

C08.GD.0160 | Cura di malposizione/pseudoartrosi successiva a frattura di osso del carpo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GE.0010

C08.GE.0010 | Trattamento di patereccio (parti molli)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GE.0030

C08.GE.0030 | Trattamento di ascesso o empiema o flemmone nella regione del palmo o del dorso della mano (comprese dita)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GE.0040

C08.GE.0040 | Trattamento di osteite o osteomielite di avambraccio o mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GE.0050

C08.GE.0050 | Trattamento di infezione della guaina tendinea, nella regione delle dita/della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale per il canale flessore del dito della mano fino al palmo.


  • Cap. Cap08
  • C08.GE.Z001

C08.GE.Z001 | Coinvolgimento di osso e/o articolazione nel trattamento di patereccio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GF.0010

C08.GF.0010 | Correzione di pollice sdoppiato, forma semplice
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Forma semplice: Wassel I-II.


  • Cap. Cap08
  • C08.GF.0020

C08.GF.0020 | Allungamento di dito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Ogni procedura.


  • Cap. Cap08
  • C08.GF.0030

C08.GF.0030 | Correzione completa in caso di camptodattilia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. artrolisi, trasferimento di tendine, revisione ampliata nel palmo della mano, osteotomia.


  • Cap. Cap08
  • C08.GF.0040

C08.GF.0040 | Correzione di una sindattilia semplice
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Tutte le eziologie, anche traumatiche come ad es. le ustioni.


  • Cap. Cap08
  • C08.GF.0050

C08.GF.0050 | Correzione semplice di una polidattilia postassiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale anche per la semplice legatura della polidattilia.


  • Cap. Cap08
  • C08.GG.0010

C08.GG.0010 | Asportazione del materiale di osteosintesi intatto nella regione della mano, vite/placca/cerchiaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.GG.0020

C08.GG.0020 | Asportazione del materiale di osteosintesi difettoso nella regione della mano, vite/placca/cerchiaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.HA.0010

C08.HA.0010 | Trattamento di frattura con distacco della spina iliaca anteriore inferiore o anteriore superiore mediante osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.HB.0010

C08.HB.0010 | Resezione di un tumore benigno della parte ossea del bacino/dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Bacino, testa del femore, fino e con il trocantere.


  • Cap. Cap08
  • C08.HB.0030

C08.HB.0030 | Asportazione di una o più esostosi nella regione del bacino/dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Bacino, testa del femore, fino e con il trocantere.


  • Cap. Cap08
  • C08.HB.0040

C08.HB.0040 | Coccigectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.HB.0050

C08.HB.0050 | Rimozione di una borsa nella regione del bacino/dell'anca, in profondità
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale tra l'altro per la borsa ischiatica o ileopettinea.


  • Cap. Cap08
  • C08.HB.0060

C08.HB.0060 | Rimozione di una borsa nella regione del bacino/dell'anca, superficiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale tra l'altro per la borsa trocanterica.


  • Cap. Cap08
  • C08.HB.Z001

C08.HB.Z001 | Ricostruzione plastica della regione del bacino/dell'anca in caso di resezione di un tumore benigno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KA.0010

C08.KA.0010 | Cura di lussazione traumatica dell'anca, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale anche per lussazione di protesi.


  • Cap. Cap08
  • C08.KA.0020

C08.KA.0020 | Cura di lussazione congenita dell'anca, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusa applicazione di un bendaggio adesivo in estensione.


  • Cap. Cap08
  • C08.KB.0010

C08.KB.0010 | Artroscopia dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KB.Z001

C08.KB.Z001 | Biopsia(e) in corso di artroscopia dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KB.Z002

C08.KB.Z002 | Asportazione di corpi liberi articolari in corso di artroscopia dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KB.Z003

C08.KB.Z003 | Resezione del labbro glenoideo in corso di artroscopia dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KB.Z004

C08.KB.Z004 | Sinoviectomia subtotale/totale in corso di artroscopia dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KB.Z005

C08.KB.Z005 | Applicazione di un drenaggio di lavaggio in corso di artroscopia dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KB.Z006

C08.KB.Z006 | Microfratturazione o perforazione/i di Pridie in altre artroscopie
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KC.0010

C08.KC.0010 | Asportazione del materiale di osteosintesi intatto dopo rottura della sinfisi pubica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KC.0020

C08.KC.0020 | Asportazione del materiale di osteosintesi difettoso dopo rottura della sinfisi pubica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KC.0030

C08.KC.0030 | Asportazione del materiale di osteosintesi intatto dopo frattura ilio-ischio-pubica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KC.0040

C08.KC.0040 | Asportazione del materiale di osteosintesi difettoso dopo frattura ilio-ischio-pubica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KC.0050

C08.KC.0050 | Asportazione del materiale di osteosintesi intatto dopo una frattura dell'ala iliaca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KC.0060

C08.KC.0060 | Asportazione del materiale di osteosintesi difettoso dopo una frattura dell'ala iliaca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KC.0070

C08.KC.0070 | Asportazione del materiale di osteosintesi intatto dopo trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KC.0080

C08.KC.0080 | Asportazione del materiale di osteosintesi difettoso dopo trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KC.0090

C08.KC.0090 | Asportazione del materiale di osteosintesi intatto dopo una frattura dell'osso sacro
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KC.0100

C08.KC.0100 | Asportazione del materiale di osteosintesi difettoso dopo una frattura dell'osso sacro
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KC.0110

C08.KC.0110 | Asportazione del materiale di osteosintesi intatto dopo una frattura dell'acetabolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KC.0120

C08.KC.0120 | Asportazione del materiale di osteosintesi difettoso dopo una frattura dell'acetabolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KD.0010

C08.KD.0010 | Tenotomia del gruppo degli adduttori/dei tendini ischiocrurali/del muscolo ileo-psoas/del gruppo degli adduttori, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KD.0020

C08.KD.0020 | Fasciotomia del tratto ileo-tibiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Ad es. in caso di anca a scatto.


  • Cap. Cap08
  • C08.KD.0030

C08.KD.0030 | Artrotomia dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusi eventuali débridement, abrasione, sinoviectomia, shaving.


  • Cap. Cap08
  • C08.KD.Z001

C08.KD.Z001 | Biopsia(e)/asportazione di corpi liberi articolari in corso di artrotomia dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KD.Z002

C08.KD.Z002 | Resezione del labbro glenoideo in corso di artrotomia dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KF.0010

C08.KF.0010 | Punzione, biopsia o drenaggio vertebrale percutaneo in caso di spondilite
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KF.0020

C08.KF.0020 | Vertebroplastica transpeduncolare percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.KF.0340

C08.KF.0340 | Prelievo di trapianto, cartilagine costale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0010

C08.LA.0010 | Trattamento di frattura del collo del femore, incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusa eventuale transfissazione percutanea/fissazione con viti.


  • Cap. Cap08
  • C08.LA.0020

C08.LA.0020 | Trattamento di frattura della diafisi femorale, riduzione incruenta, senza estensione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0030

C08.LA.0030 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi con placca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0040

C08.LA.0040 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi con vite
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0050

C08.LA.0050 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi con agrafe
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0060

C08.LA.0060 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi con cerchiaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0070

C08.LA.0070 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi con chiodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0080

C08.LA.0080 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi con chiodo endomidollare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0090

C08.LA.0090 | Trattamento di frattura della diafisi femorale, riduzione cruenta, con osteosintesi combinata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0100

C08.LA.0100 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi con fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0110

C08.LA.0110 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, senza estensione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale anche in caso di trattamento di frattura dell'epifisi.


  • Cap. Cap08
  • C08.LA.0120

C08.LA.0120 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, con estensione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale anche in caso di trattamento di frattura dell'epifisi.


  • Cap. Cap08
  • C08.LA.0130

C08.LA.0130 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione incruenta, con estensione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale anche in caso di trattamento di frattura dell'epifisi.


  • Cap. Cap08
  • C08.LA.0140

C08.LA.0140 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione incruenta, senza estensione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale anche in caso di trattamento di frattura dell'epifisi.


  • Cap. Cap08
  • C08.LA.0150

C08.LA.0150 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi con placca/vite/fili metallici
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0180

C08.LA.0180 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi con fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0190

C08.LA.0190 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, con osteosintesi combinata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0200

C08.LA.0200 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi con placca/vite/fili metallici
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0230

C08.LA.0230 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi con fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LA.0240

C08.LA.0240 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, con osteosintesi combinata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LB.0010

C08.LB.0010 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi femorale in caso di materiale di impianto intatto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LB.0020

C08.LB.0020 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi femorale in caso di materiale di impianto difettoso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LB.0030

C08.LB.0030 | Asportazione del materiale di osteosintesi dopo una frattura distale del femore in caso di materiale di impianto intatto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LB.0040

C08.LB.0040 | Asportazione del materiale di osteosintesi dopo una frattura distale del femore in caso di materiale di impianto difettoso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LB.0050

C08.LB.0050 | Asportazione del materiale di osteosintesi intatto dopo una frattura del collo del femore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LB.0060

C08.LB.0060 | Asportazione del materiale di osteosintesi difettoso dopo una frattura del collo del femore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LB.0070

C08.LB.0070 | Asportazione del materiale di osteosintesi intatto dopo una fratturapertrocanterica/subtrocanterica del femore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LB.0080

C08.LB.0080 | Asportazione del materiale di osteosintesi difettoso dopo una fratturapertrocanterica/subtrocanterica del femore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LB.0090

C08.LB.0090 | Asportazione del materiale di osteosintesi intatto dopo una frattura del grande trocantere, come prestazione unica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LB.0100

C08.LB.0100 | Asportazione del materiale di osteosintesi difettoso dopo una frattura del grande trocantere, come prestazione unica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LB.0110

C08.LB.0110 | Asportazione del materiale di osteosintesi intatto dopo una fratturadistale del femore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LB.0120

C08.LB.0120 | Asportazione del materiale di osteosintesi difettoso dopo una fratturadistale del femore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LC.0010

C08.LC.0010 | Osteotomia correttiva del femore (diafisi/sopracondilare)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale tra l'altro per distrazione di callo.


  • Cap. Cap08
  • C08.LC.0020

C08.LC.0020 | Epifisiodesi del femore distale o della tibia prossimale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.LC.0030

C08.LC.0030 | Asportazione di esostosi extra-articolare(i)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale anche per la cura della malattia di Osgood-Schlatter. Vale per via di accesso.


  • Cap. Cap08
  • C08.LC.0040

C08.LC.0040 | Resezione di un tumore osseo/di un focolaio osteomielitico cronico nella regione del ginocchio, senza coinvolgimento articolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusi eventuali interventi osteoplastici; inclusa eventuale osteosintesi. Vale anche per cisti.


  • Cap. Cap08
  • C08.LC.0050

C08.LC.0050 | Resezione di un tumore osseo o di ciste/di un focolaio osteomielitico cronico nella regione del ginocchio, con coinvolgimento articolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusi eventuali interventi osteoplastici; inclusa eventuale osteosintesi.


  • Cap. Cap08
  • C08.LC.0060

C08.LC.0060 | Fasciotomia decompressiva della coscia o della gamba/cura di ernia(e) muscolare(i)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.0010

C08.MA.0010 | Artroscopia del ginocchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.0060

C08.MA.0060 | Resezione dello sterno, parziale/subtotale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.0070

C08.MA.0070 | Trattamento chirurgico della frattura dello sterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.0080

C08.MA.0080 | Trattamento di pseudoartrosi in seguito a frattura sternale o osteotomia correttiva dello sterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.0090

C08.MA.0090 | Asportazione di materiale di osteosintesi dopo frattura dello sterno/sternotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.0100

C08.MA.0100 | Trattamento chirurgico del torcicollo congenito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z001

C08.MA.Z001 | Sutura di un menisco
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z002

C08.MA.Z002 | Resezione di cisti articolare/tendinea/profonda o di borsa/ganglio superficiale nella regione del ginocchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z003

C08.MA.Z003 | Sinoviectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z004

C08.MA.Z004 | Sezione del retinacolo laterale (lateral release) in corso di artrotomiadell'articolazione del ginocchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z005

C08.MA.Z005 | Asportazione di osteofiti e/o plastica di Notch
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z006

C08.MA.Z006 | Microfratturazione o perforazione/i di Pridie in corso di artroscopia del ginocchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z007

C08.MA.Z007 | Trattamento di osteocondrosi dissecante
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z008

C08.MA.Z008 | Trattamento di rottura del legamento crociato anteriore e/o posteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z009

C08.MA.Z009 | Trattamento di frattura della testa della tibia mediante osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z010

C08.MA.Z010 | Asportazione del materiale di osteosintesi in corso di artroscopia del ginocchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z011

C08.MA.Z011 | Resezione (parziale o totale) di un menisco
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z012

C08.MA.Z012 | Asportazione di corpi liberi articolari nel ginocchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z013

C08.MA.Z013 | Resezione di pliche
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z014

C08.MA.Z014 | Sutura del retinacolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MA.Z015

C08.MA.Z015 | Impianto di un drenaggio di lavaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MB.0010

C08.MB.0010 | Artrotomia dell'articolazione del ginocchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. sezione del retinacolo laterale (lateral release) - asportazione di osteofiti e/o plastica di Notch - resezione di menisco mediale/laterale, parziale/totale, per menisco - sutura di menisco mediale/laterale, per menisco - sutura del complesso capsulo-legamentoso mediale - sutura del complesso capsulo-legamentoso laterale


  • Cap. Cap08
  • C08.MB.Z001

C08.MB.Z001 | Plastica legamentosa extra-articolare, autologa/alloplastica, complesso capsulo-legamentoso mediale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MB.Z002

C08.MB.Z002 | Plastica legamentosa extra-articolare, autologa/alloplastica, complesso capsulo-legamentoso laterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MC.0010

C08.MC.0010 | Sutura del tendine quadricipite o del tendine patellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incluso eventuale reinserimento osseo. Incluso eventuale cerchiaggio di scarico.


  • Cap. Cap08
  • C08.MC.0020

C08.MC.0020 | Trattamento plastico del tendine quadricipite o del tendine patellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusa eventuale plastica muscolare.


  • Cap. Cap08
  • C08.MC.0030

C08.MC.0030 | Patellectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incluso eventuale intervento di plastica tendinea.


  • Cap. Cap08
  • C08.MC.0040

C08.MC.0040 | Trattamento di frattura della rotula, osteosintesi con viti, agrafe, cerchiaggio, fili metallici
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusa eventuale sutura o plastica dei tendini.


  • Cap. Cap08
  • C08.MC.0050

C08.MC.0050 | Cura di malposizione/pseudoartrosi successiva a frattura della rotula
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MC.0070

C08.MC.0070 | Riduzione di lussazione della rotula
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MC.0090

C08.MC.0090 | Cura di lussazione della rotula, plastica delle parti molli
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MC.0110

C08.MC.0110 | Plastica di allargamento del retinacolo laterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale anche per lateral release.


  • Cap. Cap08
  • C08.MC.0120

C08.MC.0120 | Cura di lussazione della rotula, trasposizione della tuberosità
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusa eventuale osteosintesi; ad es. Elmslie, Roux.


  • Cap. Cap08
  • C08.MC.0130

C08.MC.0130 | Cura di lussazione della rotula, osteotomia correttiva dell'articolazione femore-patellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MC.0140

C08.MC.0140 | Posizionamento di una protesi nella rotula in corso di artroplastica dell'articolazione del ginocchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MD.0010

C08.MD.0010 | Asportazione del materiale di osteosintesi dopo frattura della rotula in caso di materiale di impianto intatto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.MD.0020

C08.MD.0020 | Asportazione del materiale di osteosintesi dopo frattura della rotula in caso di materiale di impianto difettoso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.ME.0010

C08.ME.0010 | Resezione di borsa nella regione dell'articolazione del ginocchio, superficiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Ad es. borsa prepatellare/infrapatellare.


  • Cap. Cap08
  • C08.ME.0020

C08.ME.0020 | Resezione di una cisti articolare o tendinea o di una borsa profonda, nella regione dell'articolazione del ginocchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Ad es. cisti di Baker, borsa semitendinosa, borsa sottopatellare, ganglion.


  • Cap. Cap08
  • C08.NA.0010

C08.NA.0010 | Trattamento di frattura della testa della tibia (plateau), riduzione cruenta, unicondilare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. eventuale sollevamento della superficie articolare.


  • Cap. Cap08
  • C08.NA.0020

C08.NA.0020 | Trattamento di frattura della testa della tibia (plateau), riduzione cruenta, bicondilare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NA.0030

C08.NA.0030 | Trattamento di frattura della diafisi della tibia, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Esclusi bendaggi indurenti/steccatura.


  • Cap. Cap08
  • C08.NA.0040

C08.NA.0040 | Trattamento di frattura della diafisi della tibia, riduzione incruenta con estensione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NA.0050

C08.NA.0050 | Trattamento di frattura della diafisi della tibia, riduzione cruenta o incruenta, steccatura esterna
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Fissatore esterno.


  • Cap. Cap08
  • C08.NA.0060

C08.NA.0060 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, osteosintesi con placca, vite, cerchiaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NA.0090

C08.NA.0090 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, con chiodo endomidollare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NA.0100

C08.NA.0100 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, con osteosintesi combinata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NB.0010

C08.NB.0010 | Trattamento di frattura della diafisi del perone, riduzione cruenta, osteosintesi con placca, vite, cerchiaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NB.0020

C08.NB.0020 | Trattamento di frattura della diafisi del perone, riduzione cruenta o incruenta, infibulo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NC.0040

C08.NC.0040 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NC.0050

C08.NC.0050 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruenta con estensione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NC.0060

C08.NC.0060 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, osteosintesi con placca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NC.0070

C08.NC.0070 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, osteosintesi con vite
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NC.0080

C08.NC.0080 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, osteosintesi con cerchiaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NC.0090

C08.NC.0090 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, osteosintesi con chiodo endomidollare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.ND.0010

C08.ND.0010 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.ND.0020

C08.ND.0020 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale, riduzione cruenta, osteosintesi con placca, vite, cerchiaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.ND.0030

C08.ND.0030 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale, riduzione cruenta, osteosintesi con fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.ND.0040

C08.ND.0040 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale, riduzione incruenta, osteosintesi con fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.ND.0050

C08.ND.0050 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale, riduzione incruenta, osteosintesi con transfissione percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.ND.0070

C08.ND.0070 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale, riduzione incruenta, osteosintesi con avvitamento percutaneo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NE.0010

C08.NE.0010 | Asportazione del materiale di osteosintesi dopo una frattura della testa della tibia in caso di materiale di impianto intatto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NE.0020

C08.NE.0020 | Asportazione del materiale di osteosintesi dopo una frattura della testa della tibia in caso di materiale di impianto difettoso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NE.0030

C08.NE.0030 | Asportazione del materiale di osteosintesi dopo frattura della diafisi della tibia in caso di materiale di impianto intatto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NE.0040

C08.NE.0040 | Asportazione del materiale di osteosintesi dopo frattura della diafisi della tibia in caso di materiale di impianto difettoso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NE.0050

C08.NE.0050 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi del perone in caso di materiale di impianto intatto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NE.0060

C08.NE.0060 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi del perone in caso di materiale di impianto difettoso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NE.0070

C08.NE.0070 | Asportazione del materiale di osteosintesi dopo una frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale in caso di materiale di impianto intatto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NE.0080

C08.NE.0080 | Asportazione del materiale di osteosintesi dopo una frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone tibiale in caso di materiale di impianto difettoso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NE.0090

C08.NE.0090 | Asportazione del materiale di osteosintesi intatto dopo una frattura della diafisi della tibia e del perone (frattura della gamba)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NE.0100

C08.NE.0100 | Asportazione del materiale di osteosintesi difettoso dopo una frattura della diafisi della tibia e del perone (frattura della gamba)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NF.0010

C08.NF.0010 | Osteotomia correttiva della tibia prossimale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NF.0020

C08.NF.0020 | Osteotomia correttiva diafisaria della gamba, perone
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NF.0030

C08.NF.0030 | Osteotomia correttiva diafisaria della gamba, tibia e perone, prima/dopo chiusura dell'epifisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NF.0040

C08.NF.0040 | Epifisiodesi distale/prossimale della tibia e del perone
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NF.0050

C08.NF.0050 | Artroplastica del plateau tibiale/dei condili femorali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NF.Z001

C08.NF.Z001 | Osteotomia della testa del perone
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NG.0010

C08.NG.0010 | Chiusura di un difetto di fascia della gamba
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NG.0020

C08.NG.0020 | Tenotomia del tendine d'Achille
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Valido per procedura percutanea.


  • Cap. Cap08
  • C08.NG.0030

C08.NG.0030 | Plastica del tendine d'Achille/della gamba
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. eventuale allungamento, ancoraggio osseo, tenolisi.


  • Cap. Cap08
  • C08.NG.0040

C08.NG.0040 | Tenolisi del tendine d'Achille
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NG.0050

C08.NG.0050 | Sutura del tendine d'Achille/della gamba
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.NG.0070

C08.NG.0070 | Tenolisi di tendini della gamba
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. eventuale escissione di una lesione.


  • Cap. Cap08
  • C08.NG.0080

C08.NG.0080 | Trattamento di lussazione di tendine(i) peroneo(i), cruento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. eventuale innesto osseo.


  • Cap. Cap08
  • C08.NG.0090

C08.NG.0090 | Trapianto/trasferimento di tendini estensori della gamba nella zona del metatarso, superficiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. eventuale eventuale tenoplastica.


  • Cap. Cap08
  • C08.NG.0110

C08.NG.0110 | Trapianto/trasferimento di tendini estensori della gamba nella zona del metatarso, in profondità (attraverso lo spazio interosseo)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. eventuale eventuale tenoplastica.


  • Cap. Cap08
  • C08.PA.0010

C08.PA.0010 | Trattamento di frattura del malleolo mediale, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PA.0020

C08.PA.0020 | Trattamento di frattura/malposizione/pseudoartrosi del malleolo mediale o frattura di Volkmann, riduzione cruenta, osteosintesi con placca, viti, agrafe, cerchiaggio, filo metallico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PA.0030

C08.PA.0030 | Trattamento di frattura del malleolo laterale, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PA.0040

C08.PA.0040 | Trattamento di frattura/malposizione/pseudoartrosi del malleolo laterale, riduzione cruenta, osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PA.0041

C08.PA.0041 | Cura di malposizione/pseudoartrosi successiva a frattura del malleolo mediale, come prestazione singola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PA.0050

C08.PA.0050 | Trattamento di frattura bimalleolare, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PA.0060

C08.PA.0060 | Trattamento di frattura bimalleolare, riduzione cruenta, infibulo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PA.Z001

C08.PA.Z001 | Trattamento di frattura di Volkmann in caso di frattura bimalleolare (frattura trimalleolare)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PA.Z002

C08.PA.Z002 | Sutura/plastica di legamento, trattamento di rottura della forcella in corso di trattamento di frattura malleolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08
 |  | Vale anche per sutura della sindesmosi.


  • Cap. Cap08
  • C08.PA.Z003

C08.PA.Z003 | Trattamento di frattura di Volkmann in caso di frattura del malleolo laterale/mediale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PB.0010

C08.PB.0010 | Asportazione del materiale di osteosintesi intatto dopo una frattura del malleolo mediale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PB.0020

C08.PB.0020 | Asportazione del materiale di osteosintesi difettoso dopo una frattura del malleolo mediale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PB.0030

C08.PB.0030 | Asportazione del materiale di osteosintesi intatto dopo una frattura del malleolo laterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PB.0040

C08.PB.0040 | Asportazione del materiale di osteosintesi difettoso dopo una frattura del malleolo laterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PC.0010

C08.PC.0010 | Cura di instabilità cronica dell'articolazione tibio-fibulare distale, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. eventuale osteosintesi del perone. Vale anche per frattura di Maisonneuve/frattura legamentosa.


  • Cap. Cap08
  • C08.PC.0020

C08.PC.0020 | Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PC.0030

C08.PC.0030 | Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PC.0040

C08.PC.0040 | Sutura di legamenti della caviglia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. eventuale chiusura del compartimento del tendine peroneo. Incl. eventuale revisione dell'articolazione.


  • Cap. Cap08
  • C08.PC.0050

C08.PC.0050 | Plastica di legamenti della caviglia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. eventuale chiusura del compartimento del tendine peroneo. Incl. eventuale revisione dell'articolazione. Incluso eventuale prelievo in situ di tessuto per trapianto, ad es. tendine plantare, tendine peroneo.


  • Cap. Cap08
  • C08.PC.0060

C08.PC.0060 | Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PC.0070

C08.PC.0070 | Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione incruenta, fissazione percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PC.0080

C08.PC.0080 | Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PD.0010

C08.PD.0010 | Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusi eventuali débridement/abrasione, shaving. Incl. eventuale(i) biopsia(e). Incl. eventuale sinoviectomia parziale. Incl. eventuale cura di sindrome meniscoide.


  • Cap. Cap08
  • C08.PD.0040

C08.PD.0040 | Artroscopia delle articolazioni tibio-tarsiche (ATTS e ATTI)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. eventuali débridement/abrasione. Incl. eventuale(i) biopsia(e). Incl. eventuale sinoviectomia parziale. Incl. eventuale cura di sindrome meniscoide.


  • Cap. Cap08
  • C08.PD.Z001

C08.PD.Z001 | Artrodesi in corso di artroscopia dell'articolazione tibio-tarsica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08
 |  | Vale anche per avvitamento percutaneo durante artroscopia.


  • Cap. Cap08
  • C08.PD.Z002

C08.PD.Z002 | Asportazione o rifissazione di corpi liberi articolari
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PD.Z003

C08.PD.Z003 | Microfratturazione/perforazioni di Pridie, perforazione retrograda, curettage
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PD.Z004

C08.PD.Z004 | Resezione della borsa retroachillea, tessuto adiposo di Kager, adesiolisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PD.Z005

C08.PD.Z005 | Reinserzione transossea, sostituzione auto- o alloplastica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PD.Z006

C08.PD.Z006 | Osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PD.Z007

C08.PD.Z007 | Shaving, resezione, stabilizzazione mediante groove-deepening, di tendini. Release del retinacolo del tendine del FLA
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PD.Z008

C08.PD.Z008 | Resezione di os trigonum, processo posteriore del talo, plastica retroachillea del calcagno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PD.Z009

C08.PD.Z009 | Trasposizione artroscopica FLA-calcagno con vite a interferenza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PD.Z010

C08.PD.Z010 | Rimozione di materiale di osteosintesi in altre artroscopie
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PF.0010

C08.PF.0010 | Artrotomia dell'articolazione tibio-tarsica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale per ATTS (articolazione tibio-tarsica superiore) o ATTI (articolazione tibio-tarsica inferiore). Incl. eventuali débridement/abrasione. Incl. eventuale resezione di pliche. Incl. eventuale(i) biopsia(e). Incl. eventuale sinoviectomia parziale.


  • Cap. Cap08
  • C08.PF.0020

C08.PF.0020 | Artrodesi dell'articolazione tibio-tarsica superiore (ATTS)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PF.0030

C08.PF.0030 | Artrodesi dell'articolazione tibio-tarsica superiore (ATTS) e dell'articolazione tibio-tarsica inferiore (ATTI)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PF.Z001

C08.PF.Z001 | Artrotomia dallo stesso lato dell'art. tibio-tarsica inferiore o superiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PF.Z002

C08.PF.Z002 | Asportazione di corpi liberi articolari nell'articolazione tibio-tarsica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PF.Z003

C08.PF.Z003 | Trattamento di corpi liberi articolari mediante fissazione (incl. eventuale forage)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PF.Z004

C08.PF.Z004 | Plastica dell'avvallamento dei corpi liberi intra-articolari (incl. eventuale forage)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PF.Z005

C08.PF.Z005 | Osteotomia del malleolo mediale (per via d'accesso, incl. osteosintesi)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.PF.Z006

C08.PF.Z006 | Sinoviectomia in caso di artrotomia dell'articolazione tibio-tarsica, subtotale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QA.0010

C08.QA.0010 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. eventuale fissazione percutanea (fili metallici percutanei, fissatore esterno).


  • Cap. Cap08
  • C08.QA.0020

C08.QA.0020 | Trattamento di frattura del calcagno senza coinvolgimento articolare o frattura del talo, riduzione cruenta, osteosintesi con placca, vite, agrafe, cerchiaggio, filo metallico percutaneo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QA.0030

C08.QA.0030 | Trattamento di una o più fratture delle ossa del tarso, riduzione cruenta, osteosintesi con placca, vite, agrafe, cerchiaggio, filo metallico percutaneo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QA.0040

C08.QA.0040 | Trattamento di frattura del calcagno senza coinvolgimento articolare o frattura del talo, riduzione cruenta, osteosintesi con fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QA.0050

C08.QA.0050 | Trattamento di una o più fratture delle ossa del tarso, riduzione cruenta, osteosintesi con fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QB.0010

C08.QB.0010 | Trattamento di frattura del metatarso, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QB.0020

C08.QB.0020 | Trattamento di frattura del metatarso, riduzione cruenta, osteosintesi con placca, vite, agrafe, cerchiaggio, filo metallico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QB.0030

C08.QB.0030 | Cura di malposizione/pseudoartrosi successiva a frattura del metatarso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QB.0040

C08.QB.0040 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QB.0050

C08.QB.0050 | Trattamento di frattura del metatarso, riduzione cruenta, osteosintesi con fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QB.0060

C08.QB.0060 | Cura di malposizione/pseudoartrosi successiva a frattura di un dito del piede (incluso primo dito)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QB.0070

C08.QB.0070 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, osteosintesi con placca, vite, agrafe, cerchiaggio, filo metallico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QB.0080

C08.QB.0080 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, osteosintesi con fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QC.0010

C08.QC.0010 | Asportazione del materiale di osteosintesi intatto dopo una frattura del calcagno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QC.0020

C08.QC.0020 | Asportazione del materiale di osteosintesi difettoso dopo una frattura del calcagno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QC.0030

C08.QC.0030 | Asportazione del materiale di osteosintesi intatto dopo una frattura del talo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QC.0040

C08.QC.0040 | Asportazione del materiale di osteosintesi difettoso dopo una frattura del talo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QC.0050

C08.QC.0050 | Asportazione del materiale di osteosintesi intatto dopo una o più fratture delle ossa del tarso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QC.0060

C08.QC.0060 | Asportazione del materiale di osteosintesi difettoso dopo una o più fratture delle ossa del tarso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QC.0070

C08.QC.0070 | Asportazione del materiale di osteosintesi intatto dopo una frattura metatarsale, indipendentemente dal numero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QC.0080

C08.QC.0080 | Asportazione del materiale di osteosintesi difettoso dopo una frattura metatarsale, indipendentemente dal numero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QC.0090

C08.QC.0090 | Asportazione del materiale di osteosintesi intatto dopo una frattura di un dito del piede (incluso primo dito)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QC.0100

C08.QC.0100 | Asportazione del materiale di osteosintesi difettoso dopo una frattura di un dito del piede (incluso primo dito)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QD.0010

C08.QD.0010 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QD.0020

C08.QD.0020 | Cura di lussazione di una articolazione metatarso-falangea o interfalangea, riduzione incruenta, fissazione percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QD.0040

C08.QD.0040 | Cura di lussazione di una articolazione metatarso-falangea o interfalangea, riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QE.0010

C08.QE.0010 | Intervento chirurgico per dito del piede a martello, resezione della base della falange o resezione della testa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QE.0040

C08.QE.0040 | Trasposizione/allungamento di tendine in caso di dito del piede a martello
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QE.Z001

C08.QE.Z001 | Plastica cutanea per ottenere una sindattilia in corso di intervento chirurgico per dito del piede a martello
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QF.0010

C08.QF.0010 | Intervento chirurgico per alluce valgo, resezione dell'esostosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusa eventuale sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea.


  • Cap. Cap08
  • C08.QF.0040

C08.QF.0040 | Intervento chirurgico per alluce valgo, ricostruzione plastica/artroplastica di resezione/osteotomia metatarsale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Per es. Regnaud. Inclusa eventuale asportazione di esostosi, sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea, allungamento dei tendini.


  • Cap. Cap08
  • C08.QF.0050

C08.QF.0050 | Intervento chirurgico per alluce valgo, osteotomia della prima falange
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusa eventuale asportazione di esostosi, sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea, allungamento dei tendini.


  • Cap. Cap08
  • C08.QF.0060

C08.QF.0060 | Intervento chirurgico per alluce valgo, trasferimento di tendini
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Ad es. Mc Bride. Inclusa eventuale asportazione di esostosi, sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea, allungamento dei tendini; eventuali ulteriori interventi chirurgici ai tendini.


  • Cap. Cap08
  • C08.QF.Z001

C08.QF.Z001 | Osteotomia metatarsale/osteotomia cuneiforme/artrodesi di Lisfranc I in corso di intervento chirurgico per alluce valgo e trattamento protesico dell'alluce
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08
 |  | Incl. eventuali osteosintesi, asportazione di esostosi, sesamoidectomia, centratura dei tendini, allungamento dei tendini.


  • Cap. Cap08
  • C08.QF.Z002

C08.QF.Z002 | Osteotomia della prima falange (semplice/doppia) in caso di intervento chirurgico per alluce valgo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08
 |  | Inclusa eventuale asportazione di esostosi, sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea.


  • Cap. Cap08
  • C08.QG.0010

C08.QG.0010 | Artrodesi (una o più) nella regione posteriore/mediana del piede: articolazioni di Chopart, articolazioni di Lisfranc, articolazioni tarsiche con artrodesi parziale/i nella regione mediana del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QG.0030

C08.QG.0030 | Resezione di ossa accessorie/esostosi/osteofiti nella regione della gamba/del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale anche per lo sperone plantare del calcagno, calcagno di Haglund, os trigonum tali, os tibiale externum e altro.


  • Cap. Cap08
  • C08.QG.0040

C08.QG.0040 | Resezione di una sinostosi/coalizione nella regione della gamba/del piede, resezione di un tumore osseo nella regione della gamba/del piede, senza coinvolgimento articolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale anche per cisti ossee, cisti sinoviali intraossee.


  • Cap. Cap08
  • C08.QG.0050

C08.QG.0050 | Resezione di un tumore osseo nella regione della gamba/del piede, con coinvolgimento articolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale anche per cisti ossee, cisti sinoviali intraossee.


  • Cap. Cap08
  • C08.QG.0060

C08.QG.0060 | Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Ad es. piede varo, piede piatto. Incl. eventuale plastica del tendine d'Achille.


  • Cap. Cap08
  • C08.QG.0070

C08.QG.0070 | Osteotomia correttiva del piede, mediana/posteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Ad es. Dwyer, distrazione di callo.


  • Cap. Cap08
  • C08.QG.0080

C08.QG.0080 | Osteotomia correttiva del piede, metatarso, escluso alluce valgo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale anche per Helal e Weil, quinto dito varo.


  • Cap. Cap08
  • C08.QG.0100

C08.QG.0100 | Osteotomia correttiva del piede, dito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QG.0120

C08.QG.0120 | Resezione in caso di polidattilia del piede, amputazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QG.0130

C08.QG.0130 | Trattamento chirurgico di sindattilia al piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusa eventuale ricostruzione plastica di piega(e) interdigitale(i).


  • Cap. Cap08
  • C08.QG.0140

C08.QG.0140 | Resezione di ossa del tarso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale anche per tallone, calcagno.


  • Cap. Cap08
  • C08.QG.0150

C08.QG.0150 | Resezione di ossa metatarsali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QG.0160

C08.QG.0160 | Resezione di testa del metatarso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Vale anche per resezione parziale; ad es. in caso di morbo di Koehler, per allineare l'avampiede (Lelièvre).


  • Cap. Cap08
  • C08.QG.0180

C08.QG.0180 | Sesamoidectomia del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Inclusa sutura del tendine, plastica/centratura tendinea.


  • Cap. Cap08
  • C08.QG.0190

C08.QG.0190 | Artrotomia di articolazione tarso-metatarsale/metatarso-falangea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incluso eventuale débridement, drenaggio, biopsia(e), asportazione di corpi liberi articolari, sinoviectomia.


  • Cap. Cap08
  • C08.QG.0200

C08.QG.0200 | Artrotomia di un'articolazione interfalangea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Incl. eventuale débridement e drenaggio, biopsia(e), asportazione di corpi liberi articolari, sinoviectomia. Incl. eventuale asportazione di osteofiti.


  • Cap. Cap08
  • C08.QG.0220

C08.QG.0220 | Artrodesi di un'articolazione metatarso-falangea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Ad es. in caso di alluce rigido.


  • Cap. Cap08
  • C08.QG.0230

C08.QG.0230 | Artrodesi di un'articolazione interfalangea (dito del piede)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QG.Z001

C08.QG.Z001 | Plastica tendinea in corso di artrodesi (una o più) nella regione del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QH.0010

C08.QH.0010 | Fascectomia della aponevrosi plantare del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Malattia di Ledderhose.


  • Cap. Cap08
  • C08.QH.0030

C08.QH.0030 | Tenotomia del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QH.0040

C08.QH.0040 | Sutura di tendine del piede, tendine estensore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QH.0060

C08.QH.0060 | Sutura di tendine del piede, tendine flessore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QH.0080

C08.QH.0080 | Allungamento di tendine del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QH.0100

C08.QH.0100 | Ricostruzione di tendine del piede mediante trapianto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QH.0110

C08.QH.0110 | Trasposizione di tendine del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QH.0130

C08.QH.0130 | Resezione di cisti sinoviale del piede (cisti della guaina tendinea o cisti articolare)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QH.0150

C08.QH.0150 | Fasciotomia decompressiva nella regione del piede/cura di ernia(e) muscolare(i)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Ad es. sindrome delle logge o ipertrofia muscolare.


  • Cap. Cap08
  • C08.QH.Z001

C08.QH.Z001 | Cura chirurgica in caso di recidiva successiva a fascectomia della aponevrosi plantare del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08
 |  | Inclusa(e) eventuale(i) neurolisi.


  • Cap. Cap08
  • C08.QH.Z002

C08.QH.Z002 | Cura di recidiva di cisti sinoviale dopo resezione di cisti sinoviale del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QI.0010

C08.QI.0010 | Cura chirurgica di patereccio del dito del piede, patereccio sottocutaneo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.QI.0020

C08.QI.0020 | Trattamento chirurgico di patereccio del dito del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.RA.0010

C08.RA.0010 | Amputazione di dito del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.RA.0030

C08.RA.0030 | Correzione del moncone in esiti di intervento di amputazione all'estremità inferiore, parti molli
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.RA.0040

C08.RA.0040 | Escissione di neuroma in esiti di intervento di amputazione all'estremità inferiore, parti molli
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.RC.0020

C08.RC.0020 | Riduzione incruenta/fissazione esterna/correzione del posizionamento di fissazione esterna
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0010

C08.SA.0010 | Reimpianto nello stesso luogo di un pezzo di calotta cranica prelevato per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0011

C08.SA.0011 | Prelievo di trapianto, calotta cranica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0020

C08.SA.0020 | Cura di malposizione/pseudoartrosi successiva a frattura della clavicola
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0030

C08.SA.0030 | Resezione clavicolare totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0040

C08.SA.0040 | Cura di lussazione acromion-clavicolare, cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0050

C08.SA.0050 | Trattamento di frattura scapolare, riduzione cruenta e osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0060

C08.SA.0060 | Trasposizione di lembo muscolare in corso di escissione/sequestrectomia/raschiamento in caso di osteomielite di clavicola, scapola o omero prossimale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0070

C08.SA.0070 | Impianto di un drenaggio di lavaggio in corso di artrotomia della spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0080

C08.SA.0080 | Cura di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0090

C08.SA.0090 | Plastica dell'articolazione della spalla con innesto osseo e/o trasferimento del processo coracoideo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0100

C08.SA.0100 | Osteotomia della glenoide
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0110

C08.SA.0110 | Artrodesi dell'articolazione della spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0120

C08.SA.0120 | Sostituzione di una endoprotesi totale della spalla
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0130

C08.SA.0130 | Trattamento di frattura della testa dell'omero, cruenta, osteosintesi combinata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0140

C08.SA.0140 | Cura di malposizione/pseudoartrosi successiva a frattura della testa dell'omero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0150

C08.SA.0150 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi dell'omero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0160

C08.SA.0160 | Cura di malposizione/pseudoartrosi successiva a frattura sopracondilare o transcondilare dell'omero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0170

C08.SA.0170 | Resezione dell'omero con/senza coinvolgimento della articolazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0180

C08.SA.0180 | Osteotomia dell'omero, vari livelli
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0190

C08.SA.0190 | Fasciotomia decompressiva nella regione del braccio, tutte le vie d'accesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0230

C08.SA.0230 | Cura di malposizione/pseudoartrosi successiva a frattura complessa del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0240

C08.SA.0240 | Artroplastica del gomito mediante fascia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0250

C08.SA.0250 | Sostituzione di una endoprotesi totale del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0260

C08.SA.0260 | Resezione dell'articolazione del gomito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0280

C08.SA.0280 | Correzione di parti molli e/o preparazione del moncone d'amputazione per una ricopertura secondaria, nella regione dell'avambraccio/della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0290

C08.SA.0290 | Pollicizzazione in caso di mano a cinque dita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0300

C08.SA.0300 | Pollicizzazione di un primo dito della mano ipoplastico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0310

C08.SA.0310 | Pollicizzazione di un dito lungo, come prestazione unica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0320

C08.SA.0320 | Correzione in caso di primo dito della mano sdoppiato, forma complessa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0330

C08.SA.0330 | Ricostruzione di un dito della mano mediante trapianto libero microvascolare di un dito del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0340

C08.SA.0340 | Correzione di clinodattilia con escrescenze displastiche
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0350

C08.SA.0350 | Correzione di deformità di Kirner
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0360

C08.SA.0360 | Correzione di deformità a mulino a vento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0370

C08.SA.0370 | Correzione di sindattilie cutanee e ossee
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0380

C08.SA.0380 | Correzione di polidattilia, asportazione di un raggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0390

C08.SA.0390 | Correzione di mano a specchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0400

C08.SA.0400 | Correzione di macrodattilia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0410

C08.SA.0410 | Correzione di mano bifida e assenza di raggi digitali centrali della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0420

C08.SA.0420 | Correzione del polso in caso di mano vara radiale o ulnare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0430

C08.SA.0430 | Correzione di sindattilie
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0440

C08.SA.0440 | Asportazione di un tumore glomico del letto dell'unghia, dita della mano, tecnica microchirurgica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0450

C08.SA.0450 | Cura in caso di rottura della sinfisi pubica, fissazione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0460

C08.SA.0460 | Cura in caso di rottura della sinfisi pubica, fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0470

C08.SA.0470 | Cura in caso di rottura della sinfisi pubica, osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0480

C08.SA.0480 | Cura di una frattura ileo-ischio-pubica tramite osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0490

C08.SA.0490 | Cura di malposizione/pseudoartrosi di frattura ileo-ischio-pubica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0500

C08.SA.0500 | Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0510

C08.SA.0510 | Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0520

C08.SA.0520 | Cura di malposizione/pseudoartrosi successiva ad una frattura dell'ala iliaca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0530

C08.SA.0530 | Trattamento cruento di rottura dell'articolazione ileo-sacrale (rottura AIS)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0540

C08.SA.0540 | Cura di una frattura dell'osso sacro mediante osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0550

C08.SA.0550 | Resezione di un tumore maligno della parte ossea del bacino/dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0560

C08.SA.0560 | Artrotomia dell'articolazione ileo-sacrale (AIS)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0570

C08.SA.0570 | Osteotomia dell'osso iliaco, dell'ischio, dell'acetabolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0580

C08.SA.0580 | Artrodesi dell'articolazione ileo-sacrale (AIS)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0590

C08.SA.0590 | Artrodesi della sinfisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0600

C08.SA.0600 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura in due frammenti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0610

C08.SA.0610 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura pluriframmentaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0620

C08.SA.0620 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, rottura del bordo acetabolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0630

C08.SA.0630 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, frattura in due frammenti o pluriframmentaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0640

C08.SA.0640 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale e dorsale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0650

C08.SA.0650 | Trattamento di frattura dell'acetabolo mediante intervento di artroprotesi parziale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0660

C08.SA.0660 | Trattamento di frattura della testa del femore, cruenta (esclusa artroprotesi)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0670

C08.SA.0670 | Cura di lussazione traumatica dell'anca, riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0680

C08.SA.0680 | Cura di lussazione congenita dell'anca, riduzione cruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0700

C08.SA.0700 | Plastica acetabolare dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0720

C08.SA.0720 | Cura di epifisiolisi della testa del femore, mediante fissazione percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0730

C08.SA.0730 | Cura di epifisiolisi della testa del femore, cruenta, fissazione senza riduzione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0740

C08.SA.0740 | Riduzione cruenta di una epifisiolisi della testa del femore, fissazione e/o osteotomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0750

C08.SA.0750 | Epifisiodesi nella regione dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0760

C08.SA.0760 | Artrodesi dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0770

C08.SA.0770 | Fasciotomia della muscolatura dei glutei o della loggia della regione gluteale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0780

C08.SA.0780 | Trasferimento muscolare/tendineo nella regione dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0790

C08.SA.0790 | Trasferimento muscolare/tendineo nella regione dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0810

C08.SA.0810 | Endoprotesi dell'anca, emiartroplastica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0820

C08.SA.0820 | Endoprotesi totale dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0830

C08.SA.0830 | Sostituzione di una endoprotesi dell'anca, acetabolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0840

C08.SA.0840 | Sostituzione di una endoprotesi dell'anca, componente femorale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0860

C08.SA.0860 | Sostituzione di una endoprotesi totale dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0870

C08.SA.0870 | Asportazione di una endoprotesi dell'anca, senza sostituzione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0880

C08.SA.0880 | Resezione dell'articolazione dell'anca senza sostituzione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0890

C08.SA.0890 | Revisione successiva ad una artroprotesi dell'anca e/o asportazione di calcificazioni periarticolari
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0900

C08.SA.0900 | Trattamento di frattura del collo del femore, cruenta, osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0910

C08.SA.0910 | Trattamento di frattura del collo del femore mediante artroplastica, componente femorale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0920

C08.SA.0920 | Trattamento di frattura al collo del femore mediante artroplastica, totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0930

C08.SA.0930 | Cura di malposizione/pseudoartrosi successiva ad una frattura del collo del femore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0940

C08.SA.0940 | Cura di una frattura pertrocanterica/subtrocanterica del femore, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0950

C08.SA.0950 | Cura di una frattura pertrocanterica/subtrocanterica del femore, non dislocata, riduzione cruenta, osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0960

C08.SA.0960 | Cura di una frattura pertrocanterica/subtrocanterica del femore, dislocata, riduzione cruenta, osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0970

C08.SA.0970 | Cura di una frattura pertrocanterica/subtrocanterica del femore, pluriframmentaria, riduzione cruenta, osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0980

C08.SA.0980 | Cura di malposizione/pseudoartrosi successiva a frattura pertrocanterica/subtrocanterica del femore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.0990

C08.SA.0990 | Trattamento di frattura del grande trocantere
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1000

C08.SA.1000 | Trattamento di frattura della diafisi femorale, riduzione incruenta, mediante estensione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1010

C08.SA.1010 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi femorale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1020

C08.SA.1020 | Cura di malposizione/pseudoartrosi successiva a frattura distale del femore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1030

C08.SA.1030 | Osteotomia del collo del femore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1040

C08.SA.1040 | Osteotomia intratrocanterica/subtrocanterica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1050

C08.SA.1050 | Cambio di una endoprotesi parziale del ginocchio, unicondilare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1060

C08.SA.1060 | Cambio di una endoprotesi parziale del ginocchio, bicondilare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1070

C08.SA.1070 | Cambio di una endoprotesi totale del ginocchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1080

C08.SA.1080 | Asportazione di protesi dell'articolazione del ginocchio senza sostituzione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1090

C08.SA.1090 | Revisione e drenaggio in caso di artrite infettiva/osteite nella regione dell'articolazione del ginocchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1100

C08.SA.1100 | Cura di lussazione dell'articolazione del ginocchio, riduzione incruenta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1110

C08.SA.1110 | Artrodesi dell'articolazione del ginocchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1120

C08.SA.1120 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1130

C08.SA.1130 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione incruenta ed estensione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1140

C08.SA.1140 | Osteotomia correttiva diafisaria della gamba, tibia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1150

C08.SA.1150 | Osteotomia correttiva diafisaria della gamba, tibia, prima/dopo chiusura dell'epifisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1160

C08.SA.1160 | Interventi di osteoplastica della gamba, allungamento o correzione in caso di malposizione congenita/pseudoartrosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1170

C08.SA.1170 | Trattamento di frattura bimalleolare, riduzione incruenta ed estensione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1180

C08.SA.1180 | Trattamento di frattura bimalleolare, riduzione cruenta, infibulo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1190

C08.SA.1190 | Artroplastica dell'articolazione tibio-tarsica superiore (ATTS)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1200

C08.SA.1200 | Artrodesi dell'articolazione tibio-tarsica inferiore (ATTI)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1210

C08.SA.1210 | Sostituzione di una endoprotesi totale dell'articolazione talocrurale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1220

C08.SA.1220 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1230

C08.SA.1230 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1240

C08.SA.1240 | Cura di malposizione/pseudoartrosi successiva a frattura del calcagno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1250

C08.SA.1250 | Trattamento di frattura dell'astragalo, riduzione cruenta, placca/viti/agrafe/fili metallici
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1260

C08.SA.1260 | Trattamento di frattura dell'astragalo, riduzione cruenta, fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1270

C08.SA.1270 | Cura di malposizione/pseudoartrosi successiva a frattura dell'astragalo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1280

C08.SA.1280 | Cura di malposizione/pseudoartrosi successiva a una o più fratture delle ossa del tarso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1300

C08.SA.1300 | Intervento chirurgico per alluce valgo, protesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1310

C08.SA.1310 | Cura chirurgica di flemmone(i) della guaina tendinea del dorso del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1320

C08.SA.1320 | Cura chirurgica di flemmone plantare del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1330

C08.SA.1330 | Prestazioni ambulatoriali all'apparato locomotore effettuate raramente in OP, amputazioni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08
 |  | Amputazione di estremità inferiore, amputazione delimitata, ogni localizzazione Amputazione di estremità inferiore, regione del piede, tarso e metatarso, Amputazione di estremità inferiore, amputazione della gamba, Amputazione di estremità inferiore, amputazione transarticolare del ginocchio, Amputazione di estremità inferiore, amputazione della coscia, Amputazione nella regione della spalla/del braccio, intertoracoscapolare, Amputazione nella regione della spalla/del braccio con disarticolazione della articolazione scapolomerale, Amputazione del braccio/dell'avambraccio, Amputazione a livello del polso/del carpo


  • Cap. Cap08
  • C08.SA.1380

C08.SA.1380 | Correzione plastica cutanea o muscolare e/o osteotomia plastica successiva a intervento di amputazione di estremità inferiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1390

C08.SA.1390 | Riduzione incruenta di fratture e lussazioni con trattamento mediante fili metallici percutanei o fissatore esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1400

C08.SA.1400 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi del perone/adosteotomia del perone
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1410

C08.SA.1410 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervico-occipitale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1420

C08.SA.1420 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1430

C08.SA.1430 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1440

C08.SA.1440 | Artroplastica della spalla, endoprotesi della testa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.1450

C08.SA.1450 | Artroplastica della spalla, endoprotesi totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.Z001

C08.SA.Z001 | Impianto di un trapianto osseo in caso di resezione clavicolare totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.Z004

C08.SA.Z004 | Ricostruzione della diafisi dell'omero con trapianto/impianto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.Z006

C08.SA.Z006 | Osteotomia del grande trocantere con trasposizione in corso di plastica acetabolare dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.Z007

C08.SA.Z007 | Applicazione di un drenaggio di lavaggio in corso di artrotomia dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.Z008

C08.SA.Z008 | Plastica di spongiosa o corticale e/o revisione del tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.Z009

C08.SA.Z009 | Tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.Z010

C08.SA.Z010 | Supplemento in caso di tumore maligno in corso di resezione di un tumore osseo, femore/ginocchio/tibia prossimale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.Z011

C08.SA.Z011 | Supplemento in caso di artroplastica mediante protesi del ginocchio in corso di resezione di un tumore osseo, femore/ginocchio/tibia prossimale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.Z012

C08.SA.Z012 | Artrodesi dell'articolazione del ginocchio dopo asportazione di protesi del ginocchio senza sostituzione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.Z013

C08.SA.Z013 | Inserimento microchirurgico di un trapianto osseo in corso di resezione di un tumore osseo nella regione della gamba
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap08
  • C08.SA.Z014

C08.SA.Z014 | Osteotomia(e) in corso di intervento chirurgico per deformità del piede,intervento sulle parti molli
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap08


  • Cap. Cap09

Cap09 | Cute, ipoderma e mammelle
C09.AB.0010 | Escissione esplorativa a livello di mammella, accesso diretto
C09.AB.0020 | Escissione esplorativa a livello di mammella, accesso indiretto
C09.AB.0030 | Tumorectomia/escissione di nodulo/resezione di un quadrante della mammella
C09.AB.0040 | Mastectomia, semplice
C09.AB.0060 | Mastectomia sottocutanea in caso di ginecomastia
C09.AB.0070 | Intervento chirurgico in caso di recidiva locale di un carcinoma mammario (cute, sottocute)
C09.AB.0080 | Intervento chirurgico in caso una recidiva locale di un carcinoma mammario: cute, sottocute, muscolo
C09.AB.0090 | Intervento chirurgico in caso di recidiva locale di un carcinoma mammario: parete toracica
C09.AB.0100 | Intervento mammario mininvasivo vacuum-assistito
C09.AB.Z001 | Riduzione della superficie cutanea
C09.AC.0010 | Ricostruzione plastica oncologica successiva a nodulectomia
C09.AC.0020 | Incremento di volume mediante lipomodellaggio autologo in corso di chirurgia mammaria
C09.AC.0040 | Intervento secondario successivo a trattamento oncochirurgico in corso di di chirurgia mammaria
C09.AC.0050 | Escissione di dotti galattofori
C09.AC.0060 | Mastopessi
C09.AC.0070 | Mastopessi periareolare
C09.AC.0080 | Mastoplastica riduttiva
C09.AC.0090 | Mastoplastica additiva, sottoghiandolare
C09.AC.0100 | Posizionamento di un espansore mammario o di una protesi mammaria
C09.AC.0110 | Sostituzione di un espansore mammario
C09.AC.0120 | Sostituzione di un espansore mammario con una protesi mammaria con spostamento della plica sottomammaria successivamente a ricostruzione del corpo ghiandolare mammario
C09.AC.0130 | Sostituzione di protesi mammaria
C09.AC.0140 | Capsulotomia per sostituzione di protesi mammaria
C09.AC.0150 | Capsulectomia totale con sostituzione della protesi mammaria
C09.AC.0160 | Ricostruzione o correzione dell'areola mediante trapianto di cute totale
C09.AC.0170 | Ricostruzione/correzione del capezzolo
C09.AC.0180 | Mammoplastica
C09.CJ.0010 | Trattamento chirurgico di un dermoide sacrale, incisione
C09.CJ.0020 | Trattamento chirurgico di un dermoide sacrale, escissione radicale
C09.CJ.Z001 | Ricostruzione plastica o escissione radicale impegnativa senza ricostruzione plastica in corso di restauro di dermoide sacrale
C09.CK.0010 | Esplorazione e trattamento di ferita profonda da arma da fuoco, da penetrazione di oggetto acuminato, da impalamento, con canale di più di 5 cm di profondità
C09.GB.0130 | Intervento mammario mininvasivo su tavolo stereotassico
C09.KD.0020 | Escissione di corpi estranei più profondi del sottocute o a una profondità maggiore di 1 cm dalla superficie
C09.KD.0090 | Débridement in caso di trattamento di ferita aperta con coinvolgimento di strutture complesse
C09.KD.0091 | Trattamento di ferita in caso di trattamento di ferita aperta con coinvolgimento di strutture complesse
C09.KE.0020 | Incisione/drenaggio di un processo più profondo del sottocute (ematoma, ascesso, edema)
C09.KE.0230 | Dermolipectomia, addome, senza trasposizione dell'ombelico
C09.KE.0240 | Dermolipectomia, addome, con trasposizione dell'ombelico
C09.KE.0250 | Dermolipectomia, natica, anca, coscia, braccio, longitudinale o trasversale e regione
C09.KE.0260 | Lipoaspirazione (liposuzione), per ogni regione
C09.KE.0270 | Escissione tangenziale/totale in caso di ustioni: viso, collo (senza nuca), mano, organi genitali, primi 20 cm²
C09.KE.0280 | Escissione tangenziale/totale in caso di ustioni: altre regioni, primi 100 cm²
C09.KE.0290 | Escarotomia: tutte le regioni, primi 10 cm²
C09.KE.0300 | Prelievo di trapianto, fascia, mediante stripper, prima striscia
C09.KE.0310 | Prelievo a cielo aperto di trapianto, fascia, tessuto di scorrimento, primi 25 cm²
C09.KE.0311 | Prelievo di trapianto, tendine, mediante stripper
C09.KE.0312 | Prelievo di trapianto, tendine, senza stripper
C09.KE.0320 | Inserimento di lembo libero microchirurgico, al viso, nella regione cervicale, alla mano, alla testa
C09.KE.0330 | Intervento palliativo in caso di paresi del faciale, plastica periorale parziale mediante striscia fasciale
C09.KE.0340 | Inserimento di lembo libero microchirurgico, al tronco e alle estremità (esclusa la mano)
C09.KE.0350 | Intervento palliativo in caso di paresi del faciale, plastica parziale temporo-naso-labiale mediante striscia fasciale
C09.KE.0360 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale, totale (periorale e temporo-naso-labiale)
C09.KE.0370 | Reimpianto all'estremità superiore (regione della spalla, gomito, avambraccio)
C09.KE.0380 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale o frammento di derma nella piega naso-labiale
C09.KE.0390 | Reimpianto al polso o metacarpo
C09.KE.0400 | Intervento palliativo in caso di paresi del faciale, trasposizione del temporale nella piega naso-labiale e nell'angolo della bocca
C09.KE.0410 | Reimpianto di un dito
C09.KE.0420 | Intervento palliativo in caso di paresi del faciale, trasposizione del temporale secondo Gillis nella palpebra superiore ed inferiore
C09.KE.0430 | Reimpianto all'estremità inferiore (coscia, ginocchio, caviglia)
C09.KE.0440 | Intervento palliativo in caso di paresi del faciale, trasposizione del platisma
C09.KE.0450 | Reimpianto a livello del piede
C09.KE.0460 | Intervento palliativo in caso di paresi del faciale, trasposizione del massetere
C09.KE.0470 | Reimpianto del primo dito del piede
C09.KE.0480 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, prima seduta
C09.KE.0490 | Reimpianto del pene
C09.KE.0500 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, seconda seduta
C09.KE.0510 | Reimpianto dello scroto inclusi i testicoli
C09.KE.0520 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, combinato in una sola seduta
C09.KE.0530 | Lifting del volto, viso e collo
C09.KE.0540 | Lipectomia cruenta (collo, mento, guancia)
C09.KE.0550 | Plastica del platisma (collo)
C09.KE.0560 | Plicatura di tessuto adiposo (collo, mento)
C09.KE.0570 | Muscolectomia (fronte)
C09.KE.0580 | Preparazione sottoperiostale
C09.KE.0590 | Lifting del volto, fronte
C09.KE.0600 | Lifting sopracciliare diretto
C09.KE.0620 | Impianto alloplastico, mento, guancia
C09.KE.0630 | Intervento chirurgico correttivo in caso di pterigio del collo
C09.KE.Z001 | Supplemento per escissione tangenziale/totale in caso di ustioni: viso, collo (senza nuca), mano, organi genitali, ogni ulteriori 20 cm²
C09.KE.Z002 | Supplemento per escissione tangenziale/totale in caso di ustioni: altre regioni, ogni ulteriori 100 cm²
C09.KE.Z003 | Supplemento per escarotomia: tutte le regioni, ogni ulteriori 10 cm²
C09.KE.Z004 | Supplemento per prelievo di trapianto, fascia, mediante stripper, ogni ulteriore striscia
C09.KE.Z005 | Supplemento per prelievo a cielo aperto di trapianto, fascia, tessuto di scorrimento, ogni ulteriori 25 cm²
C09.KE.Z006 | Supplemento per sutura di un ramo nervoso
C09.KE.Z007 | Anastomosi microvascolare, termino-terminale o termino-laterale
C09.KE.Z008 | Supplemento per chiusura di diastasi del retto e/o rinforzo della parete muscolare addominale
C09.KE.Z009 | Plastica dello SMAS (viso)
C09.KE.Z012 | Inserimento di un lembo muscolare libero microchirurgico in caso di intervento palliativo in caso di paresi del faciale
C09.KF.0020 | Escissione; regioni A1, B1, C1, per lesione
C09.KF.0130 | Escissione; regioni A2, B2, C2, per lesione
C09.KF.0160 | Escissione; regioni A3, B3, C3, per lesione
C09.KF.0190 | Copertura con trapianto cutaneo/composite graft/tessuto di scorrimento fasciale; regioni A1, B1, per lesione
C09.KF.0200 | Copertura con trapianto cutaneo/composite graft/tessuto di scorrimento fasciale; regioni A2, B2, C1, per lesione
C09.KF.0210 | Copertura con trapianto cutaneo/composite graft/tessuto di scorrimento fasciale; regioni A3, B3, C2, per lesione
C09.KF.0220 | Copertura con trapianto cutaneo/composite graft/tessuto di scorrimento fasciale; regione C3, per lesione
C09.KF.0230 | Copertura con lembo; regioni A1, B1, C1, per lesione
C09.KF.0280 | Copertura con lembo; regioni A2, B2, C2, per lesione
C09.KF.0290 | Copertura con lembo; regioni A3, B3, C3, per lesione
C09.KF.0300 | Prelievo di trapianto, Thiersch (a spessore parziale) primi 200 cm2
C09.KF.0330 | Prelievo di trapianto, cartilagine: orecchio/naso, per punto di prelievo
C09.KF.0350 | Impianto di expander; regioni A3, C3
C09.KF.0360 | Rimozione di expander, senza incisione accessoria
C09.KF.0380 | Rimozione di expander con incisione accessoria
C09.KF.0400 | Correzione di cicatrici/parti molli tramite chiusura diretta; regioni A1, B1, C1, per lesione
C09.KF.0410 | Correzione di cicatrici/parti molli tramite chiusura diretta; regioni A2, B2, C2, per lesione
C09.KF.0420 | Correzione di cicatrici/parti molli tramite chiusura diretta; regioni A3, B3, C3, per lesione
C09.KF.0430 | Copertura mediante lembo locale; regioni A1, B1, C1, per lesione
C09.KF.0440 | Copertura mediante lembo locale; regioni A2, B2, C2, per lesione
C09.KF.0450 | Copertura mediante lembo locale; regioni A3, B3, C3, per lesione
C09.KF.Z002 | Riposizionamento contemporaneo all'escissione di processi cutanei multifocali
C09.KF.Z004 | Chiusura della ferita a più strati dopo escissione; regioni A1, B1, C1
C09.KF.Z005 | Copertura con prelievo di cute eterologa/alloplastica; regioni A1, B1
C09.KF.Z006 | Copertura con prelievo di cute eterologa/alloplastica; regioni A2, B2, C1
C09.KF.Z007 | Escissione sottocutanea, fino alla fascia; tutte le regioni
C09.KF.Z008 | Escissione sottocutanea, fino a sotto alla fascia, muscolo, cartilagine, osso; tutte le regioni
C09.KF.Z010 | Estesa mobilizzazione dei margini della ferita in caso di escissioni, correzione di cicatrici o chiusura di difetto cutaneo da prelievo
C09.KF.Z011 | Chiusura della ferita a più strati dopo escissione; regioni A2, B2, C2
C09.KF.Z012 | Copertura con prelievo di cute eterologa/alloplastica; regioni A3, B3, C2
C09.KF.Z013 | Chiusura della ferita a più strati dopo escissione; regioni A3, B3, C3
C09.KF.Z014 | Copertura con prelievo di cute eterologa/alloplastica; regione C3
C09.KF.Z015 | Modellamento complesso di un lembo
C09.KF.Z016 | Lembo oltre 4 volte più grande del difetto
C09.KF.Z017 | Plastica con lembo complessa: lembo frontale, lembo peduncolato ecc.
C09.KF.Z018 | Lembo oltre 8 volte più grande del difetto
C09.KF.Z019 | Prelievo di trapianto, Thiersch (a spessore parziale), ogni ulteriori 200 cm2
C09.KH.0090 | Intervento mammario mini-invasivo eco-guidato vacuum-assistito
C09.MA.0010 | Escissione di linfonodi cervicali
C09.MA.0030 | Svuotamento latero-cervicale, per livello
C09.MB.0010 | Escissione di linfonodi ascellari
C09.MB.0030 | Linfadenectomia ascellare radicale
C09.MB.0040 | Linfadenectomia inguinale radicale
C09.MB.0050 | Linfadenectomia paraortica/retroperitoneale radicale
C09.MB.0060 | Linfadenectomia iliaca/pelvica radicale
C09.MC.0010 | Escissione di linfonodi inguinali
C09.MD.0010 | Escissione di più linfonodi in altra localizzazione periferica
C09.MD.0020 | Linfoadenectomia del linfonodo sentinella, qualsiasi regione
C09.ME.0010 | Escissione di una lesione dei vasi linfatici
C11.KE.0220 | Correzioni secondarie del lembo, sgrassatura/modellamento


  • Cap. Cap09
  • C09.AB.0010

C09.AB.0010 | Escissione esplorativa a livello di mammella, accesso diretto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Diretto: incisione sopra la lesione presumibilmente tumorale.


  • Cap. Cap09
  • C09.AB.0020

C09.AB.0020 | Escissione esplorativa a livello di mammella, accesso indiretto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Indiretto: incisione non sopra la lesione presumibilmente tumorale, ad es. periareolare, nella piega sottomammaria.


  • Cap. Cap09
  • C09.AB.0030

C09.AB.0030 | Tumorectomia/escissione di nodulo/resezione di un quadrante della mammella
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Incl. ev. modellatura.


  • Cap. Cap09
  • C09.AB.0040

C09.AB.0040 | Mastectomia, semplice
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Amputazione mammaria.


  • Cap. Cap09
  • C09.AB.0060

C09.AB.0060 | Mastectomia sottocutanea in caso di ginecomastia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AB.0070

C09.AB.0070 | Intervento chirurgico in caso di recidiva locale di un carcinoma mammario (cute, sottocute)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AB.0080

C09.AB.0080 | Intervento chirurgico in caso una recidiva locale di un carcinoma mammario: cute, sottocute, muscolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AB.0090

C09.AB.0090 | Intervento chirurgico in caso di recidiva locale di un carcinoma mammario: parete toracica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AB.0100

C09.AB.0100 | Intervento mammario mininvasivo vacuum-assistito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AB.Z001

C09.AB.Z001 | Riduzione della superficie cutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AC.0010

C09.AC.0010 | Ricostruzione plastica oncologica successiva a nodulectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Preparazione di lembo di scivolamento e modellamento della ghiandola mammaria successivo a nodulectomia o a resezione segmentaria.


  • Cap. Cap09
  • C09.AC.0020

C09.AC.0020 | Incremento di volume mediante lipomodellaggio autologo in corso di chirurgia mammaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Ad es. compensazione di volume successiva a escissione di nodulo. Comprende: infiltrazione con soluzione tumescente, lipoaspirazione, preparazione e infiltrazione rimodellante.


  • Cap. Cap09
  • C09.AC.0040

C09.AC.0040 | Intervento secondario successivo a trattamento oncochirurgico in corso di di chirurgia mammaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Trattamento di cicatrici, escissioni ecc.


  • Cap. Cap09
  • C09.AC.0050

C09.AC.0050 | Escissione di dotti galattofori
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Vale anche per il trattamento chirurgico di ectasie dei dotti, cosiddetta "mammella sanguinante".


  • Cap. Cap09
  • C09.AC.0060

C09.AC.0060 | Mastopessi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Compreso l'indispensabile rimodellamento della ghiandola mammaria.


  • Cap. Cap09
  • C09.AC.0070

C09.AC.0070 | Mastopessi periareolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Di regola senza rimodellamento della ghiandola mammaria.


  • Cap. Cap09
  • C09.AC.0080

C09.AC.0080 | Mastoplastica riduttiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AC.0090

C09.AC.0090 | Mastoplastica additiva, sottoghiandolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AC.0100

C09.AC.0100 | Posizionamento di un espansore mammario o di una protesi mammaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AC.0110

C09.AC.0110 | Sostituzione di un espansore mammario
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AC.0120

C09.AC.0120 | Sostituzione di un espansore mammario con una protesi mammaria con spostamento della plica sottomammaria successivamente a ricostruzione del corpo ghiandolare mammario
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AC.0130

C09.AC.0130 | Sostituzione di protesi mammaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Vale anche per rimozione di protesi senza rimpiazzo.


  • Cap. Cap09
  • C09.AC.0140

C09.AC.0140 | Capsulotomia per sostituzione di protesi mammaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AC.0150

C09.AC.0150 | Capsulectomia totale con sostituzione della protesi mammaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AC.0160

C09.AC.0160 | Ricostruzione o correzione dell'areola mediante trapianto di cute totale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AC.0170

C09.AC.0170 | Ricostruzione/correzione del capezzolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.AC.0180

C09.AC.0180 | Mammoplastica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.CJ.0010

C09.CJ.0010 | Trattamento chirurgico di un dermoide sacrale, incisione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.CJ.0020

C09.CJ.0020 | Trattamento chirurgico di un dermoide sacrale, escissione radicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Incl. eventuali dotti di fistole


  • Cap. Cap09
  • C09.CJ.Z001

C09.CJ.Z001 | Ricostruzione plastica o escissione radicale impegnativa senza ricostruzione plastica in corso di restauro di dermoide sacrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.CK.0010

C09.CK.0010 | Esplorazione e trattamento di ferita profonda da arma da fuoco, da penetrazione di oggetto acuminato, da impalamento, con canale di più di 5 cm di profondità
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.GB.0130

C09.GB.0130 | Intervento mammario mininvasivo su tavolo stereotassico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Incl. rimozione di lesioni residue.


  • Cap. Cap09
  • C09.KD.0020

C09.KD.0020 | Escissione di corpi estranei più profondi del sottocute o a una profondità maggiore di 1 cm dalla superficie
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Vale anche per la ricerca di corpi estranei e l'eventuale chiusura diretta.


  • Cap. Cap09
  • C09.KD.0090

C09.KD.0090 | Débridement in caso di trattamento di ferita aperta con coinvolgimento di strutture complesse
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Il trattamento di ferita comprende tra l'altro: - débridement/ripulitura dei margini e del fondo della ferita - eliminazione di sporcizia/corpi estranei - lavaggio della ferita - mobilizzazione dei margini della ferita - chiusura piana e senza tensione della ferita (chiusura diretta) - ev. drenaggio Il débridement comprende tra l'altro: - débridement/ripulitura dei margini e del fondo della ferita - eliminazione di sporcizia/corpi estranei - lavaggio della ferita - ev. suture provvisorie - ev. drenaggio Vale anche per esplorazione e trattamento di ferita profonda da arma da fuoco, ferita da penetrazione di oggetto acuminato, ferita da impalamento con coinvolgimento di strutture complesse.


  • Cap. Cap09
  • C09.KD.0091

C09.KD.0091 | Trattamento di ferita in caso di trattamento di ferita aperta con coinvolgimento di strutture complesse
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0020

C09.KE.0020 | Incisione/drenaggio di un processo più profondo del sottocute (ematoma, ascesso, edema)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Sottocutaneo: tessuto adiposo sottocutaneo esteso fino a fasce/periostio, pericondrio ecc. esclusi.


  • Cap. Cap09
  • C09.KE.0230

C09.KE.0230 | Dermolipectomia, addome, senza trasposizione dell'ombelico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0240

C09.KE.0240 | Dermolipectomia, addome, con trasposizione dell'ombelico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0250

C09.KE.0250 | Dermolipectomia, natica, anca, coscia, braccio, longitudinale o trasversale e regione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0260

C09.KE.0260 | Lipoaspirazione (liposuzione), per ogni regione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Regioni: parete addominale, estremità superiori per ogni lato, cuscinetto dell'anca incl. cuscinetto della natica per ogni lato, parte interna della coscia per ogni lato, parte esterna della coscia per ogni lato, collo (senza nuca) incl. mento, ginocchio per ogni lato, eventualmente altre parti del corpo. Valido anche per trattamento chirurgico secondario. Per la definizione delle regioni si veda l'elenco delle prestazioni al foglio "Definizioni".


  • Cap. Cap09
  • C09.KE.0270

C09.KE.0270 | Escissione tangenziale/totale in caso di ustioni: viso, collo (senza nuca), mano, organi genitali, primi 20 cm²
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0280

C09.KE.0280 | Escissione tangenziale/totale in caso di ustioni: altre regioni, primi 100 cm²
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0290

C09.KE.0290 | Escarotomia: tutte le regioni, primi 10 cm²
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0300

C09.KE.0300 | Prelievo di trapianto, fascia, mediante stripper, prima striscia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0310

C09.KE.0310 | Prelievo a cielo aperto di trapianto, fascia, tessuto di scorrimento, primi 25 cm²
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0311

C09.KE.0311 | Prelievo di trapianto, tendine, mediante stripper
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0312

C09.KE.0312 | Prelievo di trapianto, tendine, senza stripper
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0320

C09.KE.0320 | Inserimento di lembo libero microchirurgico, al viso, nella regione cervicale, alla mano, alla testa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0330

C09.KE.0330 | Intervento palliativo in caso di paresi del faciale, plastica periorale parziale mediante striscia fasciale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0340

C09.KE.0340 | Inserimento di lembo libero microchirurgico, al tronco e alle estremità (esclusa la mano)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0350

C09.KE.0350 | Intervento palliativo in caso di paresi del faciale, plastica parziale temporo-naso-labiale mediante striscia fasciale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0360

C09.KE.0360 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale, totale (periorale e temporo-naso-labiale)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0370

C09.KE.0370 | Reimpianto all'estremità superiore (regione della spalla, gomito, avambraccio)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0380

C09.KE.0380 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale o frammento di derma nella piega naso-labiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0390

C09.KE.0390 | Reimpianto al polso o metacarpo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0400

C09.KE.0400 | Intervento palliativo in caso di paresi del faciale, trasposizione del temporale nella piega naso-labiale e nell'angolo della bocca
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0410

C09.KE.0410 | Reimpianto di un dito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0420

C09.KE.0420 | Intervento palliativo in caso di paresi del faciale, trasposizione del temporale secondo Gillis nella palpebra superiore ed inferiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0430

C09.KE.0430 | Reimpianto all'estremità inferiore (coscia, ginocchio, caviglia)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0440

C09.KE.0440 | Intervento palliativo in caso di paresi del faciale, trasposizione del platisma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0450

C09.KE.0450 | Reimpianto a livello del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0460

C09.KE.0460 | Intervento palliativo in caso di paresi del faciale, trasposizione del massetere
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0470

C09.KE.0470 | Reimpianto del primo dito del piede
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0480

C09.KE.0480 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, prima seduta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0490

C09.KE.0490 | Reimpianto del pene
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0500

C09.KE.0500 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, seconda seduta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0510

C09.KE.0510 | Reimpianto dello scroto inclusi i testicoli
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0520

C09.KE.0520 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, combinato in una sola seduta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0530

C09.KE.0530 | Lifting del volto, viso e collo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0540

C09.KE.0540 | Lipectomia cruenta (collo, mento, guancia)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0550

C09.KE.0550 | Plastica del platisma (collo)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0560

C09.KE.0560 | Plicatura di tessuto adiposo (collo, mento)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0570

C09.KE.0570 | Muscolectomia (fronte)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0580

C09.KE.0580 | Preparazione sottoperiostale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0590

C09.KE.0590 | Lifting del volto, fronte
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0600

C09.KE.0600 | Lifting sopracciliare diretto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0620

C09.KE.0620 | Impianto alloplastico, mento, guancia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.0630

C09.KE.0630 | Intervento chirurgico correttivo in caso di pterigio del collo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.Z001

C09.KE.Z001 | Supplemento per escissione tangenziale/totale in caso di ustioni: viso, collo (senza nuca), mano, organi genitali, ogni ulteriori 20 cm²
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.Z002

C09.KE.Z002 | Supplemento per escissione tangenziale/totale in caso di ustioni: altre regioni, ogni ulteriori 100 cm²
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.Z003

C09.KE.Z003 | Supplemento per escarotomia: tutte le regioni, ogni ulteriori 10 cm²
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.Z004

C09.KE.Z004 | Supplemento per prelievo di trapianto, fascia, mediante stripper, ogni ulteriore striscia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.Z005

C09.KE.Z005 | Supplemento per prelievo a cielo aperto di trapianto, fascia, tessuto di scorrimento, ogni ulteriori 25 cm²
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.Z006

C09.KE.Z006 | Supplemento per sutura di un ramo nervoso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.Z007

C09.KE.Z007 | Anastomosi microvascolare, termino-terminale o termino-laterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.Z008

C09.KE.Z008 | Supplemento per chiusura di diastasi del retto e/o rinforzo della parete muscolare addominale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.Z009

C09.KE.Z009 | Plastica dello SMAS (viso)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KE.Z012

C09.KE.Z012 | Inserimento di un lembo muscolare libero microchirurgico in caso di intervento palliativo in caso di paresi del faciale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KF.0020

C09.KF.0020 | Escissione; regioni A1, B1, C1, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Valido anche per correzione cruenta di cicatrice. **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.0130

C09.KF.0130 | Escissione; regioni A2, B2, C2, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Valido anche per correzione cruenta di cicatrice. **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.0160

C09.KF.0160 | Escissione; regioni A3, B3, C3, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Valido anche per correzione cruenta di cicatrice. **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.0190

C09.KF.0190 | Copertura con trapianto cutaneo/composite graft/tessuto di scorrimento fasciale; regioni A1, B1, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.0200

C09.KF.0200 | Copertura con trapianto cutaneo/composite graft/tessuto di scorrimento fasciale; regioni A2, B2, C1, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.0210

C09.KF.0210 | Copertura con trapianto cutaneo/composite graft/tessuto di scorrimento fasciale; regioni A3, B3, C2, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.0220

C09.KF.0220 | Copertura con trapianto cutaneo/composite graft/tessuto di scorrimento fasciale; regione C3, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.0230

C09.KF.0230 | Copertura con lembo; regioni A1, B1, C1, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.0280

C09.KF.0280 | Copertura con lembo; regioni A2, B2, C2, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.0290

C09.KF.0290 | Copertura con lembo; regioni A3, B3, C3, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.0300

C09.KF.0300 | Prelievo di trapianto, Thiersch (a spessore parziale) primi 200 cm2
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KF.0330

C09.KF.0330 | Prelievo di trapianto, cartilagine: orecchio/naso, per punto di prelievo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KF.0350

C09.KF.0350 | Impianto di expander; regioni A3, C3
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.0360

C09.KF.0360 | Rimozione di expander, senza incisione accessoria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Incl. ev. capsulotomia.


  • Cap. Cap09
  • C09.KF.0380

C09.KF.0380 | Rimozione di expander con incisione accessoria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Incl. ev. capsulotomia.


  • Cap. Cap09
  • C09.KF.0400

C09.KF.0400 | Correzione di cicatrici/parti molli tramite chiusura diretta; regioni A1, B1, C1, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KF.0410

C09.KF.0410 | Correzione di cicatrici/parti molli tramite chiusura diretta; regioni A2, B2, C2, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KF.0420

C09.KF.0420 | Correzione di cicatrici/parti molli tramite chiusura diretta; regioni A3, B3, C3, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KF.0430

C09.KF.0430 | Copertura mediante lembo locale; regioni A1, B1, C1, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KF.0440

C09.KF.0440 | Copertura mediante lembo locale; regioni A2, B2, C2, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KF.0450

C09.KF.0450 | Copertura mediante lembo locale; regioni A3, B3, C3, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KF.Z002

C09.KF.Z002 | Riposizionamento contemporaneo all'escissione di processi cutanei multifocali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KF.Z004

C09.KF.Z004 | Chiusura della ferita a più strati dopo escissione; regioni A1, B1, C1
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09
 |  | **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.Z005

C09.KF.Z005 | Copertura con prelievo di cute eterologa/alloplastica; regioni A1, B1
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09
 |  | Chiusura provvisoria della ferita mediante inserimento di un prelievo di cute. **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.Z006

C09.KF.Z006 | Copertura con prelievo di cute eterologa/alloplastica; regioni A2, B2, C1
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09
 |  | Chiusura provvisoria della ferita mediante inserimento di un prelievo di cute. **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.Z007

C09.KF.Z007 | Escissione sottocutanea, fino alla fascia; tutte le regioni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09
 |  | Valido anche per emangioma cavernoso, linfangioma o neurofibroma comprovati istologicamente. **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.Z008

C09.KF.Z008 | Escissione sottocutanea, fino a sotto alla fascia, muscolo, cartilagine, osso; tutte le regioni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09
 |  | **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.Z010

C09.KF.Z010 | Estesa mobilizzazione dei margini della ferita in caso di escissioni, correzione di cicatrici o chiusura di difetto cutaneo da prelievo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09
 |  | Deve essere applicato solo se la superficie della mobilizzazione è almeno il doppio della superficie del difetto stesso.


  • Cap. Cap09
  • C09.KF.Z011

C09.KF.Z011 | Chiusura della ferita a più strati dopo escissione; regioni A2, B2, C2
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09
 |  | **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.Z012

C09.KF.Z012 | Copertura con prelievo di cute eterologa/alloplastica; regioni A3, B3, C2
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09
 |  | Chiusura provvisoria della ferita mediante inserimento di un prelievo di cute. **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.Z013

C09.KF.Z013 | Chiusura della ferita a più strati dopo escissione; regioni A3, B3, C3
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09
 |  | **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.Z014

C09.KF.Z014 | Copertura con prelievo di cute eterologa/alloplastica; regione C3
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09
 |  | Chiusura provvisoria della ferita mediante inserimento di un prelievo di cute. **Regione A** Testa, viso, collo (senza nuca), mano, genitali. **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C** Restanti regioni che non fanno parte delle regioni A o B. **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. Cap09
  • C09.KF.Z015

C09.KF.Z015 | Modellamento complesso di un lembo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09
 |  | Vale solo per la regione B. **Regione B** Cosiddetta Regione H del viso. Corrisponde alle zone adiacenti agli orifizi del viso: regione periorale, naso, palpebre, regione cantale, sopracciglio, regione periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro


  • Cap. Cap09
  • C09.KF.Z016

C09.KF.Z016 | Lembo oltre 4 volte più grande del difetto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KF.Z017

C09.KF.Z017 | Plastica con lembo complessa: lembo frontale, lembo peduncolato ecc.
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KF.Z018

C09.KF.Z018 | Lembo oltre 8 volte più grande del difetto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KF.Z019

C09.KF.Z019 | Prelievo di trapianto, Thiersch (a spessore parziale), ogni ulteriori 200 cm2
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.KH.0090

C09.KH.0090 | Intervento mammario mini-invasivo eco-guidato vacuum-assistito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Incl. eventuale anestesia locale. Incl. rimozione di lesioni residue.


  • Cap. Cap09
  • C09.MA.0010

C09.MA.0010 | Escissione di linfonodi cervicali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.MA.0030

C09.MA.0030 | Svuotamento latero-cervicale, per livello
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Resezione integrale di un livello, da registrare per livello.


  • Cap. Cap09
  • C09.MB.0010

C09.MB.0010 | Escissione di linfonodi ascellari
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.MB.0030

C09.MB.0030 | Linfadenectomia ascellare radicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.MB.0040

C09.MB.0040 | Linfadenectomia inguinale radicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.MB.0050

C09.MB.0050 | Linfadenectomia paraortica/retroperitoneale radicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.MB.0060

C09.MB.0060 | Linfadenectomia iliaca/pelvica radicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.MC.0010

C09.MC.0010 | Escissione di linfonodi inguinali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.MD.0010

C09.MD.0010 | Escissione di più linfonodi in altra localizzazione periferica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Non cervicale, ascellare o inguinale.


  • Cap. Cap09
  • C09.MD.0020

C09.MD.0020 | Linfoadenectomia del linfonodo sentinella, qualsiasi regione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap09
  • C09.ME.0010

C09.ME.0010 | Escissione di una lesione dei vasi linfatici
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09
 |  | Ad es. linfangioma, igroma cistico.


  • Cap. Cap09
  • C11.KE.0220

C11.KE.0220 | Correzioni secondarie del lembo, sgrassatura/modellamento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap09


  • Cap. Cap10

Cap10 | Organi endocrini
C10.GM.Z002 | Resezione di diverticolo in corso di cricofaringomiotomia transcervicale
C10.GM.Z003 | Intervento chirurgico in caso di recidiva sulla tiroide/paratiroide
C10.GN.0040 | Tiroidectomia totale/subtotale
C10.GN.0060 | Asportazione di una paratiroide/di un adenoma
C10.GN.Z001 | Reimpianto di tessuto paratiroideo residuo in caso di trattamento chirurgico sulla tiroide/paratiroide
C10.GN.Z002 | Monitoraggio del nervo ricorrente
C11.GH.0030 | Asportazione di ghiandola surrenale


  • Cap. Cap10
  • C10.GM.Z002

C10.GM.Z002 | Resezione di diverticolo in corso di cricofaringomiotomia transcervicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap10


  • Cap. Cap10
  • C10.GM.Z003

C10.GM.Z003 | Intervento chirurgico in caso di recidiva sulla tiroide/paratiroide
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap10


  • Cap. Cap10
  • C10.GN.0040

C10.GN.0040 | Tiroidectomia totale/subtotale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap10


  • Cap. Cap10
  • C10.GN.0060

C10.GN.0060 | Asportazione di una paratiroide/di un adenoma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap10
 |  | Paratiroidectomia.


  • Cap. Cap10
  • C10.GN.Z001

C10.GN.Z001 | Reimpianto di tessuto paratiroideo residuo in caso di trattamento chirurgico sulla tiroide/paratiroide
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap10


  • Cap. Cap10
  • C10.GN.Z002

C10.GN.Z002 | Monitoraggio del nervo ricorrente
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap10


  • Cap. Cap10
  • C11.GH.0030

C11.GH.0030 | Asportazione di ghiandola surrenale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap10


  • Cap. Cap11

Cap11 | Apparato urinario
C11.EA.0090 | Trattamento chirurgico per fistola uretrale
C11.EB.0030 | Cistoscopia/uretrocistoscopia
C11.EB.0031 | Uretroscopia
C11.EB.0130 | Cistoscopia tramite stoma
C11.EB.0140 | Ureteroscopia retrograda
C11.EB.0150 | Renoscopia/pieloscopia, percutanea
C11.EB.0160 | Ureteropielografia retrograda tramite catetere ureterale
C11.EB.0230 | Resezione transuretrale del collo della vescica/incisione del collo della vescica
C11.EB.0240 | Resezione transuretrale di un tumore vescicale
C11.EB.Z001 | Litotrissia, incl. rimozione dei frammenti, in corso di cistoscopia/uretrocistoscopia
C11.EB.Z002 | Iniezione nella sottomucosa dell'uretere
C11.EB.Z003 | Rimozione di calcoli/corpi estranei o impianto di un catetere doppio J in caso di cistoscopia/uretrocistoscopia
C11.EB.Z004 | Endoscopia diagnostica in caso di ureteroscopia retrograda
C11.EB.Z005 | Biopsia o folgorazione/asportazione di una lesione in caso di cistoscopia/uretrocistoscopia
C11.EB.Z006 | Cateterismo ureterale, in caso di cistoscopia/uretrocistoscopia
C11.EB.Z007 | Estrazione di calcoli/corpi estranei/push-back in caso di ureteroscopia retrograda
C11.EB.Z008 | Litotripsia in caso di ureteroscopia retrograda
C11.EC.0010 | Biopsia renale percutanea
C11.EC.0020 | Instillazione sclerosante in cisti renale, percutanea
C11.EC.0030 | Litotripsia extracorporea a onde d'urto
C11.EC.0040 | Posa di una nefrostomia, percutanea
C11.EC.0050 | Sostituzione di nefrostomia
C11.EC.0060 | Nefroureterostomie
C11.EC.0070 | Interventi per la Pielo(uretero)grafia anterograda percutanea
C11.ED.0020 | Mapping della mucosa vescicale
C11.ED.0030 | Svuotamento transuretrale di un tamponamento vescicale
C11.ED.0040 | Posa di cistostomia percutanea
C11.ED.0050 | Rimozione di un tamponamento vescicale
C11.ED.0060 | Cambio di cistostomia
C11.ED.0070 | Dilatazione del collo vescicale
C11.ED.0080 | Dilatazione chirurgica della vescica, transuretrale
C11.EF.0010 | Dilatazione terapeutica dell'uretra
C11.EF.0020 | Uretrotomia secondo Otis
C11.EF.0030 | Meatotomia a cielo aperto
C11.EF.0040 | Ricostruzione del meato in caso di meato-stenosi acquisita
C11.EF.0050 | Uretrotomia interna
C11.EF.0060 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, stenosi anteriore (peniena)
C11.EG.0030 | Interventi per incontinenza urinaria e tecniche di sospensione
C11.EG.0040 | Interventi chirurgici endouretrali per incontinenza urinaria, sottoimbottitura parauretrale
C11.EG.0050 | Trattamento chirurgico di riflusso cistoureterale, transuretrale
C11.EK.0010 | Prestazioni rare sull'apparato urinario
C11.GH.0010 | Intervento chirurgico vaginale per incontinenza
C11.GH.0020 | Intervento chirurgico vaginale per incontinenza con TVT (Tension free Vaginal Tape)
C11.GH.0030 | Asportazione di ghiandola surrenale
C11.KE.0220 | Correzioni secondarie del lembo, sgrassatura/modellamento
C11.KF.Z020 | Trapianto dermoepidermico a retein caso di prelievo di trapianto
C11.KF.Z021 | Rimozione di expander per reinserimento di expander/protesi o per capsulectomia


  • Cap. Cap11
  • C11.EA.0090

C11.EA.0090 | Trattamento chirurgico per fistola uretrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11
 |  | Vale anche per recidiva successiva a trattamento chirurgico di ipospadia.


  • Cap. Cap11
  • C11.EB.0030

C11.EB.0030 | Cistoscopia/uretrocistoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EB.0031

C11.EB.0031 | Uretroscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EB.0130

C11.EB.0130 | Cistoscopia tramite stoma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11
 |  | Valido anche per endoscopia in conduit/pouch.


  • Cap. Cap11
  • C11.EB.0140

C11.EB.0140 | Ureteroscopia retrograda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EB.0150

C11.EB.0150 | Renoscopia/pieloscopia, percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EB.0160

C11.EB.0160 | Ureteropielografia retrograda tramite catetere ureterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11
 |  | - Il tempo di preparazione e di ripristino del paziente è mappato nella posizione (GG.10.0080).


  • Cap. Cap11
  • C11.EB.0230

C11.EB.0230 | Resezione transuretrale del collo della vescica/incisione del collo della vescica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11
 |  | Per es. in caso di sclerosi dello sfintere.


  • Cap. Cap11
  • C11.EB.0240

C11.EB.0240 | Resezione transuretrale di un tumore vescicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11
 |  | Incl. uretroscopia/cistoscopia.


  • Cap. Cap11
  • C11.EB.Z001

C11.EB.Z001 | Litotrissia, incl. rimozione dei frammenti, in corso di cistoscopia/uretrocistoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EB.Z002

C11.EB.Z002 | Iniezione nella sottomucosa dell'uretere
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EB.Z003

C11.EB.Z003 | Rimozione di calcoli/corpi estranei o impianto di un catetere doppio J in caso di cistoscopia/uretrocistoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EB.Z004

C11.EB.Z004 | Endoscopia diagnostica in caso di ureteroscopia retrograda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap11
 |  | Progressione, ispezione. Incl. ev. pieloscopia retrograda.


  • Cap. Cap11
  • C11.EB.Z005

C11.EB.Z005 | Biopsia o folgorazione/asportazione di una lesione in caso di cistoscopia/uretrocistoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EB.Z006

C11.EB.Z006 | Cateterismo ureterale, in caso di cistoscopia/uretrocistoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EB.Z007

C11.EB.Z007 | Estrazione di calcoli/corpi estranei/push-back in caso di ureteroscopia retrograda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EB.Z008

C11.EB.Z008 | Litotripsia in caso di ureteroscopia retrograda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap11
 |  | Incl. ev. asportazione di frammenti, incl. ev. impianto di stent.


  • Cap. Cap11
  • C11.EC.0010

C11.EC.0010 | Biopsia renale percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11
 |  | Controllata o mirata mediante ecografia. Valido per rene proprio e rene trapiantato.


  • Cap. Cap11
  • C11.EC.0020

C11.EC.0020 | Instillazione sclerosante in cisti renale, percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EC.0030

C11.EC.0030 | Litotripsia extracorporea a onde d'urto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EC.0040

C11.EC.0040 | Posa di una nefrostomia, percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EC.0050

C11.EC.0050 | Sostituzione di nefrostomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EC.0060

C11.EC.0060 | Nefroureterostomie
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EC.0070

C11.EC.0070 | Interventi per la Pielo(uretero)grafia anterograda percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11
 |  | posizionamento di tutore per fistole ureterali, impianto di stent, catetere doppio pigtail, biopsia o citologia da spazzolatura, estrazione e distruzione di calcoli, dilatazione di stenosi sostituzione di catetere manovra di rendez-vous


  • Cap. Cap11
  • C11.ED.0020

C11.ED.0020 | Mapping della mucosa vescicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.ED.0030

C11.ED.0030 | Svuotamento transuretrale di un tamponamento vescicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11
 |  | Per es. per emorragia da anticoagulanti o per tamponamento vescicale post-operatorio. Compresa uretrocistoscopia. Vale anche per accesso tramite stoma.


  • Cap. Cap11
  • C11.ED.0040

C11.ED.0040 | Posa di cistostomia percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.ED.0050

C11.ED.0050 | Rimozione di un tamponamento vescicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.ED.0060

C11.ED.0060 | Cambio di cistostomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.ED.0070

C11.ED.0070 | Dilatazione del collo vescicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.ED.0080

C11.ED.0080 | Dilatazione chirurgica della vescica, transuretrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11
 |  | Comprende uretroscopia/cistoscopia e determinazione della capacità vescicale in narcosi.


  • Cap. Cap11
  • C11.EF.0010

C11.EF.0010 | Dilatazione terapeutica dell'uretra
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EF.0020

C11.EF.0020 | Uretrotomia secondo Otis
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EF.0030

C11.EF.0030 | Meatotomia a cielo aperto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EF.0040

C11.EF.0040 | Ricostruzione del meato in caso di meato-stenosi acquisita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EF.0050

C11.EF.0050 | Uretrotomia interna
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EF.0060

C11.EF.0060 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, stenosi anteriore (peniena)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EG.0030

C11.EG.0030 | Interventi per incontinenza urinaria e tecniche di sospensione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EG.0040

C11.EG.0040 | Interventi chirurgici endouretrali per incontinenza urinaria, sottoimbottitura parauretrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11
 |  | Iniezione sottomucosa.


  • Cap. Cap11
  • C11.EG.0050

C11.EG.0050 | Trattamento chirurgico di riflusso cistoureterale, transuretrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.EK.0010

C11.EK.0010 | Prestazioni rare sull'apparato urinario
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · grouperRelevant
Tipo TMA | 1 = P(OR) Trigger
TMA Proprietà | Grouper rilevante
Capitolo | Cap11
Nefrectomia a cielo aperto
Nefrectomia tumorale
Nefroureterectomia con manchette vescicale
Prelievo di rene proprio per autotrapianto
Trapianto autologo del rene
Espianto del rene trapiantato
Enucleazione tumorale conservativa/resezione parziale del rene
Resezione di cisti renale, cruenta
Nefrolitotomia, a cielo aperto
Pielotomia/pielolitotomia, a cielo aperto
Pielo-calico-nefrotomia, a cielo aperto
Nefropessia
Plastica del bacinetto renale, a cielo aperto
Lombotomia esplorativa e/o biopsia renale, a cielo aperto
Intervento chirurgico per rottura del rene
Nefrostomia, a cielo aperto
Chiusura di nefrostomia/pielostomia/fistola renale
Ureterostomia, cutanea
Ricostruzione di uretere, stesso lato
Ricostruzione di uretere, nel lato opposto
Ricostruzione di uretere, con segmento di intestino
Deviazione urinaria, con stoma continente
Deviazione urinaria, con stoma incontinente
Impianto uretero-intestinale
Intervento chirurgico di revisione successivo ad una deviazione urinaria sovravescicale, uretero-intestinale
Revisione di uno stoma cutaneo
Chiusura di un'ureterostomia
Posa di drenaggio ureterale, cruenta
Ureterolitotomia
Plastica ureterale, con parete vescicale
Legatura o annodamento ureterale
Correzione di una legatura o annodamento ureterale
Ureterectomia con 'manchette' vescicale
Plastica cisto-uretrale/correzione del collo vescicale, cruenta
Cistoprostatectomia
Cistectomia nella donna
Resezione parziale della vescica/resezione di diverticolo vescicale, cruenta
Plastica di ampliamento della vescica
Resezione di uraco persistente
Ricostruzione di estrofia vescicale congenita o ricostruzione vescicale
Cistostomia/sectio alta
Trattamento di una rottura/ferita vescicale
Cistostomia, a cielo aperto
Cistostomia, con flap vescicale
Revisione chirurgica di una cistostomia
Chiusura di una cistostomia o trattamento di una fistola vescico-cutanea
Esplorazione perivescicale/retropubica o drenaggio di ematoma retropubico
Impianto di una protesi sfinterica a livello di collo vescicale ed uretra
Asportazione/correzione di una protesi sfinterica a livello di collo vescicale ed uretra
Posa di una uretrostomia, qualsiasi via d'accesso
Trattamento chirurgico per fistola uretrale, posteriore/perineale
Trattamento chirurgico per fistola uretrale, via d'accesso vaginale
Trattamento chirurgico per fistola uretrale, via d'accesso addominale
Uretrectomia
Trattamento chirurgico per rottura uretrale
Intervento chirurgico plastico in caso di megauretra
Trattamento chirurgico di un prolasso uretrale
Ureterolisi
Reimpianto di uretere
Trattamento chirurgico di riflusso cistoureterale, cruento
Trattamento endoluminale di lesioni della pelvi renale/caliceali in corso di renoscopia/pieloscopia
Litolapassi in corso di renoscopia/pieloscopia
Ipotermia locale in corso di enucleazione tumorale conservativa/resezione parziale del rene
Renoscopia/pieloscopia, a cielo aperto
Rimodellamento ureterale
Reimpianto di uretere in corso di resezione parziale della vescica
Trapianto peduncolato, libero, in corso di trattamento chirurgico per stenosi uretrale, in una unica seduta, stenosi posteriore
Trapianto peduncolato, libero, in corso di trattamento chirurgico per ipospadia, in una sola seduta, ipospadia posteriore


  • Cap. Cap11
  • C11.GH.0010

C11.GH.0010 | Intervento chirurgico vaginale per incontinenza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11
 |  | Altri metodi


  • Cap. Cap11
  • C11.GH.0020

C11.GH.0020 | Intervento chirurgico vaginale per incontinenza con TVT (Tension free Vaginal Tape)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11
 |  | Vale anche per intervento chirurgico per recidiva. Incl. cistoscopie.


  • Cap. Cap11
  • C11.GH.0030

C11.GH.0030 | Asportazione di ghiandola surrenale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.KE.0220

C11.KE.0220 | Correzioni secondarie del lembo, sgrassatura/modellamento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.KF.Z020

C11.KF.Z020 | Trapianto dermoepidermico a retein caso di prelievo di trapianto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap11


  • Cap. Cap11
  • C11.KF.Z021

C11.KF.Z021 | Rimozione di expander per reinserimento di expander/protesi o per capsulectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap11


  • Cap. Cap12

Cap12 | Organi sessuali maschili
C12.EA.0010 | Biopsia del pene nelle strutture profonde
C12.EA.0020 | Distacco di adesioni prepuziali
C12.EA.0030 | Frenulotomia/plastica del frenulo
C12.EA.0040 | Circoncisione chirurgica
C12.EA.0050 | Revisione chirurgica dopo circoncisione
C12.EA.0060 | Circoncisione semplice
C12.EA.0070 | Intervento chirurgico per parafimosi
C12.EA.0080 | Trattamento chirurgico per ipospadia
C12.EA.0100 | Biopsia di un testicolo, chiusa
C12.EA.0110 | Biopsia di un testicolo, a cielo aperto
C12.EA.0111 | Biopsia epididimo/funicolo spermatico/dotto deferente, a cielo aperto
C12.EA.0120 | Orchidectomia inguinale/scrotale e/o orchidectomia subcapsulare
C12.EA.0130 | Trattamento chirurgico di spermatocele
C12.EA.0140 | Punzione dell'idrocele
C12.EA.0150 | Intervento chirurgico per torsione del testicolo/torsione di una idatide di Morgagni
C12.EA.0180 | Trattamento chirurgico di idrocele
C12.EA.0200 | Trattamento chirurgico di criptorchidismo
C12.EA.0220 | Intervento chirurgico per varicocele (legatura delle vene spermatiche) a cielo aperto
C12.EA.0240 | Orchidopessi scrotale
C12.EA.0250 | Vasectomia
C12.EA.0260 | Punzione/iniezione nei corpi cavernosi
C12.EA.0270 | Impianto di protesi del testicolo
C12.EA.0280 | Epididimectomia
C12.EA.0290 | Trattamento di lesione del testicolo
C12.EA.0300 | Asportazione della chorda
C12.EA.0310 | Trattamento chirurgico di deviazione del pene
C12.EA.0320 | Trattamento chirurgico per epispadia
C12.EA.Z001 | Biopsia del testicolo in caso di trattamento chirurgico
C12.EA.Z002 | Orchidopessi scrotale controlaterale
C12.EA.Z005 | Supplemento per metodo laparoscopico o microscopico in caso di trattamento chirurgico di un varicocele
C12.EB.0260 | Prostatectomia, ablazione della prostata, transuretrale
C12.EB.Z001 | Manipolazione di calcoli o push-back in caso di cistoscopia/uretrocistoscopia retrograda
C12.EB.Z002 | Incisione dell'ostio in caso di ureteroscopia retrograda
C12.EB.Z003 | Uretroscopia/cistoscopia diagnostica in caso di ureteroscopia
C12.EB.Z004 | Endoscopia diagnostica in caso di cistoscopia/uretrocistoscopia
C12.EB.Z005 | Biopsia/e in caso di ureteroscopia retrograda
C12.EB.Z006 | Incisione o dilatazione dell'uretere in caso di ureteroscopia retrograda
C12.EB.Z009 | Asportazione di tumore in caso di ureteroscopia retrograda
C12.EB.Z010 | Steccatura ureterale in caso di ureteroscopia retrograda
C12.EB.Z011 | Mapping in caso di resezione transuretrale di un tumore vescicale
C12.EE.0010 | Ablazione focale, parziale o totale della prostata con metodi non chirurgici
C12.EE.0020 | Impianto di corpi estranei per la pianificazione dell'irradiazione della prostata
C12.EE.0030 | Biopsia con ago della vescicola seminale
C12.EE.0040 | Dilatazione con stent o con retrattori in caso di adenoma della prostata
C12.EE.0050 | Biopsia prostatica fusion, perineale o transrettale
C12.EE.0060 | Biopsia della prostata con ago fine/a punzone
C12.EF.0010 | Interventi rari sugli organi genitali maschili


  • Cap. Cap12
  • C12.EA.0010

C12.EA.0010 | Biopsia del pene nelle strutture profonde
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0020

C12.EA.0020 | Distacco di adesioni prepuziali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0030

C12.EA.0030 | Frenulotomia/plastica del frenulo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0040

C12.EA.0040 | Circoncisione chirurgica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12
 |  | Non vale per circoncisione senza sutura formale della ferita cutanea.


  • Cap. Cap12
  • C12.EA.0050

C12.EA.0050 | Revisione chirurgica dopo circoncisione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0060

C12.EA.0060 | Circoncisione semplice
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12
 |  | Vale per metodi di legatura come ad es. Plastibell, Gomco, Circumplast o altri.


  • Cap. Cap12
  • C12.EA.0070

C12.EA.0070 | Intervento chirurgico per parafimosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0080

C12.EA.0080 | Trattamento chirurgico per ipospadia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0100

C12.EA.0100 | Biopsia di un testicolo, chiusa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0110

C12.EA.0110 | Biopsia di un testicolo, a cielo aperto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0111

C12.EA.0111 | Biopsia epididimo/funicolo spermatico/dotto deferente, a cielo aperto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0120

C12.EA.0120 | Orchidectomia inguinale/scrotale e/o orchidectomia subcapsulare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0130

C12.EA.0130 | Trattamento chirurgico di spermatocele
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0140

C12.EA.0140 | Punzione dell'idrocele
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0150

C12.EA.0150 | Intervento chirurgico per torsione del testicolo/torsione di una idatide di Morgagni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0180

C12.EA.0180 | Trattamento chirurgico di idrocele
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0200

C12.EA.0200 | Trattamento chirurgico di criptorchidismo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12
 |  | Incl. ev. orchidopessi.


  • Cap. Cap12
  • C12.EA.0220

C12.EA.0220 | Intervento chirurgico per varicocele (legatura delle vene spermatiche) a cielo aperto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0240

C12.EA.0240 | Orchidopessi scrotale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12
 |  | Vale anche per accesso mediano nello scroto.


  • Cap. Cap12
  • C12.EA.0250

C12.EA.0250 | Vasectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12
 |  | Vale anche nel caso di una vasectomia unilaterale.


  • Cap. Cap12
  • C12.EA.0260

C12.EA.0260 | Punzione/iniezione nei corpi cavernosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0270

C12.EA.0270 | Impianto di protesi del testicolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0280

C12.EA.0280 | Epididimectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0290

C12.EA.0290 | Trattamento di lesione del testicolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0300

C12.EA.0300 | Asportazione della chorda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0310

C12.EA.0310 | Trattamento chirurgico di deviazione del pene
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.0320

C12.EA.0320 | Trattamento chirurgico per epispadia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.Z001

C12.EA.Z001 | Biopsia del testicolo in caso di trattamento chirurgico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.Z002

C12.EA.Z002 | Orchidopessi scrotale controlaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EA.Z005

C12.EA.Z005 | Supplemento per metodo laparoscopico o microscopico in caso di trattamento chirurgico di un varicocele
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EB.0260

C12.EB.0260 | Prostatectomia, ablazione della prostata, transuretrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12
 |  | Incl. ev. cistoscopia; incl. ev. meatotomia interna.


  • Cap. Cap12
  • C12.EB.Z001

C12.EB.Z001 | Manipolazione di calcoli o push-back in caso di cistoscopia/uretrocistoscopia retrograda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EB.Z002

C12.EB.Z002 | Incisione dell'ostio in caso di ureteroscopia retrograda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EB.Z003

C12.EB.Z003 | Uretroscopia/cistoscopia diagnostica in caso di ureteroscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EB.Z004

C12.EB.Z004 | Endoscopia diagnostica in caso di cistoscopia/uretrocistoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EB.Z005

C12.EB.Z005 | Biopsia/e in caso di ureteroscopia retrograda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EB.Z006

C12.EB.Z006 | Incisione o dilatazione dell'uretere in caso di ureteroscopia retrograda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap12
 |  | Incl. ev. dilatazione dell'ostio.


  • Cap. Cap12
  • C12.EB.Z009

C12.EB.Z009 | Asportazione di tumore in caso di ureteroscopia retrograda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EB.Z010

C12.EB.Z010 | Steccatura ureterale in caso di ureteroscopia retrograda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EB.Z011

C12.EB.Z011 | Mapping in caso di resezione transuretrale di un tumore vescicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap12
 |  | Valido anche per accesso tramite stoma.


  • Cap. Cap12
  • C12.EE.0010

C12.EE.0010 | Ablazione focale, parziale o totale della prostata con metodi non chirurgici
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12
 |  | Metodi alternativi: tramite brachiterapia, ecografia mirata, crioterapia, elettroterapia.


  • Cap. Cap12
  • C12.EE.0020

C12.EE.0020 | Impianto di corpi estranei per la pianificazione dell'irradiazione della prostata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12
 |  | Transrettale, perineale.


  • Cap. Cap12
  • C12.EE.0030

C12.EE.0030 | Biopsia con ago della vescicola seminale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12
 |  | Transrettale, perineale.


  • Cap. Cap12
  • C12.EE.0040

C12.EE.0040 | Dilatazione con stent o con retrattori in caso di adenoma della prostata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12


  • Cap. Cap12
  • C12.EE.0050

C12.EE.0050 | Biopsia prostatica fusion, perineale o transrettale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12
 |  | Biopsia template con ca. 40 biopsie.


  • Cap. Cap12
  • C12.EE.0060

C12.EE.0060 | Biopsia della prostata con ago fine/a punzone
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap12
 |  | Transrettale, perineale.


  • Cap. Cap12
  • C12.EF.0010

C12.EF.0010 | Interventi rari sugli organi genitali maschili
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · grouperRelevant
Tipo TMA | 1 = P(OR) Trigger
TMA Proprietà | Grouper rilevante
Capitolo | Cap12
Esplorazione e drenaggio in caso di infezione della prostata o del tessuto periprostatico, prostatalitotomia, cruenta
Prostatectomia (prostatovesciculectomia) totale
Prostatectomia, subtotale, metodo a cielo aperto
Intervento per emorragia postoperatoria nella loggia prostatica/vescica
Trattamento chirurgico per stenosi uretrale, in una unica seduta, stenosi posteriore (bulbare)
Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, stenosi posteriore
Trattamento chirurgico per stenosi uretrale, in 2 sedute, 2° tempo, stenosi anteriore/posteriore
Intervento per diverticolo uretrale, uomo
Intervento per traumatismo del pene con lesione di strutture profonde, uretra e/o corpi cavernosi o strutture vascolari
Trattamento chirurgico in caso di priapismo, creazione di una fistola mediante punzione/punch
Trattamento chirurgico in caso di priapismo, confezione di uno shunt, a cielo aperto
Trattamento chirurgico in caso di impotenza, ricostruzione arteriosa/arteriovenosa
Trattamento chirurgico in caso di impotenza, ricostruzione venosa
Inserimento di una protesi nel pene, rigida
Inserimento di una protesi nel pene, idraulica
Asportazione/sostituzione di una protesi del pene
Amputazione del pene, parziale
Amputazione del pene, totale
Trattamento chirurgico per ipospadia, ipospadia posteriore (scrotale, perineale), in una sola seduta
Trattamento chirurgico per ipospadia, 2 sedute, 1a tappa, ipospadia anteriore
Trattamento chirurgico per ipospadia, 2 sedute, 1a tappa, ipospadia posteriore
Trapianto autologo di testicolo
Trattamento chirurgico di ematocele
Vasovasostomia
Vasoepididimostomia
Uretrectomia in corso di cistoprostatectomia
Raddrizzamento del pene, derotazione in corso di trattamento chirurgico per ipospadia, in una sola seduta, ipospadia posteriore


  • Cap. Cap13

Cap13 | Organi sessuali femminili
C13.DB.0080 | Punzione del follicolo per raccolta di ovuli, laparoscopica
C13.GB.0020 | Cerchiaggio della cervice
C13.GB.0030 | Piccoli interventi chirurgici sulla cervice
C13.GB.0040 | Apertura chirurgica di una ostruzione cervicale
C13.GB.0070 | Conizzazione della portio
C13.GC.0010 | Resezione delle labbra ipertrofiche
C13.GC.0011 | Vulvectomia parziale, tumorectomia
C13.GC.0012 | Vulvectomia skinning
C13.GC.0013 | Denervazione della vulva
C13.GC.0014 | Ricostruzione dei genitali esterni
C13.GC.0015 | Correzione di un difetto paravaginale
C13.GC.0020 | Plastica dell'introito vaginale
C13.GC.0030 | Trattamento chirurgico dell'imene
C13.GC.0040 | Incisione/escissione/marsupializzazione di una ghiandola o ciste di Bartolini
C13.GC.0060 | Escissione di uno o più setti vaginali, cisti o tumori
C13.GC.0070 | Ricostruzione dei genitali esterni e/o della vagina in seguito a lesione da coito/ferita da impalamento
C13.GC.0080 | Esame vaginale di staging in narcosi
C13.GC.0090 | Revisione/rioperazione vaginale dopo intervento chirurgico ginecologico
C13.GC.0100 | Intervento di plastica in caso di parziale malformazione/deformazione della vagina
C13.GC.0110 | Escissione di tumori vaginali infiltranti/estesi
C13.GC.0120 | Drenaggio vaginale di un ascesso/emorragia peritoneale
C13.GC.0130 | Trattamento chirurgico di fistola/di un sistema di fistole (ano)rettovaginale basso, via d'accesso vaginale
C13.GD.0030 | Raschiamento frazionato
C13.GD.Z001 | Prelievo di campione e/o ablazione di polipi in corso di raschiamento frazionato
C13.GE.0010 | Isteroscopia o vaginoscopia, diagnostica
C13.GE.0030 | Isteroscopia con raschiamento e/o biopsia/e
C13.GE.0090 | Endometrectomia non chirurgica (non a vista), metodo in due tempi
C13.GE.0100 | Evacuazione di un carcinoma del corion
C13.GE.0110 | Chiusura totale dell'orifizio uterino, profilattica
C13.GE.0120 | Chiusura totale dell'orifizio uterino, terapeutica
C13.GE.Z001 | Ablazione di tumori polipoidi in corso di isteroscopia
C13.GE.Z002 | Ablazione di un tumore in corso di isteroscopia, escl. polipi
C13.GE.Z003 | Asportazione di setti in corso di isteroscopia
C13.GE.Z004 | Endometrectomia chirurgica (a vista)
C13.GE.Z005 | Endometrectomia non chirurgica (non a vista)
C13.GE.Z006 | Isterectomia in corso di laparoscopia/pelviscopia ginecologica
C13.GE.Z007 | Miomectomia in corso di laparoscopia/pelviscopia ginecologica
C13.GE.Z008 | Morcellement di tessuto ed estrazione durante laparoscopia/pelviscopia ginecologica
C13.GE.Z009 | Biopsia in corso di laparoscopia/pelviscopia ginecologica
C13.GE.Z010 | Resezione di aderenze filiformi durante laparoscopia/pelviscopia ginecologica
C13.GE.Z011 | Resezione di aderenze estese in corso di laparoscopia ginecologica/pelviscopia
C13.GE.Z012 | Trattamento di endometriosi di I e II grado in corso di laparoscopia/pelviscopia ginecologica
C13.GE.Z013 | Punzione di ciste/fenestrazione di ciste in corso di laparoscopia/pelviscopia ginecologica
C13.GE.Z014 | Cromopertubazione in corso di laparoscopia/pelviscopia ginecologica
C13.GE.Z015 | Ablazione tumorale conservativa in corso di laparoscopia/pelviscopia ginecologica
C13.GE.Z016 | Drenaggio terapeutico in corso di laparoscopia/pelviscopia ginecologica transaddominale
C13.GF.0010 | Laparoscopia/pelviscopia ginecologica, diagnostica
C13.GF.0030 | Laparoscopia/pelviscopia ginecologica, terapeutica
C13.GG.0010 | Trattamento chirurgico sugli annessi
C13.GI.0010 | Prestazioni rare di ginecologia in OP
C13.GI.0020 | Prestazioni rare sull'apparato urogenitale femminile


  • Cap. Cap13
  • C13.DB.0080

C13.DB.0080 | Punzione del follicolo per raccolta di ovuli, laparoscopica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GB.0020

C13.GB.0020 | Cerchiaggio della cervice
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GB.0030

C13.GB.0030 | Piccoli interventi chirurgici sulla cervice
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13
 |  | Vale per: - piccoli interventi chirurgici sulla cervice, ad es. sutura di vecchie lacerazioni cervicali.


  • Cap. Cap13
  • C13.GB.0040

C13.GB.0040 | Apertura chirurgica di una ostruzione cervicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GB.0070

C13.GB.0070 | Conizzazione della portio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13
 |  | Vale anche per conizzazione a loop.


  • Cap. Cap13
  • C13.GC.0010

C13.GC.0010 | Resezione delle labbra ipertrofiche
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GC.0011

C13.GC.0011 | Vulvectomia parziale, tumorectomia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GC.0012

C13.GC.0012 | Vulvectomia skinning
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GC.0013

C13.GC.0013 | Denervazione della vulva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GC.0014

C13.GC.0014 | Ricostruzione dei genitali esterni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GC.0015

C13.GC.0015 | Correzione di un difetto paravaginale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GC.0020

C13.GC.0020 | Plastica dell'introito vaginale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GC.0030

C13.GC.0030 | Trattamento chirurgico dell'imene
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13
 |  | Ad es. incisione, resezione, ricostruzione.


  • Cap. Cap13
  • C13.GC.0040

C13.GC.0040 | Incisione/escissione/marsupializzazione di una ghiandola o ciste di Bartolini
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GC.0060

C13.GC.0060 | Escissione di uno o più setti vaginali, cisti o tumori
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13
 |  | Vale anche per rimozione di un corpo estraneo dalla vagina.


  • Cap. Cap13
  • C13.GC.0070

C13.GC.0070 | Ricostruzione dei genitali esterni e/o della vagina in seguito a lesione da coito/ferita da impalamento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GC.0080

C13.GC.0080 | Esame vaginale di staging in narcosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GC.0090

C13.GC.0090 | Revisione/rioperazione vaginale dopo intervento chirurgico ginecologico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GC.0100

C13.GC.0100 | Intervento di plastica in caso di parziale malformazione/deformazione della vagina
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GC.0110

C13.GC.0110 | Escissione di tumori vaginali infiltranti/estesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GC.0120

C13.GC.0120 | Drenaggio vaginale di un ascesso/emorragia peritoneale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GC.0130

C13.GC.0130 | Trattamento chirurgico di fistola/di un sistema di fistole (ano)rettovaginale basso, via d'accesso vaginale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GD.0030

C13.GD.0030 | Raschiamento frazionato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13
 |  | Vale anche per raschiamento cervicale.


  • Cap. Cap13
  • C13.GD.Z001

C13.GD.Z001 | Prelievo di campione e/o ablazione di polipi in corso di raschiamento frazionato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.0010

C13.GE.0010 | Isteroscopia o vaginoscopia, diagnostica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13
 |  | Vaginoscopia con strumento endoscopico (raschiamento frazionato).


  • Cap. Cap13
  • C13.GE.0030

C13.GE.0030 | Isteroscopia con raschiamento e/o biopsia/e
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13
 |  | Raschiamento del canale cervicale e del corpo dell'utero. Incl. raschiamento del canale cervicale e/o del corpo dell'utero (raschiamento frazionato).


  • Cap. Cap13
  • C13.GE.0090

C13.GE.0090 | Endometrectomia non chirurgica (non a vista), metodo in due tempi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13
 |  | Vale per endometrectomia successiva a precedente procedura diagnostica (metodo in due tempi).


  • Cap. Cap13
  • C13.GE.0100

C13.GE.0100 | Evacuazione di un carcinoma del corion
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.0110

C13.GE.0110 | Chiusura totale dell'orifizio uterino, profilattica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.0120

C13.GE.0120 | Chiusura totale dell'orifizio uterino, terapeutica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.Z001

C13.GE.Z001 | Ablazione di tumori polipoidi in corso di isteroscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.Z002

C13.GE.Z002 | Ablazione di un tumore in corso di isteroscopia, escl. polipi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.Z003

C13.GE.Z003 | Asportazione di setti in corso di isteroscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13
 |  | Vale anche per distacco di sinechie (ad es. sindrome Asherman).


  • Cap. Cap13
  • C13.GE.Z004

C13.GE.Z004 | Endometrectomia chirurgica (a vista)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13
 |  | Ad es. laccio, rollerball.


  • Cap. Cap13
  • C13.GE.Z005

C13.GE.Z005 | Endometrectomia non chirurgica (non a vista)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13
 |  | Ad es. metodo con palloncino, reti bipolari.


  • Cap. Cap13
  • C13.GE.Z006

C13.GE.Z006 | Isterectomia in corso di laparoscopia/pelviscopia ginecologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.Z007

C13.GE.Z007 | Miomectomia in corso di laparoscopia/pelviscopia ginecologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.Z008

C13.GE.Z008 | Morcellement di tessuto ed estrazione durante laparoscopia/pelviscopia ginecologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.Z009

C13.GE.Z009 | Biopsia in corso di laparoscopia/pelviscopia ginecologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.Z010

C13.GE.Z010 | Resezione di aderenze filiformi durante laparoscopia/pelviscopia ginecologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.Z011

C13.GE.Z011 | Resezione di aderenze estese in corso di laparoscopia ginecologica/pelviscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.Z012

C13.GE.Z012 | Trattamento di endometriosi di I e II grado in corso di laparoscopia/pelviscopia ginecologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.Z013

C13.GE.Z013 | Punzione di ciste/fenestrazione di ciste in corso di laparoscopia/pelviscopia ginecologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.Z014

C13.GE.Z014 | Cromopertubazione in corso di laparoscopia/pelviscopia ginecologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.Z015

C13.GE.Z015 | Ablazione tumorale conservativa in corso di laparoscopia/pelviscopia ginecologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GE.Z016

C13.GE.Z016 | Drenaggio terapeutico in corso di laparoscopia/pelviscopia ginecologica transaddominale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GF.0010

C13.GF.0010 | Laparoscopia/pelviscopia ginecologica, diagnostica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GF.0030

C13.GF.0030 | Laparoscopia/pelviscopia ginecologica, terapeutica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13


  • Cap. Cap13
  • C13.GG.0010

C13.GG.0010 | Trattamento chirurgico sugli annessi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13
 |  | Vale per annessiectomia, ovariectomia e salpingectomia. Vale per il trattamento chirurgico conservativo (asportazione di cisti, salpingotomia e salpingoneostomia). Vale anche in caso di gravidanza extrauterina (GEU). Escl. laparotomia o laparoscopia.


  • Cap. Cap13
  • C13.GI.0010

C13.GI.0010 | Prestazioni rare di ginecologia in OP
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13
 |  | Isterectomia vaginale assistita con laparoscopio Escissione vaginale di moncone uterino Tamponamento uterino Rimozione di un tamponamento uterino Amputazione sopravaginale dell'utero Intervento di staging/second look in caso di tumori maligni ginecologici Riduzione tumorale in caso di tumori maligni ginecologici Adesiolisi conservativa nel piccolo bacino Vaginopessia, ogni via Sterilizzazione, via d'accesso addominale Sterilizzazione per via vaginale Plastica tubarica, a cielo aperto o laparoscopica, ripristino di fertilità Denervazione in caso di dismenorrea invalidante Intervento per prolasso, colporrafia posteriore Operazione per prolasso, colporrafia anteriore e plastica del trigono Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e degli elevatori Correzione di un difetto paravaginale Tumori vaginali benigni Operazione per prolasso, colporrafia anteriore e plastica del trigono


  • Cap. Cap13
  • C13.GI.0020

C13.GI.0020 | Prestazioni rare sull'apparato urogenitale femminile
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap13
 |  | Trattamento di una fistola vescicale, vescico-vaginale, via d'accesso sovrapubica Trattamento di una fistola vescicale, vescico-vaginale, via d'accesso vaginale Trattamento di una fistola vescicale, vescico-intestinale, via d'accesso sovrapubica Trattamento di una fistola vescicale, vescico-intestinale, via d'accesso anorettale/perineale Amputazione della portio Colposospensione vaginale


  • Cap. Cap14

Cap14 | Gravidanza e parto
C13.GB.0020 | Cerchiaggio della cervice
C13.GD.0030 | Raschiamento frazionato
C13.GE.0110 | Chiusura totale dell'orifizio uterino, profilattica
C13.GE.0120 | Chiusura totale dell'orifizio uterino, terapeutica
C14.AE.0020 | Anestesia peridurale (APD) da parte del medico specialista in anestesia durante il parto nella sala parto
C14.AF.0010 | Taglio cesareo, pianificato o primario
C14.AF.0020 | Taglio cesareo, iterativo
C14.AF.Z001 | Taglio cesareo, sectio secondaria
C14.GB.0020 | Prime cure del neonato
C14.GB.0030 | Prime cure estese di un neonato in condizioni critiche o di un neonato ad alto rischio e/o con rischio preesistente
C14.GD.0080 | Trattamento in caso di aborto incompleto successivo a interruzione di gravidanza indotta da medicamenti
C14.GD.0090 | Trattamento in caso di aborto mancato o interruzione chirurgica della gravidanza fino alla 12a settimana di gestazione inclusa
C14.GD.0100 | Trattamento di aborto successivo alla 12a settimana di gestazione/trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
C14.GD.0110 | Svuotamento di una mola vescicolare
C14.KB.0070 | Rimozione di un cerchiaggio della cervice
C14.KB.0080 | Apertura di una chiusura totale dell'orifizio uterino
C14.KB.0100 | Test di provocazione delle contrazioni uterine (stress test)
C14.KC.0010 | Versione esterna prima del parto
C14.KD.0010 | Assistenza e conduzione del parto, rischio normale
C14.KD.0030 | Assistenza e conduzione del parto, rischio alto
C14.KD.0040 | Assistenza e conduzione del parto, rischio molto alto
C14.KD.0050 | Sutura di lacerazioni della cervice/della vagina/della vulva dopo il parto
C14.KD.0060 | Distacco manuale della placenta e/o di resti placentari
C14.KD.Z001 | Sutura di una lacerazione del perineo di III/IV grado
C14.KF.Z001 | Sterilizzazione post partum
C14.KF.Z002 | Isterectomia in corso di taglio cesareo
C14.KF.Z003 | Versione interna
C14.KF.Z004 | Intervento chirurgico conservativo in caso di rottura dell'utero


  • Cap. Cap14
  • C13.GB.0020

C13.GB.0020 | Cerchiaggio della cervice
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C13.GD.0030

C13.GD.0030 | Raschiamento frazionato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14
 |  | Vale anche per raschiamento cervicale.


  • Cap. Cap14
  • C13.GE.0110

C13.GE.0110 | Chiusura totale dell'orifizio uterino, profilattica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C13.GE.0120

C13.GE.0120 | Chiusura totale dell'orifizio uterino, terapeutica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C14.AE.0020

C14.AE.0020 | Anestesia peridurale (APD) da parte del medico specialista in anestesia durante il parto nella sala parto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C14.AF.0010

C14.AF.0010 | Taglio cesareo, pianificato o primario
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C14.AF.0020

C14.AF.0020 | Taglio cesareo, iterativo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C14.AF.Z001

C14.AF.Z001 | Taglio cesareo, sectio secondaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C14.GB.0020

C14.GB.0020 | Prime cure del neonato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14
 |  | Sorveglianza dell'adattamento postnatale, mantenimento del calore, bonding, ev. aspirazione, supporto CPAP o ventilazione con pallone.


  • Cap. Cap14
  • C14.GB.0030

C14.GB.0030 | Prime cure estese di un neonato in condizioni critiche o di un neonato ad alto rischio e/o con rischio preesistente
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14
 |  | Supporto all'adattamento postnatale di neonati in condizioni critiche o di neonati ad alto rischio per i quali si rende indispensabile l'assistenza di almeno un medico e di 1-2 infermieri diplomati con formazione in neonatologia.


  • Cap. Cap14
  • C14.GD.0080

C14.GD.0080 | Trattamento in caso di aborto incompleto successivo a interruzione di gravidanza indotta da medicamenti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C14.GD.0090

C14.GD.0090 | Trattamento in caso di aborto mancato o interruzione chirurgica della gravidanza fino alla 12a settimana di gestazione inclusa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14
 |  | Fino alla 11a settimana di gestazione + 6 giorni.


  • Cap. Cap14
  • C14.GD.0100

C14.GD.0100 | Trattamento di aborto successivo alla 12a settimana di gestazione/trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14
 |  | Vale per il trattamento di aborto in caso di 'missed abortion' o interruzione chirurgica della gravidanza successiva alla 12a settimana di gestazione o per il raschiamento successivo a parto con distacco incompleto della placenta.


  • Cap. Cap14
  • C14.GD.0110

C14.GD.0110 | Svuotamento di una mola vescicolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14
 |  | Incl. ev. raschiamento immediatamente successivo.


  • Cap. Cap14
  • C14.KB.0070

C14.KB.0070 | Rimozione di un cerchiaggio della cervice
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C14.KB.0080

C14.KB.0080 | Apertura di una chiusura totale dell'orifizio uterino
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C14.KB.0100

C14.KB.0100 | Test di provocazione delle contrazioni uterine (stress test)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C14.KC.0010

C14.KC.0010 | Versione esterna prima del parto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14
 |  | Incl. utilizzo di ecografia e cardiotocografia (CTG).


  • Cap. Cap14
  • C14.KD.0010

C14.KD.0010 | Assistenza e conduzione del parto, rischio normale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14
 |  | Contenuto della prestazione: - visite della paziente partoriente, esame CTG - conduzione del parto - sutura di ev. episiotomia, lacerazione del perineo di I e II grado Escl. ev. versione interna, secondamento manuale e/o raschiamento, sutura di lacerazioni della cervice, della vagina, della vulva così come lacerazione del perineo di III e IV grado, ventosa e/o forcipe.


  • Cap. Cap14
  • C14.KD.0030

C14.KD.0030 | Assistenza e conduzione del parto, rischio alto
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · grouperRelevant
Tipo TMA | 1 = P(OR) Trigger
TMA Proprietà | Grouper rilevante
Capitolo | Cap14
Contenuto della prestazione:

- visite della paziente partoriente, esame CTG
- conduzione del parto
- sutura di ev. episiotomia, lacerazione del perineo di I e II grado
- escl. ev. versione interna, secondamento manuale e/o raschiamento, sutura di lacerazioni della cervice, della vagina, della vulva così come lacerazione del perineo di III e IV grado, ventosa e/o forcipe.

Alto rischio nel caso di almeno uno dei seguenti criteri:

- febbre oltre 38,0°, misurata a livello ascellare o al timpano
- protrarsi del parto (dilatazione della bocca dell'utero inferiore a 1 cm/ora, progressione della parte presentata inferiore a 1 cm/ora)
- arresto del parto (bocca dell'utero e/o progressione della parte presentata invariata malgrado contrazioni uterine efficaci, fase di apertura superiore alle 4 ore, fase di espulsione superiore a 1 ora)
- malposizioni e/o anomalie della presentazione
- morte in utero del feto
- espulsione del meconio
- forme patologiche di contrazioni uterine, CTG sospetto (score Fischer inferiore a 8)
- adiposità (Body Mass Index [BMI] superiore a 30 prima della gravidanza e/o aumento del peso superiore a 15 kg durante la gravidanza)
- gravidanza a rischio secondo l'elenco della Clinica ginecologica universitaria di Zurigo (CGUZ)


  • Cap. Cap14
  • C14.KD.0040

C14.KD.0040 | Assistenza e conduzione del parto, rischio molto alto
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · grouperRelevant
Tipo TMA | 1 = P(OR) Trigger
TMA Proprietà | Grouper rilevante
Capitolo | Cap14
Contenuto della prestazione:

- visite della paziente partoriente, esame CTG
- conduzione del parto
- sutura di ev. episiotomia, lacerazione del perineo di I e II grado
- parto con ventosa e/o forcipe con revisione vaginale/cervicale
- parto in caso di presentazione podalica con liberazione del capo e/o del braccio
- escl. ev. versione interna, secondamento manuale e/o raschiamento, sutura di lacerazioni della cervice, della vagina, della vulva così come di lacerazione del perineo di III e IV grado

Rischio molto alto nel caso di almeno uno dei seguenti criteri:

- parto vaginale con presentazione podalica
- rottura delle membrane > 48 ore prima del parto
- sanguinamenti durante il parto, minaccia di rottura dell'utero
- prematurità (inferiore a 34 settimane di gravidanza)
- parto vaginale con intervento (impiego della ventosa o del forcipe)
- asfissia intrauterina (CTG patologico con score di Fischer inferiore a 5)
- emogasanalisi fetale patologica (pH inferiore a 7,2)
- flow patologico = Absent or Reversed Enddiastolic Flow (ARED)
- anomalie di posizione rilevanti per il parto o le funzioni vitali (ad es. posizione traversa)
- parto gemellare spontaneo
- presentazione o prolasso del cordone ombelicale e/o di piccole parti
- gravidanza ad alto rischio secondo la definizione della Clinica ginecologica universitaria di Zurigo (CGUZ)


  • Cap. Cap14
  • C14.KD.0050

C14.KD.0050 | Sutura di lacerazioni della cervice/della vagina/della vulva dopo il parto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C14.KD.0060

C14.KD.0060 | Distacco manuale della placenta e/o di resti placentari
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap14
 |  | Incl. ev. raschiamento, controllo successivo, tempi d'attesa.


  • Cap. Cap14
  • C14.KD.Z001

C14.KD.Z001 | Sutura di una lacerazione del perineo di III/IV grado
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C14.KF.Z001

C14.KF.Z001 | Sterilizzazione post partum
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C14.KF.Z002

C14.KF.Z002 | Isterectomia in corso di taglio cesareo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C14.KF.Z003

C14.KF.Z003 | Versione interna
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap14


  • Cap. Cap14
  • C14.KF.Z004

C14.KF.Z004 | Intervento chirurgico conservativo in caso di rottura dell'utero
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 4 = PZ Trigger aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | Cap14


  • Cap. Cap22

Cap22 | Ustioni
C09.KE.0270 | Escissione tangenziale/totale in caso di ustioni: viso, collo (senza nuca), mano, organi genitali, primi 20 cm²
C09.KE.0280 | Escissione tangenziale/totale in caso di ustioni: altre regioni, primi 100 cm²
C09.KE.0290 | Escarotomia: tutte le regioni, primi 10 cm²


  • Cap. Cap22
  • C09.KE.0270

C09.KE.0270 | Escissione tangenziale/totale in caso di ustioni: viso, collo (senza nuca), mano, organi genitali, primi 20 cm²
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap22


  • Cap. Cap22
  • C09.KE.0280

C09.KE.0280 | Escissione tangenziale/totale in caso di ustioni: altre regioni, primi 100 cm²
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap22


  • Cap. Cap22
  • C09.KE.0290

C09.KE.0290 | Escarotomia: tutte le regioni, primi 10 cm²
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap22


  • Cap. Cap23

Cap23 | Altre prestazioni sanitarie dispensate
C23.GC.0010 | Inserimento di un sistema di serbatoio arterovenoso (Port-A-Cath)
C23.GC.0020 | Rimozione di un sistema di serbatoio arterovenoso (Port-A-Cath)


  • Cap. Cap23
  • C23.GC.0010

C23.GC.0010 | Inserimento di un sistema di serbatoio arterovenoso (Port-A-Cath)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap23


  • Cap. Cap23
  • C23.GC.0020

C23.GC.0020 | Rimozione di un sistema di serbatoio arterovenoso (Port-A-Cath)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 1 = P(OR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap23


  • Cap. Cap90

Cap90 | Altri raggruppamenti dei casi
C90.AF.0010 | Rianimazione in ospedale


  • Cap. Cap90
  • C90.AF.0010

C90.AF.0010 | Rianimazione in ospedale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 2 = P(notOR) Trigger
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | Cap90
 |  | Valido esclusivamente per misure terapeutiche in caso di condizioni di rischio per la vita, come arresto cardiocircolatorio, arresto respiratorio, politrauma. Comprende massaggio cardiaco, defibrillazione, intubazione e respirazione artificiale.


  • Cap. TarD

TarD | TarDoc
AA.00.0010 | Consultazione medica, primi 5 min
AA.00.0020 | + Consultazione medica, per ogni 1 min ulteriore
AA.00.0030 | Visita a domicilio, primi 5 min
AA.00.0040 | + Visita a domicilio, per ogni 1 min ulteriore
AA.00.0050 | Indennità di trasferta, per ogni 1 min
AA.00.0060 | Discussione preliminare e successiva di interventi diagnostici/terapeutici con il paziente, per ogni 1 min
AA.00.0070 | Istruzioni da parte del medico relative ad automisurazioni e/o autoterapie, per ogni 1 min
AA.00.0080 | Consulto medico, per ogni 1 min
AA.00.0090 | Consulenza specifica in materia di vaccinazioni non soggette a franchigia, per ogni 1 min
AA.05.0010 | Esame dell'apparato circolatorio
AA.05.0020 | Esame degli occhi
AA.05.0030 | Esame dell'orecchio
AA.05.0040 | Esame dell'apparato respiratorio
AA.05.0050 | Esame della colonna vertebrale
AA.05.0060 | Esame dell'addome
AA.05.0070 | Esame apparato urogenitale
AA.05.0080 | Esame della cute
AA.05.0090 | Esame dell'apparato muscolare
AA.05.0100 | Esame delle articolazioni
AA.05.0110 | Esame dei vasi sanguigni
AA.05.0120 | Esame dell'apparato linfatico
AA.05.0130 | Esame del sistema nervoso
AA.05.0140 | Esame dello sviluppo puberale
AA.10.0010 | Consultazione medica di telemedicina simultanea, primi 5 min
AA.10.0020 | + Consultazione medica di telemedicina simultanea, ogni ulteriore 1 min
AA.10.0030 | Consultazione medica di telemedicina temporalmente differita
AA.15.0010 | Studio di atti esterni in assenza del paziente, per ogni 1 min
AA.15.0020 | Informazioni da/a terzi e richiesta di informazioni da terzi in assenza del paziente, per ogni 1 min
AA.15.0030 | Informazioni da/a parente/i o da/ad altra/e persona/e di riferimento del paziente, in assenza del paziente, per ogni 1 min
AA.15.0040 | Colloqui con medici, terapeuti e assistenti del paziente, in assenza del paziente, per ogni 1 min
AA.15.0050 | Commissione medica di esperti in presenza o in assenza del paziente, per ogni 1 min
AA.15.0060 | Allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione di telemedicina, in assenza del paziente, per ogni 1 min
AA.15.0070 | Invio a medici consulenti, in assenza del paziente, per ogni 1 min
AA.15.0080 | Prestazione amministrativa per patologia/istologia/citologia in assenza del paziente, per ogni 1 min
AA.15.0090 | Prestazioni mediche su incarico dell'assicuratore in assenza del paziente, per ogni 1 min
AA.20.0010 | Anestesia locale eseguita da un non anestesista (operatore), per localizzazione
AA.20.0020 | Anestesia regionale eseguita da un non anestesista (operatore)
AA.20.0030 | Punzione con ago fine per il prelievo di tessuti e altri materiali, per localizzazione
AA.20.0040 | Cura di uno stoma, senza irrigazione
AA.20.0050 | Cura di uno stoma, con irrigazione
AA.20.0060 | Accertamento di morte da parte del medico
AA.20.0070 | Ispezione legale da parte del medico, per ogni 1 min
AA.25.0010 | Redazione di un rapporto medico alla attenzione di un altro medico, di un terapeuta o di un infermiere, per ogni 1 min
AA.25.0020 | Redazione di un rapporto medico alla attenzione del paziente o di un famigliare, per ogni 1 min
AA.25.0030 | Redazione di un rapporto medico alla attenzione dell'assicuratore, per ogni 1 min
AA.25.0040 | Redazione di un certificato medico in assenza del paziente
AA.25.0050 | Perizia medica, per ogni 1 min
AA.30.0010 | Forfait per urgenza A, Lu-Ve 7-19, Sa 7-12
AA.30.0020 | Forfait per urgenza B, Lu-Ve 19-22, Sa 12-19, Do 7-19
AA.30.0030 | Forfait per emergenza C, Lu-Ve 7-19, Sa 7-12
AA.30.0040 | Forfait per emergenza D, Lu-Ve 19-22, Sa 12-19, Do 7-19
AA.30.0050 | (+) Supplemento 25% per emergenza D, Lu-Ve 19-22, Sa 12-19, Do 7-19
AA.30.0060 | Forfait per emergenza E, Lu-Ve 22-7, Sa e Do 19-7
AA.30.0070 | (+) Supplemento 50% per emergenza E, Lu-Ve 22-7, Sa e Do 19-7
AA.30.0080 | Forfait per emergenza F per consultazioni di telemedicina, Lu-Ve 19-22, Sa 12-19, Do 7-19
AA.30.0090 | (+) Supplemento 25% per consultazione di telemedicina in emergenza F, Lu-Ve 19-22, Sa 12-19, Do 7-19
AA.30.0100 | Forfait per emergenza G per consultazioni di telemedicina, Lu-Ve 22-7, Sa e Do 19-7
AA.30.0110 | (+) Supplemento 50% per consultazione di telemedicina d'emergenza G, Lu-Ve 22-7, Sa e Do 19-7
AG.00.0010 | Punzione di articolazione (incl. ganglio, cisti sinoviale, borsa), prima articolazione
AG.00.0020 | + Punzione articolare (incluso ganglio, ciste articolare, borsa), ogni ulteriore articolazione
AG.00.0030 | Anestesia della regione del cranio e della faccia, tutte le vie d'accesso, nervi esterni alla base cranica
AG.00.0040 | Anestesia epidurale della regione vertebrale, sacrale, senza amplificatore di brillanza (AB)/video
AG.00.0050 | Anestesia della regione del braccio e della mano
AG.00.0060 | Anestesia di nervi periferici, arti superiori, primo nervo
AG.00.0070 | + Anestesia di nervi periferici, arti superiori, ogni nervo successivo
AG.00.0080 | Anestesia di nervi intercostali, tutte le vie d'accesso, primo nervo
AG.00.0090 | + Anestesia di nervi intercostali, tutte le vie d'accesso, ogni nervo successivo
AG.00.0100 | Anestesia dei nervi degli arti inferiori, delle pelvi, tutte le vie d'accesso
AK.00.0010 | Prelievo di sangue (capillare) da parte di personale non medico
AK.00.0020 | Prelievo di sangue (venoso) da parte di personale non medico
AK.00.0030 | Prelievo del sangue autologo con stoccaggio di sangue intero, per ogni 1 min
AK.00.0040 | Autotrasfusione meccanica postoperatoria, per ogni 1 min
AK.00.0050 | Iniezione/infusione da parte di personale non medico
AK.00.0060 | Accesso vascolare venoso periferico da parte di personale non medico
AK.00.0070 | Trattamento di ferita da parte di personale non medico senza coinvolgimento di strutture complesse, per ogni 1 min
AK.00.0080 | Toeletta di ferita e sostituzione di bendaggio da personale non medico, per ogni 1 min
AK.00.0090 | Rimozione di bendaggi e materiale di sutura da parte di personale non medico
AK.00.0100 | Prestazioni oftalmologiche da parte di personale non medico, per ogni 1 min
AK.00.0110 | Test respiratorio all'urea {13C} per Helicobacter pylori da parte di personale non medico
AK.00.0120 | Somministrazione di medicamenti sorvegliata da personale non medico
AK.00.0130 | Prelievo d'urina sorvegliato da personale non medico in pazienti alcolisti/tossicomani
AK.05.0010 | Prestazioni da parte di personale non medico nell'ambito del Chronic Care Management delegato per asma o COPD, per ogni 1 min
AK.05.0020 | Prestazioni da parte di personale non medico nell'ambito del Chronic Care Management delegato per diabete mellito, per ogni 1 min
AK.05.0030 | Prestazioni da parte di personale non medico nell'ambito del Chronic Care Management delegato per insufficienza cardiaca o malattia cardiaca coronarica, per ogni 1 min
AK.05.0040 | Prestazioni da parte di personale non medico nell'ambito del Chronic Care Management delegato per reumatismo, per ogni 1 min
AM.00.0010 | Assistenza/sorveglianza non medica non specializzata, per ogni 15 min
AM.05.0010 | Sorveglianza non medica specializzata, 1 sostanza, preparazione semplice, accesso semplice, primi 30 min
AM.05.0020 | Prestazione medica nell'ambito della sorveglianza non medica specializzata, per ogni 1 min
AM.05.0030 | + Supplemento % per prestazioni a pazienti in isolamento da contatto durante il tempo di base di sorveglianza
AM.05.0040 | + Sorveglianza non medica specializzata, assistenza di bassa intensità, per ogni 15 min ulteriori
AM.05.0050 | + Sorveglianza non medica specializzata, assistenza di media intensità, per ogni 15 min ulteriori
AM.05.0060 | + Supplemento % per prestazioni a pazienti in isolamento da contatto in caso di assistenza di media intensità
AM.05.0070 | + Sorveglianza non medica specializzata, assistenza di elevata intensità, per ogni 15 min ulteriori
AM.05.0080 | + Supplemento % per prestazioni a pazienti in isolamento da contatto in caso di assistenza di elevata intensità
AM.05.0090 | Sorveglianza non medica specializzata, 1-2 sostanze, preparazione complessa o accesso complesso, primi 45 min.
AM.05.0100 | Sorveglianza non medica specializzata, da 2 sostanze, preparazione complessa e accesso complesso, primi 60 min.
AM.10.0010 | Preparazione non medica di interventi in anestesia regionale o generale, per ogni 1 min
AM.10.0020 | Sorveglianza non medica dopo interventi in anestesia regionale o generale, primi 30 min.
AM.10.0030 | + Sorveglianza non medica dopo interventi in anestesia regionale o generale (dal 31° min fino al 240° min), per ogni 1 min
AM.10.0040 | + Sorveglianza non medica dopo interventi in anestesia regionale o generale (dal 241° min fino al 480° min), per ogni 1 min
AM.10.0050 | Preparazione non medica di interventi in anestesia regionale o generale, per bambini fino a 16 anni, per ogni 1 min
AM.10.0060 | Sorveglianza non medica dopo interventi in anestesia regionale o generale, per bambini fino a 16 anni, primi 60 min
AM.10.0070 | + Sorveglianza non medica dopo interventi in anestesia regionale o generale (dal 61° fino al 240° min), per bambini fino a 16 anni, per ogni 1 min
AM.10.0080 | + Sorveglianza non medica dopo interventi in anestesia regionale o generale (dal 241° fino al 480° min), per bambini fino a 16 anni, per ogni 1 min
AM.15.0010 | Sorveglianza non medica specializzata dopo interventi con sedazione e/o anestesia locale, per ogni 1 min
AP.00.0010 | Taping, tutte le regioni, per ogni 1 min
AP.05.0010 | Bendaggi indurenti termoplastici (stecche)
AP.05.0020 | + Supplemento per bendaggi indurenti per bambini fino a 7 anni
AP.05.0030 | Bendaggi indurenti (bendaggi circolari/stecche), categoria I
AP.05.0040 | + Supplemento per gesso adatto alla deambulazione con bendaggi indurenti
AP.05.0050 | Bendaggi indurenti (bendaggi circolari/stecche), categoria II
AP.05.0060 | + Supplemento per fenestrazione/ricopertura/rivestimento con bendaggi indurenti
AP.05.0070 | + Supplemento per calettatura a scopo di correzione della posizione con bendaggi indurenti
AP.05.0080 | Bendaggi indurenti (bendaggi circolari/stecche), categoria III
AP.05.0090 | Successiva modifica di un gesso statico in gesso adatto alla deambulazione con bendaggi indurenti
AP.05.0100 | Successiva realizzazione di fenestrazione/ricopertura/rivestimento con bendaggi indurenti
AP.05.0110 | Successiva calettatura a scopo di correzione della posizione con bendaggi indurenti
AP.10.0010 | Bendaggi speciali, bendaggio funzionale del dito
AP.10.0020 | Bendaggi speciali, piede varo, qualsiasi metodo
AP.10.0030 | Bendaggi speciali, per ogni 1 min
AR.00.0010 | Tempo di attesa, unità funzionale SET angiologia
AR.00.0020 | Tempo di attesa, unità funzionale SET chirurgia e chirurgia pediatrica
AR.00.0030 | Tempo di attesa, unità funzionale SET dermatologia
AR.00.0040 | Tempo di attesa, unità funzionale SET ginecologia
AR.00.0050 | Tempo di attesa, unità funzionale SET assistenza di base, in caso di aumentato impegno a causa di agenti patogeni resistenti, per ogni 1 min
AR.00.0060 | Tempo di attesa, unità funzionale SET ORL
AR.00.0070 | Tempo di attesa, unità funzionale laboratorio ECG
AR.00.0090 | Tempo di attesa, unità funzionale ecocardiografia
AR.00.0100 | Tempo di attesa, unità funzionale sala gessi
AR.00.0130 | Tempo di attesa, unità funzionale postazione ECG
AR.00.0140 | Tempo di attesa, unità funzionale laserterapia dermatologica
AR.00.0160 | Tempo di attesa, unità funzionale cabina silente
AR.00.0170 | Tempo di attesa, unità funzionale diagnostica funzionale ORL
AR.00.0180 | Tempo di attesa, unità funzionale foniatria
AR.00.0190 | Tempo di attesa, unita funzionale laboratorio tecnico audiologico
AR.00.0200 | Tempo di attesa, unità funzionale diagnostica funzionale in oftalmologia
AR.00.0210 | Tempo di attesa, unità funzionale diagnostica oftalmologica clinica
AR.00.0220 | Tempo di attesa, unità funzionale laser oftalmologico
AR.00.0230 | Tempo di attesa, unità funzionale ortottica/neuroftalmologia
AR.00.0240 | Tempo di attesa, unità funzionale laser ad eccimeri
AR.00.0250 | Tempo di attesa, unità funzionale fotografia oftalmologica
AR.00.0260 | Tempo di attesa, unità funzionale ENMG
AR.00.0270 | Tempo di attesa, unità funzionale EEG
AR.00.0280 | Tempo di attesa, unità funzionale ENMG EEG ampliata
AR.00.0290 | Tempo di attesa, unità funzionale ossigenoterapia iperbarica
AR.00.0300 | Tempo di attesa, unità funzionale laboratorio MSLT
AR.00.0310 | Tempo di attesa, unità funzionale diagnostica funzionale in gastroenterologia
AR.00.0320 | Tempo di attesa per endoscopie (escluse ERCP, endosonografia, anoscopia e rettoscopia)
AR.00.0330 | Tempo di attesa per rettoscopia, unità funzionale endoscopia
AR.00.0370 | Tempo di attesa, unità funzionale terapia interventistica del dolore
AR.00.0380 | Tempo di attesa con sorveglianza non medica specializzata, <60 min di sorveglianza
AR.00.0390 | + Supplemento % per isolamento da contatto
AR.00.0400 | Tempo di attesa con sorveglianza non medica specializzata, >=60 min di sorveglianza
AR.00.0410 | Tempo di attesa, unità funzionale Pronto Soccorso, paziente non monitorizzato, <60 min di sorveglianza
AR.00.0420 | Tempo di attesa, unità funzionale Pronto Soccorso, paziente non monitorizzato, >=60 min di sorveglianza
AR.00.0430 | Tempo di attesa, unità funzionale Pronto Soccorso, paziente monitorizzato, <60 min di sorveglianza
AR.00.0440 | Tempo di attesa, unità funzionale Pronto Soccorso, paziente monitorizzato, >=60 min di sorveglianza
AR.00.0450 | Tempo di attesa, unità funzionale Pronto Soccorso, sala shock, <60 min di sorveglianza
AR.00.0460 | Tempo di attesa, unità funzionale Pronto Soccorso, sala shock, >=60 min di sorveglianza
AR.00.0470 | Tempo di attesa, unità funzionale cure intensive (certificate SSMI), <60 min di sorveglianza
AR.00.0480 | Tempo di attesa, unità funzionale cure intensive (certificate SSMI), >=60 min di sorveglianza
AR.00.0490 | Tempo di attesa, Intermediate Care Unit riconosciuta, <60 min di sorveglianza
AR.00.0500 | Tempo di attesa, Intermediate Care Unit riconosciuta, >=60 min di sorveglianza
AR.05.0010 | Tempo di attesa, unità funzionale osteodensitometria radiologica
AR.05.0020 | Tempo di attesa, unità funzionale sala radiologica I
AR.05.0030 | Tempo di attesa, unità funzionale sala radiologica III
AR.05.0040 | Tempo di attesa per radiografia con apparecchio mobile all'esterno del reparto di radiologia
AR.05.0050 | Tempo di attesa, unita funzionale ecografia grande
AR.05.0060 | Tempo di attesa, unità funzionale mammografia
AR.05.0070 | Tempo di attesa, unità funzionale CT
AR.05.0080 | Tempo di attesa, unità funzionale imaging a risonanza magnetica
AR.05.0090 | Tempo di attesa, unità funzionale angiografia/radiologia interventistica non cardiologica
AR.05.0100 | Tempo di attesa, unità funzionale sala di misurazione e di applicazione per pazienti di medicina nucleare
CA.00.0010 | Consultazione del medico di famiglia, primi 5 min
CA.00.0020 | + Consultazione del medico di famiglia, ogni ulteriore 1 min
CA.00.0030 | Consulenza del medico di famiglia, per ogni 1 min
CA.00.0040 | Visita a domicilio da parte del medico di famiglia, primi 5 min
CA.00.0050 | + Visita a domicilio da parte del medico di famiglia, ogni ulteriore 1 min
CA.00.0060 | + Forfait per l'incomodo per visita a domicilio da parte del medico di famiglia
CA.00.0070 | Indennità di trasferta per il medico di famiglia, per ogni 1 min
CA.05.0010 | Consultazione di telemedicina simultanea del medico di famiglia, primi 5 min
CA.05.0020 | + Consultazione di telemedicina simultanea del medico di famiglia, ogni ulteriore 1 min
CA.05.0030 | Consultazione di telemedicina del medico di famiglia, temporalmente differita
CA.10.0010 | Lavoro d'ambiente del medico di famiglia in assenza del paziente, aumentata necessità, per ogni 1 min
CA.15.0010 | Cure palliative da parte del medico di famiglia: consultazione, primi 5 min
CA.15.0020 | + Cure palliative da parte del medico di famiglia: consultazione, ogni ulteriore 1 min
CA.15.0030 | Cure palliative da parte del medico di famiglia: visita a domicilio, primi 5 min
CA.15.0040 | + Cure palliative da parte del medico di famiglia: visita a domicilio, ogni ulteriore 1 min
CA.15.0050 | Cure palliative da parte del medico di famiglia: consultazione di telemedicina simultanea, primi 5 min
CA.15.0060 | + Cure palliative da parte del medico di famiglia: consultazione di telemedicina simultanea, ogni ulteriore 1 min
CA.15.0070 | Cure palliative da parte del medico di famiglia: consultazione di telemedicina temporalmente differita
CA.15.0080 | Cure palliative da parte del medico di famiglia: studio di atti esterni in assenza del paziente, per ogni 1 min
CA.15.0090 | Cure palliative da parte del medico di famiglia: informazioni da/a terzi e richiesta di informazioni da terzi in assenza del paziente, per ogni 1 min
CA.15.0100 | Cure palliative da parte del medico di famiglia: informazioni da/a parente/i o da/ad altra/e persona/e di riferimento del paziente in assenza del paziente, per ogni 1 min
CA.15.0110 | Cure palliative da parte del medico di famiglia: colloqui con medici, terapeuti e assistenti del paziente in assenza del paziente, per ogni 1 min
CA.15.0120 | Cure palliative da parte del medico di famiglia: allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione di telemedicina in assenza del paziente, per ogni 1 min
CA.15.0130 | Cure palliative da parte del medico di famiglia: invio a medici consulenti in assenza del paziente, per ogni 1 min
CA.15.0140 | Cure palliative da parte del medico di famiglia: prestazioni su incarico dell'assicuratore in assenza del paziente, per ogni 1 min
CG.00.0010 | Esame approfondito del bambino/adolescente fino a 16 anni
CG.00.0020 | Esami di prevenzione nel 1° mese
CG.00.0030 | Esami di prevenzione nel 2° mese
CG.00.0040 | Esami di prevenzione nel 4° mese
CG.00.0050 | Esami di prevenzione nel 6° mese
CG.00.0060 | Esami di prevenzione dal 9° al 12° mese
CG.00.0070 | Esami di prevenzione dal 15° al 18° mese
CG.00.0080 | Esami di prevenzione nel 24° mese
CG.00.0090 | Esami di prevenzione nel 5° anno
CG.00.0100 | Esami di prevenzione dal 6° al 7° anno
CG.00.0110 | Esami di prevenzione nel 10° anno
CG.00.0120 | Esami di prevenzione dall'11° al 16° anno
CG.00.0130 | Esame pediatrico dello sviluppo del bambino fino a 7 anni, per ogni 1 min
CG.00.0140 | Esplorazione dettagliata dello sviluppo neurologico di bambini fino a 18 anni, per ogni 1 min
CG.00.0150 | Esame pediatrico dello sviluppo del bambino/adolescente da 7 anni a 18 anni, per ogni 1 min
CG.00.0160 | Esami neuromotori del bambino/adolescente fino a 18 anni, per ogni 1 min
CG.00.0170 | Valutazione specifica della crescita del bambino/adolescente fino a 20 anni
CG.05.0010 | Primo esame del neonato
CG.05.0040 | Via d'accesso vascolare nel neonato, per ogni 1 min
CG.05.0050 | Consulenza specifica per disturbi metabolici congeniti del neonato e del bambino fino a 18 anni, per ogni 1 min
CG.05.0060 | Consulenza genetica in relazione ad una malattia ereditaria, per ogni 1 min
CG.05.0070 | Esame del fundus con oftalmoscopia indiretta nel neonato, bilaterale
CG.05.0080 | Frenulotomia linguale nel neonato fino alla 6a settimana di vita
CG.10.0010 | Pulizia complessa del condotto uditivo del bambino fino a 12 anni, per lato
CG.10.0020 | Audiometria al di fuori della cabina, bilaterale
CG.10.0030 | Registrazione di emissioni otoacustiche, bilaterale, nel bambino/adolescente fino a 18 anni
CG.10.0040 | Screening rifrattometria nel bambino fino a 12 anni, bilaterale
CG.10.0050 | Vaginoscopia nella bambina (prima del menarca)
CG.15.0010 | Supplemento per prestazioni a bambini fino a 12 anni
EA.00.0010 | Diagnostica e/o terapia da parte del medico specialista, setting individuale, prima seduta, per ogni 1 min
EA.00.0020 | Diagnostica e/o terapia da parte del medico specialista, setting individuale, ogni ulteriore seduta, per ogni 1 min
EA.00.0030 | Diagnostica e/o terapia da parte del medico specialista, terapia di coppia, per ogni 1 min
EA.00.0040 | Diagnostica e/o terapia da parte del medico specialista, terapia famigliare, per ogni 1 min
EA.00.0050 | + Assistenza medico-specialistica di terapia famigliare e di gruppo, per ogni 1 min
EA.00.0060 | Diagnostica e/o terapia da parte del medico specialista, terapia di gruppo, per ogni 1 min
EA.00.0070 | Diagnostica e/o terapia di telemedicina simultanea da parte del medico specialista, setting individuale, ogni ulteriore seduta, per ogni 1 min
EA.00.0090 | Intervento sulla crisi, da parte del medico specialista, per ogni 1 min
EA.00.0100 | Tempo di trasferta per il medico specialista, per ogni 1 min
EA.00.0110 | Consultazione di decorso di telemedicina simultanea da parte del medico specialista, per ogni 1 min
EA.00.0120 | Diagnostica e/o terapia di telemedicina differita da parte del medico specialista
EA.00.0130 | Intervento di telemedicina simultanea sulla crisi da parte del medico specialista, per ogni 1 min
EA.00.0140 | Esame di atti esterni da parte del medico specialista in assenza del paziente, per ogni 1 min
EA.00.0150 | Informazioni da/a terzi e richiesta di informazioni da terzi da parte del medico specialista in assenza del paziente, per ogni 1 min
EA.00.0160 | Informazioni da/a parente/i o da/ad altra/e persona/e di riferimento del paziente da parte del medico specialista in assenza del paziente, per ogni 1 min
EA.00.0170 | Colloqui con medici, terapeuti e assistenti del paziente da parte del medico specialista in assenza del paziente, per ogni 1 min
EA.00.0180 | Piano di terapia e valutazione scritta da parte del medico specialista in assenza del paziente, per ogni 1 min
EA.00.0190 | Allestimento di ricette o prescrizioni da parte del medico specialista in assenza del paziente, per ogni 1 min
EA.00.0200 | Invio a medici consulenti da parte del medico specialista in assenza del paziente, ogni 1 min.
EA.00.0210 | Prestazioni su incarico dell'assicuratore da parte del medico specialista in assenza del paziente, per ogni 1 min
EA.00.0220 | Allestimento di un certificato medico da parte del medico specialista in assenza del paziente, per ogni 1 min
EA.00.0230 | Redazione di un rapporto medico alla attenzione dell'assicuratore, per ogni 1 min
EA.00.0240 | Redazione di un rapporto medico da parte del medico specialista per prolungare la psicoterapia, per ogni 1 min
EA.00.0250 | Valutazione testistica da parte del medico specialista, per ogni 1 min
EA.05.0010 | Trattamento ambulatoriale da parte di operatore specializzato non medico in psichiatria, setting individuale, per ogni 1 min
EA.05.0020 | Trattamento ambulatoriale da parte di operatore specializzato non medico in psichiatria, setting di coppia, per ogni 1 min
EA.05.0030 | Trattamento ambulatoriale da parte di operatore specializzato non medico in psichiatria, setting di famiglia, per ogni 1 min
EA.05.0040 | Trattamento ambulatoriale da parte di operatore specializzato non medico in psichiatria, setting di gruppo, per ogni 1 min
EA.05.0050 | Intervento sulla crisi da parte di operatore specializzato non medico in psichiatria, per ogni 1 min
EA.05.0060 | + Tempo di trasferta per operatore specializzato non medico, per ogni 1 min
EA.05.0070 | Trattamento di telemedicina simultaneo da parte di operatore non medico specializzato in psichiatria, per ogni 1 min
EA.05.0080 | Trattamento di telemedicina differito da parte di operatore specializzato non medico in psichiatria
EA.05.0090 | Intervento di telemedicina simultaneo sulla crisi da parte di personale non medico specializzato in psichiatria, per ogni 1 min
EA.05.0100 | Esame di atti esterni da parte di operatore specializzato non medico in psichiatria in assenza del paziente, per ogni 1 min
EA.05.0110 | Informazioni da/a terzi e richiesta di informazioni da terzi da parte di operatore specializzato non medico in psichiatria in assenza del paziente, per ogni 1 min
EA.05.0120 | Informazioni da/a parente/i o da/ad altra/e persona/e di riferimento del paziente da parte di operatore specializzato non medico in psichiatria, in assenza del paziente, per ogni 1 min
EA.05.0130 | Colloqui con medici, terapeuti e assistenti del paziente da parte di operatore specializzato non medico in psichiatria, in assenza del paziente, per ogni 1 min
EA.05.0140 | Pianificazione della terapia e valutazione scritta da parte di operatore specializzato non medico in psichiatria, in assenza del paziente, per ogni 1 min
EA.05.0150 | Valutazione testistica da parte di operatore specializzato non medico in psichiatria, per ogni 1 min
EA.10.0010 | Terapia elettroconvulsivante, prestazione di base
EA.10.0020 | Terapia elettroconvulsivante, indipendentemente dal numero di stimolazioni all'interno della seduta terapeutica
GA.00.0010 | Forfait di radioprotezione per procedure di formazione di immagine ad alte dosi
GA.05.0010 | RIS/PACS
GA.05.0020 | Fusione di immagine elettronica con refertazione supplementare, per ogni 1 min
GG.00.0010 | Radiografia panoramica del cranio, radiografia parziale del cranio, prima posa
GG.00.0020 | + Radiografia panoramica del cranio, radiografia parziale del cranio, ogni posa successiva
GG.00.0030 | Radiografia speciale del cranio, prima posa, per lato
GG.00.0040 | + Radiografia speciale del cranio, ogni posa successiva, per lato
GG.00.0050 | Ortopantomografia
GG.00.0060 | Radiografia della colonna cervicale, incluse parti molli del collo, dens, prima posa
GG.00.0070 | + Radiografia della colonna cervicale, incluse parti molli del collo, dens, ogni posa successiva
GG.00.0080 | Radiografia della colonna toracica, prima posa
GG.00.0090 | + Radiografia della colonna toracica, ogni posa successiva
GG.00.0100 | Radiografia della colonna lombare, prima posa
GG.00.0110 | + Radiografia della colonna lombare, ogni posa successiva
GG.00.0120 | Radiografia dell'articolazione sacroiliaca, prima posa
GG.00.0130 | + Radiografia dell'articolazione sacroiliaca, ogni posa successiva
GG.00.0140 | Radiografia dell'intera colonna vertebrale, prima posa
GG.00.0150 | + Radiografia dell'intera colonna vertebrale, ogni posa successiva
GG.00.0160 | Radiografia del torace e/o delle coste, incluso sterno, prima posa
GG.00.0170 | + Radiografia del torace e/o delle coste, incluso sterno, ogni posa successiva
GG.00.0180 | Radiografia dell'addome, prima posa
GG.00.0190 | + Radiografia dell'addome, ogni posa successiva
GG.00.0200 | Radiografia del bacino/sacro, prima posa
GG.00.0210 | + Radiografia del bacino/sacro, ogni posa successiva
GG.00.0220 | Radiografia della clavicola/articolazione sterno-clavicolare, prima posa, per lato
GG.00.0230 | + Radiografia della clavicola/articolazione sterno-clavicolare, ogni posa successiva, per lato
GG.00.0240 | Radiografia dell'articolazione della spalla/scapola/articolazione acromion-claveare, prima posa, per lato
GG.00.0250 | + Radiografia dell'articolazione della spalla/scapola/articolazione acromion-claveare, ogni posa successiva, per lato
GG.00.0260 | Radiografia dell'omero, prima posa, per lato
GG.00.0270 | + Radiografia dell'omero, ogni posa successiva, per lato
GG.00.0280 | Radiografia del gomito, prima posa, per lato
GG.00.0290 | + Radiografia del gomito, ogni posa successiva, per lato
GG.00.0300 | Radiografia dell'avambraccio, prima posa, per lato
GG.00.0310 | + Radiografia dell'avambraccio, ogni posa successiva, per lato
GG.00.0320 | Radiografia del polso, prima posa, per lato
GG.00.0330 | + Radiografia del polso, ogni posa successiva, per lato
GG.00.0340 | Radiografia della mano, prima posa, per lato
GG.00.0350 | + Radiografia della mano, ogni posa successiva, per lato
GG.00.0360 | Radiografia delle dita della mano, prima posa, per lato
GG.00.0370 | + Radiografia delle dita della mano, ogni posa successiva, per lato
GG.00.0380 | Radiografia dell'anca, prima posa, per lato
GG.00.0390 | + Radiografia dell'anca, ogni posa successiva, per lato
GG.00.0400 | Radiografia del femore, prima posa, per lato
GG.00.0410 | + Radiografia del femore, ogni posa successiva, per lato
GG.00.0420 | Radiografia del ginocchio, prima posa, per lato
GG.00.0430 | + Radiografia del ginocchio, ogni posa successiva, per lato
GG.00.0440 | Radiografia della gamba, prima posa, per lato
GG.00.0450 | + Radiografia della gamba, ogni posa successiva, per lato
GG.00.0460 | Radiografia dell'articolazione tibiotarsica superiore (ATTS), prima posa, per lato
GG.00.0470 | + Radiografia dell'articolazione tibiotarsica superiore (ATTS), ogni posa successiva, per lato
GG.00.0480 | Radiografia del piede compreso il calcagno, prima posa, per lato
GG.00.0490 | + Radiografia del piede compreso il calcagno, ogni posa successiva, per lato
GG.00.0500 | Radiografia di avampiede/dita/metatarso, prima posa, per lato
GG.00.0510 | + Radiografia di avampiede/dita/metatarso, ogni posa successiva, per lato
GG.00.0520 | Radiografia di tutta la gamba, una o entrambe le gambe
GG.05.0010 | Mammografia di screening, mono- o bilaterale
GG.05.0020 | Mammografia, prima mammografia
GG.05.0030 | + Mammografia, ogni mammografia successiva
GG.05.0040 | + Localizzazione/marcatura con filo metallico di una lesione mammaria, per lesione
GG.05.0050 | + Biopsia di una lesione mammaria, per lesione
GG.05.0070 | Tomosintesi mammaria, prima posa
GG.05.0080 | + Tomosintesi mammaria, ogni posa successiva
GG.05.0090 | Immagine ingrandita della mammella, prima posa, per lato
GG.05.0100 | + Immagine ingrandita della mammella, ogni posa successiva, per lato
GG.05.0110 | Radiografia di preparati mammari
GG.05.0120 | Duttografia/galattografia, per lato
GG.10.0010 | Visualizzazione esofago-faringea
GG.10.0020 | Visualizzazione di esofago-stomaco-duodeno
GG.10.0030 | Visualizzazione selettiva dell'intestino tenue mediante enteroclisi
GG.10.0040 | Posizionamento di una sonda nell'intestino tenue da parte del medico specialista in radiologia
GG.10.0050 | Visualizzazione del colon, singolo contrasto
GG.10.0060 | Visualizzazione del colon, doppio contrasto
GG.10.0070 | Defecografia, per ogni 1 min
GG.10.0080 | + Tempo di preparazione e di ripristino del paziente per interventi in radioscopia da parte di personale non medico
GG.10.0090 | Urografia infusionale/pielografia endovenosa (PEV)
GG.10.0100 | Radioscopia funzionale: articolazioni, torace, colonna vertebrale, per ogni 1 min
GG.15.0010 | Interventi diagnostici e terapeutici in radioscopia, per ogni 1 min
GG.15.0020 | Mielografia cervicale e toracica
GG.15.0030 | Mielografia lombare
GG.15.0040 | Discografia vertebrale percutanea
GG.15.0050 | + Supplemento per localizzazioni multiple o per ulteriori interventi, per ogni 1 min
GG.15.0060 | Via d'accesso percutanea per osteoplastica e osteosintesi
GG.15.0070 | + Supplemento per localizzazioni multiple o per ulteriori interventi, per ogni 1 min
GG.15.0080 | Biopsia epatica o renale transvenosa, per ogni 1 min
GG.15.0090 | Impianto di shunt portosistemico transgiugulare (TIPS), per ogni 1 min
GG.15.0100 | Visualizzazione del sistema delle vie biliari o del sistema duttale pancreatico, percutanea
GG.15.0110 | + Supplemento per intervento al sistema duttale, per ogni 1 min
GG.15.0120 | Visualizzazione delle vie biliari attraverso catetere nasobiliare/transpapillare
GG.15.0130 | Posizionamento percutaneo di una sonda nutrizionale
GG.15.0140 | + Supplemento per posizionamento di catetere a più lumi o di altri ausili, per ogni 1 min
GG.15.0150 | Urografia anterograda con catetere in loco, per lato, per ogni 1 min
GG.15.0160 | Pielo(uretero)grafia anterograda percutanea, per lato
GG.15.0190 | Cistografia, per ogni 1 min
GG.15.0200 | Cistografia neuro-urologica, per ogni 1 min
GG.15.0210 | Cistourografia minzionale (CUM), per ogni 1 min
GG.15.0220 | Uretrografia retrograda, per ogni 1 min
GG.15.0230 | Fistolografia/sistema di fistole con orifizio cutaneo, per ogni 1 min
GG.15.0240 | Punzione percutanea di organi o masse occupanti spazio, per ogni 1 min
GG.15.0250 | Dacriocistografia diagnostica e/o terapeutica, per lato, per ogni 1 min
GG.15.0260 | Posizionamento di catetere venoso centrale attraverso la vena giugulare o femorale
GG.15.0270 | + Supplemento per ulteriori procedure a carico delle vene, per ogni 1 min
GG.15.0280 | Catetere percutaneo tunnellizzato, temporaneo o permanente, per ogni 1 min
GG.15.0290 | Posizionamento percutaneo di un CCIP (catetere venoso centrale ad inserzione periferica)
GG.15.0300 | Isterosalpingografia, per ogni 1 min
GG.15.0310 | Linfografia, per ogni 1 min
GG.15.0320 | Ablazione percutanea di masse occupanti spazio o strutture tissutali, incl. pianificazione e posizionamento di ago/sonda, per ogni 1 min
GG.15.0330 | Emboloterapia, per ogni 1 min
GG.15.0340 | Punzione percutanea di sistemi vascolari con vie di accesso vascolari atipiche, per lato
GG.15.0350 | + Supplemento per interventi al sistema vascolare con vie di accesso atipiche, per ogni 1 min
GG.15.0360 | Artrografia di un'articolazione senza esame tomografico, per lato, per ogni 1 min
GG.15.0370 | Artrografia di un'articolazione con successivo esame tomografico
GG.15.0380 | Analgosedazione da parte dell'équipe interventistica
GG.15.0390 | Angiografia rotazionale tridimensionale, con o senza contrasto
GG.15.0400 | + Supplemento per pianificazione di intervento sotto guida CT con rilevatore a pannello piatto, per ogni 1 min
GG.15.0410 | Simulazione della preparazione di interventi complessi, per ogni 1 min
GG.15.0420 | Impiego di apparecchi di navigazione esterni durante l'intervento
GG.20.0010 | Osteodensitometria, con DEXA assiale, per ogni 1 min
GG.20.0020 | Determinazione della massa muscolare mediante DEXA assiale, per ogni 1 min
GG.20.0030 | Cone beam CT (CBCT)/tomografia volumetrica digitale (DVT)
GG.20.0040 | EOS; radiografia tridimensionale total body
GG.25.0010 | Prestazione ambulatoriale rara in corso di radioscopia, per ogni 1 min
GG.30.0010 | + Redazione di un rapporto radiologico all'attenzione di un altro medico, per ogni 1 min
GG.30.0020 | Valutazione di radiologia degli organi
GG.30.0030 | Refertazione di mammografia
GG.30.0040 | Referto della prima valutazione di screening mammografico
GG.30.0050 | Referto della seconda valutazione di screening mammografico
GG.30.0060 | Referto della terza valutazione di screening mammografico
GG.30.0070 | Valutazione di radiologia-radioscopia, DVT, CBCT
GG.30.0080 | Valutazione di interventi eseguiti sotto guida radioscopica
GG.30.0090 | Valutazione di osteodensitometria
GG.30.0100 | Referto di EOS
GK.00.0010 | Ecografia, cranio, transfontanellare
GK.00.0020 | Ecografia, misurazione della lunghezza del bulbo oculare, bilaterale
GK.00.0030 | Ecografia, pachimetria corneale, bilaterale
GK.00.0040 | Ecografia, biometria oculare completa, bilaterale
GK.00.0050 | Ecografia, esame oculare con differenziazione dei tessuti, per lato
GK.00.0060 | Ecografia, esame orbitale con differenziazione dei tessuti, per lato
GK.00.0070 | Ecografia, esame del naso/dei seni paranasali
GK.00.0080 | Ecografia, esame del collo
GK.00.0090 | Ecografia, esame della tiroide
GK.05.0010 | Ecografia, esame dell'intero addome
GK.05.0020 | Ecografia, esame dell'addome superiore
GK.05.0030 | Ecografia, esame dell'apparato urogenitale, transaddominale
GK.05.0040 | Ecografia, esame dell'apparato digerente
GK.05.0050 | Ecografia, esame dell'apparato genitale esterno maschile
GK.05.0060 | Determinazione ecografica del residuo post-minzionale
GK.05.0070 | Ecografia del decorso di catetere per dialisi peritoneale
GK.05.0080 | Ecografia approfondita del rene trapiantato, per lato
GK.05.0090 | Endosonografia rettale e/o vaginale
GK.10.0010 | Esame ecografico di controllo in gravidanza, primo esame, per bambino
GK.10.0020 | Esame ecografico di controllo in gravidanza, secondo esame, per bambino
GK.10.0030 | Esame ecografico in gravidanza, diagnostico, per bambino
GK.10.0040 | Esame ecografico in gravidanza, mirato
GK.10.0050 | Misurazione della cervice uterina ecoguidata in gravidanza, transaddominale/transvaginale
GK.10.0060 | Esame ecografico approfondito in gravidanza, per bambino
GK.10.0070 | Esame ecografico approfondito in gravidanza in un centro perinatale, per bambino
GK.10.0080 | Amniocentesi ecoguidata, transaddominale/transvaginale
GK.10.0090 | Biopsia corionica ecoguidata, transaddominale, transvaginale
GK.10.0100 | Cordocentesi diagnostica ecoguidata, transaddominale/transvaginale
GK.10.0110 | Cordocentesi terapeutica ecoguidata, transaddominale/transvaginale
GK.10.0120 | Puntura del feto ecoguidata
GK.10.0130 | Introduzione ecoguidata di catetere nel feto, per catetere
GK.10.0140 | Fetoscopia transaddominale o transcervicale ecoguidata
GK.10.0150 | Laserterapia ecoguidata in caso di sindrome da trasfusione feto-fetale
GK.10.0160 | Isteroidrosonografia o isterosalpingosonografia
GK.10.0170 | Esame ecografico della mammella, per lato
GK.10.0180 | Ecografia dell'ascella, per lato
GK.15.0010 | Ecocardiografia transtoracica mirata
GK.15.0020 | Ecocardiografia transtoracica mirata, pediatrica dalla 5a settimana di vita
GK.15.0030 | Ecocardiografia transesofagea mirata
GK.20.0010 | Ecografia articolare della spalla, per lato
GK.20.0020 | Ecografia articolare del gomito, per lato
GK.20.0030 | Ecografia articolare del polso, per lato
GK.20.0040 | Esame ecografico articolare, articolazione dell'anca, per lato
GK.20.0050 | Esame ecografico articolare, articolazione dell'anca secondo Graf, per neonati e lattanti, per lato
GK.20.0060 | Esame ecografico articolare, articolazione del ginocchio, per lato
GK.20.0070 | Esame ecografico articolare, articolazione di caviglia e piede, per lato
GK.20.0080 | Esame ecografico dettagliato di articolazioni e parti molli, piede, per lato
GK.20.0090 | Esame ecografico dettagliato di articolazioni e parti molli, per lato
GK.20.0100 | Esame ecografico articolare, altre articolazioni, per lato
GK.20.0110 | Ecografia di regioni di parti molli, per regione, per lato
GK.20.0120 | Ecografia descrittiva del torace, per lato
GK.20.0130 | Ecografia specifica del torace
GK.25.0010 | Ecografia duplex delle arterie intracraniche, per lato
GK.25.0020 | Ecografia Doppler PW/CW delle arterie intracraniche, per lato
GK.25.0030 | Ecografia duplex delle arterie o delle vene extracraniche sovraortiche, per lato
GK.25.0040 | Ecografia Doppler PW/CW delle arterie o delle vene extracraniche sovraortiche, per lato
GK.25.0050 | Ecografia duplex delle arterie dell'arto superiore, per lato
GK.25.0060 | Ecografia duplex delle vene dell'arto superiore, superficiali e/o profonde, per lato
GK.25.0070 | Ecografia duplex delle arterie viscerali
GK.25.0080 | Ecografia duplex delle vene viscerali
GK.25.0090 | Ecografia duplex delle arterie renali, per lato
GK.25.0100 | Ecografia duplex delle arterie, da iliaco-femorale a poplitea, per lato
GK.25.0110 | Ecografia duplex delle vene da iliaca a poplitea, per lato
GK.25.0120 | Ecografia duplex delle arterie della gamba e del piede, per lato
GK.25.0130 | Ecografia duplex del sistema venoso profondo della gamba, per lato
GK.25.0140 | Ecografia duplex completa del sistema venoso superficiale dell'arto inferiore, per lato
GK.25.0150 | Determinazione degli indici di resistenza (scintillio)
GK.25.0160 | Ecografia Doppler dei vasi fetali e materni
GK.25.0170 | Tracciare/marcare prima di un intervento
GK.30.0010 | Esame ecografico mirato d'organo, 1 organo
GK.30.0020 | Esame ecografico mirato d'organo, 2 o più organi
GK.30.0030 | Esame ecografico vascolare mirato
GK.30.0040 | Focused Assessment with Sonography for Trauma (FAST)
GK.30.0050 | Focussed Assessment with Sonography for Trauma, estesa (E-FAST)
GK.30.0060 | Endosonografia mirata
GK.35.0010 | Punzione/biopsia/aspirazione diagnostica ecoguidata, per localizzazione
GK.35.0020 | Intervento terapeutico ecoguidato, per localizzazione
GK.35.0030 | Interventi TEE ecoguidati
GK.35.0040 | Punzione ecoguidata di pericardio, pleura o in caso di ascite, per localizzazione
GK.35.0050 | Drenaggio pericardico ecoguidato
GK.35.0060 | Anestesia regionale ecoguidata
GK.35.0070 | Blocco ecoguidato di nervo e plesso
GK.35.0080 | Blocco nervoso periferico ecoguidato
GK.35.0110 | Ecografia vascolare terapeutica
GK.35.0120 | Acceso vascolare (venoso o arterioso) ecoguidato
GK.35.0130 | + Accesso vascolare separato come procedura profilattica, non ecoguidato
GK.40.0010 | Monitoraggio neurosonografico intraoperatorio, bilaterale, per ogni 1 min
GK.40.0020 | Ecografia intraoperatoria, per ogni 1 min
GK.40.0030 | Ecografia intraoperatoria per vasi sanguigni, loro morfologia e flusso sanguigno, per ogni 1 min
GK.45.0010 | Applicazione di mezzo di contrasto (CEUS) o stimolazione farmacologica
GK.45.0020 | Elastografia di un organo
GK.45.0030 | Test funzionale ecografico vascolare, per lato
GK.45.0040 | Esame dinamico, per lato, per ogni 1 min
GK.45.0050 | Visualizzazioni a ultrasuoni in 3D, 4D
GK.50.0010 | Redazione di un rapporto medico di ecografia alla attenzione di un altro medico, per ogni 1 min
GM.00.0010 | CT del neurocranio
GM.00.0020 | + Prestazione medica prima e durante un esame CT
GM.00.0030 | CT del neurocranio con regione craniofacciale
GM.00.0040 | CT di scheletro facciale, seni paranasali, mascella superiore e inferiore, denti, articolazioni temporomandibolari
GM.00.0050 | CT della rocca petrosa e della base cranica
GM.00.0060 | CT dei denti, per mascella
GM.00.0070 | CT del collo con regione craniofacciale
GM.00.0080 | CT del collo
GM.00.0090 | CT di tratti della colonna vertebrale, 1° e 2° tratto, per tratto
GM.00.0100 | + Supplemento per CT di tratti della colonna vertebrale, 3° e 4° tratto, per tratto
GM.00.0110 | Densitometria ossea CT della colonna lombare
GM.00.0120 | CT dell'intero torace e/o delle articolazioni sterno-clavicolari
GM.00.0130 | CT cardiaca nativa con Calcium Score
GM.00.0140 | CT del cuore con visualizzazione dei vasi coronarici e/o delle valvole
GM.00.0150 | CT dell'addome superiore
GM.00.0160 | CT dell'intero addome
GM.00.0170 | CT della pelvi
GM.00.0180 | CT della spalla e/o del braccio, per lato
GM.00.0190 | CT del gomito e/o dell'avambraccio, per lato
GM.00.0200 | CT del polso e/o della mano, per lato
GM.00.0210 | CT dell'anca e/o della coscia, per lato
GM.00.0220 | CT del ginocchio e/o della gamba, per lato
GM.00.0230 | CT del piede e/o della caviglia, per lato
GM.00.0240 | Angiografia CT dei vasi
GM.00.0250 | Endoscopia CT virtuale
GM.00.0260 | Secondo esame in un momento successivo
GM.05.0010 | Intervento CT-guidato diagnostico e/o terapeutico, prima localizzazione
GM.05.0020 | + Supplemento per procedure ulteriori, per ogni 1 min
GM.05.0030 | Infiltrazione CT-guidata di radici nervose o faccette articolari vertebrali, prima radice nervosa o prima faccetta
GM.05.0040 | + Infiltrazione CT-guidata di radici nervose o faccette articolari vertebrali, ogni ulteriore radice o faccetta
GM.10.0010 | Esame CT tecnicamente impegnativo
GM.15.0010 | Refertazione e redazione di rapporto CT
GM.15.0020 | Refertazione e redazione di referto CT particolarmente impegnative, per ogni 1 min
GP.00.0010 | MRI del neurocranio
GP.00.0020 | + Supplemento per ulteriori sequenze di MRI
GP.00.0030 | + Prestazione medica prima e durante un esame MRI
GP.00.0040 | MRI dello scheletro facciale e dei seni paranasali
GP.00.0050 | MRI di rocca petrosa/base cranica/orbita
GP.00.0060 | MRI del collo
GP.00.0070 | MRI di un tratto della colonna vertebrale
GP.00.0080 | MRI del torace
GP.00.0090 | MRI mammaria
GP.00.0100 | MRI del cuore
GP.00.0110 | MRI dell'addome superiore
GP.00.0120 | MRI dell'intero addome
GP.00.0130 | MRI di addome inferiore/pelvi
GP.00.0140 | MRI fetale
GP.00.0150 | MRI della prostata
GP.00.0160 | Defecografia MRI
GP.00.0170 | MRI della spalla e/o del braccio, per lato
GP.00.0180 | MRI del gomito e/o dell'avambraccio, per lato
GP.00.0190 | MRI del polso e/o della mano, per lato
GP.00.0200 | MRI dell'anca e/o della coscia, per lato
GP.00.0210 | MRI del ginocchio e/o della gamba, per lato
GP.00.0220 | MRI del piede e/o della caviglia/delle articolazioni del piede, incluso il tendine di Achille, per lato
GP.00.0230 | MRI total body
GP.00.0240 | Angiografia MRI di tutti i vasi
GP.00.0250 | Misurazione del flusso sanguigno di cuore e vasi, per ogni 1 min
GP.00.0260 | Spettroscopia MRI
GP.00.0270 | Endoscopia MRI virtuale
GP.00.0280 | Secondo esame MRI in un momento successivo
GP.05.0010 | Interventi MRI-guidati, per ogni 1 min
GP.10.0010 | Esame MRI impegnativo dal punto di vista medico e tecnico, per ogni 1 min
GP.10.0020 | Esame MRI impegnativo dal punto di vista tecnico, per ogni 1 min
GP.15.0010 | Refertazione e redazione di rapporto MRI
GP.15.0020 | Refertazione e redazione di referto MRI particolarmente impegnative, per ogni 1 min
JA.00.0010 | Consulenza e trattamento geriatrici, per ogni 1 min
JA.00.0020 | Lavoro geriatrico nel contesto socio-familiare in assenza del paziente, per ogni 1 min
JA.00.0030 | Valutazione psicogeriatrica approfondita, blocco 1
JA.00.0040 | Valutazione psicogeriatrica approfondita, blocco 2
JA.00.0050 | Esame neurogeriatrico
JC.00.0010 | Consultazione e consulenza di medicina del lavoro, per ogni 1 min
JC.00.0020 | Analisi di esposizione, per ogni 1 min
JC.00.0030 | Colloquio con il datore di lavoro, per ogni 1 min
JE.00.0010 | Trattamento in endocrinologia/diabetologia, per ogni 1 min
JE.00.0020 | Preparazione e interpretazione di test funzionale endocrinologico, per test, per ogni 1 min
JE.00.0030 | Stato endocrinologico pediatrico del bambino fino a 16 anni
JE.00.0040 | Termoablazione di noduli tiroidei
JE.00.0050 | Insulinoterapia mediante pompa infusionale, per ogni 1 min
JE.00.0060 | Interpretazione del test di tolleranza al glucosio (GTT)
JE.00.0070 | Misurazione continua della glicemia (CGMS): applicazione e istruzione da parte di personale non medico
JE.00.0080 | Misurazione continua della glicemia (CGMS): rimozione da parte di personale non medico
JE.00.0090 | Misurazione continua della glicemia (CGMS): valutazione incl. rapporto
JG.00.0010 | Trattamento di medicina iperbarica, per ogni 1 min
JG.00.0020 | Ossigenoterapia iperbarica riconosciuta, per paziente e per seduta terapeutica
JG.00.0030 | Terapia iperbarica riconosciuta in caso di barotraumatismo, ogni 30 min
JK.00.0010 | Trattamento infettivologico, per ogni 1 min
JM.00.0010 | Autopsia medicale completa, per ogni 1 min
JM.00.0020 | Sezione del cervello o del solo midollo spinale previamente fissato, per ogni 1 min
JM.00.0030 | Refertazione macroscopica sugli organi (diagnosi autoptica preliminare), per ogni 1 min
JM.00.0040 | Refertazione dell'istologia autoptica, per ogni 1 min
JM.00.0050 | Redazione del protocollo dell'autopsia o redazione finale della diagnosi autoptica, per ogni 1 min
JM.05.0010 | Autopsia non medica completa, per ogni 1 min
JM.05.0020 | Sezione di una cavità del corpo, per ogni 1 min
JM.05.0030 | Sezione del cervello o del solo midollo spinale previamente fissato, per ogni 1 min
JM.05.0040 | Tempo di trasferta per il preparatore, per ogni 1 min
JM.10.0010 | Istopatologia: numero di campioni per refertazione macroscopica e diagnostica (non impegnative)
JM.10.0020 | + Macroscopia di campioni di tessuto, per campione, per ogni 1 min
JM.10.0030 | + Supplemento per prelievo tissutale da tessuto fresco per la congelazione, per ogni campione
JM.10.0040 | Istopatologia: numero di campioni per refertazione macroscopica e diagnostica impegnative
JM.10.0050 | + Macroscopia di campione di tessuto con diagnostica impegnativa, per campione, per ogni 1 min
JM.10.0060 | Istopatologia: numero di campioni per refertazione microscopica e diagnostica (non impegnative)
JM.10.0070 | + Microscopia di campioni di tessuto, per campione, per ogni 1 min
JM.10.0080 | Istopatologia: numero di campioni per refertazione microscopica e diagnostica impegnative
JM.10.0090 | + Microscopia di campione di tessuto con diagnostica impegnativa, per campione, per ogni 1 min
JM.10.0100 | Esame estemporaneo, per ogni 1 min
JM.10.0110 | Tempo di trasferta per il medico specialista in patologia in un ospedale esterno, per ogni 1 min
JM.10.0120 | Consulto interno all'istituto/istopatologia, per campione, per ogni 1 min
JM.15.0010 | Accettazione di tessuti, preparazione di un blocco di paraffina e di un taglio con colorazione EE, per ogni blocco
JM.15.0020 | + Supplemento per decalcificazione, per ogni blocco
JM.15.0030 | + Supplemento per l'accettazione di un campione di tessuto fresco per conservazione a fresco e archiviazione, per campione
JM.15.0040 | Sezione a più livelli, in caso di blocco preesistente, per blocco
JM.15.0050 | Colorazione speciale in caso di blocco preesistente, per blocco
JM.15.0060 | Esame estemporaneo, per blocco congelato
JM.15.0070 | Campioni grandi, accettazione di tessuto, preparazione di un blocco di paraffina e di una sezione con colorazione EE, per blocco
JM.15.0080 | Accettazione di tessuti, preparazione di un blocco di metilacrilato e di una sezione, per blocco.
JM.15.0090 | Immunoistochimica, per portaoggetti
JM.15.0100 | + Analisi quantitativa e determinazione dell'indice per anticorpo
JM.15.0110 | Enzimoistochimica o citochimica, per portaoggetti
JM.15.0120 | Scelta e spedizione di preparati di sezioni/blocchi di paraffina per l'esame esterno
JM.20.0010 | Citopatologia: numero di campioni per refertazione di preparati citologici (non impegnativi)
JM.20.0020 | + Microscopia di preparati citologici, per portaoggetti, per ogni 1 min
JM.20.0030 | Citopatologia: numero di campioni per refertazione di preparati citologici impegnativi
JM.20.0040 | + Microscopia di preparati citologici di diagnostica impegnativa, per portaoggetti, per ogni 1 min
JM.20.0050 | Supervisione di reperti citologici negativi di portio/cervice/vagina, per invio
JM.20.0060 | Consulto interno all'istituto/citopatologia, per campione, per ogni 1 min
JM.25.0010 | Sospensione di cellule, ibridazione tramite tecnica di chemioluminescenza, per campione
JM.25.0020 | Accettazione, preparazione di preparati su portaoggetti allestiti altrove, primo portaoggetti
JM.25.0030 | + Supplemento per colorazione speciale oltre alla colorazione standard, per colorazione
JM.25.0040 | + Supplemento per colorazione rapida
JM.25.0050 | Accettazione, preparazione di preparati su portaoggetti allestiti altrove, per portaoggetti
JM.25.0060 | Accettazione, preparazione per citologia di liquidi, fino a 500 ml, per campione
JM.25.0070 | + Supplemento per allestimento di ulteriori preparati/strisci, per portaoggetti
JM.25.0080 | + Supplemento per preparazione per la produzione di blocchi cellulari da sedimento di liquidi, per campione
JM.25.0090 | Accettazione, preparazione per citologia di liquidi, oltre a 500 ml, per campione
JM.25.0100 | Lavaggio broncoalveolare (LBA)
JM.25.0110 | Separazione di cellule per la produzione di una sospensione di linfociti per la tipizzazione immunocitochimica linfocitaria
JM.25.0120 | Ricezione, preparazione e screening di strisci di portio, cervice e vagina, per portaoggetti
JM.25.0130 | Screening tramite tecnico in analisi biomediche (TAB), per portaoggetti
JM.25.0140 | Assistenza alla punzione in caso di punzione con ago fine esterna
JM.30.0010 | Selezione di tessuto per la dissezione di strutture cellulari o tissutali per patologia molecolare/tecniche speciali, per campione.
JM.30.0020 | Patologia molecolare: numero di campioni per refertazione di patologia molecolare (non impegnativa)
JM.30.0030 | + Refertazione di patologia molecolare e redazione di rapporto, per campione, per ogni 1 min
JM.30.0040 | Patologia molecolare: numero di campioni per refertazione impegnativa di patologia molecolare
JM.30.0050 | + Refertazione impegnativa di patologia molecolare e redazione di rapporto, per campione, per ogni 1 min
JM.35.0010 | Microscopia elettronica, per indagine
JM.35.0020 | Flow-citometria, per indagine richiesta
JM.35.0030 | Analisi del quadro cellulare, per indagine richiesta
JM.35.0040 | Ibridazione in situ, per sonda
JM.35.0050 | Dissezione di strutture cellulari o di tessuti per la patologia molecolare/tecniche speciali, per portaoggetti
JM.35.0060 | Microdissezione laser di strutture cellulari o di tessuti per la patologia molecolare/tecniche speciali, per portaoggetti
JM.35.0070 | Estrazione di acidi nucleici o proteine da materiale di esame morfologico, per blocco
JM.35.0080 | Analisi elettroforetica (elettroforesi capillare/su gel), per sequenza target
JM.35.0090 | Reazione di polimerizzazione a catena, per primer/sequenza
JM.35.0100 | Analisi di restrizione, per analisi
JM.35.0110 | Southern blot oppure northern blot, per ogni sonda; western blot, per anticorpo
JM.35.0120 | Sequenziamento di DNA, per ogni reazione o sequenza mirata
JM.35.0130 | Analisi del materiale tramite ibridazione della sonda, per ogni sequenza di reazione
JM.35.0140 | Next Generation Sequencing, pannello genetico piccolo
JM.35.0150 | Next Generation Sequencing, pannello genetico medio
JM.35.0160 | Next Generation Sequencing, pannello genetico grande
JP.00.0010 | Trattamento farmacologico clinico o tossicologico, per ogni 1 min
JP.00.0020 | Consulenza farmacogenetica, per ogni 1 min
JP.00.0030 | Fenotipizzazione, metabolismo e trasporto di sostanze medicamentose, per ogni 1 min
JP.00.0040 | Consulenza di clinica farmacologica o tossicologica di medici in assenza del paziente, per ogni 1 min
JP.00.0050 | Interpretazione di esami speciali di farmacologia clinica/tossicologia, in assenza del paziente, per ogni 1 min
JR.00.0010 | Agopuntura, primi 5 min
JR.00.0020 | + Agopuntura, ogni ulteriore 1 min
JR.00.0030 | Medicina antroposofica, primi 5 min
JR.00.0040 | + Medicina antroposofica, ogni ulteriore 1 min
JR.00.0050 | Omeopatia, primi 5 min
JR.00.0060 | + Omeopatia, ogni ulteriore 1 min
JR.00.0070 | (+) Repertorizzazione, per ogni 1 min
JR.00.0080 | Fitoterapia, primi 5 min
JR.00.0090 | + Fitoterapia, ogni ulteriore 1 min
JR.00.0100 | Medicina tradizionale cinese, primi 5 min
JR.00.0110 | + Medicina tradizionale cinese, ogni ulteriore 1 min
JT.00.0010 | Consulenza genetica specialistica, per ogni 1 min
JT.00.0020 | Refertazione di genetica medica, per ogni 1 min
JV.00.0010 | Punzione di midollo osseo, ogni localizzazione, per ogni 1 min
JV.00.0020 | Refertazione e redazione di rapporto dello striscio di midollo osseo
JV.00.0030 | Salasso da parte del medico, venoso o arterioso
JV.05.0010 | Trattamento oncologico, per ogni 1 min
JV.10.0010 | Trattamento ematologico, per ogni 1 min
JV.10.0020 | Controllo successivo del donatore vivente
JV.10.0030 | Feresi terapeutica, personale non medico, per ogni 1 min
JV.10.0040 | + Preparazione e ripristino e sorveglianza (da parte del medico) durante aferesi, per ogni 1 min
JV.10.0050 | Immunoassorbimento terapeutico (da parte di personale non medico), per ogni 1 min
JX.05.0010 | Marcatura del kit semplice, per kit
JX.05.0020 | Marcatura del kit impegnativa, per kit
JX.05.0030 | Marcatura del kit particolarmente impegnativa, per kit
JX.05.0040 | Preparazione semplice di radiofarmaci pronti all'uso, per preparazione
JX.05.0050 | Preparazione impegnativa di radiofarmaci pronti all'uso, per preparazione
JX.05.0080 | Impegno di tempo per la produzione di radiofarmaci (sintesi), per ogni 1 min
JX.05.0090 | Calcolo della dose terapeutica da parte di personale non medico specializzato in medicina nucleare, per ogni 1 min
JX.05.0100 | Calcolo o controllo della dose terapeutica da parte di un fisico medico, per ogni 1 min
JX.10.0010 | Tempo di attesa del paziente per la distribuzione diagnostica della radioattività, per ogni 1 min
JX.10.0020 | Tempo di attesa del paziente successivamente ad applicazione di una terapia, per ogni 1 min
JX.25.0010 | Misurazione del livello di attività di medicina nucleare/test di funzionalità in vivo
JX.25.0020 | Misurazione del livello di attività di medicina nucleare/test di funzionalità in vitro, per ogni 1 min
JX.30.0010 | Terapia di medicina nucleare o procedure in zona di controllo temporaneo
JX.30.0020 | Iniezione intra-articolare, fino a 2 articolazioni
JX.30.0030 | + Supplemento per iniezione intra-articolare, più di 2 articolazioni
JZ.00.0010 | Terapia psicosomatica, per ogni 1 min
JZ.00.0020 | Consulenza psicosociale, per ogni 1 min
KD.00.0010 | Consulenza endocrinologica e/o di medicina riproduttiva, per ogni 1 min
KD.05.0010 | Preparazione semplice dello sperma nell'ambito di una inseminazione
KD.05.0020 | Preparazione dello sperma tramite gradiente di densità nell'ambito di una inseminazione
KD.05.0030 | Preparazione dello sperma a scopo diagnostico
KD.05.0040 | Preparazione dello sperma a scopo diagnostico mediante gradiente di densità
KD.05.0050 | Inseminazione, intrauterina
KD.05.0060 | Altre inseminazioni, per ogni 1 min
KD.05.0070 | Punzione del follicolo per raccolta di ovuli sotto controllo ecografico
KD.05.0090 | Trasferimento di oociti, di gameti, di zigoti o di embrioni, intrauterino
KF.00.0010 | Trattamento di terapia del dolore ed esame orientato al problema, per ogni 1 min
KF.00.0020 | Trattamento di medicina fisica o riabilitativa, per ogni 1 min
KF.00.0030 | Trattamento reumatologico, per ogni 1 min
KF.00.0040 | Trattamento di medicina manuale, per ogni 1 min
KF.05.0010 | Esame obiettivo dell'apparato locomotorio, piccolo
KF.05.0020 | Esame obiettivo dell'apparato locomotorio, medio
KF.05.0030 | Esame obiettivo dell'apparato locomotorio, grande
KF.05.0040 | Piccolo esame reumatologico
KF.05.0050 | Esame reumatologico approfondito
KF.10.0010 | Iniezione diagnostica/terapeutica, articolazione intervertebrale, articolazione sacroiliaca, blocco del ramo mediale, per lato, prima articolazione
KF.10.0020 | + Iniezione diagnostica/terapeutica, articolazione intervertebrale, articolazione sacroiliaca, blocco del ramo mediale, per lato, ogni articolazione successiva
KF.10.0030 | Iniezione diagnostica/terapeutica epidurale/transforaminale, prima iniezione
KF.10.0040 | + Iniezione diagnostica/terapeutica epidurale/transforaminale, ogni iniezione successiva
KF.10.0050 | Iniezione diagnostica/terapeutica epidurale-interlaminare e sacrale
KF.10.0060 | Iniezione diagnostica/terapeutica in un disco intervertebrale, per disco intervertebrale
KF.10.0070 | Iniezione diagnostica/terapeutica nella regione cranica, tutte le vie d'accesso, nervi cranici alla base del cranio, articolazione atlo-assiale, ganglio di Gasser
KF.10.0080 | Iniezione diagnostica/terapeutica nei gangli simpatici toracici, lombari e lombo-sacrali
KF.10.0090 | Terapia del dolore regionale, per via endovenosa
KF.10.0100 | Ablazione dei rami mediali, per lato, primo ramo nervoso
KF.10.0110 | + Ablazione dei rami mediali, per lato, ogni ulteriore ramo nervoso
KF.10.0120 | Intervento di terapia del dolore controllato mediante amplificatore di brillanza (AB), eccetto faccette articolari
KF.10.0130 | (+) Supplemento % per diagnostica/intervento cervicale e toracico
KH.00.0010 | Diagnostica del sonno, pulsossimetria notturna ambulatoriale computer assistita
KH.00.0020 | + Derivazione di 1-4 ulteriori canali
KH.00.0030 | Diagnostica del sonno, poligrafia respiratoria di 'livello 1': valutazione semi-automatica ai sensi dell'OPre
KH.00.0040 | Diagnostica del sonno, poligrafia respiratoria di 'livello 2', valutazione manuale da parte del medico del sonno, ai sensi dell'OPre
KH.00.0050 | + Interventi terapeutici durante la diagnostica del sonno
KH.00.0060 | Diagnostica del sonno, polisonnografia diagnostica
KH.00.0070 | + Capnografia, più di 4 ore nell'ambito della diagnostica del sonno, polisonnografia, diagnostica
KH.00.0080 | Capnografia, più di 4 ore
KH.00.0090 | Actigrafia con diario del sonno e valutazione
KH.00.0100 | Test della vigilanza senza EEG, per ogni 10 min. Occupazione della sala da parte del paziente
KK.00.0010 | Consulenza prenatale e/o genetica, per ogni 1 min
KK.05.0010 | Primo esame clinico di gravidanza e consulenza
KK.05.0020 | Esame/i clinico/i successivo/i di gravidanza
KK.05.0030 | Controllo post partum
KK.05.0040 | Cardiotocografia prenatale
KK.05.0050 | + Cardiotocografia prenatale, per ogni 10 min
KK.05.0060 | Determinazione dello score cervicale
KK.05.0090 | Amnioscopia
KK.25.0010 | Prestazione ostetrica ambulatoriale rara in sala esami e trattamenti di ginecologia ed ostetricia, per ogni 1 min
KM.00.0010 | Esame e terapia di medicina dello sport, per ogni 1 min
KM.00.0020 | Check-Up medico-sportivo per adolescenti e giovani adulti ai fini competitivi
KM.00.0030 | Misurazione della forza isocinetica
KM.00.0040 | Composizione corporea (antropometria)
KM.00.0050 | Misurazione della forza su piastra di misura
KM.00.0060 | Test della forza del tronco
KP.00.0010 | Diagnostica e trattamento di medicina tropicale, per ogni 1 min
MA.00.0010 | Trattamento angiologico, per ogni 1 min
MA.00.0020 | Misurazione oscillometrica automatica simultanea della pressione arteriosa, quattro estremità
MA.00.0030 | Misurazione della pressione arteriosa, 24 ore
MA.00.0040 | Esame vascolare arterioso tramite Doppler CW, estremità superiori e inferiori
MA.00.0050 | + Supplemento per test con sforzo semplice
MA.00.0060 | + Supplemento per test da sforzo su tapis roulant
MA.00.0070 | + Supplemento per misurazione su un segmento supplementare, per ogni segmento.
MA.00.0080 | Registrazione comparativa delle curve dei flussi arteriosi di segmenti vascolari simmetrici, mediante Doppler CW/Doppler PW bidirezionale/tonometria ad applanazione - analisi dell'onda di polso per singolo segmento
MA.00.0090 | + Supplemento per analisi spettrale, per ogni segmento
MA.00.0100 | Esame Doppler bidirezionale di vene superficiali e/o profonde di un'estremità superiore/inferiore, per ogni lato
MA.00.0110 | Pletismografia vascolare, per ogni estremità
MA.00.0120 | Oscillografia vascolare, per ogni coppia di estremità
MA.00.0130 | + Supplemento per test di provocazione
MA.00.0140 | Registrazione della temperatura cutanea sotto stress a freddo/termografia
MA.00.0150 | Capillaromicroscopia statica oppure dinamica alla plica ungueale
MA.00.0160 | + Esame mediante sostanze fluorescenti in caso di capillaromicroscopia dinamica
MA.00.0170 | Misurazione transcutanea della pressione parziale dell'ossigeno, incl. test di provocazione
MA.00.0180 | Flussometria Doppler mediante laser, per ogni estremità
MA.00.0190 | Microlinfografia mediante fluorescenza, per ogni estremità
MA.00.0200 | Volumetria angiologica, per ogni coppia di segmenti di estremità
MA.00.0210 | Misurazione della pressione delle logge muscolari, per ogni coppia di logge
MA.00.0220 | Misurazione della pressione idrostatica con Doppler ultrasuoni (pole pressure) o con cardiofrequenzimetro
MG.05.0010 | Incisione di trombosi venosa superficiale, per incisione
MG.05.0020 | + Scleroterapia ecoguidata
MG.05.0030 | Scleroterapia venosa, ogni 10 ml di volume iniettato
MG.05.0040 | + Pre- e post-trattamento in caso di intervento sulle vene nella sala esami e trattamenti
MG.05.0050 | Scleroterapia ecoguidata
MK.00.0010 | Esame dermatologico
MK.00.0020 | Esame dermatoscopico del tegumento
MK.00.0030 | Prelievo non chirurgico ed esame microscopico diretto di mucosa, cute e annessi cutanei
MK.00.0040 | Esame biomicroscopico, tricogramma
MK.00.0050 | Determinazione della dose minima di eritema (MED)
MK.00.0060 | Fotografia del corpo intero per il controllo della malignità di tumori cutanei in pazienti a rischio
MK.00.0070 | Dermatoscopia digitale per il controllo di macchie pigmentate o macchie cutanee in pazienti a rischio, per ogni 1 min
MK.00.0080 | Provocazione per determinare la funzione delle ghiandole sudoripare
MK.00.0090 | Biopsia a punzone della cute, prima biopsia
MK.00.0100 | + Biopsia a punzone della cute, ogni ulteriore biopsia
MK.05.0010 | Prima terapia fotodinamica
MK.05.0020 | Terapia fotodinamica successiva
MK.05.0030 | Fotochemioterapia e spettro stretto
MK.05.0040 | Criochirurgia con N2 di tumori cutanei benigni/precancerosi, fino a 5 lesioni
MK.05.0050 | + Supplemento per criochirurgia con N2 di tumori cutanei benigni/precancerosi, ulteriori lesioni
MK.05.0060 | Criochirurgia con N2 di tumori maligni, per ogni lesione
MK.05.0070 | Raschiamento cruento di lesioni cutanee benigne, ogni 1 minuto
MK.05.0080 | Esfoliazione chimica
MK.05.0090 | Terapia dermatologica con laser, per ogni 1 min
MK.05.0100 | Fotoferesi extracorporea
MK.10.0010 | Accertamenti e trattamento allergologici o immunologici clinici, per ogni 1 min
MK.10.0020 | Terapia immunitaria, procedura rush, prima dose
MK.10.0030 | + Terapia immunitaria, procedura rush, ogni ulteriore dose
MK.10.0040 | Test cutaneo, pronto per l'uso, epicutaneo, ogni 20 test
MK.10.0050 | + Test cutaneo, pronto per l'uso, epicutaneo, per ogni ulteriori 20 test
MK.10.0060 | + Test cutaneo, pronto per l'uso, epicutaneo, per ulteriori 20 test, per cliniche e medici con autorizzazione speciale
MK.10.0070 | Test con materiale individuale, epicutaneo
MK.10.0080 | + Preparazione del materiale per i test con materiale individuale, per ogni 10 min
MK.10.0090 | Test photopatch, per ogni serie di test
MK.10.0100 | Test cutaneo, pronto per l'uso, percutaneo (prick, scratch) fino a 15 test
MK.10.0110 | + Test cutaneo, pronto per l'uso, percutaneo (prick, scratch), per ulteriori 15 test
MK.10.0120 | Test con materiale individuale per il test, prick o scratch, fino a 10 test
MK.10.0130 | + Test con materiale individuale per il test, prick o scratch, per ogni ulteriori 10 test
MK.10.0140 | Test intracutaneo (pomfo), in caso di allergia con tutti i materiali, ogni 10 test
MK.10.0150 | + Test intracutaneo (pomfo), in caso di allergia con tutti i materiali, per più di 20 test
MK.10.0160 | Esecuzione di immunoterapia specifica in caso di allergia, mediante iniezioni, incl. sorveglianza
MK.10.0170 | + Supplemento per esecuzione di immunoterapia specifica in caso di allergia, mediante iniezioni, per rischio maggiore di anafilassi, incl. sorveglianza
MK.10.0180 | Test di provocazione congiuntivale, prima dose
MK.10.0190 | + Test di provocazione congiuntivale, ogni ulteriore dose
MK.10.0200 | Test di provocazione nasale, prima dose
MK.10.0210 | + Test di provocazione nasale, ogni ulteriore dose
MK.10.0220 | Test di provocazione/induzione di tolleranza, sistemico, prima dose
MK.10.0230 | + Test di provocazione/induzione di tolleranza, sistemico, ogni ulteriore dose
MK.10.0240 | Reintroduzione/introduzione di un alimento/farmaco per bambino fino a 16 anni
MK.15.0010 | Escissione di corpi estranei da cute e sottocute o fino a una profondità di 1 cm dalla superficie, ogni localizzazione, per ogni 1 min
MK.15.0030 | Trattamento di ferita senza coinvolgimento di strutture complesse, primo cm
MK.15.0040 | + Post-trattamento di ferita senza coinvolgimento di strutture complesse, per ogni 1 min
MK.15.0050 | + Trattamento di ferita senza coinvolgimento di strutture complesse, ogni ulteriore 1 cm
MK.15.0060 | Débridement in caso di trattamento di ferita aperta, senza coinvolgimento di strutture complesse, primi 4 cm2
MK.15.0070 | + Débridement post-trattamento in caso di trattamento di ferita aperta senza coinvolgimento di strutture complesse, per ogni 1 min
MK.15.0080 | + Débridement in caso di trattamento di ferita aperta senza coinvolgimento di strutture complesse, per ogni 4 cm2 ulteriori
MK.15.0100 | Asportazione di flittene tutte le regioni, per ogni 1 min
MK.20.0010 | Incisione/drenaggio di un processo superficiale/sottocutaneo (ematoma, ascesso, ciste ecc.)
MK.20.0030 | Estrazione d'unghia, per ogni unghia
MK.20.0040 | Escissione dell'organo ungueale, un lato dell'unghia
MK.20.0050 | Escissione dell'organo ungueale, entrambi i lati dell'unghia
MK.20.0060 | Correzione dell'asse dell'apparato ungueale
MK.20.0070 | Escissione dell'intero apparato ungueale
MK.20.0080 | Escissione o biopsia nella zona della matrice dell'unghia
MK.20.0090 | Valutazione nell'ambito della chirurgia micrografica di tumore cutaneo, prima valutazione, per tumore
MK.20.0100 | + Valutazione nell'ambito della chirurgia micrografica di tumore cutaneo, ogni ulteriore valutazione di sezioni successive
MK.20.0110 | Infiltrazione di cicatrici e lembi ipertrofici, per lesione
MK.20.0120 | Trattamento chiuso dello scollamento di una cicatrice, regioni A1, B1, C1, per lesione
MK.20.0130 | Trattamento chiuso dello scollamento di una cicatrice, regioni A2, B2, C2, per lesione
MK.20.0140 | Trattamento chiuso dello scollamento di una cicatrice, regioni A3, B3, C3, per lesione
MK.20.0150 | Lipoharvesting e preparazione e trapianto di grasso proprio (lipofilling), per ogni 1 min
MK.20.0160 | Tatuaggio cutaneo per correzioni cosmetiche, primi 10 cm2
MK.20.0170 | + Tatuaggio cutaneo per correzioni cosmetiche, ogni ulteriori 10 cm2
MK.20.0180 | Abrasione cutanea: viso, collo (senza nuca), mano, ogni metodo, primi 5 cm2
MK.20.0190 | + Abrasione cutanea: viso, collo (senza nuca), mano, ogni metodo, ogni ulteriori 5 cm2
MK.20.0200 | Abrasione cutanea: restanti regioni, ogni metodo, per ogni 10 cm2
MK.20.0210 | Abrasione cutanea: lineare, ogni metodo, per ogni 3 cm
MK.20.0300 | + Compensazione per i servizi di base OP e per il tempo di cambio di proprietà OP A
MK.20.0310 | + Compensazione per i servizi di base OP e per il tempo di cambio di proprietà OP B
MK.25.0010 | Tempo di preparazione e di ripristino per escissione, regione A1, B1, C1
MK.25.0020 | Escissione; regioni A1, B1, C1, per lesione
MK.25.0030 | + Supplemento per emostasi intraoperatoria, per ogni 1 min
MK.25.0040 | + Riposizionamento contemporaneo all'escissione di processi cutanei multifocali
MK.25.0050 | + Supplemento per escissione successiva nell'ambito dello stesso trattamento chirurgico
MK.25.0060 | + Supplemento per chiusura della ferita a più strati dopo escissione; regioni A1, B1, C1
MK.25.0070 | + Copertura con prelievo di cute eterologa/alloplastica; regioni A1, B1
MK.25.0080 | + Copertura con prelievo di cute eterologa/alloplastica; regioni A2, B2, C1
MK.25.0090 | + Supplemento per escissione sottocutanea, fino alla fascia; tutte le regioni
MK.25.0100 | + Supplemento per escissione sottocutanea, fino a sotto alla fascia, muscolo, cartilagine, osso; tutte le regioni
MK.25.0110 | + Supplemento % per ricostruzione profonda
MK.25.0120 | + Supplemento % per estesa mobilizzazione dei margini della ferita in caso di escissioni, correzione di cicatrici o chiusura di difetto cutaneo da prelievo
MK.25.0390 | Riempimento di expander, per ogni expander
MP.00.0010 | Trattamento neurologico o neuropediatrico, per ogni 1 min
MP.00.0020 | Esplorazione neurologica B
MP.00.0030 | + Supplemento per esame medico specialistico del sistema nervoso in bambini fino a 12 anni
MP.00.0040 | Esplorazione neurologica A
MP.00.0050 | Esplorazione dei nervi cerebrali B
MP.00.0060 | Esplorazione dei nervi cerebrali A
MP.00.0070 | Test standardizzati in neurologia, per ogni 1 min
MP.00.0080 | Test della marcia standardizzato, per ogni 1 min
MP.00.0090 | Valutazione del rischio di infortunio per pazienti con patologie neurologiche, per ogni 1 min
MP.00.0100 | Neurofisiologia clinica interdisciplinare specifica assistita dal computer
MP.00.0110 | Trattamento ed esame mirato per la valutazione e il riempimento di sistemi di pompa in neurologia, per ogni 1 min
MP.00.0120 | Controllo tecnico di stimolazione nella parte profonda del cervello e stimolatori del nervo vago
MP.00.0130 | Nuova programmazione e adattamento dei parametri di stimolatori della parte profonda del cervello e del nervo vago, per ogni 15 minuti
MP.00.0140 | Esame di screening neurologico comportamentale, incl. inquadramento neuroanatomico e interpretazione del complesso sindromico, per ogni 1 min
MP.00.0150 | Esame approfondito neurologico comportamentale, incl. test standardizzati, incl. inquadramento neuroanatomico e interpretazione del complesso sindromico, per ogni 1 min
MP.00.0160 | Screening dello sviluppo di bambini fino a 18 anni, per ogni 1 min
MP.00.0170 | Esame neuro-ortopedico per bambini fino a 18 anni
MP.00.0180 | Esame di outcome psicomotorio per bambini fino a 18 anni, per ogni 1 min
MP.00.0190 | Test farmacologico in neurologia
MP.00.0230 | Iniezione di botulino, per ogni 1 min
MP.00.0240 | Iniezione di botulino con sonografia, per ogni 1 min
MP.00.0250 | Iniezione di botulino con derivazione ENMG, per ogni 1 min
MP.05.0010 | Elettroneurografia: neurografia con stimolazione con elettrodi superficiali, per ogni nervo
MP.05.0020 | + Supplemento per stimolazione prossimale ad alto voltaggio
MP.05.0030 | Elettroneurografia: neurografia con aghi, 1a localizzazione, per ogni nervo
MP.05.0040 | + Supplemento per elettroneurografia: neurografia ad aghi, ogni ulteriore localizzazione, per ogni nervo.
MP.05.0050 | + Adattamento sonografico della posizione dell'ago, per ogni 1 min
MP.05.0060 | Elettromiografia: non quantitativa, per ogni muscolo
MP.05.0070 | + Elettromiografia: miografia semi-quantitativa supplementare, per ogni muscolo
MP.05.0080 | + Elettromiografia: miografia quantitativa supplementare, per ogni muscolo
MP.05.0090 | Elettromiografia: miografia della singola fibra, per ogni muscolo
MP.05.0100 | Screening elettrofisiologico della giunzione neuromuscolare motoria
MP.05.0110 | Indagine elettrofisiologica della giunzione neuromuscolare motoria
MP.05.0120 | Esami elettroneurografici dei riflessi, per ogni riflesso/localizzazione
MP.05.0130 | Esame elettrofisiologico delle funzioni vegetative, per ogni esame
MP.05.0140 | Esame del sistema nervoso autonomo, per ogni 1 min
MP.10.0010 | EEG in stato di veglia
MP.10.0020 | + Supplemento % per bambini fino a 7 anni
MP.10.0030 | EEG dopo privazione di sonno, in stato di veglia e durante il sonno
MP.10.0040 | EEG continuo in combinazione con video, primi 30 min
MP.10.0050 | + EEG continuo in combinazione con video, ogni ulteriori 30 min
MP.10.0060 | EEG continuo ambulatoriale, più di 20 ore
MP.10.0070 | EEG telemetrico con elettrodi superficiali, incl. videoregistrazione, prime 12 ore
MP.10.0080 | + EEG telemetrico con elettrodi superficiali, incl. videoregistrazione, ogni ulteriore 1 ora
MP.10.0090 | Monitoraggio delle funzioni cerebrali con programma computerizzato, per ogni 1 min
MP.10.0100 | Brain mapping come esame supplementare in caso di elettromiografia ed EEG
MP.10.0110 | Test di vigilanza o di sonnolenza con EEG
MP.10.0120 | + Supplemento per preparazione e ripristino di EEG ad alta definizione e analisi della fonte/EEG quantitativo
MP.10.0130 | EEG ad alta definizione ed EEG con analisi della fonte/quantitativo, per ogni 30 minuti
MP.10.0140 | Monitoraggio RLS ambulatoriale
MP.10.0150 | + Applicazione del monitoraggio RLS ambulatoriale e istruzioni al paziente
MP.15.0010 | Potenziali evocati visivi (PEV), bilaterali
MP.15.0020 | + Supplemento per potenziali evocati visivi (PEV) nel bambino fino ai 7 anni, bilaterali
MP.15.0030 | Potenziali evocati somatosensoriali (PESS), estremità superiori, bilaterali, 1° paio di nervi
MP.15.0040 | + Potenziali evocati somatosensoriali (PESS), estremità superiori, bilaterali, ogni ulteriore paio di nervi
MP.15.0050 | Potenziali evocati somatosensoriali (PESS), estremità inferiori, bilaterali, incl. PES pudendus, 1° paio di nervi
MP.15.0060 | + Potenziali evocati somatosensoriali (PESS), estremità inferiori, bilaterali, incl. PES pudendus, ogni ulteriore paio di nervi
MP.15.0070 | Potenziali evocati motori, per coppia di nervi
MP.15.0080 | Potenziali evocati motori, per ogni nervo: derivazione con stimolazione molteplice (p. es. tripla) (tecnica di collisione doppia)
MP.15.0090 | Stimolazione ripetitiva con magnete per trattamento di plasticità neuronale dopo apoplessia cerebrale
MP.15.0100 | Esame visivo con contrasto alto e basso, per ogni 1 min
MP.15.0110 | Verticale visiva soggettiva (VVS)
MP.20.0010 | Monitoraggio continuo neurosonografico, per ogni 15 min
MP.20.0020 | Esame neurosonografico, per ogni 1 min
MP.20.0030 | Esame neurosonografico di strutture intracraniche, incl. neurografia del nervo ottico (escl. arteriosonografia)
MP.25.0010 | Refertazione e redazione di un rapporto medico su diagnostica neurologica specifica complementare, per ogni 1 min
MR.00.0010 | Punzione del serbatoio di una derivazione liquorale
MR.00.0020 | Regolazione della valvola di una derivazione liquorale
MR.00.0040 | Riempimento transcutaneo di pompa antalgica intradurale
MR.05.0010 | Terapia transcranica a ultrasuoni MRI-guidata senza incisione
PA.00.0060 | + Supplemento % in caso di recidiva
PG.00.0070 | Aponeurotomia meccanica in caso di morbo di Dupuytren, per raggio
PG.00.0080 | Aponeurotomia farmacologica in caso di morbo di Dupuytren, per raggio
PG.00.0090 | + Aponeurotomia farmacologica in caso di morbo di Dupuytren, ogni raggio ulteriore
RA.00.0010 | Esame e trattamento di chirurgia orale e maxillofacciale, per ogni 1 min
RA.00.0020 | Pianificazione di intervento chirurgico maxillofacciale su modelli
RA.00.0030 | Set-up diagnostico per trattamento di chirurgia ortopedica della mascella
RA.00.0040 | Prediction planning di ortopedia della mascella e/o simulografia
RC.00.0010 | Determinazione della rifrazione soggettiva, bilaterale
RC.00.0020 | + Determinazione ampliata della rifrazione, incl. ev. prescrizione di occhiali/lenti a contatto, bilaterale
RC.00.0030 | Esame della visione binoculare
RC.00.0040 | Test della sensibilità al contrasto, bilaterale
RC.00.0050 | Esame funzionale dei mezzi diottrici mediante apparecchio
RC.00.0060 | Test quantitativo di Pulfrich, bilaterale
RC.00.0070 | Test di simulazione della vista, per lato
RC.00.0080 | Test della metamorfopsia con griglia di Amsler o procedure analoghe
RC.00.0090 | Valutazione della rifrazione oggettiva con cicloplegia
RC.00.0100 | Adattamento di lenti a contatto, uni o bilaterale
RC.00.0110 | Misurazione oggettiva dell'opacità dei mezzi diottrici, sommaria, bilaterale
RC.05.0010 | Tonometria ad applanazione e valutazione stereoscopica delle papille, bilaterale
RC.05.0020 | Curva diurna della pressione oculare, bilaterale
RC.05.0030 | Dinamometria oculare, bilaterale
RC.05.0040 | Tonometria digitale a contorno dinamico (DCT)
RC.10.0010 | Perimetria cinetica manuale, determinazione del limite esterno, ambedue gli occhi
RC.10.0020 | Perimetria cinetica manuale, determinazione di almeno 4 isoptere, per occhio
RC.10.0030 | Perimetria statica automatizzata con determinazione della soglia di almeno 55 punti o perimetria cinetica automatizzata con almeno 4 isoptere, primo programma, primo occhio
RC.10.0040 | Perimetria statica automatizzata con determinazione della soglia di almeno 55 punti o perimetria cinetica automatizzata con almeno 4 isoptere, ogni programma successivo
RC.10.0050 | Perimetria cinetica automatizzata con almeno 4 isoptere, programma breve, primo programma, primo occhio
RC.10.0060 | Perimetria cinetica automatizzata con almeno 4 isoptere, programma breve, ogni programma successivo
RC.15.0010 | Esame neuro-oftalmologico
RC.15.0020 | Ortottica terapeutica
RC.15.0030 | Esame ortottico completo, bilaterale
RC.15.0040 | Controllo ortottico dell'evoluzione/esame parziale
RC.15.0050 | Coordimetria, bilaterale
RC.15.0060 | Esame al sinottoforo/sinottometro
RC.15.0070 | Test dello sguardo preferenziale (acuità visiva di risoluzione)
RC.15.0080 | Esame della motilità passiva, per lato
RC.15.0090 | Esame quantitativo strumentale completo dell'eteroforia e misurazione della stereopsi, bilaterale
RC.15.0100 | Esame esplorativo della motilità e della stereopsi nel bambino fino a 7 anni, bilaterale
RC.15.0110 | Valutazione con tabella tangente (anche: tavola di Harms), per ogni 1 min
RC.20.0010 | Test della sensibilità cromatica con anomaloscopio, bilaterale
RC.20.0020 | Test della sensibilità cromatica, per ogni 1 min
RC.25.0010 | Test di Schirmer e/o test della permeabilità alla fluoresceina, bilaterale
RC.25.0020 | Lavaggio delle vie lacrimali, un lato
RC.25.0030 | Lavaggio delle vie lacrimali, bilaterale
RC.25.0040 | Sondaggio delle vie lacrimali, unilaterale
RC.25.0050 | + Supplemento per il sondaggio delle vie lacrimali nel bambino fino a 7 anni
RC.25.0060 | Sondaggio delle vie lacrimali, bilaterale
RC.25.0070 | Intervento chirurgico agli orifizi lacrimali, per orifizio lacrimale
RC.25.0140 | Determinazione dell'osmolarità lacrimale, per occhio
RC.30.0010 | Rimozione di corpo/i estraneo/i dalla congiuntiva, con incisione, per occhio
RC.35.0010 | Elettroretinografia, bilaterale
RC.35.0020 | + Elettroretinografia con adattamento, bilaterale
RC.35.0030 | Elettrooculografia, bilaterale
RC.35.0040 | Registrazione dei movimenti oculari, entrambi gli occhi
RC.35.0050 | Fluorangiografia, per lato
RC.35.0060 | + Fluorangiografia, altro mezzo di contrasto, per lato
RC.35.0070 | + Angiografia panoramica della retina (campo ampio), per colorante e per occhio
RC.35.0080 | Oftalmoscopia con laser-scanning (laser a infrarossi), per lato
RC.35.0090 | Fotografie della coordinazione oculare
RC.35.0100 | Fotografie del fondo dell'occhio, unilaterale
RC.35.0110 | Fotografie del fondo dell'occhio, bilaterale
RC.35.0120 | Panoramica del fondo dell'occhio, unilaterale
RC.35.0130 | Panoramica del fondo dell'occhio, bilaterale
RC.35.0140 | Angiografia con scanning laser, per lato
RC.35.0150 | Elettroretinografia multifocale (mfERG)
RC.35.0160 | Tomografia ottica di coerenza (OCT) del segmento oculare anteriore, per lato
RC.35.0170 | Immagini di sezioni del segmento oculare posteriore, qualsiasi metodo, per lato
RC.35.0180 | Fotometria automatizzata di Tyndall mediante laser, per lato
RC.35.0190 | Angiografia OCT, per occhio
RC.35.0200 | Microscopia ad alta frequenza, per occhio
RC.35.0210 | Microscopia confocale, per occhio
RC.35.0220 | + Supplemento per microscopia da contatto, per occhio
RC.40.0010 | Gonioscopia, per lato
RC.40.0020 | Esame dei segmenti oculari anteriori mediante lampada a fessura, bilaterale
RC.40.0030 | + Supplemento per piccolo intervento durante l'esame con lampada a fessura, per lato
RC.40.0040 | Esoftalmometria, bilaterale
RC.40.0050 | Punzione della camera anteriore, alla lampada a fessura, per lato
RC.40.0060 | Punzione della camera anteriore, al microscopio, per lato
RC.40.0070 | Misurazione dell'adattamento all'oscurità, bilaterale
RC.40.0080 | Esame farmacodinamico della funzionalità pupillare, bilaterale
RC.40.0090 | Pupillometria, bilaterale
RC.40.0100 | Determinazione del tempo di recupero dopo stress luminoso, bilaterale
RC.40.0110 | Determinazione della sensibilità all'abbagliamento, bilaterale
RC.40.0120 | Esame strumentale della visione crepuscolare, bilaterale
RC.45.0010 | Primo adattamento di bendaggio terapeutico concavo o di lente a contatto, senza indicazione refrattiva, per lato
RC.45.0020 | Iniezione/punzione subcongiuntivale, per lato
RC.45.0030 | Iniezione retrobulbare o parabulbare, per lato
RC.50.0130 | Acinesia palpebrale/anestesia per infiltrazione della palpebra, incl. acinesi della palpebra, per palpebra
RC.50.0140 | Elettroepilazione o crioepilazione delle ciglia, per palpebra
RC.50.0270 | Esame palpebrale orbitofrontale
RC.50.0280 | Rimozione di punti di sutura sulla palpebra, per palpebra
RC.55.0010 | Topografia della cornea, per occhio
RC.55.0020 | Tomografia della cornea, per occhio
RC.55.0030 | Microscopia speculare dell'endotelio corneale, per occhio
RC.55.0040 | + Morfometria quantitativa della cornea, per occhio
RC.55.0050 | Rimozione di corpo/i estraneo/i dalla cornea e dalla sclera in posizione profonda, con rimozione dell'alone di ruggine, primo corpo estraneo
RC.55.0060 | + Rimozione di corpo/i estraneo/i dalla cornea e dalla sclera in posizione profonda, con rimozione dell'alone di ruggine, ogni ulteriore corpo estraneo
RC.55.0070 | + Supplemento per rimozione di corpo/i estraneo/i dalla cornea e dalla sclera nel bambino fino a 7 anni
RC.55.0080 | Cauterizzazione/causticazione chimica della cornea, per lato
RC.55.0090 | Abrasione della cornea, per lato
RC.55.0160 | Rimozione dei punti di sutura di cheratoplastica o di altre suture estese del bulbo oculare
RC.55.0180 | Cheratotomia refrattiva mediante laser
RC.55.0210 | Cheratectomia fototerapeutica in caso di erosioni recidivanti o cicatrici corneali
RC.55.0220 | Aberrometria o misurazione del fronte d'onda
RC.60.0020 | Iridectomia/coreoprassia mediante laser
RC.60.0040 | Trabeculoplastica/gonioplastica/goniosinechiolisi mediante laser
RC.60.0050 | Ciclocoagulazione transcongiuntivale o transpupillare mediante laser
RC.60.0140 | Iniezione di antimetaboliti
RC.65.0010 | Capsulotomia/membranotomia/sinechiolisi mediante laser, per occhio
RC.70.0010 | Biomicroscopia della parte centrale del fondo oculare, mono- o bilaterale
RC.70.0020 | + Supplemento per esame dettagliato dell'area periferica del fondo oculare, per lato
RC.70.0030 | + Supplemento per indentazione della sclera, per lato
RC.70.0040 | Coagulazione della retina mediante laser, uni- o bilaterale
RC.70.0110 | Coagulazione della retina mediante laser con sistema di navigazione, uni- o bilaterale
RC.85.0010 | Preparazione della cornea, postmortem
RC.85.0020 | Preparazione della cornea del donatore
RC.90.0010 | Prestazioni ambulatoriali rare relative al capitolo Occhio, per ogni 1 min
RE.00.0010 | Terapia foniatrica, per ogni 1 min
RE.00.0020 | Esame foniatrico, per ogni 1 min
RE.00.0030 | Misurazione strumentale dello spettro vocale, per ogni 1 min
RE.00.0040 | Laringostroboscopia
RE.00.0050 | + Valutazione morfologica in corso di endoscopia
RE.00.0060 | Procedura glottografica in tempo reale o endoscopia ad alta definizione, per ogni 1 min
RE.00.0070 | Analisi del suono della voce o misurazione della risonanza nasale, per ogni 1 min
RE.00.0080 | Elettromiografia transorale o transcutanea degli organi del linguaggio e della fonazione
RE.00.0090 | Esame funzionale approfondito della deglutizione controllato endoscopicamente, per ogni 1 min
RE.00.0100 | Interventi fonochirurgici sulla laringe, transorali o transcutanei, in anestesia superficiale
RE.00.0110 | + Tempo di preparazione e ripristino nell'unità funzionale sala esami e trattamenti ORL
RG.00.0010 | Esame ORL specialistico
RG.00.0020 | + Biopsia/e nel condotto uditivo, per lato
RG.00.0030 | + Lavaggio del condotto uditivo difficoltoso con otomicroscopio, per lato
RG.00.0040 | + Lavaggio dell'orecchio con stato dopo timpanoplastica/intervento chirurgico radicale tramite microscopio auricolare, per lato
RG.00.0050 | + Supplemento per esame dell'orecchio con otomicroscopio in bambini fino a 7 anni
RG.00.0060 | + Supplemento per lavaggio difficoltoso del condotto uditivo con otomicroscopio oppure per esame vestibolare, in bambini fino a 7 anni
RG.05.0010 | Esame con otomicroscopio, per lato
RG.05.0020 | Escissione di alterazioni benigne nel condotto uditivo esterno, qualsiasi metodo, per lesione
RG.05.0030 | Audiogramma tonale, conduzione aerea, bilaterale
RG.05.0040 | + Esame audiometrico sopraliminare bilaterale, per ogni 1 min
RG.05.0050 | + Supplemento per audiogramma tonale, conduzione aerea, in bambini fino a 7 anni, bilaterale
RG.05.0060 | Audiogramma tonale, conduzione aerea e ossea, bilaterale
RG.05.0070 | + Supplemento per audiogramma tonale, conduzione aerea ed ossea, audiogramma vocale e timpanometria in bambini fino a 7 anni, bilaterale
RG.05.0080 | Audiogramma verbale, bilaterale
RG.05.0090 | Audiogramma verbale in campo acustico libero con e/o senza apparecchio/i acustico/i
RG.05.0100 | Rumore di fondo durante audiogramma verbale, bilaterale
RG.05.0110 | Esame della funzione auditiva centrale, bilaterale
RG.05.0120 | Test MAC
RG.05.0130 | Esame audiometrico comportamentale nel bambino
RG.05.0140 | Timpanometria, per lato
RG.05.0150 | + Misurazione del riflesso stapediale durante timpanometria, per lato
RG.05.0160 | Manometria tubarica, per lato
RG.05.0170 | Elettrococleografia, per lato
RG.05.0180 | Potenziali evocati acustici (PEA) senza determinazione della soglia
RG.05.0190 | + Supplemento per potenziali evocati acustici (PEA) o emissioni otoacustiche (OAE) nel bambino fino a 7 anni
RG.05.0200 | Potenziali evocati acustici (PEA) con determinazione della soglia
RG.05.0210 | + Misurazione di frequenza specifica
RG.05.0220 | Registrazione di emissioni otoacustiche, bilaterale
RG.05.0230 | Screening uditivo OAE
RG.05.0240 | Stimolazione elettrica del n. statoacustico, per lato
RG.05.0260 | Esame clinico vestibolare con video-oculoscopia o occhiali di Frenzel
RG.05.0270 | + Esame calorico bitermico bilaterale con video-oculoscopia o occhiali di Frenzel
RG.05.0280 | Elettro- o video-oculografia computerizzata (ENG, VNG)
RG.05.0290 | + Nistagmografia ampliata in caso di elettro- o video-oculografia
RG.05.0300 | + Esame con sedia girevole durante elettro- o video-oculografia
RG.05.0310 | Misurazione quantitativa strumentale della funzione dell'equilibrio motorio
RG.05.0320 | Test video dell'impulso della testa computerizzato (vHIT), canali semicircolari orizzontali
RG.05.0330 | + Supplemento per test video dell'impulso della testa computerizzato (vHIT), canali semicircolari verticali
RG.05.0340 | Test dinamico dell'acuità visiva (DVA) computerizzato
RG.05.0350 | Potenziali evocati vestibolari miogeni cervicali (c-VEMP)
RG.05.0360 | Potenziali evocati vestibolari miogeni oculari (o-VEMP)
RG.05.0370 | Manovra per la liberazione di otoliti, per ogni 1 min
RG.05.0380 | Manovra per la liberazione di otoliti mediante sedia girevole 3D computer assistita, per ogni 1 min
RG.10.0010 | Epifaringoscopia mediante ottica, qualsiasi accesso
RG.10.0020 | + Biopsia/e nel naso, nella regione naso-faringea, nei seni paranasali, per lato
RG.10.0030 | Endoscopia nasale con ottica, bilaterale
RG.10.0040 | Sinusoscopia del seno mascellare, per ogni 1 min
RG.10.0050 | Laringo-faringoscopia con ottica angolare rigida
RG.10.0060 | + Emostasi, per ogni 1 min
RG.10.0070 | + Rimozione di corpi estranei, per ogni 1 min
RG.10.0080 | + Biopsia(e)
RG.10.0090 | Laringo-faringoscopia con ottica flessibile
RG.10.0100 | Laringo-faringoscopia con ottica flessibile per esame della deglutizione
RG.10.0110 | Endoscopia nel sonno con ottica flessibile
RG.10.0130 | Esofagoscopia, rigida o flessibile
RG.10.0140 | + Supplemento per interventi, per ogni 1 min
RG.10.0150 | + Supplemento per passaggio da esofagoscopia rigida a flessibile
RG.10.0160 | Esofagoscopia transnasale, flessibile
RG.10.0180 | Esame clinico di screening dell'odorato
RG.10.0190 | Prova olfattiva psicofisica approfondita, per ogni 1 min
RG.10.0200 | Esame clinico di screening del gusto
RG.10.0210 | Prova gustativa psicofisica approfondita, per ogni 1 min
RG.10.0220 | Olfattometria o gustometria oggettiva
RG.10.0230 | Rinomanometria, bilaterale
RG.10.0240 | Rinometria acustica, bilaterale
RG.10.0250 | Peak Nasal Inspiratory Flow (PNIF)
RG.10.0260 | Misurazione della funzione trigeminale intranasale, qualsiasi metodo
RG.10.0270 | Biopsia/e nella cavità orale/orofaringe
RG.10.0280 | Estrazione di corpi estranei dall'orofaringe, per ogni 1 min
RG.15.0020 | Punzione di un otoematoma/sieroma, per lato
RG.15.0030 | Trattamento di una lesione della parte molle del condotto uditivo esterno, per lato
RG.15.0050 | Dilatazione tubarica tramite catetere, per lato
RG.15.0100 | Rimozione di una cannula dal timpano, per lato
RG.20.0090 | Toilette endoscopica del naso e dei seni paranasali, per lato
RG.20.0100 | Riduzione di una lussazione del setto nasale nel neonato
RG.25.0010 | Punzione/lavaggio di un seno mascellare, per lato
RG.35.0010 | Sondaggio, incannulazione di un dotto salivare, estrazione di un calcolo salivare dal condotto di una ghiandola salivare, per ogni 1 min
RG.35.0020 | Scialendoscopia, per lato
RG.35.0080 | Test all'amido iodato in caso di sindrome di Frey
RG.35.0100 | Scialometria
RG.50.0050 | Cambio di una protesi fonatoria
RG.55.0010 | Intubazione tracheale, qualsiasi metodo
RG.55.0030 | Cambio di cannule per tracheostoma
RG.55.0040 | Asportazione di tessuto di granulazione o dilatazione in caso di tracheostoma
TA.00.0010 | Esame della mammella
TA.10.0180 | Tatuaggio areolare, per lato
TG.00.0010 | Consulenza pneumologica, pneumologica pediatrica o di medicina del sonno e accertamento, per ogni 1 min
TG.00.0020 | Consulenza pneumologica, pneumologica pediatrica o di medicina del sonno e accertamento in relazione a malattie specifiche e particolarmente impegnative, per ogni 1 min
TG.00.0030 | Allestimento di ossigenoterapia di lunga durata
TG.00.0040 | Istruzioni per l'uso e la cura di un catetere transtracheale, per ogni 1 min
TG.00.0050 | Avvio di terapia mediante Continuous Positive Airway Pressure (CPAP)
TG.00.0060 | Controllo della terapia mediante Continuous Positive Airway Pressure (CPAP)
TG.00.0070 | Avvio della terapia di paziente ventilato a domicilio
TG.00.0080 | Controllo della terapia di paziente ventilato a domicilio
TG.00.0090 | + Supplemento per pazienti con una durata di ventilazione, più di 12 ore al giorno
TG.05.0010 | Analisi di misurazioni seriali del flusso respiratorio
TG.05.0020 | Spirometria con misurazione della CRF/pletismografia nel bambino fino a 3 anni
TG.05.0030 | Spirometria semplice
TG.05.0040 | + Broncodilatazione in corso di spirometria semplice
TG.05.0050 | Spirometria nel laboratorio di funzionalità polmonare
TG.05.0060 | + Broncodilatazione in corso di spirometria nel laboratorio di funzionalità polmonare
TG.05.0070 | + Supplemento per spirometria con documentazione della curva flusso/volume in bambini fino a 12 anni
TG.05.0080 | Pletismografia corporea
TG.05.0090 | + Supplemento per pletismografia corporea in bambini fino a 12 anni
TG.05.0100 | Diffusione di CO, qualsiasi metodo
TG.05.0110 | Indice di clearance polmonare (ICP), qualsiasi metodo
TG.05.0120 | + Supplemento per ICP nei bambini fino a 12 anni
TG.05.0130 | Elemento base di meccanica respiratoria: introduzione, posizionamento e controllo di palloncino esofageo
TG.05.0140 | + Meccanica respiratoria, compliance
TG.05.0150 | + Meccanica respiratoria, funzionalità diaframmatica
TG.05.0160 | Meccanica respiratoria, pressione inspiratoria/espiratoria (P0,1)
TG.05.0170 | Meccanica respiratoria semplice
TG.05.0180 | Misurazione della resistenza col metodo oscillometrico o dell'interruzione del flusso
TG.05.0190 | Provocazione bronchiale aspecifica
TG.05.0200 | Provocazione bronchiale specifica
TG.05.0210 | Test dell'asma indotta da sforzo (EIA)
TG.05.0220 | Misurazione del monossido di azoto nell'aria espirata (NO)
TG.05.0230 | + Misurazione del monossido di azoto (NO), supplemento per bambini fino a 12 anni
TG.05.0240 | Misurazione del monossido di azoto nasale
TG.05.0250 | Misurazione del monossido di azoto alveolare
TG.05.0260 | Contenuto di CO, qualsiasi metodo non invasivo
TG.05.0270 | Capnografia, fino a 4 ore
TG.05.0280 | Spiroergometria
TG.05.0290 | Test standardizzato dei 6 minuti di marcia per diagnosi cardiologica/pneumologica
TG.05.0300 | Test dell'iperossia
TG.05.0310 | Analisi dell'impedenza bioelettrica (BIA)
TG.10.0010 | Pianificazione/impostazione della navigazione elettromagnetica prima della broncoscopia, per ogni 1 min
TG.15.0060 | Brushing/prelievo di mucosa nasale, per lato
TG.15.0070 | High speed video microscopy ciliare
TG.15.0080 | PH-metria laringea
TK.00.0010 | Elettrocardiogramma (ECG)
TK.00.0020 | + Supplemento per test fisici di provocazione durante un elettrocardiogramma (ECG)
TK.00.0030 | + Supplemento per test farmacologici di provocazione durante un elettrocardiogramma (ECG)
TK.00.0040 | + Supplemento per elettrocardiogramma (ECG) in bambini fino a 7 anni
TK.00.0050 | Tracciati ECG per la registrazione del ritmo, per ogni 1 min
TK.00.0060 | Intervento farmacologico cardiaco endovenoso con registrazione continua ECG a 12 derivazioni.
TK.00.0070 | Elettrocardiogramma (ECG) al di fuori di uno studio medico/ospedale
TK.00.0080 | Elettrocardiogramma (ECG) trasmesso per telemetria/telefono, per ogni 1 min
TK.00.0090 | ECG sotto sforzo, capacità di lavoro
TK.00.0100 | + Tempo di preparazione e di ripristino da parte di personale non medico in corso di esami cardiologici tecnici, non interventistici, unità funzionale postazione ECG
TK.00.0110 | ECG sotto sforzo, ergometria
TK.00.0120 | + Tempo di preparazione e di ripristino da parte di personale non medico in corso di esami cardiologici tecnici, non interventistici, unità funzionale laboratorio ECG
TK.00.0130 | Tilt test
TK.00.0140 | + Provocazione farmacologica durante il tilt test
TK.00.0150 | ECG secondo Holter, applicazione e rimozione
TK.00.0160 | ECG secondo Holter, fino a 48 ore, refertazione
TK.00.0170 | ECG secondo Holter, più di 48 ore fino a 6 giorni, refertazione
TK.00.0180 | ECG secondo Holter, oltre 6 giorni, refertazione
TK.00.0190 | ECG prolungato attivato dal paziente, applicazione incl. rimozione, istruzione
TK.00.0200 | + Supplemento per programmazione dell'ECG prolungato attivato dal paziente
TK.00.0210 | ECG prolungato attivato dal paziente, refertazione
TK.00.0220 | Analisi dei potenziali tardivi
TK.00.0230 | Elettrocardiogramma (ECG) con elettrodo esofageo, incl. introduzione della sonda
TK.00.0240 | Elettrocardiogramma (ECG) con elettrodo esofageo, esame di controllo, per 24 ore
TK.05.0010 | Ecocardiografia transtoracica, esame qualitativo e quantitativo
TK.05.0020 | + Tempo di preparazione e di ripristino da parte del personale non medico in caso di esami cardiologici tecnici, non interventistici, unità funzionale ecocardiografia
TK.05.0030 | + Ecocardiografia, prestazioni supplementari, per ogni 1 min
TK.05.0040 | + Valutazione pre-intervento/preoperatoria 3D
TK.05.0050 | Ecocardiografia, transtoracica, esame di controllo
TK.05.0060 | Ecocardiografia, transesofagea
TK.05.0070 | Esame in 3D transesofageo perioperatorio, per ogni 1 min
TK.05.0080 | Ecocardiografia sotto stress, da sforzo fisico
TK.05.0090 | Ecocardiografia sotto stress, da induzione farmacologica
TK.05.0100 | Ecocardiografia fetale, esame qualitativo e quantitativo
TK.30.0180 | Controllo del pace-maker, sistema univentricolare senza programmazione dei parametri
TK.30.0190 | Controllo dell'ICD
TK.30.0200 | Interrogazione telemetrica e interpretazione dei dati di un apparecchio cardiaco impiantato o di un registratore di eventi impiantato, per ogni 1 min
TK.30.0210 | Trasmissione e valutazione dei dati in caso di registratore di eventi impiantato, per elaborazione
TK.30.0220 | + Prestazioni supplementari in caso di controllo del pace-maker o controllo dell'ICD, per ogni 1 min
TK.40.0010 | Ventricle Assist Device (VAD) - test di funzionamento e controllo con complicazioni, per ogni 1 min
TK.40.0020 | Ventricle Assist Device (VAD), consulenza telefonica, per ogni 1 min
TK.40.0030 | Ventricle Assist Device (VAD) - test di funzionamento e controllo senza complicazioni, per ogni 1 min
TM.00.0020 | + Tempo di preparazione e ripristino per endoscopia (escluse ERCP ed endosonografia)
VA.00.0010 | Gastroscopia
VA.00.0020 | + Prestazioni supplementari in corso di gastroscopia, per ogni 1 min
VA.00.0030 | + Supplemento % per prestazioni gastroenterologiche tecnicamente impegnative in bambini fino a 16 anni
VA.00.0040 | Gastroscopia con biopsie
VA.00.0050 | Gastroscopia con emostasi
VA.00.0060 | + Prestazioni supplementari in corso di gastroscopia con emostasi o intervento, per ogni 1 min
VA.00.0070 | Gastroscopia con intervento
VA.10.0010 | Colonscopia
VA.10.0020 | + Prestazioni supplementari in corso di colonscopia, per ogni 1 min
VA.10.0030 | + Polipectomia (piccola)
VA.10.0040 | + Polipectomia (grande)
VA.10.0050 | + Iniezione sottomucosa
VA.10.0060 | + Prelievo bioptico
VA.10.0070 | Colonscopia con intervento
VA.10.0080 | + Prestazioni supplementari in corso di colonscopia con emostasi o interventi, per ogni 1 min
VA.10.0090 | Sigmoidoscopia
VA.10.0100 | + Prestazioni supplementari in corso di sigmoidoscopia, per ogni 1 min
VA.10.0110 | Sigmoidoscopia flessibile, con emostasi
VA.10.0120 | + Prestazioni supplementari in corso di sigmoidoscopia con emostasi o con interventi, per ogni 1 min
VA.10.0130 | Sigmoidoscopia con intervento
VA.10.0140 | Rettoscopia
VA.10.0150 | + Prestazioni supplementari in corso di rettoscopia, per ogni 1 min
VA.10.0160 | Anoscopia
VA.10.0170 | + Prestazioni supplementari in caso di anoscopia, per ogni 1 min
VA.10.0180 | Anoscopia con terapia delle emorroidi
VA.10.0190 | Prestazioni ambulatoriali rare di endoscopia gastroenterologica, per ogni 1 min
VA.15.0010 | Manometria esofagea
VA.15.0020 | + Tempo di preparazione e ripristino, diagnostica funzionale gastroenterologica
VA.15.0030 | pH-metria esofagea delle 24 h
VA.15.0040 | pH-metria e impedenziometria delle 24 h combinate
VA.15.0050 | Manometria anorettale
VA.15.0060 | EMG in corso di manometria anorettale
VA.15.0070 | Rieducazione con biofeedback della funzione sfinterica anale, per ogni 1 min
VA.15.0080 | Prestazioni ambulatoriali rare di diagnostica funzionale gastroenterologica, per ogni 1 min
VA.20.0010 | Enteroscopia (tecnica push)
VA.20.0020 | + Prestazioni supplementari in corso di enteroscopia con tecnica push, per ogni 1 min
VA.20.0030 | Enteroscopia device-assisted
VA.20.0040 | + Prestazioni supplementari in corso di enteroscopia device-assisted, per ogni 1 min
VA.20.0050 | Endoscopia mediante videocapsula
VA.25.0010 | Endosonografia flessibile superiore/inferiore
VA.25.0020 | + Tempo di preparazione e ripristino per endosonografia
VA.25.0030 | Endosonografia flessibile superiore/inferiore con punzione
VA.25.0040 | Endosonografia flessibile superiore/inferiore con intervento
VA.30.0030 | Punzione diagnostica di ascite/ascesso peritoneale, qualsiasi metodo
VA.30.0040 | + Tempo di preparazione e ripristino per punzione di ascite
VA.30.0050 | Punzione terapeutica di ascite/ascesso peritoneale, qualsiasi metodo
VA.30.0060 | + Prestazioni supplementari in corso di punzione terapeutica di ascite/ascesso peritoneale, per ogni 1 min
VA.30.0070 | Elastografia epatica
VA.30.0080 | Posizionamento di drenaggio permanente di ascite nella parete addominale
VA.30.0090 | + Tempo di preparazione e ripristino per posizionamento nella parete addominale di drenaggio permanente di ascite
VA.30.0100 | Posa di un tubo intestinale senza endoscopia
VC.25.0010 | Indagine diagnostica in caso di malattia di Hirschsprung e displasia neuronale intestinale, biopsia mediante aspirazione
VC.35.0100 | Trattamento di fissura anale mediante escissione/incisione
VC.35.0110 | + Preparazione e ripristino unità funzionale sala esami e trattamenti di chirurgia e chirurgia pediatrica
VC.35.0120 | Resezione di marische, qualsiasi metodo
VC.35.0130 | Asportazione di condilomi
VC.40.0010 | Intervento per emorroidi, incisione
VC.40.0020 | Intervento per emorroidi, escissione di nodi emorroidari
VC.50.0020 | Trattamenti ambulatoriali rari di chirurgia viscerale in sala esami e trattamenti di chirurgia, per ogni 1 min
VE.05.0010 | Cateterismo vescicale, diagnostico e terapeutico per ragazzo/uomo
VE.05.0020 | Cateterismo vescicale, diagnostico e terapeutico per ragazza/donna
VE.10.0040 | Introduzione/cambio di drenaggio ureterale/renale
VE.15.0010 | Punzione vescicale
VE.35.0010 | Uroflussometria
VE.35.0020 | Uroflussometria neuro-urologica
VE.35.0030 | Uroflussometria con elettromiografia del pavimento pelvico per bambini fino a 16 anni
VE.35.0040 | Uroflussometria neuro-urologica con elettromiografia del pavimento pelvico in bambini fino a 16 anni
VE.35.0050 | Cistometria
VE.35.0060 | + Misurazione del profilo della pressione uretrale in corso di cistometria
VE.35.0070 | + Elettromiografia del pavimento pelvico
VE.35.0080 | Cistometria neuro-urologica
VE.35.0090 | + Misurazione neuro-urologica del profilo della pressione uretrale in corso di cistometria
VE.35.0100 | + Elettromiografia neuro-urologica del pavimento pelvico
VE.35.0110 | Rieducazione vescicale monitorata, per ogni 1 min
VE.35.0120 | Urodinamica delle vie urinarie superiori
VE.35.0130 | Urodinamica neuro-urologica delle vie urinarie superiori
VE.35.0140 | Cavernosometria dinamica/cavernosografia
VE.35.0150 | Controllo di pace-maker vescicale, programmazione dei parametri
VE.40.0010 | Pre- e post-trattamento nell'unità funzionale sala esami e trattamenti (SET) d'urologia
VE.40.0030 | Pre- e post-trattamento nell'unità funzionale di diagnostica funzionale urologica
VE.45.0010 | Reperto di cistometria
VG.00.0010 | Consulenza ginecologica, per ogni 1 min
VG.00.0020 | Esame da parte del medico specialista in ginecologia e ostetricia
VG.00.0030 | Esame ginecologico di prevenzione
VG.00.0040 | Esame dei genitali femminili nella bambina prepuberale, senza speculum
VG.00.0050 | Esame con speculum
VG.00.0060 | + Prelievo di secreto vaginale per analisi del secreto, batteriologica e/o virologica
VG.00.0070 | + Prelievo di materiale per la citologia
VG.00.0080 | + Determinazione dell'indice di maturazione
VG.00.0090 | Colposcopia con esame con speculum
VG.00.0100 | + Biopsia
VG.00.0110 | + Trattamento chimico di lesioni della portio
VG.00.0120 | Trattamento locale di portio/vagina/vulva
VG.00.0130 | Trattamento di neoplasie intraepiteliali, pro 1 min
VG.05.0010 | Ablazione di polipi dalla portio, ogni metodo
VG.05.0020 | Crioterapia, elettroterapia della portio
VG.05.0030 | Adattamento/introduzione di diaframma/pessario
VG.05.0040 | Cambio/asportazione di diaframma/pessario
VG.05.0050 | Introduzione/cambio/asportazione di {IUD}
VG.05.0060 | Blocco cervicale (anestesia tronculare)
VG.10.0050 | Biopsia dalla vagina, per biopsia
VG.10.0100 | Utilizzo ginecologico del laser (vulva, vagina, portio), per ogni 1 min
VG.10.0110 | + Tamponamento vaginale
VG.15.0010 | Raschiamento diagnostico o curettage diagnostico per aspirazione dalla cavità uterina
VG.15.0020 | + Tempo di preparazione e di ripristino in caso di raschiamento diagnostico/curettage diagnostico per aspirazione dalla cavità uterina
VG.15.0050 | Maturazione cervicale e/o manipolazione prima dello svuotamento dell'utero gravido
VG.15.0060 | + Tempo di preparazione e di ripristino in caso di maturazione della cervice e/o manipolazione prima dello svuotamento dell'utero gravido.
VG.15.0070 | Interruzione di gravidanza, farmacologica, per ogni 1 min
VG.15.0075 | Utilizzo della sala parto, per ogni 1 min
VK.00.0010 | Trattamento nefrologico, per ogni 1 min
VK.00.0020 | Valutazione del sedimento urinario
VK.00.0030 | Informazione circa la terapia sostitutiva della funzione renale, per ogni 1 min
VK.00.0040 | Accertamento e consulenza per potenziale donatore di rene da vivente, per ogni 1 min
WA.00.0010 | Valutazione anestesiologica preoperatoria, per ogni 1 min
WA.05.0010 | Induzione e risveglio di anestesia, Monitored Anesthesia Care (MAC)
WA.05.0020 | Induzione e risveglio di anestesia, classe di difficoltà operatoria I
WA.05.0030 | Induzione e risveglio di anestesia, classe di difficoltà operatoria II
WA.05.0040 | Induzione e risveglio di anestesia, classe di difficoltà operatoria III
WA.05.0050 | Induzione e risveglio di anestesia, classe di difficoltà operatoria IV
WA.10.0010 | Attività dell'anestesista durante l'intervento operatorio (durata dell'anestesia), Monitored Anesthesia Care (MAC), per ogni 1 min
WA.10.0020 | Attività dell'anestesista durante l'intervento operatorio (durata dell'anestesia), classe di difficoltà operatoria I, per ogni 1 min
WA.10.0030 | Attività dell'anestesista durante l'intervento operatorio (durata dell'anestesia), classe di difficoltà operatoria II, per ogni 1 min
WA.10.0040 | Attività dell'anestesista durante l'intervento operatorio (durata dell'anestesia), classe di difficoltà operatoria III, per ogni 1 min
WA.10.0050 | Attività dell'anestesista durante l'intervento operatorio (durata dell'anestesia), classe di difficoltà operatoria IV, per ogni 1 min
WA.15.0010 | Assistenza anestesiologica postoperatoria, Monitored Anesthesia Care (MAC)
WA.15.0020 | Assistenza anestesiologica postoperatoria, classe di difficoltà operatoria I
WA.15.0030 | Assistenza anestesiologica postoperatoria, classe di difficoltà operatoria II
WA.15.0040 | Assistenza anestesiologica postoperatoria, classe di difficoltà operatoria III
WA.15.0050 | Assistenza anestesiologica postoperatoria, classe di difficoltà operatoria IV
WA.20.0010 | Stand-by in caso di parto podalico/gemellare da parte del medico specialista in anestesia, per ogni 1 min
WA.20.0040 | Prescrizione/sorveglianza di PCA e/o sorveglianza in caso di catetere peridurale in situ da parte dell'anestesista, per ogni 24 ore
WA.25.0020 | Rianimazione in setting pre-ospedaliero, per ogni 1 min
WF.00.0010 | Assistenza medico-specialistica, per ogni 1 min
WG.00.0010 | Triage e sorveglianza da parte di personale non medico in area di attesa del Pronto Soccorso
WG.00.0020 | Sorveglianza di paziente non monitorizzato nel Pronto Soccorso, per ogni 15 min
WG.00.0030 | Prestazione medica nel Pronto Soccorso in ospedale, per ogni 1 min
WG.00.0040 | Assistenza e sorveglianza di paziente monitorizzato allettato nel Pronto Soccorso fino a 8 ore, per ogni 30 min
WG.00.0050 | Assistenza e sorveglianza in sala shock del Pronto Soccorso, primi 30 min
WG.00.0060 | + Assistenza e sorveglianza in sala shock del Pronto Soccorso, ogni ulteriori 30 min
WG.00.0070 | Accompagnamento da parte di personale non medico dal Pronto Soccorso a fuori dal Pronto Soccorso per esami/interventi, per ogni 1 min
WK.00.0010 | Utilizzo dell'infrastruttura del reparto di cure intensive con certificazione SSMI, per ogni 15 min
WK.00.0020 | + Assistenza e sorveglianza non mediche nel reparto di cure intensive con certificazione SSMI, per ogni 1 min
WK.00.0030 | Prestazione medica nel reparto di cure intensive con certificazione SSMI, per ogni 1 min
WK.00.0040 | Costi di infrastruttura di una Intermediate Care Unit (IMC) riconosciuta, per ogni 15 min
WK.00.0050 | + Assistenza e sorveglianza non mediche in una Intermediate Care Unit (IMC) riconosciuta, per ogni 1 min
WK.00.0060 | Prestazione medica in una Intermediate Care Unit (IMC) riconosciuta, per ogni 1 min


  • Cap. TarD
  • AA.00.0010

AA.00.0010 | Consultazione medica, primi 5 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Comprende tutte le prestazioni mediche che non sono tariffate separatamente, come per es.

- anamnesi
- esame del paziente
- saluti di accoglienza e congedo
- colloqui ed esami senza specifica tariffazione separata
- azioni mediche senza tariffazione separata (per es. specifiche iniezioni, fasciature ecc.)
- accompagnamento e consegne (comprese disposizioni) al personale ausiliario riguardanti aspetti amministrativi
- prestazioni tecniche e terapeutiche
- dispensazione di medicamenti (in situazioni di emergenza e/o come dispensazione iniziale)
È valido anche per:

- punzioni, vie di accesso, iniezioni eseguite dal medico nella sala consultazione che non sono riportate come parte integrante della prestazione corrispondente (interpretazione generale [GI-24] categoria 3)
- esame/compilazione di atti riguardanti il caso immediatamente prima o dopo la consultazione
- preparazione di ricette, certificati o prescrizioni durante o subito dopo la consultazione

Per prestazioni su richiesta dell'assicuratore viene utilizzata la posizione tariffale (AA.15.0090).

Le prestazioni di base di telemedicina vengono fatturate con le posizioni tariffali del sottocapitolo [AA.10].

Le prestazioni in assenza del paziente vengono fatturate con le posizioni tariffali del sottocapitolo [AA.15].


  • Cap. TarD
  • AA.00.0020

AA.00.0020 | + Consultazione medica, per ogni 1 min ulteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AA.00.0030

AA.00.0030 | Visita a domicilio, primi 5 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Comprende tutte le prestazioni mediche che non sono tariffate separatamente, come per es.

- anamnesi
- esame del paziente
- saluti di accoglienza e congedo
- colloqui ed esami senza specifica tariffazione separata
- azioni mediche senza tariffazione separata (per es. specifiche iniezioni, fasciature ecc.)
- accompagnamento e consegne (comprese disposizioni) al personale ausiliario riguardanti aspetti amministrativi
- prestazioni tecniche e terapeutiche
- dispensazione di medicamenti (in situazioni di emergenza e/o come dispensazione iniziale)

È valido anche per:

- punzioni, vie di accesso, iniezioni eseguite dal medico nella sala consultazione che non sono riportate come parte integrante della prestazione corrispondente (interpretazione generale [GI-24] categoria 3)
- esame/compilazione di atti riguardanti il caso immediatamente prima o dopo la consultazione
- preparazione di ricette, certificati o prescrizioni durante o subito dopo la consultazione

Per prestazioni su richiesta dell'assicuratore viene utilizzata la posizione tariffale (AA.15.0090).

Le prestazioni di base di telemedicina vengono fatturate con le posizioni tariffali del sottocapitolo [AA.10].

Le prestazioni in assenza del paziente vengono fatturate con le posizioni tariffali del sottocapitolo [AA.15].


  • Cap. TarD
  • AA.00.0040

AA.00.0040 | + Visita a domicilio, per ogni 1 min ulteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AA.00.0050

AA.00.0050 | Indennità di trasferta, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Viene rimborsato il solo tempo effettivo di percorrenza, per l'andata e il ritorno, per visite nella zona di assistenza. Nel caso di una visita a domicilio andata a vuoto, l'indennità di trasferta potrà essere fatturata nella misura in cui è dimostrabile che l'assenza del paziente è stata provocata da dimostrabili indicazioni mediche.

Nel caso di visite a domicilio di più pazienti nel medesimo giro di visite, può essere fatturato solo il tempo di trasferta impiegato per il cambiamento di luogo tra il paziente precedente ed il successivo. Il tempo di percorrenza per il rientro è il tempo impiegato per il viaggio/percorso dal domicilio dell'ultimo paziente all'ambulatorio medico/al punto di partenza.

Nell'ambito di un consulto, l'indennità di trasferta può essere fatturata solo se è indispensabile sotto il profilo medico che il medico consulente presenzi al consulto in un luogo diverso dal proprio ambulatorio (per es. al letto del paziente).

Non è valido per

- consulti in ospedale
- il tempo impiegato dal medico accreditato per spostarsi dall'ambulatorio all'ospedale
- il normale tragitto di lavoro oltre all'intervento del medico per una visita a domicilio


  • Cap. TarD
  • AA.00.0060

AA.00.0060 | Discussione preliminare e successiva di interventi diagnostici/terapeutici con il paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Discussione e spiegazione degli interventi pianificati (svolgimento, opportunità e rischi), compresa adeguata documentazione delle informazioni fornite al paziente. Vale anche per: - colloqui preliminari a interventi diagnostici/terapeutici con famigliari di bambini o di pazienti non in grado di parlare. - la discussione successiva ad operazioni ed interventi già effettuati in precedenza dal parte del medico che li ha effettuati, entro 14 giorni dall'intervento, a condizione che tale discussione non sia già inclusa nella posizione della prestazione diagnostica/terapeutica dell'intervento stesso o computata altrimenti nel tariffario.


  • Cap. TarD
  • AA.00.0070

AA.00.0070 | Istruzioni da parte del medico relative ad automisurazioni e/o autoterapie, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per iniezioni, inalazioni, cateterismo, sonda gastrica, catetere vescicale ecc. Non vale per la istruzione in concomitanza con la dispensazione di medicamenti


  • Cap. TarD
  • AA.00.0080

AA.00.0080 | Consulto medico, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Fatturabile solo da parte di medici specialisti con almeno 2 anni di attività quale capoclinica o 5 anni di attività in ambulatorio medico o da parte di medici specialisti in possesso di un titolo di formazione approfondita.

Comprende la consulenza specialistica richiesta dal medico curante a un altro medico specialista in relazione alla diagnosi, alle eventuali procedure diagnostiche, alla terapia e alla prognosi per un paziente.

Comprende il consulto e gli esami non tariffati separatamente, lo studio dei relativi atti, informazioni raccolte da terzi, la documentazione e la relazione scritta al medico che ha richiesto la consulenza.

Se il medico specialista che ha richiesto la consulenza è presente durante il consulto, può fatturare la posizione tariffale relativa alla consultazione (nel proprio ambulatorio) o alla visita domiciliare (al di fuori del proprio ambulatorio).

Se nell'ambito di un consulto specialistico vengono erogate prestazioni extra, queste ultime possono venir tariffate come prestazioni supplementari. Il tempo impiegato non è parte integrante del consulto specialistico.

Vale come consulto specialistico anche la richiesta a un medico specialista di un secondo parere sul trattamento in corso.

Non valgono come consulto specialistico:

- l'invio di un paziente ai soli fini di farlo sottoporre a prestazioni extra e/o a un trattamento medico specialistico
- i controlli successivi

Per prestazioni su richiesta dell'assicuratore viene utilizzata la posizione tariffale (AA.15.0090).


  • Cap. TarD
  • AA.00.0090

AA.00.0090 | Consulenza specifica in materia di vaccinazioni non soggette a franchigia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per la consulenza e la consultazione in relazione alle vaccinazioni non soggette a franchigia ai sensi dell'*Art. 12a KLV* e secondo l'attuale *Calendario vaccinale svizzero*. Comprende la verifica dello stato vaccinale e l'anamnesi vaccinale, la valutazione delle controindicazioni (incl. i medicamenti assunti in concomitanza e il desiderio di avere figli nelle donne), l'ottenimento del consenso informato e la somministrazione della vaccinazione o delle vaccinazioni. L'esenzione dalla franchigia comporta l'identificazione delle righe della posizione tariffaria fatturata (AA.00.0090) sulla fattura secondo le direttive del Forum Datenaustausch. La posizione tariffaria è fatturabile anche se - la vaccinazione viene somministrata in una seduta successiva - il paziente, dopo aver ricevuto la consulenza, rinuncia alla vaccinazione "


  • Cap. TarD
  • AA.05.0010

AA.05.0010 | Esame dell'apparato circolatorio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame clinico del cuore, della circolazione e dei vasi. Comprende almeno le seguenti prestazioni: - misura della pressione arteriosa, del polso e del peso, - auscultazione del cuore, - palpazione delle arterie periferiche, - valutazione della circolazione periferica, - valutazione del sistema venoso.


  • Cap. TarD
  • AA.05.0020

AA.05.0020 | Esame degli occhi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame bilaterale degli occhi e degli annessi. Comprende almeno le seguenti prestazioni: Valutazione di: - palpebre, - congiuntive, - sclere, - cornea, - mezzi refrattivi, - angolo dell'occhio, - esame della motilità oculare, - mobilità dei bulbi.


  • Cap. TarD
  • AA.05.0030

AA.05.0030 | Esame dell'orecchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame bilaterale dell'orecchio. Comprende almeno le seguenti prestazioni: Valutazione di: - padiglione auricolare, - condotto uditivo, - timpano, - mastoide, - linfonodi regionali.


  • Cap. TarD
  • AA.05.0040

AA.05.0040 | Esame dell'apparato respiratorio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame clinico delle vie respiratorie superiori e inferiori. Comprende almeno le seguenti prestazioni: - respirazione, - cavo orale, - tonsille, - faringe, - seni paranasali, - auscultazione e percussione dei polmoni.


  • Cap. TarD
  • AA.05.0050

AA.05.0050 | Esame della colonna vertebrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame clinico della colonna vertebrale, statico e funzionale. Comprende almeno le seguenti prestazioni: - ispezione e palpazione, - esame della mobilità, - valutazione della muscolatura del tronco e delle estremità, - riflessi muscolotendinei ed esame della sensibilità.


  • Cap. TarD
  • AA.05.0060

AA.05.0060 | Esame dell'addome
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame clinico dell'addome. Comprende almeno le seguenti prestazioni: - ispezione, - auscultazione e palpazione, - valutazione di fegato, milza e logge renali.


  • Cap. TarD
  • AA.05.0070

AA.05.0070 | Esame apparato urogenitale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame dei genitali esterni. Comprende almeno le seguenti prestazioni: Valutazione di: - inguine, - pene, - meato, - testicoli, - epididimi, o - labbra, - introito, - meato, - inguine e linfonodi inguinali.


  • Cap. TarD
  • AA.05.0080

AA.05.0080 | Esame della cute
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame della cute del capo, del tronco e delle estremità. Comprende almeno le seguenti prestazioni: - aspetto, - turgore, - colore, - efflorescenze, - nei, - eventuali misurazioni e/o documentazione fotografica.


  • Cap. TarD
  • AA.05.0090

AA.05.0090 | Esame dell'apparato muscolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame clinico della muscolatura del tronco e delle estremità. Comprende almeno le seguenti prestazioni: Valutazione di: - trofismo, - tono, - forza bruta, - squilibrio muscolare, - riflessi muscolotendinei.


  • Cap. TarD
  • AA.05.0100

AA.05.0100 | Esame delle articolazioni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame delle articolazioni (senza colonna vertebrale). Comprende almeno le seguenti prestazioni: - palpazione e mobilità delle articolazioni delle estremità.


  • Cap. TarD
  • AA.05.0110

AA.05.0110 | Esame dei vasi sanguigni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame clinico dei vasi sanguigni periferici. Comprende almeno le seguenti prestazioni: - palpazione e auscultazione dei grossi vasi, - palpazione e valutazione dei polsi periferici, - valutazione della microcircolazione e del ritorno venoso.


  • Cap. TarD
  • AA.05.0120

AA.05.0120 | Esame dell'apparato linfatico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame degli organi linfatici. Comprende almeno le seguenti prestazioni: - tonsille, - linfonodi cervicali, angolari, occipitali, ascellari e inguinali, - fegato, - milza.


  • Cap. TarD
  • AA.05.0130

AA.05.0130 | Esame del sistema nervoso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame clinico orientativo del sistema nervoso centrale o periferico. Comprende almeno le seguenti prestazioni: **Valutazione cursoria del sistema nervoso centrale:** - stato di coscienza e nervi cranici (almeno 6 su 12) **Valutazione cursoria del sistema nervoso periferico:** - motricità spontanea - forza muscolare - sensibilità - coordinazione - andatura - riflessi muscolotendinei - segni piramidali


  • Cap. TarD
  • AA.05.0140

AA.05.0140 | Esame dello sviluppo puberale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valutazione dello sviluppo puberale. Comprende almeno le seguenti prestazioni: - altezza - peso - stadiazione della pubertà (ad es. secondo Tanner) - volume testicolare - imene - fluor


  • Cap. TarD
  • AA.10.0010

AA.10.0010 | Consultazione medica di telemedicina simultanea, primi 5 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | La consultazione medica di telemedicina avviene allo stesso tempo. Significa che medico e paziente sono coinvolti simultaneamente. La posizione tariffale è applicabile anche per consulti medici di telemedicina con famigliari/assistenti di bambini e pazienti non in grado di parlare. La comunicazione avviene mediante mezzi di comunicazione abitualmente in commercio o specificamente approntati (essa può anche comprendere consulenze o esami).


  • Cap. TarD
  • AA.10.0020

AA.10.0020 | + Consultazione medica di telemedicina simultanea, ogni ulteriore 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AA.10.0030

AA.10.0030 | Consultazione medica di telemedicina temporalmente differita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | La consultazione medica di telemedicina avviene temporalmente differita. Ciò significa che medico e paziente non sono coinvolti al tempo stesso. Questa posizione tariffale vale esclusivamente per lo scambio di informazioni personale e individuale e non per uno scambio di messaggi automatico. La comunicazione avviene mediante mezzi di comunicazione abitualmente in commercio o specificamente approntati (essa può anche comprendere consulenze ed esami). Vale anche per comunicazioni via e-mail.


  • Cap. TarD
  • AA.15.0010

AA.15.0010 | Studio di atti esterni in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Per studio di atti si intende lo studio di atti esterni riferiti al paziente (lettura e valutazione di atti esterni completi, quindi non la lettura dei propri atti come reperti, rapporti, immagini ecc.) compreso lo studio dei riferimenti bibliografici citati. Sono escluse eccezioni motivate per la preparazione estensiva di atti propri. Questo è da documentare e da mettere a disposizione del sostenitore dei costi a sua richiesta. Non è consentito fatturare automaticamente prestazioni in assenza del paziente per l'esame del proprio dossier.


  • Cap. TarD
  • AA.15.0020

AA.15.0020 | Informazioni da/a terzi e richiesta di informazioni da terzi in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per la ricezione o l'invio di informazioni a terzi e la richiesta di informazioni da terzi (verbale) in assenza del paziente. Non vale per la ricezione o l'invio di informazioni a terzi e la richiesta di informazioni da terzi in relazione alla redazione di certificati, rapporti e documenti di refertazione medici.


  • Cap. TarD
  • AA.15.0030

AA.15.0030 | Informazioni da/a parente/i o da/ad altra/e persona/e di riferimento del paziente, in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per la ricezione o l'invio di informazioni a famigliari o ad altre persone di riferimento del paziente (verbale) in assenza del paziente.


  • Cap. TarD
  • AA.15.0040

AA.15.0040 | Colloqui con medici, terapeuti e assistenti del paziente, in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per colloqui con medici, terapeuti e assistenti di pazienti (verbali) in assenza del paziente. Non vale per colloqui con medici, terapeuti e assistenti del paziente in relazione alla redazione di certificati, rapporti e scritti medici. Vale anche per scambio di informazioni e coordinamento con anestesisti in relazione all'intervento previsto.


  • Cap. TarD
  • AA.15.0050

AA.15.0050 | Commissione medica di esperti in presenza o in assenza del paziente, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per commissioni mediche di esperti istituzionalizzate per stabilire la diagnosi, le indicazioni e il coordinamento della terapia di quadri clinici per i quali è indispensabile l'interazione di più discipline mediche.

La prestazione viene conteggiata per ogni medico. La presenza di personale non medico durante il colloquio è già computata nella PIP della posizione tariffale.

**Indicazioni circa la fatturabilità a carico delle assicurazioni sociali**

In linea di principio i *colloqui tra medici* possono essere computati a carico delle assicurazioni sociali nel caso in cui siano soddisfatte tutte le condizioni seguenti:

- I colloqui servono per la diagnosi o il trattamento di una malattia (vale anche per lesioni o danni al corpo in generale) e delle sue conseguenze e sono efficaci, appropriati ed economici.
- I colloqui non sono pertinenti alla ricerca.
- I colloqui non sono pertinenti alla formazione universitaria o al perfezionamento professionale strutturato universitario.
- I colloqui hanno luogo nel contesto di un trattamento ambulatoriale.
- I colloqui fanno riferimento a prestazioni obbligatorie ai sensi della assicurazione obbligatoria delle cure medico-sanitarie.
- I colloqui sono documentati.
- I protocolli saranno inviati all'assicuratore su sua richiesta.

Queste *commissioni mediche di esperti* possono essere fatturate a carico della assicurazione sociale alle seguenti condizioni:

- Diagnosi e formulazione di indicazioni, concertazione interdisciplinare di terapie complesse e coordinazione di singole procedure di cura in caso di:
- *Tumorboard:* malattie tumorali.
- *Angioboard:* problemi di accesso per dialisi (incluso catetere per dialisi peritoneale) e problematiche vascolari di pazienti emodializzati, pazienti in fase pre-dialisi e pazienti con trapianto renale.
- *Transplantationsboard:* valutazione dei candidati/pazienti per un trapianto d'organo.


  • Cap. TarD
  • AA.15.0060

AA.15.0060 | Allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione di telemedicina, in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per l'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione di telemedicina, in assenza del paziente.


  • Cap. TarD
  • AA.15.0070

AA.15.0070 | Invio a medici consulenti, in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per l'invio a medici consulenti in assenza del paziente.


  • Cap. TarD
  • AA.15.0080

AA.15.0080 | Prestazione amministrativa per patologia/istologia/citologia in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per prestazioni amministrative di istituti di patologia/istologia/citologia in assenza del paziente. Può essere fatturata per prestazioni amministrative di istituti di patologia/istologia/citologia *5 volte per invio*; non vale per la citologia nell'ambito della prevenzione tumorale.


  • Cap. TarD
  • AA.15.0090

AA.15.0090 | Prestazioni mediche su incarico dell'assicuratore in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per prestazioni richieste dall'assicuratore (domande circa la garanzia di assunzione dei costi, informazioni scritte o orali circa quesiti di carattere medico, studio degli atti). Non vale per informazioni, integrazioni o chiarimenti richiesti dall'assicuratore per informazioni mancanti, imprecise o incomplete per la cui trasmissione il fornitore di prestazioni è legalmente obbligato (ad es. medicamenti della lista delle specialità con limitazioni). Per i rapporti all'assicuratore vedasi (AA.25.0030).


  • Cap. TarD
  • AA.20.0010

AA.20.0010 | Anestesia locale eseguita da un non anestesista (operatore), per localizzazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per anestesia superficiale mediante spray/gocce, crioanestesia, anestesia di infiltrazione, anestesia locale mediante iniezione in pelle/sottocute/mucosa nonché per anestesia di conduzione.


  • Cap. TarD
  • AA.20.0020

AA.20.0020 | Anestesia regionale eseguita da un non anestesista (operatore)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Valido per anestesia regionale, plessica ed endovenosa nonché per anestesia per tumescenza. Non vale per terapia del dolore; incl. ev. monitoraggio elettrofisiologico; incl. accesso venoso periferico.


  • Cap. TarD
  • AA.20.0030

AA.20.0030 | Punzione con ago fine per il prelievo di tessuti e altri materiali, per localizzazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Punzione senza l'ausilio di tecnica di formazione d'immagini o altri mezzi per la localizzazione, per prelevare il materiale da analizzare dal punto di vista citologico, istologico, microbiologico, chimico-analitico o immunologico.


  • Cap. TarD
  • AA.20.0040

AA.20.0040 | Cura di uno stoma, senza irrigazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AA.20.0050

AA.20.0050 | Cura di uno stoma, con irrigazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AA.20.0060

AA.20.0060 | Accertamento di morte da parte del medico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | **Vale per:** - verifica delle funzioni vitali - ricerca dei fenomeni cadaverici - ricerca di lesioni, segni di iniezione Mediante la posizione tariffale (AA.00.0010) o (AA.00.0020) sono mappate le seguenti attività: - raccolta dell'anamnesi da terze persone - colloqui con parenti - eventuale posizionamento del cadavere


  • Cap. TarD
  • AA.20.0070

AA.20.0070 | Ispezione legale da parte del medico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende documentazione/rapporto.


  • Cap. TarD
  • AA.25.0010

AA.25.0010 | Redazione di un rapporto medico alla attenzione di un altro medico, di un terapeuta o di un infermiere, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Il rapporto descrive reperti, diagnosi, terapie, prognosi a proposito del processo di guarigione ed altre misure concernenti il paziente. Il fatto di riprendere nel rapporto la documentazione delle prestazioni senza elaborarla [IG-12] non può essere fatturato in aggiunta con posizioni relative al rapporto. Il rapporto deve essere messo a disposizione dell'assicuratore o del medico di fiducia dell'assicuratore su richiesta. In questo caso si applicano le disposizioni in materia di protezione dei dati. La prima messa a disposizione del rapporto all'assicuratore su sua richiesta è gratuita. Se nella stessa seduta viene fatturata una posizione tariffaria che contiene già un rapporto, sulla fattura è necessario indicare un riferimento della fornitura del rapporto alla posizione che viene descritta nel rapporto.


  • Cap. TarD
  • AA.25.0020

AA.25.0020 | Redazione di un rapporto medico alla attenzione del paziente o di un famigliare, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Il rapporto descrive reperti, diagnosi, terapie, prognosi a proposito del processo di guarigione ed altre misure concernenti il paziente. Il fatto di riprendere nel rapporto la documentazione delle prestazioni senza elaborarla [IG-12] non può essere fatturato in aggiunta con posizioni relative al rapporto. Il rapporto deve essere messo a disposizione dell'assicuratore o del medico di fiducia dell'assicuratore su richiesta. In questo caso si applicano le disposizioni in materia di protezione dei dati. La prima messa a disposizione del rapporto all'assicuratore su sua richiesta è gratuita. Se nella stessa seduta viene fatturata una posizione tariffaria che contiene già un rapporto, sulla fattura è necessario indicare un riferimento della fornitura del rapporto alla posizione che viene descritta nel rapporto.


  • Cap. TarD
  • AA.25.0030

AA.25.0030 | Redazione di un rapporto medico alla attenzione dell'assicuratore, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Il rapporto descrive reperti, diagnosi, terapie, prognosi a proposito del processo di guarigione ed altre misure concernenti il paziente. Il fatto di riprendere nel rapporto la documentazione delle prestazioni senza elaborarla [IG-12] non può essere fatturato in aggiunta con posizioni relative al rapporto. Il rapporto deve essere messo a disposizione dell'assicuratore o del medico di fiducia dell'assicuratore su richiesta. In questo caso si applicano le disposizioni in materia di protezione dei dati. La prima messa a disposizione del rapporto all'assicuratore su sua richiesta è gratuita. Se nella stessa seduta viene fatturata una posizione tariffaria che contiene già un rapporto, sulla fattura è necessario indicare un riferimento della fornitura del rapporto alla posizione che viene descritta nel rapporto. Non è valido per le perizie.


  • Cap. TarD
  • AA.25.0040

AA.25.0040 | Redazione di un certificato medico in assenza del paziente
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Vale per la redazione di un certificato alla attenzione del paziente o del datore di lavoro, a condizione che esso sia redatto al di fuori di consultazione, visita a domicilio o consultazione telefonica; in assenza del paziente.


  • Cap. TarD
  • AA.25.0050

AA.25.0050 | Perizia medica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Per perizia si intende una valutazione effettuata su mandato da un medico specialista designato per il quesito (o i quesiti) in relazione a problemi fondamentali e/o controversi di malattia, infortunio e quesiti assicurativi specifici, anche senza un riferimento diretto all'attuale situazione terapeutica della persona assicurata. Le modalità (grado di difficoltà della perizia: studio delle pratiche, valutazione dei risultati precedenti, prestazioni aggiuntive, ricerca, valutazione e risposta alle domande, termine per la consegna, liquidazione) sono concordate in anticipo per iscritto tra il mandante e il mandatario. La liquidazione della perizia avviene secondo accordi con il mandatario/sostenitore dei costi con fatturazione a quest'ultimo. La perizia va distinta dal consulto specialistico, che serve a consigliare il medico curante nell'attuale situazione decisionale per quanto riguarda la diagnosi e/o la terapia e/o la prognosi.


  • Cap. TarD
  • AA.30.0010

AA.30.0010 | Forfait per urgenza A, Lu-Ve 7-19, Sa 7-12
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
Vale per consultazioni effettuate per motivi di urgenza. In questo caso valgono i seguenti criteri di urgenza.

**Definizione di urgenza (tariffaria):**
Si è in presenza di urgenza quando il medico o un professionista della salute non medico ritiene che dal punto di vista medico il trattamento sia necessario entro 2 ore. I seguenti criteri di urgenza tariffari devono essere soddisfatti cumulativamente:
- Necessario dal punto di vista medico.
- Contatto personale (in presenza) medico-paziente. *Eccezione:*
- viaggio a vuoto sul luogo dell'accaduto.
- Il paziente deve essere trattato entro e non oltre 2 ore dall'accertamento dell'urgenza.

Il trattamento di pazienti non annunciati non vale in generale come urgente e non autorizza in generale alla fatturazione del forfait per urgenza.

Per il calcolo dell'indennizzo è determinante il momento del primo contatto personale (in presenza) medico-paziente (eccezione: per le visite a domicilio urgenti vale l'ora della partenza).

Il forfait per urgenza A può essere fatturato al massimo 2 volte al giorno per medico indipendente (ai sensi dell'*art. 35 cpv. 2 lett. a LAMal*) o settore specialistico di un istituto che dispensa cure ambulatoriali effettuate da medici (ai sensi dell'*art. 35 cpv. n LAMal*). Sono esclusi i fornitori di prestazioni che orientano la loro attività in tutto o in parte verso pazienti walk-in e/o pazienti in stato di emergenza (permanenze, vedere l'interpretazione n. 3 del capitolo [AA.30]); è esclusa la fatturazione del forfait per urgenza A.


  • Cap. TarD
  • AA.30.0020

AA.30.0020 | Forfait per urgenza B, Lu-Ve 19-22, Sa 12-19, Do 7-19
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per consultazioni effettuate per motivi di urgenza. In questo caso valgono i seguenti criteri di urgenza. **Definizione di urgenza (tariffaria):** Si è in presenza di urgenza quando il medico o un professionista della salute non medico ritiene che dal punto di vista medico il trattamento sia necessario entro 2 ore. I seguenti criteri di urgenza tariffari devono essere soddisfatti cumulativamente: - Necessario dal punto di vista medico. - Contatto personale (in presenza) medico-paziente. *Eccezione:* - viaggio a vuoto sul luogo dell'accaduto. - Il paziente deve essere trattato entro e non oltre 2 ore dall'accertamento dell'urgenza. Il trattamento di pazienti non annunciati non vale in generale come urgente e non autorizza in generale alla fatturazione del forfait per urgenza. Per il calcolo dell'indennizzo è determinante il momento del primo contatto personale (in presenza) medico-paziente (eccezione: per le visite a domicilio urgenti vale l'ora della partenza).


  • Cap. TarD
  • AA.30.0030

AA.30.0030 | Forfait per emergenza C, Lu-Ve 7-19, Sa 7-12
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
Vale per consultazioni che devono essere effettuate immediatamente. In questo caso valgono i seguenti criteri di emergenza.

**Definizione di emergenza (tariffaria):**
I criteri di emergenza sono soddisfatti quando il medico o un professionista della salute non medico stabilisce che, indipendentemente dalla causa scatenante, nel paziente si è sviluppato un disturbo di funzioni vitali o si può presumere o non escludere che si sia sviluppato. Questo vale anche per pazienti per i quali una malattia acuta, un trauma o una intossicazione può causare o avere come conseguenza un danno agli organi. Nel campo della psichiatria vale la definizione di intervento di crisi secondo l'interpretazione n. 2 del capitolo [EA]. Inoltre, i seguenti criteri di emergenza tariffari devono essere soddisfatti cumulativamente:
- Il medico specialista deve occuparsi del paziente o recarsi da lui senza indugio.
- È richiesto un contatto personale (in presenza) medico-paziente. *Eccezione:*
- viaggio a vuoto sul luogo dell'accaduto.

Per il calcolo dell'indennizzo è determinante il momento del primo contatto personale (in presenza) medico-paziente. *Eccezione:*
- per le visite esterne di emergenza vale l'ora della partenza.

Per consultazioni esclusivamente di telemedicina - senza successivo contatto personale (in presenza) medico-paziente - si fatturano (AA.30.0080) e (AA.30.0090) o (AA.30.0100) e (AA.30.0110).

In caso di interventi in ospedale vale quanto segue: il medico accreditato si reca da altro luogo in ospedale per l'intervento d'emergenza non pianificato al di fuori dell'orario di lavoro, di servizio o di servizio di picchetto pianificato per un paziente da lui trattato. Nella posizione è compreso anche il tempo per il tragitto (AA.00.0050) e (EA.00.0100), che non può essere fatturato separatamente. I medici accreditati che ricevono uno stipendio fisso, integrale o parziale, dall'ospedale non hanno diritto a fatturare questa posizione tariffaria.

Le prime cure nel reparto di pronto soccorso dell'ospedale devono essere garantite senza medici accreditati che non ricevono uno stipendio fisso. Il reparto di pronto soccorso dell'ospedale non deve essere mantenuto esclusivamente con medici accreditati che non ricevono uno stipendio fisso.


  • Cap. TarD
  • AA.30.0040

AA.30.0040 | Forfait per emergenza D, Lu-Ve 19-22, Sa 12-19, Do 7-19
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
Vale per consultazioni che devono essere effettuate immediatamente. In questo caso valgono i seguenti criteri di emergenza.

**Definizione di emergenza (tariffaria):**
I criteri di emergenza sono soddisfatti quando il medico o un professionista della salute non medico stabilisce che, indipendentemente dalla causa scatenante, nel paziente si è sviluppato un disturbo di funzioni vitali o si può presumere o non escludere che si sia sviluppato. Questo vale anche per pazienti per i quali una malattia acuta, un trauma o una intossicazione può causare o avere come conseguenza un danno agli organi. Nel campo della psichiatria vale la definizione di intervento di crisi secondo l'interpretazione n. 2 del capitolo [EA]. Inoltre, i seguenti criteri di emergenza tariffari devono essere soddisfatti cumulativamente:
- Il medico specialista deve occuparsi del paziente o recarsi da lui senza indugio.
- È richiesto un contatto personale (in presenza) medico-paziente. *Eccezione:*
- viaggio a vuoto sul luogo dell'accaduto.

Per il calcolo dell'indennizzo è determinante il momento del primo contatto personale (in presenza) medico-paziente. *Eccezione:*
- per le visite esterne di emergenza vale l'ora della partenza.

Per consultazioni esclusivamente di telemedicina - senza successivo contatto personale (in presenza) medico-paziente - si fatturano (AA.30.0080) e (AA.30.0090) o (AA.30.0100) e (AA.30.0110).

In caso di interventi in ospedale vale quanto segue: il medico accreditato si reca da altro luogo in ospedale per l'intervento d'emergenza non pianificato al di fuori dell'orario di lavoro, di servizio o di servizio di picchetto pianificato per un paziente da lui trattato. Nella posizione è compreso anche il tempo per il tragitto (AA.00.0050) e (EA.00.0100), che non può essere fatturato separatamente. I medici accreditati che ricevono uno stipendio fisso, integrale o parziale, dall'ospedale non hanno diritto a fatturare questa posizione tariffaria.

Le prime cure nel reparto di pronto soccorso dell'ospedale devono essere garantite senza medici accreditati che non ricevono uno stipendio fisso. Il reparto di pronto soccorso dell'ospedale non deve essere mantenuto esclusivamente con medici accreditati che non ricevono uno stipendio fisso.


  • Cap. TarD
  • AA.30.0050

AA.30.0050 | (+) Supplemento 25% per emergenza D, Lu-Ve 19-22, Sa 12-19, Do 7-19
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Supplemento del 25% (solo per PM e non per PIP) per le posizioni tariffarie che sono fatturate in questo spazio di tempo per il trattamento della corrispondente emergenza.


  • Cap. TarD
  • AA.30.0060

AA.30.0060 | Forfait per emergenza E, Lu-Ve 22-7, Sa e Do 19-7
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
Vale per consultazioni che devono essere effettuate immediatamente. In questo caso valgono i seguenti criteri di emergenza.

**Definizione di emergenza (tariffaria):**
I criteri di emergenza sono soddisfatti quando il medico o un professionista della salute non medico stabilisce che, indipendentemente dalla causa scatenante, nel paziente si è sviluppato un disturbo di funzioni vitali o si può presumere o non escludere che si sia sviluppato. Questo vale anche per pazienti per i quali una malattia acuta, un trauma o una intossicazione può causare o avere come conseguenza un danno agli organi. Nel campo della psichiatria vale la definizione di intervento di crisi secondo l'interpretazione n. 2 del capitolo [EA]. Inoltre, i seguenti criteri di emergenza tariffari devono essere soddisfatti cumulativamente:
- Il medico specialista deve occuparsi del paziente o recarsi da lui senza indugio.
- È richiesto un contatto personale (in presenza) medico-paziente. *Eccezione:*
- viaggio a vuoto sul luogo dell'accaduto.

Per il calcolo dell'indennizzo è determinante il momento del primo contatto personale (in presenza) medico-paziente. *Eccezione:*
- per le visite esterne di emergenza vale l'ora della partenza.

Per consultazioni esclusivamente di telemedicina - senza successivo contatto personale (in presenza) medico-paziente - si fatturano (AA.30.0080) e (AA.30.0090) o (AA.30.0100) e (AA.30.0110).

In caso di interventi in ospedale vale quanto segue: il medico accreditato si reca da altro luogo in ospedale per l'intervento d'emergenza non pianificato al di fuori dell'orario di lavoro, di servizio o di servizio di picchetto pianificato per un paziente da lui trattato. Nella posizione è compreso anche il tempo per il tragitto (AA.00.0050) e (EA.00.0100), che non può essere fatturato separatamente. I medici accreditati che ricevono uno stipendio fisso, integrale o parziale, dall'ospedale non hanno diritto a fatturare questa posizione tariffaria.

Le prime cure nel reparto di pronto soccorso dell'ospedale devono essere garantite senza medici accreditati che non ricevono uno stipendio fisso. Il reparto di pronto soccorso dell'ospedale non deve essere mantenuto esclusivamente con medici accreditati che non ricevono uno stipendio fisso.


  • Cap. TarD
  • AA.30.0070

AA.30.0070 | (+) Supplemento 50% per emergenza E, Lu-Ve 22-7, Sa e Do 19-7
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Supplemento del 50% (solo per PM e non per PIP) per le posizioni tariffarie che sono fatturate in questo spazio di tempo per il trattamento della corrispondente emergenza.


  • Cap. TarD
  • AA.30.0080

AA.30.0080 | Forfait per emergenza F per consultazioni di telemedicina, Lu-Ve 19-22, Sa 12-19, Do 7-19
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per consultazioni simultanee di telemedicina che sono effettuate senza indugio. I seguenti **criteri di emergenza (tariffari)** devono essere soddisfatti cumulativamente: - Ritenuta necessario dal paziente e/o da familiari/assistenti di bambini e pazienti non in grado di parlare. - Il medico deve occuparsi del paziente senza indugio. Per il calcolo dell'indennizzo è determinante il momento del primo contatto di telemedicina medico-paziente. In caso di consultazione/visita a domicilio entro 60 minuti dopo la consultazione di telemedicina in emergenza, questa posizione tariffaria non viene fatturata. Al suo posto si applicano invece le posizioni tariffarie (AA.30.0030), (AA.30.0040) o (AA.30.0060).


  • Cap. TarD
  • AA.30.0090

AA.30.0090 | (+) Supplemento 25% per consultazione di telemedicina in emergenza F, Lu-Ve 19-22, Sa 12-19, Do 7-19
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Supplemento del 25% (solo per PM e non per PIP) per le posizioni tariffarie che sono fatturate in questo spazio di tempo per il trattamento della corrispondente emergenza.


  • Cap. TarD
  • AA.30.0100

AA.30.0100 | Forfait per emergenza G per consultazioni di telemedicina, Lu-Ve 22-7, Sa e Do 19-7
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per consultazioni simultanee di telemedicina che sono effettuate senza indugio. I seguenti **criteri di emergenza (tariffari)** devono essere soddisfatti cumulativamente: - Ritenuta necessario dal paziente e/o da familiari/assistenti di bambini e pazienti non in grado di parlare. - Il medico deve occuparsi del paziente senza indugio. Per il calcolo dell'indennizzo è determinante il momento del primo contatto di telemedicina medico-paziente. In caso di consultazione/visita a domicilio entro 60 minuti dopo la consultazione di telemedicina in emergenza, questa posizione tariffaria non viene fatturata. Al suo posto si applicano invece le posizioni tariffarie (AA.30.0030), (AA.30.0040) o (AA.30.0060).


  • Cap. TarD
  • AA.30.0110

AA.30.0110 | (+) Supplemento 50% per consultazione di telemedicina d'emergenza G, Lu-Ve 22-7, Sa e Do 19-7
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Supplemento del 50% (solo per PM e non per PIP) per le posizioni tariffarie che sono fatturate in questo spazio di tempo per il trattamento della corrispondente emergenza.


  • Cap. TarD
  • AG.00.0010

AG.00.0010 | Punzione di articolazione (incl. ganglio, cisti sinoviale, borsa), prima articolazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per spalla, spazio subacromiale, articolazione AC, articolazione SC, gomito, ginocchio, articolazione tibio-tarsica superiore, articolazione sacroiliaca, anca, articolazioni carpali e tarsali, articolazione tibio-tarsica inferiore, dita delle mani e dei piedi ecc. Punzione articolare mediante AB vedasi (KF.10.0120).


  • Cap. TarD
  • AG.00.0020

AG.00.0020 | + Punzione articolare (incluso ganglio, ciste articolare, borsa), ogni ulteriore articolazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AG.00.0030

AG.00.0030 | Anestesia della regione del cranio e della faccia, tutte le vie d'accesso, nervi esterni alla base cranica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AG.00.0040

AG.00.0040 | Anestesia epidurale della regione vertebrale, sacrale, senza amplificatore di brillanza (AB)/video
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Non è valido per anestesia somministrata attraverso catetere già in loco.


  • Cap. TarD
  • AG.00.0050

AG.00.0050 | Anestesia della regione del braccio e della mano
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Blocco ascellare del plesso brachiale.


  • Cap. TarD
  • AG.00.0060

AG.00.0060 | Anestesia di nervi periferici, arti superiori, primo nervo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Nervo cutaneo antibrachiale, nervo mediano, nervo radiale, nervo ulnare.


  • Cap. TarD
  • AG.00.0070

AG.00.0070 | + Anestesia di nervi periferici, arti superiori, ogni nervo successivo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AG.00.0080

AG.00.0080 | Anestesia di nervi intercostali, tutte le vie d'accesso, primo nervo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AG.00.0090

AG.00.0090 | + Anestesia di nervi intercostali, tutte le vie d'accesso, ogni nervo successivo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AG.00.0100

AG.00.0100 | Anestesia dei nervi degli arti inferiori, delle pelvi, tutte le vie d'accesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido anche per il nervo sciatico.


  • Cap. TarD
  • AK.00.0010

AK.00.0010 | Prelievo di sangue (capillare) da parte di personale non medico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Il prelievo di sangue da parte del medico in occasione di una consulenza medica è fatturato secondo (AA.00.0010) o (AA.00.0020).


  • Cap. TarD
  • AK.00.0020

AK.00.0020 | Prelievo di sangue (venoso) da parte di personale non medico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Il prelievo di sangue da parte del medico in occasione di una consulenza medica è fatturato secondo (AA.00.0010) o (AA.00.0020).


  • Cap. TarD
  • AK.00.0030

AK.00.0030 | Prelievo del sangue autologo con stoccaggio di sangue intero, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale anche per la successiva separazione del sangue in concentrato eritrocitario e plasma fresco congelato ({PFC}).


  • Cap. TarD
  • AK.00.0040

AK.00.0040 | Autotrasfusione meccanica postoperatoria, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Per es. cell-saver


  • Cap. TarD
  • AK.00.0050

AK.00.0050 | Iniezione/infusione da parte di personale non medico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per iniezioni praticate mediante infusione, incluso il cambio di infusione. È fatturabile solo nel caso in cui l'iniezione o l'infusione non abbia luogo nell'ambito di una consulenza medica.


  • Cap. TarD
  • AK.00.0060

AK.00.0060 | Accesso vascolare venoso periferico da parte di personale non medico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per accesso vascolare venoso periferico, incluse la posa di cannula a permanenza/catetere venoso, l'eventuale applicazione di una infusione e l'eventuale anestesia locale. Accesso vascolare in neonati: vedasi (CG.05.0040).


  • Cap. TarD
  • AK.00.0070

AK.00.0070 | Trattamento di ferita da parte di personale non medico senza coinvolgimento di strutture complesse, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale anche per ferite croniche o per ferite quali piede diabetico, lesioni da decubito, ferite oncologiche, trattamento di fistole. Compresa rimozione di agrafe e/o materiale di sutura.


  • Cap. TarD
  • AK.00.0080

AK.00.0080 | Toeletta di ferita e sostituzione di bendaggio da personale non medico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | La posizione non può essere fatturata in caso di bendaggi semplici come cerotti adesivi, bendaggi veloci e bendaggi in relazione a prelievi di sangue. Può essere fatturata solo se il trattamento/la toeletta della ferita non avviene nell'ambito della consultazione medica.


  • Cap. TarD
  • AK.00.0090

AK.00.0090 | Rimozione di bendaggi e materiale di sutura da parte di personale non medico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale anche per bendaggi indurenti. La posizione non può essere fatturata in caso di bendaggi semplici come cerotti adesivi, bendaggi veloci e bendaggi in relazione a prelievi di sangue. Può essere fatturata solo se il cambio del bendaggio o la rimozione del bendaggio non avviene nell'ambito della consultazione medica.


  • Cap. TarD
  • AK.00.0100

AK.00.0100 | Prestazioni oftalmologiche da parte di personale non medico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per: - determinazione obiettiva della rifrazione - cheratometria - esame ridotto della sensibilità al colore - determinazione del tempo di rottura del film lacrimale - rimozione di corpo/i estraneo/i dalla congiuntiva senza incisione, per occhio, da parte di personale non medico - rimozione di corpo/i estraneo/i dalla cornea e dalla sclera in posizione superficiale senza alone di ruggine - pulizia meccanica del sacco congiuntivale, per occhio - striscio della congiuntiva o della cornea


  • Cap. TarD
  • AK.00.0110

AK.00.0110 | Test respiratorio all'urea {13C} per Helicobacter pylori da parte di personale non medico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per la esecuzione del test respiratorio da parte di personale non medico. Comprende l'intera conduzione del test come: - preparazione incluso approntamento del materiale - spiegazione ed istruzioni al paziente - esecuzione del test con il paziente - imballaggio del materiale del test - richiesta di esame al laboratorio


  • Cap. TarD
  • AK.00.0120

AK.00.0120 | Somministrazione di medicamenti sorvegliata da personale non medico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per la somministrazione sorvegliata (da parte di personale non medico) di medicamenti nell'ambito di trattamento di tossicodipendenza. Fatturabile solo se la somministrazione di medicamenti avviene senza consulenza medica.


  • Cap. TarD
  • AK.00.0130

AK.00.0130 | Prelievo d'urina sorvegliato da personale non medico in pazienti alcolisti/tossicomani
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | La prestazione comprende l'eventuale convocazione imprevista per il paziente, la sorveglianza del prelievo d'urina nell'ambulatorio, l'invio postale del campione d'urina. Fatturabile solo se il prelievo d'urina non avviene nel quadro di una consultazione.


  • Cap. TarD
  • AK.05.0010

AK.05.0010 | Prestazioni da parte di personale non medico nell'ambito del Chronic Care Management delegato per asma o COPD, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per attività di personale non medico nell'ambito del *Chronic Care Management* delegato per pazienti con diagnosi di asma o COPD.

Il personale non medico deve essere in possesso dell'attestato professionale federale di Coordinatrice/coordinatore in medicina ambulatoriale con indirizzo clinico e del modulo Consulenza al paziente cronico - Malattie polmonari, rilasciato dalla odamed.

La prestazione comprende le seguenti attività, che devono essere documentate:

- esecuzione e interpretazione autonoma di test (test di controllo per l'asma [ACT], COPD assessment test CAT, punteggio della dispnea dell'MRC, Sit to stand test [STS], Epworth sleepiness scale);
- esecuzione autonoma di una spirometria;
- informazione circa terapie farmacologiche e non farmacologiche basate sull'evidenza come cessazione dell'abitudine al fumo, vaccinazioni, attività fisica, riabilitazione polmonare ambulante e stazionaria;
- istruzione per l'ossigenoterapia e suoi campi di applicazione per il trattamento di malattie respiratorie;
- risposta a domande e spiegazione dell'indicazione, degli effetti desiderati e dei più importanti effetti collaterali dei medicamenti per il trattamento;
- consulenza sulle misure utili a incentivare la competenza del paziente;
- istruzione circa l'assunzione dei medicamenti (come apparecchi inalatori di polveri, spray con camera pre-inalatoria ecc.);
- controllo successivo alla assunzione di medicamenti e corretto utilizzo da parte del paziente.

Non vale per istruzioni di gruppo.

Non vale per prestazioni di telemedicina e per prestazioni in assenza del paziente.

Non vale per prestazioni che il personale non medico effettua prima, durante o dopo una consultazione medica nel contesto della consultazione medica (ad esempio fissare un appuntamento, dare informazioni, consegnare materiale informativo, dare indirizzi di contatto, eseguire o assistere a misure diagnostiche, fornire informazioni su medicamenti) ed esclude prestazioni alla ricezione, in sala d'aspetto e nei luoghi accessibili al pubblico.

La prestazione ha luogo in base ad un appuntamento concordato, che può essere successivo alla consultazione medica.


  • Cap. TarD
  • AK.05.0020

AK.05.0020 | Prestazioni da parte di personale non medico nell'ambito del Chronic Care Management delegato per diabete mellito, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per attività di personale non medico nell'ambito del *Chronic Care Management* delegato per pazienti con diagnosi di diabete mellito.

Il personale non medico deve essere in possesso dell'attestato professionale federale di Coordinatrice/coordinatore in medicina ambulatoriale con indirizzo clinico e del modulo Consulenza al paziente cronico - Diabete, rilasciato dalla odamed.

La prestazione comprende le seguenti attività, che devono essere documentate:

- colloqui di consulenza così come informazione a proposito della situazione in un linguaggio adatto al paziente;
- informazione circa le cause, le modalità di progressione, i più recenti risultati terapeutici, le complicazioni e le sequele tardive del diabete mellito;
- istruzione del paziente in merito alle ipoglicemie così come informazioni circa le misure preventive e le terapie più adatte;
- istruzione sugli elementi di base per una alimentazione sana per diabetici e sostegno al paziente nella sua attuazione;
- spiegazione dell'effetto del movimento sul metabolismo glucidico così come informazione circa le attività sportive più adatte al diabetico;
- risposta a domande e spiegazione dell'indicazione, degli effetti desiderati e dei più importanti effetti collaterali dei medicamenti per il trattamento;
- consulenza sulle misure utili a incentivare la competenza del paziente;
- istruzione del paziente sui più comuni apparecchi per l'automisurazione della glicemia e per l'applicazione dell'insulina e sul loro corretto impiego;
- interpretazione dei parametri diabetologici di laboratorio più importanti;
- esame dei piedi del diabetico, test del senso della vibrazione con il diapason e della sensibilità con monofilamento.

Non vale per istruzioni di gruppo.

Non vale per prestazioni di telemedicina e per prestazioni in assenza del paziente.

Non vale per prestazioni che il personale non medico effettua prima, durante o dopo una consultazione medica nel contesto della consultazione medica (ad esempio fissare un appuntamento, dare informazioni, consegnare materiale informativo, dare indirizzi di contatto, eseguire o assistere a misure diagnostiche, fornire informazioni su medicamenti) ed esclude prestazioni alla ricezione, in sala d'aspetto e nei luoghi accessibili al pubblico.

La prestazione ha luogo in base ad un appuntamento concordato, che può essere successivo alla consultazione medica.


  • Cap. TarD
  • AK.05.0030

AK.05.0030 | Prestazioni da parte di personale non medico nell'ambito del Chronic Care Management delegato per insufficienza cardiaca o malattia cardiaca coronarica, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per attività di personale non medico nell'ambito del *Chronic Care Management* delegato per pazienti con diagnosi di insufficienza cardiaca o malattia cardiaca coronarica.

Il personale non medico deve essere in possesso dell'attestato professionale federale di Coordinatrice/coordinatore in medicina ambulatoriale con indirizzo clinico e del modulo Consulenza al paziente cronico - Malattie cardiovascolari e insufficienza cardiaca, rilasciato dalla odamed.

La prestazione comprende le seguenti attività, che devono essere documentate:

- spiegazione del significato dei fattori di rischio, analisi dei rischi individuali insieme al paziente e formulazione di un piano per la modifica del rischio;
- spiegazione dell'indicazione, degli effetti e dei più importanti effetti collaterali dei medicamenti per il trattamento;
- consigli sulle misure utili a incentivare la competenza del paziente;
- istruzione sugli elementi di base per una alimentazione sana per pazienti cardiopatici;

- istruzione circa l'esercizio fisico individualmente adattato per la prevenzione e la terapia cardiovascolare;
- istruzione del paziente finalizzata al miglioramento della comprensione della malattia, della assunzione e dell'utilizzo dei medicamenti, dell'autocontrollo, della autodocumentazione e del corretto comportamento in caso di peggioramento delle condizioni di salute.

Non vale per istruzioni di gruppo.

Non vale per prestazioni di telemedicina e per prestazioni in assenza del paziente.

Non vale per prestazioni che il personale non medico effettua prima, durante o dopo una consultazione medica nel contesto della consultazione medica (ad esempio fissare un appuntamento, dare informazioni, consegnare materiale informativo, dare indirizzi di contatto, eseguire o assistere a misure diagnostiche, fornire informazioni su medicamenti) ed esclude prestazioni alla ricezione, in sala d'aspetto e nei luoghi accessibili al pubblico.

La prestazione ha luogo in base ad un appuntamento concordato, che può essere successivo alla consultazione medica.


  • Cap. TarD
  • AK.05.0040

AK.05.0040 | Prestazioni da parte di personale non medico nell'ambito del Chronic Care Management delegato per reumatismo, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per attività di personale non medico nell'ambito del *Chronic Care Management* delegato per pazienti con diagnosi di reumatismo.

Il personale non medico deve essere in possesso dell'attestato professionale federale di Coordinatrice/coordinatore in medicina ambulatoriale con indirizzo clinico e del modulo Consulenza al paziente cronico - Malattie reumatiche, rilasciato dalla odamed.

La prestazione comprende le seguenti attività, che devono essere documentate:

- spiegazione dei modelli di terapia di base standard del trattamento delle malattie reumatiche;
- consulenza del paziente per attività di movimento e attività sportive appropriate;
- informazione circa le corrispondenti posizioni di scarico e i posizionamenti;
- informazione circa l'influsso degli alimenti sulle malattie reumatiche;
- consulenza circa le misure non medicamentose per attenuare dolori cronici e acuti e per migliorare la gestione autonoma da parte del paziente;
- risposta a domande e spiegazione dell'indicazione, degli effetti desiderati e dei più importanti effetti collaterali dei medicamenti per il trattamento;
- consulenza sulle misure utili a incentivare la competenza del paziente;

Non vale per istruzioni di gruppo.

Non vale per prestazioni di telemedicina e per prestazioni in assenza del paziente.

Non vale per prestazioni che il personale non medico effettua prima, durante o dopo una consultazione medica nel contesto della consultazione medica (ad esempio fissare un appuntamento, dare informazioni, consegnare materiale informativo, dare indirizzi di contatto, eseguire o assistere in caso di misure diagnostiche, fornire informazioni su medicamenti) ed esclude prestazioni alla ricezione, in sala d'aspetto e in luoghi accessibili al pubblico.

La prestazione ha luogo in base ad un appuntamento concordato, che può essere successivo alla consultazione medica.


  • Cap. TarD
  • AM.00.0010

AM.00.0010 | Assistenza/sorveglianza non medica non specializzata, per ogni 15 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale inoltre per le seguenti attività non mediche: - assistenza/sorveglianza durante agopuntura - assistenza/sorveglianza durante e dopo infusioni - reidratazione mediante sonda o cucchiaio - assistenza/sorveglianza dopo reazioni allergiche - assistenza/sorveglianza dopo crampi febbrili - assistenza/sorveglianza dopo un attacco epilettico - assistenza/sorveglianza dopo punzione lombare - assistenza/sorveglianza dopo interruzione di gravidanza Vale per attività erogate autonomamente da operatore specializzato non medico su disposizione del medico prima, durante e dopo un trattamento o un intervento. Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche. Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica. Non vale per: - prestazioni erogate nella sala d'attesa - tempi di attesa dovuti ad aspetti organizzativi


  • Cap. TarD
  • AM.05.0010

AM.05.0010 | Sorveglianza non medica specializzata, 1 sostanza, preparazione semplice, accesso semplice, primi 30 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per attività preparatorie necessarie dal punto di vista medico erogate autonomamente da operatore specializzato non medico su disposizione del medico prima dell'inizio di una assistenza con necessità di sorveglianza dei parametri vitali e prontezza in caso di emergenza in relazione alla somministrazione di bioterapeutici o sostanze antimicrobiche, immunologiche o chemioterapiche nonché in caso di test funzionali endocrinologici o neurologici:

- preparazione del paziente per l'infusione o i test endocrinologici,
- prelievo di sangue,
- somministrazione premedicazione,
- accesso vascolare,
- preparazione della sostanza del test o del medicamento.

Vale per 1 sostanza con preparazione semplice (ad es. solo aspirazione senza speciali precauzioni di sicurezza) e con accesso semplice (ad es. Venflon o Butterfly).

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica.

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in via supplementare.

Non vale per:

- prestazioni erogate nella sala d'attesa
- tempi di attesa dovuti ad aspetti organizzativi


  • Cap. TarD
  • AM.05.0020

AM.05.0020 | Prestazione medica nell'ambito della sorveglianza non medica specializzata, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per tutte le prestazioni mediche in relazione con sorveglianza non medica specializzata: - per somministrazione di bioterapeutici, sostanze antimicrobiche o chemioterapiche nonché per test funzionali endocrinologici - dopo interventi in anestesia regionale o generale - dopo interventi con sedazione e/o anestesia locale


  • Cap. TarD
  • AM.05.0030

AM.05.0030 | + Supplemento % per prestazioni a pazienti in isolamento da contatto durante il tempo di base di sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per pazienti che per motivi medici sono in isolamento da contatto, per esempio a causa di agenti patogeni resistenti.


  • Cap. TarD
  • AM.05.0040

AM.05.0040 | + Sorveglianza non medica specializzata, assistenza di bassa intensità, per ogni 15 min ulteriori
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · needsRefCode · minutageService
Tipo TMA | 6 = EZ LKAAT aggiuntivo
TMA Proprietà | Prestazioni minuta
Codice di rif. | necessario
Capitolo | TarD
Vale per sostanze che richiedono una bassa intensità di assistenza:

In linea di principio vale quanto segue: per un paziente che giace sdraiato per 15 minuti, la persona (non medico) incaricata della assistenza deve essere occupata meno di 5 minuti presso di lui. L'assistenza al paziente deve essere documentata.

Vale per attività medicalmente necessarie erogate autonomamente da operatore specializzato non medico su disposizione del medico in relazione alla somministrazione di bioterapeutici o sostanze antimicrobiche, immunologiche o chemioterapiche nonché in caso di test funzionali endocrinologici o neurologici.

Vale dall'inizio dell'infusione o del test e inoltre per le seguenti attività non mediche:

- somministrazione della sostanza-test o del medicamento
- prelievo di sangue durante la terapia o il test
- preparazione di altre sostanze-test o medicamenti
- iniezioni
- sostituzione di infusioni
- sorveglianza di parametri vitali
- informazioni e istruzioni al paziente e ai famigliari concernenti la dimissione e il successivo trattamento

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica.

Non vale per:

- prestazioni erogate nella sala d'attesa
- tempi di attesa dovuti ad aspetti organizzativi


  • Cap. TarD
  • AM.05.0050

AM.05.0050 | + Sorveglianza non medica specializzata, assistenza di media intensità, per ogni 15 min ulteriori
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · needsRefCode · minutageService
Tipo TMA | 6 = EZ LKAAT aggiuntivo
TMA Proprietà | Prestazioni minuta
Codice di rif. | necessario
Capitolo | TarD
Vale per sostanze che prevedono una media intensità di assistenza:

In linea di principio vale quanto segue: per un paziente che giace sdraiato per 15 minuti, la persona (non medico) incaricata della assistenza deve essere occupata almeno 5 minuti ma meno di 10 minuti presso di lui. L'assistenza al paziente deve essere documentata.

Vale per attività medicalmente necessarie erogate in prima persona da operatore specializzato non medico su disposizione del medico in relazione alla somministrazione di bioterapeutici o sostanze antimicrobiche, immunologiche o chemioterapiche nonché in caso di test funzionali endocrinologici o neurologici.

Vale dall'inizio dell'infusione o del test e inoltre per le seguenti attività non mediche:

- somministrazione della sostanza-test o del medicamento,
- prelievo di sangue durante la terapia o il test,
- preparazione di altre sostanze-test o medicamenti,
- iniezioni,
- sostituzione di infusioni,
- sorveglianza di parametri vitali,
- informazioni e istruzioni al paziente e ai famigliari concernenti la dimissione e il successivo trattamento.

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica.

Non vale per:

- prestazioni erogate nella sala d'attesa,
- tempi di attesa dovuti ad aspetti organizzativi.


  • Cap. TarD
  • AM.05.0060

AM.05.0060 | + Supplemento % per prestazioni a pazienti in isolamento da contatto in caso di assistenza di media intensità
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per pazienti che per motivi medici sono in isolamento da contatto, per esempio a causa di agenti patogeni resistenti.


  • Cap. TarD
  • AM.05.0070

AM.05.0070 | + Sorveglianza non medica specializzata, assistenza di elevata intensità, per ogni 15 min ulteriori
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · needsRefCode · minutageService
Tipo TMA | 6 = EZ LKAAT aggiuntivo
TMA Proprietà | Prestazioni minuta
Codice di rif. | necessario
Capitolo | TarD
Vale per sostanze che prevedono una elevata intensità di assistenza:

In linea di principio vale quanto segue: per un paziente che giace sdraiato per 15 minuti, la persona (non medico) incaricata della assistenza deve essere occupata almeno 10 minuti presso di lui. L'assistenza al paziente deve essere documentata.

Vale per attività medicalmente necessarie erogate autonomamente da operatore specializzato non medico su disposizione del medico in relazione alla somministrazione di bioterapeutici o sostanze antimicrobiche, immunologiche o chemioterapiche nonché in caso di test funzionali endocrinologici o neurologici.

Vale dall'inizio dell'infusione o del test e inoltre per le seguenti attività non mediche:

- somministrazione della sostanza-test o del medicamento,
- prelievo di sangue durante la terapia o il test,
- preparazione di altre sostanze-test o medicamenti,
- iniezioni,
- sostituzione di infusioni,
- sorveglianza di parametri vitali,
- informazioni e istruzioni al paziente e ai famigliari concernenti la dimissione e il successivo trattamento.

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica.

Non vale per:

- prestazioni erogate nella sala d'attesa,
- tempi di attesa dovuti ad aspetti organizzativi.


  • Cap. TarD
  • AM.05.0080

AM.05.0080 | + Supplemento % per prestazioni a pazienti in isolamento da contatto in caso di assistenza di elevata intensità
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per pazienti che per motivi medici sono in isolamento da contatto, per esempio a causa di agenti patogeni resistenti.


  • Cap. TarD
  • AM.05.0090

AM.05.0090 | Sorveglianza non medica specializzata, 1-2 sostanze, preparazione complessa o accesso complesso, primi 45 min.
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per attività preparatorie medicalmente necessarie erogate autonomamente da operatore specializzato non medico su disposizione del medico prima dell'inizio di una assistenza con necessità di sorveglianza dei parametri vitali e prontezza in caso di emergenza in relazione alla somministrazione di bioterapeutici o sostanze antimicrobiche, immunologiche o chemioterapiche nonché in caso di test funzionali endocrinologici o neurologici:

- preparazione del paziente per l'infusione o i test endocrinologici,
- prelievo di sangue,
- somministrazione premedicazione,
- accesso vascolare,
- preparazione della sostanza-test o del medicamento.

Vale per 1-2 sostanze che comportano una preparazione più complicata (ad es. sciogliere e aspirare per più minuti o flusso laminare) o accessi vascolari complicati (ad es. catetere PICC-Line o Port-a-Cath).

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica.

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.

Non vale per:

- prestazioni erogate nella sala d'attesa,
- tempi di attesa dovuti ad aspetti organizzativi.


  • Cap. TarD
  • AM.05.0100

AM.05.0100 | Sorveglianza non medica specializzata, da 2 sostanze, preparazione complessa e accesso complesso, primi 60 min.
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per attività preparatorie medicalmente necessarie erogate autonomamente da operatore specializzato non medico su disposizione del medico prima dell'inizio di una assistenza con necessità di sorveglianza dei parametri vitali e prontezza in caso di emergenza in relazione alla somministrazione di bioterapeutici o sostanze antimicrobiche, immunologiche o chemioterapiche nonché in caso di test funzionali endocrinologici o neurologici:

- preparazione del paziente per l'infusione o i test endocrinologici,
- prelievo di sangue,
- somministrazione premedicazione,
- accesso vascolare,
- preparazione della sostanza-test o del medicamento.

Vale per più sostanze che comportano una preparazione più complicata (ad es. sciogliere e aspirare per più minuti o flusso laminare) e accessi vascolari complicati (ad es. catetere PICC-Line o Port-a-Cath).

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica.

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.

Non vale per:

- prestazioni erogate nella sala d'attesa,
- tempi di attesa dovuti ad aspetti organizzativi.


  • Cap. TarD
  • AM.10.0010

AM.10.0010 | Preparazione non medica di interventi in anestesia regionale o generale, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per attività erogate autonomamente da operatore specializzato non medico su disposizione del medico.

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica.

Vale inoltre per le seguenti attività preparatorie non mediche:

- preparazione del paziente all'intervento,
- prelievo di sangue,
- iniezione ed infusione,
- accesso vascolare,
- premedicazione,

Non vale per:

- tempi di attesa di natura organizzativa,
- tempi di attesa di natura medica fino all'induzione della anestesia,
- prestazioni generali di natura non medica in sala operatoria come il posizionamento del paziente,
- approntamento delle apparecchiature tecniche (microscopio ecc.),
- controllo di documentazione, rapporti, radiografie, impianti, strumentario,
- lavaggio delle mani, copertura,
- allestimento del posto di lavoro OP (impianto video, radiografia, sistema di lavaggio ecc.),
- riposizionamento.

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.


  • Cap. TarD
  • AM.10.0020

AM.10.0020 | Sorveglianza non medica dopo interventi in anestesia regionale o generale, primi 30 min.
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per attività erogate autonomamente da operatore specializzato non medico su disposizione del medico.

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica.

Vale inoltre per le seguenti attività non mediche di sorveglianza e di assistenza:

- prestazioni di cure di base, somministrazione di medicamenti,
- trasfusioni di sangue,
- prelievi di sangue,
- iniezioni ed infusioni,
- sorveglianza dei parametri vitali,
- trattamenti come aspirazione orale/nasale, somministrazione di O2, controllo/rimozione di drenaggio/lavaggio, posizionamento/rimozione di cateteri, cura dello stoma,
- trattamento di ferita, cura di ferita, cambio di bendaggio e rimozione di bendaggi,
- informazioni e indicazioni per il paziente e i famigliari concernenti la dimissione e il successivo trattamento.

Non vale per:

- interventi in anestesia locale
- tempi di attesa di natura organizzativa
- prestazioni generali di natura non medica in sala operatoria come il posizionamento del paziente
- approntamento delle apparecchiature tecniche (microscopio ecc.)
- controllo della documentazione, rapporti, radiografie, impianti, strumentario
- lavaggio delle mani, copertura
- allestimento del posto di lavoro OP (impianto video, radiografia, sistema di lavaggio ecc.)
- riposizionamento
- applicazione di bendaggi (ad es. gilet ortopedico)
- controlli prima del trasferimento al successivo reparto di assistenza

Non è valido per prestazioni erogate in sala di attesa.

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.


  • Cap. TarD
  • AM.10.0030

AM.10.0030 | + Sorveglianza non medica dopo interventi in anestesia regionale o generale (dal 31° min fino al 240° min), per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · needsRefCode · minutageService
Tipo TMA | 6 = EZ LKAAT aggiuntivo
TMA Proprietà | Prestazioni minuta
Codice di rif. | necessario
Capitolo | TarD
Vale per attività erogate autonomamente da operatore specializzato non medico su disposizione del medico.

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica.

Vale inoltre per le seguenti attività non mediche di sorveglianza e di assistenza:

- prestazioni di cure di base, somministrazione di medicamenti
- trasfusioni di sangue
- prelievi di sangue
- iniezioni e infusioni
- sorveglianza dei parametri vitali
- trattamenti come aspirazione orale/nasale, somministrazione di O2, controllo/rimozione di drenaggi/lavaggi, posizionamento/rimozione di cateteri, cura dello stoma
- trattamento di ferita, cura di ferita, cambio di bendaggio e rimozione di bendaggi
- informazioni e indicazioni per il paziente e i famigliari concernenti la dimissione e il successivo trattamento

Non vale per:

- interventi in anestesia locale
- tempi di attesa di natura organizzativa
- prestazioni generali di natura non medica in sala operatoria come il posizionamento del paziente
- approntamento delle apparecchiature tecniche (microscopio ecc.)
- controllo di documentazione, rapporti, radiografie, impianti, strumentario
- lavaggio delle mani, copertura,
- allestimento del posto di lavoro OP (impianto video, radiografia, sistemi di lavaggio ecc.)
- riposizionamento
- applicazione di bendaggi (ad es. gilet ortopedico)
- controlli prima del trasferimento al successivo reparto di assistenza

Non è valido per prestazioni erogate in sala di attesa.

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.


  • Cap. TarD
  • AM.10.0040

AM.10.0040 | + Sorveglianza non medica dopo interventi in anestesia regionale o generale (dal 241° min fino al 480° min), per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · needsRefCode · minutageService
Tipo TMA | 6 = EZ LKAAT aggiuntivo
TMA Proprietà | Prestazioni minuta
Codice di rif. | necessario
Capitolo | TarD
Vale per attività erogate autonomamente da operatore specializzato non medico su disposizione del medico.

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica.

Vale inoltre per le seguenti attività non mediche di sorveglianza e di assistenza:

- prestazioni di cure di base, somministrazione di medicamenti
- trasfusioni di sangue
- prelievi di sangue
- iniezioni e infusioni
- sorveglianza dei parametri vitali
- trattamenti come aspirazione orale/nasale, somministrazione di O2, controllo/rimozione di drenaggi/lavaggi, posizionamento/rimozione di cateteri, cura dello stoma
- trattamento di ferita, cura di ferita, cambio di bendaggio e rimozione di bendaggi
- informazioni e indicazioni per il paziente e i famigliari concernenti la dimissione e il successivo trattamento

Non vale per:

- interventi in anestesia locale
- tempi di attesa di natura organizzativa
- prestazioni generali di natura non medica in sala operatoria come il posizionamento del paziente
- approntamento delle apparecchiature tecniche (microscopio ecc.)
- controllo di documentazione, rapporti, radiografie, impianti, strumentario
- lavaggio delle mani, copertura,
- allestimento del posto di lavoro OP (impianto video, radiografia, sistemi di lavaggio ecc.)
- riposizionamento
- applicazione di bendaggi (ad es. gilet ortopedico)
- controlli prima del trasferimento al successivo reparto di assistenza

Non è valido per prestazioni erogate in sala di attesa.

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.


  • Cap. TarD
  • AM.10.0050

AM.10.0050 | Preparazione non medica di interventi in anestesia regionale o generale, per bambini fino a 16 anni, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per attività erogate autonomamente da operatore specializzato non medico su disposizione del medico.

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica.

Vale inoltre per le seguenti attività preparatorie non mediche:

- preparazione del paziente all'intervento
- prelievo di sangue
- iniezione ed infusione
- accesso vascolare
- premedicazione

Non vale per:

- tempi di attesa di natura organizzativa
- tempi di attesa di natura medica fino all'induzione della anestesia
- prestazioni generali di natura non medica in sala operatoria come il posizionamento del paziente
- approntamento delle apparecchiature tecniche (microscopio ecc.)
- controllo di documentazione, rapporti, radiografie, impianti, strumentario
- lavaggio delle mani, copertura
- allestimento del posto di lavoro OP (impianto-video, radiografia, sistemi di lavaggio ecc.)
- riposizionamento

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in via supplementare.


  • Cap. TarD
  • AM.10.0060

AM.10.0060 | Sorveglianza non medica dopo interventi in anestesia regionale o generale, per bambini fino a 16 anni, primi 60 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per attività erogate autonomamente da operatore specializzato non medico su disposizione del medico.

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica. Vale inoltre per le seguenti attività non mediche di sorveglianza e di assistenza:

- prestazioni di cure di base, somministrazione di medicamenti
- trasfusioni di sangue
- prelievi di sangue
- iniezioni ed infusioni
- sorveglianza dei parametri vitali
- trattamenti come aspirazione orale/nasale, somministrazione di O2, controllo/rimozione di drenaggi/lavaggi, posizionamento/rimozione di cateteri, cura dello stoma
- trattamento di ferita, cura di ferita, cambio di bendaggio e rimozione di bendaggi
- informazioni e indicazioni per il paziente e i famigliari concernenti la dimissione e il successivo trattamento

Non vale per:

- interventi in anestesia locale
- tempi di attesa di natura organizzativa
- prestazioni generali di natura non medica in sala operatoria come il posizionamento del paziente
- approntamento delle apparecchiature tecniche (microscopio ecc.)
- controllo di documentazione, rapporti, radiografie, impianti, strumentario
- lavaggio delle mani, copertura
- allestimento del posto di lavoro OP (impianto video, radiografia, sistemi di lavaggio ecc.)
- riposizionamento
- applicazione di bendaggi (ad es. gilet ortopedico)
- controlli prima del trasferimento al successivo reparto di assistenza

Non è valido per prestazioni erogate in sala di attesa.

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.


  • Cap. TarD
  • AM.10.0070

AM.10.0070 | + Sorveglianza non medica dopo interventi in anestesia regionale o generale (dal 61° fino al 240° min), per bambini fino a 16 anni, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · needsRefCode · minutageService
Tipo TMA | 6 = EZ LKAAT aggiuntivo
TMA Proprietà | Prestazioni minuta
Codice di rif. | necessario
Capitolo | TarD
Vale per attività erogate autonomamente da operatore specializzato non medico su disposizione del medico.

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica.

Vale inoltre per le seguenti attività non mediche di sorveglianza e di assistenza:

- prestazioni di cure di base, somministrazione di medicamenti
- trasfusioni di sangue
- prelievi di sangue
- iniezioni ed infusioni
- sorveglianza dei parametri vitali
- trattamenti come aspirazione orale/nasale, somministrazione di O2, controllo/rimozione di drenaggi/lavaggi, posizionamento/rimozione di cateteri, cura dello stoma
- trattamento di ferita, cura di ferita, cambio di bendaggio e rimozione di bendaggi
- informazioni e indicazioni per il paziente e i famigliari concernenti la dimissione e il successivo trattamento

Non vale per:

- interventi in anestesia locale
- tempi di attesa di natura organizzativa
- prestazioni generali di natura non medica in sala operatoria come il posizionamento del paziente
- approntamento delle apparecchiature tecniche (microscopio ecc.)
- controllo di documentazione, rapporti, radiografie, impianti, strumentario
- lavaggio delle mani, copertura
- allestimento del posto di lavoro OP (impianto video, radiografia, sistema di lavaggio ecc.)
- riposizionamento
- applicazione di bendaggi (ad es. gilet ortopedico)
- controlli prima del trasferimento al successivo reparto di assistenza

Non è valido per prestazioni erogate in sala di attesa.

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.


  • Cap. TarD
  • AM.10.0080

AM.10.0080 | + Sorveglianza non medica dopo interventi in anestesia regionale o generale (dal 241° fino al 480° min), per bambini fino a 16 anni, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · needsRefCode · minutageService
Tipo TMA | 6 = EZ LKAAT aggiuntivo
TMA Proprietà | Prestazioni minuta
Codice di rif. | necessario
Capitolo | TarD
Vale per attività erogate autonomamente da operatore specializzato non medico su disposizione del medico.

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica.

Vale inoltre per le seguenti attività non mediche di sorveglianza e di assistenza:

- prestazioni di cure di base, somministrazione di medicamenti
- trasfusioni di sangue
- prelievi di sangue
- iniezioni ed infusioni
- sorveglianza dei parametri vitali
- trattamenti come aspirazione orale/nasale, somministrazione di O2, controllo/rimozione di drenaggi/lavature, posizionamento/rimozione di cateteri, cura dello stoma
- trattamento di ferita, cura di ferita, cambio di bendaggio e rimozione di bendaggi
- informazioni e indicazioni per il paziente e i famigliari concernenti la dimissione e il successivo trattamento

Non vale per:

- interventi in anestesia locale
- tempi di attesa di natura organizzativa
- prestazioni generali di natura non medica in sala operatoria come il posizionamento del paziente
- approntamento delle apparecchiature tecniche (microscopio ecc.)
- controllo di documentazione, rapporti, radiografie, impianti, strumentario
- lavaggio delle mani, copertura
- allestimento del posto di lavoro OP (impianto video, radiografia, sistemi di lavaggio ecc.)
- riposizionamento
- applicazione di bendaggi (ad es. gilet ortopedico)
- controlli prima del trasferimento al successivo reparto di assistenza

Non è valido per prestazioni erogate in sala di attesa.

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.


  • Cap. TarD
  • AM.15.0010

AM.15.0010 | Sorveglianza non medica specializzata dopo interventi con sedazione e/o anestesia locale, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per attività erogate autonomamente da operatore specializzato non medico su disposizione del medico.

Non è applicabile per prestazioni che sono erogate da personale non medico in concomitanza a prestazioni mediche.

Queste prestazioni sono incluse nella PIP della rispettiva prestazione medica.

Vale inoltre per le seguenti attività non mediche di sorveglianza e di assistenza:

- prestazioni di cure di base, somministrazione di medicamenti
- trasfusioni di sangue
- prelievi di sangue
- iniezioni ed infusioni
- sorveglianza dei parametri vitali
- trattamenti come aspirazione orale/nasale, somministrazione di O2, controllo/rimozione di drenaggi/lavaggi, posizionamento/rimozione di cateteri, cura dello stoma
- trattamento di ferita, cura di ferita, cambio di bendaggio e rimozione di bendaggi
- informazioni e indicazioni per il paziente e i famigliari concernenti la dimissione e il successivo trattamento

Non vale per:

- tempi di attesa di natura organizzativa
- prestazioni generali di natura non medica in sala operatoria come il posizionamento del paziente
- approntamento delle apparecchiature tecniche (microscopio ecc.)
- controllo di documentazione, rapporti, radiografie, impianti, strumentario
- lavaggio delle mani, copertura
- allestimento del posto di lavoro OP (impianto video, radiografia, sistemi di lavaggio ecc.)
- riposizionamento
- applicazione di bendaggi (ad es. gilet ortopedico)
- controlli prima del trasferimento al successivo reparto di assistenza

Non è valido per prestazioni erogate in sala di attesa.

Altre prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.


  • Cap. TarD
  • AP.00.0010

AP.00.0010 | Taping, tutte le regioni, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AP.05.0010

AP.05.0010 | Bendaggi indurenti termoplastici (stecche)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Dita della mano/mano; dita del piede/piede; mano/avambraccio; gomito; metatarso/caviglia/gamba; ginocchio. L'applicazione di una stecca preconfezionata per dita della mano (p. es. Turbostrip) è parte delle prestazioni mediche di base [AA] o delle prestazioni non mediche di base [AK]e non può essere fatturata separatamente.


  • Cap. TarD
  • AP.05.0020

AP.05.0020 | + Supplemento per bendaggi indurenti per bambini fino a 7 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AP.05.0030

AP.05.0030 | Bendaggi indurenti (bendaggi circolari/stecche), categoria I
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per le seguenti ossa, parti del corpo e articolazioni che richiedono una stabilizzazione: - dita della mano - dita del piede L'applicazione di una stecca preconfezionata per dita (p. es. Turbostrip) è parte delle prestazioni mediche di base [AA] o delle prestazioni non mediche di base [AK]e non può essere fatturata separatamente. Non vale per bendaggi indurenti termoplastici, vedi (AP.05.0010).


  • Cap. TarD
  • AP.05.0040

AP.05.0040 | + Supplemento per gesso adatto alla deambulazione con bendaggi indurenti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AP.05.0050

AP.05.0050 | Bendaggi indurenti (bendaggi circolari/stecche), categoria II
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per le seguenti ossa, parti del corpo e articolazioni che richiedono una stabilizzazione: - mano - polso - avambraccio - gomito - braccio - piede - caviglia - gamba - ginocchio Non vale per bendaggi indurenti termoplastici, vedi (AP.05.0010).


  • Cap. TarD
  • AP.05.0060

AP.05.0060 | + Supplemento per fenestrazione/ricopertura/rivestimento con bendaggi indurenti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AP.05.0070

AP.05.0070 | + Supplemento per calettatura a scopo di correzione della posizione con bendaggi indurenti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Incl. ev. riposizionamento.


  • Cap. TarD
  • AP.05.0080

AP.05.0080 | Bendaggi indurenti (bendaggi circolari/stecche), categoria III
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per le seguenti ossa, parti del corpo e articolazioni che richiedono una stabilizzazione: - testa/collo (Minerva) - spalla - bacino/anche - coscia - piede varo e per i seguenti tipi di gesso: - doccia in gesso/stecca orizzontale - corsetto in gesso per posizione eretta


  • Cap. TarD
  • AP.05.0090

AP.05.0090 | Successiva modifica di un gesso statico in gesso adatto alla deambulazione con bendaggi indurenti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Successivo significa in una seduta diversa da quella corrente.


  • Cap. TarD
  • AP.05.0100

AP.05.0100 | Successiva realizzazione di fenestrazione/ricopertura/rivestimento con bendaggi indurenti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Successivo significa in una seduta diversa da quella corrente.


  • Cap. TarD
  • AP.05.0110

AP.05.0110 | Successiva calettatura a scopo di correzione della posizione con bendaggi indurenti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Successivo significa in una seduta diversa da quella corrente. Incl. ev. riposizionamento.


  • Cap. TarD
  • AP.10.0010

AP.10.0010 | Bendaggi speciali, bendaggio funzionale del dito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Ad es. stecca di Kleinert.


  • Cap. TarD
  • AP.10.0020

AP.10.0020 | Bendaggi speciali, piede varo, qualsiasi metodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AP.10.0030

AP.10.0030 | Bendaggi speciali, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per tutti i bendaggi speciali come per es. per vene, vasi linfatici, viso, mammella, ingessatura del naso, bendaggio di Hartung (clavicola laterale), bendaggio compressivo multistrato in caso di ulcera crurale con o senza pelotta ecc.


  • Cap. TarD
  • AR.00.0010

AR.00.0010 | Tempo di attesa, unità funzionale SET angiologia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 5 = E LKAAT
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0020

AR.00.0020 | Tempo di attesa, unità funzionale SET chirurgia e chirurgia pediatrica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0030

AR.00.0030 | Tempo di attesa, unità funzionale SET dermatologia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0040

AR.00.0040 | Tempo di attesa, unità funzionale SET ginecologia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0050

AR.00.0050 | Tempo di attesa, unità funzionale SET assistenza di base, in caso di aumentato impegno a causa di agenti patogeni resistenti, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Tempo d'attesa prolungato in caso di pulizia speciale intermedia a causa di agenti patogeni resistenti


  • Cap. TarD
  • AR.00.0060

AR.00.0060 | Tempo di attesa, unità funzionale SET ORL
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0070

AR.00.0070 | Tempo di attesa, unità funzionale laboratorio ECG
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0090

AR.00.0090 | Tempo di attesa, unità funzionale ecocardiografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0100

AR.00.0100 | Tempo di attesa, unità funzionale sala gessi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0130

AR.00.0130 | Tempo di attesa, unità funzionale postazione ECG
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0140

AR.00.0140 | Tempo di attesa, unità funzionale laserterapia dermatologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0160

AR.00.0160 | Tempo di attesa, unità funzionale cabina silente
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0170

AR.00.0170 | Tempo di attesa, unità funzionale diagnostica funzionale ORL
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0180

AR.00.0180 | Tempo di attesa, unità funzionale foniatria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0190

AR.00.0190 | Tempo di attesa, unita funzionale laboratorio tecnico audiologico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0200

AR.00.0200 | Tempo di attesa, unità funzionale diagnostica funzionale in oftalmologia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0210

AR.00.0210 | Tempo di attesa, unità funzionale diagnostica oftalmologica clinica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0220

AR.00.0220 | Tempo di attesa, unità funzionale laser oftalmologico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0230

AR.00.0230 | Tempo di attesa, unità funzionale ortottica/neuroftalmologia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0240

AR.00.0240 | Tempo di attesa, unità funzionale laser ad eccimeri
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0250

AR.00.0250 | Tempo di attesa, unità funzionale fotografia oftalmologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0260

AR.00.0260 | Tempo di attesa, unità funzionale ENMG
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0270

AR.00.0270 | Tempo di attesa, unità funzionale EEG
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0280

AR.00.0280 | Tempo di attesa, unità funzionale ENMG EEG ampliata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0290

AR.00.0290 | Tempo di attesa, unità funzionale ossigenoterapia iperbarica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0300

AR.00.0300 | Tempo di attesa, unità funzionale laboratorio MSLT
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0310

AR.00.0310 | Tempo di attesa, unità funzionale diagnostica funzionale in gastroenterologia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per manometria esofagea, pH-metria esofagea delle 24 h, pH-impedenziometria delle 24 h e pH-metria 90 min combinate, manometria anorettale, rieducazione con biofeedback e prestazioni ambulatoriali rare di diagnostica funzionale gastroenterologica.


  • Cap. TarD
  • AR.00.0320

AR.00.0320 | Tempo di attesa per endoscopie (escluse ERCP, endosonografia, anoscopia e rettoscopia)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Il tempo di attesa comprende anche proporzionalmente una fase di lavaggio supplementare in caso di necessaria sostituzione di strumentazione


  • Cap. TarD
  • AR.00.0330

AR.00.0330 | Tempo di attesa per rettoscopia, unità funzionale endoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0370

AR.00.0370 | Tempo di attesa, unità funzionale terapia interventistica del dolore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0380

AR.00.0380 | Tempo di attesa con sorveglianza non medica specializzata, <60 min di sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Applicabile in caso di sorveglianza fino a 60 min.


  • Cap. TarD
  • AR.00.0390

AR.00.0390 | + Supplemento % per isolamento da contatto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.00.0400

AR.00.0400 | Tempo di attesa con sorveglianza non medica specializzata, >=60 min di sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Applicabile in caso di sorveglianza a partire da 60 min.


  • Cap. TarD
  • AR.00.0410

AR.00.0410 | Tempo di attesa, unità funzionale Pronto Soccorso, paziente non monitorizzato, <60 min di sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Applicabile in caso di sorveglianza fino a 60 min.


  • Cap. TarD
  • AR.00.0420

AR.00.0420 | Tempo di attesa, unità funzionale Pronto Soccorso, paziente non monitorizzato, >=60 min di sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Applicabile in caso di sorveglianza a partire da 60 min.


  • Cap. TarD
  • AR.00.0430

AR.00.0430 | Tempo di attesa, unità funzionale Pronto Soccorso, paziente monitorizzato, <60 min di sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Applicabile in caso di sorveglianza fino a 60 min.


  • Cap. TarD
  • AR.00.0440

AR.00.0440 | Tempo di attesa, unità funzionale Pronto Soccorso, paziente monitorizzato, >=60 min di sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Applicabile in caso di sorveglianza a partire da 60 min.


  • Cap. TarD
  • AR.00.0450

AR.00.0450 | Tempo di attesa, unità funzionale Pronto Soccorso, sala shock, <60 min di sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Applicabile in caso di sorveglianza fino a 60 min.


  • Cap. TarD
  • AR.00.0460

AR.00.0460 | Tempo di attesa, unità funzionale Pronto Soccorso, sala shock, >=60 min di sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Applicabile in caso di sorveglianza a partire da 60 min.


  • Cap. TarD
  • AR.00.0470

AR.00.0470 | Tempo di attesa, unità funzionale cure intensive (certificate SSMI), <60 min di sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Applicabile in caso di sorveglianza fino a 60 min.


  • Cap. TarD
  • AR.00.0480

AR.00.0480 | Tempo di attesa, unità funzionale cure intensive (certificate SSMI), >=60 min di sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Applicabile in caso di sorveglianza a partire da 60 min.


  • Cap. TarD
  • AR.00.0490

AR.00.0490 | Tempo di attesa, Intermediate Care Unit riconosciuta, <60 min di sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Applicabile in caso di sorveglianza fino a 60 min.


  • Cap. TarD
  • AR.00.0500

AR.00.0500 | Tempo di attesa, Intermediate Care Unit riconosciuta, >=60 min di sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Applicabile in caso di sorveglianza a partire da 60 min.


  • Cap. TarD
  • AR.05.0010

AR.05.0010 | Tempo di attesa, unità funzionale osteodensitometria radiologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Questa posizione tariffale può essere fatturata un'altra volta per la medesima unità funzionale solo in caso di un secondo nuovo invio per esame nella medesima giornata


  • Cap. TarD
  • AR.05.0020

AR.05.0020 | Tempo di attesa, unità funzionale sala radiologica I
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Questa posizione tariffale può essere fatturata un'altra volta per la medesima unità funzionale solo in caso di un secondo nuovo invio per esame nella medesima giornata


  • Cap. TarD
  • AR.05.0030

AR.05.0030 | Tempo di attesa, unità funzionale sala radiologica III
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Questa posizione tariffale può essere fatturata un'altra volta per la medesima unità funzionale solo in caso di un secondo nuovo invio per esame nella medesima giornata


  • Cap. TarD
  • AR.05.0040

AR.05.0040 | Tempo di attesa per radiografia con apparecchio mobile all'esterno del reparto di radiologia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Questa posizione tariffale può essere fatturata un'altra volta per la medesima unità funzionale solo in caso di un secondo nuovo invio per esame nella medesima giornata


  • Cap. TarD
  • AR.05.0050

AR.05.0050 | Tempo di attesa, unita funzionale ecografia grande
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Questa posizione tariffale può essere fatturata un'altra volta per la medesima unità funzionale solo in caso di un secondo nuovo invio per esame nella medesima giornata


  • Cap. TarD
  • AR.05.0060

AR.05.0060 | Tempo di attesa, unità funzionale mammografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Questa posizione tariffale può essere fatturata un'altra volta per la medesima unità funzionale solo in caso di un secondo nuovo invio per esame nella medesima giornata


  • Cap. TarD
  • AR.05.0070

AR.05.0070 | Tempo di attesa, unità funzionale CT
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Questa posizione tariffale può essere fatturata una seconda volta nella stessa giornata solo in caso di un nuovo invio per esame.


  • Cap. TarD
  • AR.05.0080

AR.05.0080 | Tempo di attesa, unità funzionale imaging a risonanza magnetica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Questa posizione tariffale può essere fatturata un'altra volta per la medesima unità funzionale solo in caso di un secondo nuovo invio per esame nella medesima giornata


  • Cap. TarD
  • AR.05.0090

AR.05.0090 | Tempo di attesa, unità funzionale angiografia/radiologia interventistica non cardiologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • AR.05.0100

AR.05.0100 | Tempo di attesa, unità funzionale sala di misurazione e di applicazione per pazienti di medicina nucleare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • CA.00.0010

CA.00.0010 | Consultazione del medico di famiglia, primi 5 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Comprende tutte le prestazioni del medico di famiglia che non sono tariffate separatamente, come per es. anamnesi ed esame del paziente, nonché saluti di accoglienza e congedo, colloqui ed esami senza specifica tariffazione separata, azioni mediche senza tariffazione separata (per es. iniezioni o fasciature specifiche), accompagnamento e consegne (comprese disposizioni) al personale ausiliario riguardanti aspetti amministrativi, prestazioni tecniche e terapeutiche, dispensazione di medicamenti.

È valido anche per punzioni, vie di accesso ed iniezioni eseguite dal medico nella sala consultazione che non sono riportate come parte integrante della prestazione corrispondente (interpretazione generale [GI-24] Accessi, categoria 3).

Valido anche per l'esame/la compilazione di atti concernenti il caso effettuati immediatamente prima o dopo la consultazione.

Valido anche per la preparazione di ricette, certificati o prescrizioni durante o subito dopo la consultazione.

Per prestazioni su richiesta dell'assicuratore viene utilizzata la posizione tariffale (AA.15.0090).

Le prestazioni di telemedicina del medico di famiglia vengono fatturate con le posizioni tariffali del sottocapitolo [CA.05].

Le prestazioni in assenza del paziente vengono fatturate con le posizioni tariffali dei sottocapitoli [AA.15] e [CA.10].


  • Cap. TarD
  • CA.00.0020

CA.00.0020 | + Consultazione del medico di famiglia, ogni ulteriore 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • CA.00.0030

CA.00.0030 | Consulenza del medico di famiglia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per prestazioni di consulenza da parte del medico di famiglia o del medico pediatra attivo come medico di famiglia, nella misura in cui non diversamente tariffato.


  • Cap. TarD
  • CA.00.0040

CA.00.0040 | Visita a domicilio da parte del medico di famiglia, primi 5 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Comprende tutte le prestazioni del medico di famiglia che non sono tariffate separatamente, come per es. anamnesi ed esame del paziente, nonché saluti di accoglienza e congedo, colloqui ed esami senza specifica tariffazione separata, azioni mediche senza tariffazione separata (per es. iniezioni o fasciature specifiche), accompagnamento e consegne (comprese disposizioni) al personale ausiliario riguardanti aspetti amministrativi, prestazioni tecniche e terapeutiche, dispensazione di medicamenti.

È valido anche per punzioni, vie di accesso e iniezioni eseguite dal medico nella sala consultazione che non sono riportate come parte integrante della prestazione corrispondente (interpretazione generale [GI-24] Accessi, categoria 3).

Valido anche per l'esame/la compilazione di atti concernenti il caso effettuati immediatamente prima o dopo la consultazione.

Valido anche per la preparazione di ricette, certificati o prescrizioni durante o subito dopo la consultazione.

Per prestazioni su richiesta dell'assicuratore viene utilizzata la posizione tariffale (AA.15.0090) o (CA.15.0140).

Le prestazioni di base di telemedicina vengono fatturate con le posizioni tariffali del sottocapitolo [CA.05].

Le prestazioni in assenza del paziente vengono fatturate con le posizioni tariffali del sottocapitolo [AA.15] o [CA.10].


  • Cap. TarD
  • CA.00.0050

CA.00.0050 | + Visita a domicilio da parte del medico di famiglia, ogni ulteriore 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • CA.00.0060

CA.00.0060 | + Forfait per l'incomodo per visita a domicilio da parte del medico di famiglia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per visite ai fini di cura di pazienti al loro domicilio, in case per anziani o case di cura o istituzioni equiparabili, in cui il paziente ha il proprio domicilio. Non vale per consultazioni e visite in ospedali e cliniche di riabilitazione. Nel caso di visite domiciliari di più pazienti nella stessa istituzione, il forfait per l'incomodo per visita domiciliare può essere computato una sola volta per ogni istituzione. Il forfait per l'incomodo per visita domiciliare può essere fatturato solo da medici che lavorano prevalentemente in una infrastruttura di ambulatorio con ubicazione fissa.


  • Cap. TarD
  • CA.00.0070

CA.00.0070 | Indennità di trasferta per il medico di famiglia, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Viene rimborsato il solo tempo effettivo di percorrenza, per l'andata e il ritorno, per visite nella zona di assistenza. Nel caso di una visita a domicilio andata a vuoto, l'indennità di trasferta potrà essere fatturata nella misura in cui è dimostrabile che l'assenza del paziente è stata provocata da dimostrabili indicazioni mediche.

Nel caso di visite a domicilio di più pazienti nel medesimo giro di visite, può essere fatturato solo il tempo di trasferta impiegato per il cambiamento di luogo tra il paziente precedente ed il successivo. Il tempo di percorrenza per il rientro è il tempo impiegato per il viaggio/percorso dall'ultimo paziente alla ubicazione dell'ambulatorio medico/del punto di partenza.

Nell'ambito di un consulto, l'indennità di trasferta può essere fatturata solo se è indispensabile sotto il profilo medico che il medico consulente presenzi al consulto in un luogo diverso dal proprio ambulatorio (per es. al letto del paziente).

Non è valido per consulti in ospedale.

Non è valido per il tempo impiegato dal medico accreditato per spostarsi dall'ambulatorio all'ospedale e nemmeno per il normale tragitto di lavoro oltre all'intervento del medico per una visita a domicilio.


  • Cap. TarD
  • CA.05.0010

CA.05.0010 | Consultazione di telemedicina simultanea del medico di famiglia, primi 5 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | La consultazione di telemedicina di medicina di famiglia avviene allo stesso tempo: significa che medico e paziente sono coinvolti simultaneamente. La posizione tariffale è applicabile anche per consulti medici di telemedicina con famigliari/assistenti di bambini e pazienti non in grado di parlare. La comunicazione avviene mediante mezzi di comunicazione abitualmente in commercio o specificamente approntati (essa può anche comprendere consulenze o esami).


  • Cap. TarD
  • CA.05.0020

CA.05.0020 | + Consultazione di telemedicina simultanea del medico di famiglia, ogni ulteriore 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • CA.05.0030

CA.05.0030 | Consultazione di telemedicina del medico di famiglia, temporalmente differita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | La consultazione di telemedicina di famiglia avviene temporalmente differita. Ciò significa che medico e paziente non sono coinvolti al tempo stesso. Questa posizione tariffale vale esclusivamente per lo scambio di informazioni personale e individuale e non per uno scambio di messaggi automatico. La comunicazione avviene mediante mezzi di comunicazione abitualmente in commercio o specificamente approntati (essa può anche comprendere consulenze o esami). Vale anche per comunicazioni e-mail.


  • Cap. TarD
  • CA.10.0010

CA.10.0010 | Lavoro d'ambiente del medico di famiglia in assenza del paziente, aumentata necessità, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService · contactRelevant
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Minutage + Contatto
Capitolo | TarD
Vale per l'aumentata necessità di lavoro d'ambiente del medico di famiglia e del medico pediatra attivo come medico di famiglia con le persone di riferimento coinvolte nel trattamento o importanti per il trattamento.

Il lavoro d'ambiente specifico del medico di famiglia consiste nell'impegno di rilevare l'intera situazione bio-psico-sociale del paziente e nel coordinare ogni misura di chiarimento, trattamento e assistenza ad esempio con altri medici, terapeuti, famigliari, persone incaricate della assistenza, nell'ambito scolastico e professionale e con le autorità. L'aumentata necessità di trattamento di un paziente deve essere documentata nella cartella clinica e motivata su richiesta nei confronti dell'assicuratore. La documentazione inerente alle prestazioni deve essere consegnata su richiesta all'assicuratore o al medico di fiducia dell'assicuratore, vedasi per questo [GI-12].

Vale per colloqui del medico di famiglia o del medico pediatra attivo come medico di famiglia con altri medici, terapeuti e assistenti del paziente (verbalmente) in assenza del paziente.

Vale per la ricezione o l'invio di informazioni del medico di famiglia o del medico pediatra attivo come medico di famiglia a terzi e la richiesta di informazioni da terzi (verbalmente) in assenza del paziente.

Non vale per la ricezione o l'invio di informazioni del medico di famiglia a terzi/da terzi e la richiesta di informazioni da terzi, in relazione alla redazione di certificati medici, rapporti e refertazione.

Valgono quali persone di riferimento:

- persone che appartengono all'ambito personale, famigliare o scolastico del paziente, che sono coinvolte nella assistenza del paziente
- rappresentanti legali del paziente
- medici, terapeuti ed altre persone specializzate del settore medico che sono coinvolte nella assistenza del paziente.


  • Cap. TarD
  • CA.15.0010

CA.15.0010 | Cure palliative da parte del medico di famiglia: consultazione, primi 5 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Comprende tutte le prestazioni mediche nell'ambito delle cure palliative che non sono tariffate separatamente, come per es. anamnesi ed esame del paziente, nonché saluti di accoglienza e congedo, colloqui ed esami senza specifica tariffazione separata, azioni mediche senza tariffazione separata (per es. iniezioni e fasciature specifiche), accompagnamento e consegne (comprese disposizioni) al personale ausiliario riguardanti aspetti amministrativi, prestazioni tecniche e terapeutiche, dispensazione di medicamenti.

È valido anche per punzioni, vie di accesso, iniezioni eseguite dal medico nella sala consultazione che non sono riportate come parte integrante della prestazione corrispondente (interpretazione generale [GI-24] Accessi, categoria 3).

Valido anche per l'esame/la compilazione di atti concernenti il caso effettuati immediatamente prima o dopo la consultazione.

Valido anche per la preparazione di ricette, certificati o prescrizioni durante o subito dopo la consultazione.

Per prestazioni su richiesta dell'assicuratore viene utilizzata la posizione tariffale (CA.15.0140).

Le prestazioni di base di telemedicina vengono fatturate con le posizioni tariffali (CA.15.0050) e (CA.15.0060).

Le prestazioni in assenza del paziente vengono fatturate con le posizioni tariffali (CA.15.0080), (CA.15.0090), (CA.15.0100), (CA.15.0110), (CA.15.0130), (CA.15.0120) e (CA.15.0140).


  • Cap. TarD
  • CA.15.0020

CA.15.0020 | + Cure palliative da parte del medico di famiglia: consultazione, ogni ulteriore 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • CA.15.0030

CA.15.0030 | Cure palliative da parte del medico di famiglia: visita a domicilio, primi 5 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Comprende tutte le prestazioni mediche nell'ambito delle cure palliative che non sono tariffate separatamente, come per es. anamnesi ed esame del paziente, nonché saluti di accoglienza e congedo, colloqui ed esami senza specifica tariffazione separata, azioni mediche senza tariffazione separata (per es. iniezioni e fasciature specifiche), accompagnamento e consegne (comprese disposizioni) al personale ausiliario riguardanti aspetti amministrativi, prestazioni tecniche e terapeutiche, dispensazione di medicamenti.

È valido anche per punzioni, vie di accesso, iniezioni eseguite dal medico nella sala consultazione che non sono riportate come parte integrante della prestazione corrispondente (interpretazione generale [GI-24] Accessi, categoria 3).

Valido anche per l'esame/la compilazione di atti concernenti il caso effettuati immediatamente prima o dopo la consultazione.

Valido anche per la preparazione di ricette, certificati o prescrizioni durante o subito dopo la consultazione.

Per prestazioni su richiesta dell'assicuratore viene utilizzata la posizione tariffale (CA.15.0140).

Le prestazioni di base di telemedicina vengono fatturate con le posizioni tariffali (CA.15.0050) e (CA.15.0060).

Le prestazioni in assenza del paziente vengono fatturate con le posizioni tariffali (CA.15.0080), (CA.15.0090), (CA.15.0100), (CA.15.0110), (CA.15.0130), (CA.15.0120) e (CA.15.0140).


  • Cap. TarD
  • CA.15.0040

CA.15.0040 | + Cure palliative da parte del medico di famiglia: visita a domicilio, ogni ulteriore 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • CA.15.0050

CA.15.0050 | Cure palliative da parte del medico di famiglia: consultazione di telemedicina simultanea, primi 5 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | La consultazione di telemedicina da parte del medico di famiglia nell'ambito delle cure palliative avviene allo stesso tempo. Ciò significa che medico e paziente sono coinvolti simultaneamente. La posizione tariffale è applicabile anche per consulti medici di telemedicina con famigliari/assistenti di bambini e pazienti non in grado di parlare. La comunicazione avviene mediante mezzi di comunicazione abitualmente in commercio o specificamente approntati (essa può anche comprendere consulenze o esami).


  • Cap. TarD
  • CA.15.0060

CA.15.0060 | + Cure palliative da parte del medico di famiglia: consultazione di telemedicina simultanea, ogni ulteriore 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • CA.15.0070

CA.15.0070 | Cure palliative da parte del medico di famiglia: consultazione di telemedicina temporalmente differita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | La consultazione di telemedicina da parte del medico di famiglia nell'ambito delle cure palliative avviene temporalmente differita. Ciò significa che medico e paziente non sono coinvolti al tempo stesso. Questa posizione tariffale vale esclusivamente per lo scambio di informazioni personale e individuale e non per uno scambio di messaggi automatico. La comunicazione avviene mediante mezzi di comunicazione abitualmente in commercio o specificamente approntati (essa può anche comprendere consulenze o esami). Vale anche per comunicazioni e-mail.


  • Cap. TarD
  • CA.15.0080

CA.15.0080 | Cure palliative da parte del medico di famiglia: studio di atti esterni in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Per esame di atti si intende lo studio di atti esterni incentrato sul paziente (lettura e valutazione di atti esterni completi, quindi non la lettura dei propri atti come reperti, rapporti, immagini ecc.) compreso lo studio dei riferimenti di letteratura citati. Sono escluse eccezioni motivate per la preparazione estensiva di atti propri. Questo è da documentare e da mettere a disposizione del sostenitore dei costi a sua richiesta. Non è consentito fatturare automaticamente prestazioni in assenza del paziente per l'esame del proprio dossier.


  • Cap. TarD
  • CA.15.0090

CA.15.0090 | Cure palliative da parte del medico di famiglia: informazioni da/a terzi e richiesta di informazioni da terzi in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per l'invio di informazioni a terzi e la richiesta di informazioni da terzi (verbalmente) in assenza del paziente. Non vale per l'invio di informazioni a terzi e la richiesta di informazioni da terzi, in relazione alla redazione di certificati medici, rapporti e refertazione.


  • Cap. TarD
  • CA.15.0100

CA.15.0100 | Cure palliative da parte del medico di famiglia: informazioni da/a parente/i o da/ad altra/e persona/e di riferimento del paziente in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per la ricezione o l'invio di informazioni a famigliari o ad altre persone di riferimento del paziente (verbalmente) in assenza del paziente.


  • Cap. TarD
  • CA.15.0110

CA.15.0110 | Cure palliative da parte del medico di famiglia: colloqui con medici, terapeuti e assistenti del paziente in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per colloqui con medici, terapeuti e assistenti del paziente (verbalmente) in assenza del paziente. Non vale per colloqui con medici, terapeuti e assistenti del paziente, in relazione alla redazione di certificati medici, rapporti e scritti.


  • Cap. TarD
  • CA.15.0120

CA.15.0120 | Cure palliative da parte del medico di famiglia: allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione di telemedicina in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per l'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione di telemedicina, in assenza del paziente.


  • Cap. TarD
  • CA.15.0130

CA.15.0130 | Cure palliative da parte del medico di famiglia: invio a medici consulenti in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per l'invio a medici consulenti in assenza del paziente.


  • Cap. TarD
  • CA.15.0140

CA.15.0140 | Cure palliative da parte del medico di famiglia: prestazioni su incarico dell'assicuratore in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per prestazioni richieste dall'assicuratore (domande circa la garanzia assunzione dei costi, informazioni scritte o verbali circa domande di carattere medico, studio degli atti). Per rapporto all'assicuratore vedasi (AA.15.0090).


  • Cap. TarD
  • CG.00.0010

CG.00.0010 | Esame approfondito del bambino/adolescente fino a 16 anni
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
Comprende la misurazione di lunghezza, peso, circonferenza cranica, con confronto percentile, nonché uno dei seguenti pacchetti integrativi:

**1. Esame ampliato** (comprende esame di due organi [AA.05], nonché almeno 4 dei seguenti elementi):

- Motilità bulbare, visione stereoscopia (incl. ev. esame dello strabismo)
- Esame del visus (per es. tecnica di Stycar, tabelle di Snellen), percezione del colore (con tavole ortottiche)
- Esame semplice dell'udito (per es. voce sussurrata, audiometria di localizzazione)
- Pressione arteriosa incl ev. CW Doppler
- Organi genitali, caratteri puberali in relazione all'età
- Statica e mobilità della colonna vertebrale, mobilità spontanea degli arti
- Valutazione dello stato dello sviluppo (secondo il manuale SSP)

**2. Esame neurologico ampliato** (almeno 6 dei seguenti elementi):

- Configurazione del cranio, auscultazione del cranio, punti di uscita dei nervi cranici
- Mobilità della colonna vertebrale
- Visus, campo visivo (con dito in movimento), fundus (oftalmoscopio manuale)
- Tono muscolare degli arti
- Riflessi tendinei periferici, segni piramidali
- Motilità spontanea e coordinazione degli arti (almeno 3 test per ciascuna)
- Sensibilità superficiale e profonda degli arti (indicativa)
- Pressione arteriosa incl ev. CW Doppler


  • Cap. TarD
  • CG.00.0020

CG.00.0020 | Esami di prevenzione nel 1° mese
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazioni ai sensi di {OPre}, art. 12 c. Incl. consulenza per reperti/disturbi non acuti che richiedono approfondimenti e/o trattamento. Incl. ev. consulenza sulle vaccinazioni. Incl. ev. vaccinazioni. Vedi anche Interpretazioni del capitolo [CG.00].


  • Cap. TarD
  • CG.00.0030

CG.00.0030 | Esami di prevenzione nel 2° mese
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazioni ai sensi di {OPre}, art. 12 c; Incl. consulenza per reperti/disturbi non acuti che richiedono approfondimenti e/o trattamento. Incl. ev. consulenza sulle vaccinazioni. Incl. ev. vaccinazioni. Vedi anche Interpretazioni del capitolo [CG.00].


  • Cap. TarD
  • CG.00.0040

CG.00.0040 | Esami di prevenzione nel 4° mese
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazioni ai sensi di {OPre}, art. 12 c. Incl. consulenza per reperti/disturbi non acuti che richiedono approfondimenti e/o trattamento. Incl. ev. consulenza sulle vaccinazioni. Incl. ev. vaccinazioni. Vedi anche Interpretazioni del capitolo [CG.00].


  • Cap. TarD
  • CG.00.0050

CG.00.0050 | Esami di prevenzione nel 6° mese
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazioni ai sensi di {OPre}, art. 12 c. Incl. consulenza per reperti/disturbi non acuti che richiedono approfondimenti e/o trattamento. Incl. ev. consulenza sulle vaccinazioni. Incl. ev. vaccinazioni. Vedi anche Interpretazioni del capitolo [CG.00].


  • Cap. TarD
  • CG.00.0060

CG.00.0060 | Esami di prevenzione dal 9° al 12° mese
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazioni ai sensi di {OPre}, art. 12 c. Incl. consulenza per reperti/disturbi non acuti che richiedono approfondimenti e/o trattamento. Incl. ev. consulenza sulle vaccinazioni. Incl. ev. vaccinazioni. Vedi anche Interpretazioni del capitolo [CG.00].


  • Cap. TarD
  • CG.00.0070

CG.00.0070 | Esami di prevenzione dal 15° al 18° mese
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazioni ai sensi di {OPre}, art. 12 c; Incl. consulenza per reperti/disturbi non acuti che richiedono approfondimenti e/o trattamento. Incl. ev. consulenza sulle vaccinazioni. Incl. ev. vaccinazioni. Vedi anche Interpretazioni del capitolo [CG.00].


  • Cap. TarD
  • CG.00.0080

CG.00.0080 | Esami di prevenzione nel 24° mese
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazioni ai sensi di {OPre}, art. 12 c. Incl. consulenza per reperti/disturbi non acuti che richiedono approfondimenti e/o trattamento. Incl. ev. consulenza sulle vaccinazioni. Incl. ev. vaccinazioni. Vedi anche Interpretazioni del capitolo [CG.00].


  • Cap. TarD
  • CG.00.0090

CG.00.0090 | Esami di prevenzione nel 5° anno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazioni ai sensi di {OPre}, art. 12 c. Incl. consulenza per reperti/disturbi non acuti che richiedono approfondimenti e/o trattamento. Incl. ev. consulenza sulle vaccinazioni. Incl. ev. vaccinazioni. Vedi anche Interpretazioni del capitolo [CG.00].


  • Cap. TarD
  • CG.00.0100

CG.00.0100 | Esami di prevenzione dal 6° al 7° anno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazioni ai sensi delle checklist SSP nonché dell'art. 12c OPre. Incl. consulenza per reperti/disturbi non acuti che richiedono approfondimenti e/o trattamento. Incl. ev. consulenza sulle vaccinazioni. Incl. ev. vaccinazioni. Vedi anche Interpretazioni del capitolo [CG.00].


  • Cap. TarD
  • CG.00.0110

CG.00.0110 | Esami di prevenzione nel 10° anno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazioni ai sensi delle checklist SSP nonché dell'art. 12c OPre. Incl. consulenza per reperti/disturbi non acuti che richiedono approfondimenti e/o trattamento. Incl. ev. consulenza sulle vaccinazioni. Incl. ev. vaccinazioni. Vedi anche Interpretazioni del capitolo [CG.00].


  • Cap. TarD
  • CG.00.0120

CG.00.0120 | Esami di prevenzione dall'11° al 16° anno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazioni ai sensi delle checklist {SSP} nonché dell'art. 12c {OPre}. Incl. consulenza per reperti/disturbi non acuti che richiedono approfondimenti e/o trattamento. Incl. ev. consulenza sulle vaccinazioni. Incl. ev. vaccinazioni. Vedi anche Interpretazioni del capitolo [CG.00].


  • Cap. TarD
  • CG.00.0130

CG.00.0130 | Esame pediatrico dello sviluppo del bambino fino a 7 anni, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Esame pediatrico dello sviluppo, incl. interpretazione dei test diagnostici utilizzati. Per es. per ritardo di crescita, disturbo dell'alimentazione, comportamento con urla eccessive, disturbo del sonno, dello sviluppo dell'autonomia, del comportamento sociale, dello sviluppo linguistico, della motivazione, della percezione, della memoria ecc.


  • Cap. TarD
  • CG.00.0140

CG.00.0140 | Esplorazione dettagliata dello sviluppo neurologico di bambini fino a 18 anni, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Anamnesi dettagliata dello sviluppo neurologico, esame specialistico specifico e utilizzo di test standardizzati idonei per lo sviluppo pediatrico e/o neurocomportamentali con inquadramento neuroanatomico e interpretazione del complesso sindromico.


  • Cap. TarD
  • CG.00.0150

CG.00.0150 | Esame pediatrico dello sviluppo del bambino/adolescente da 7 anni a 18 anni, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Esame pediatrico dello sviluppo, incl. interpretazione dei test diagnostici utilizzati. Per es. per ritardo di crescita, disturbo dell'alimentazione, comportamento con urla eccessive, disturbo del sonno, dello sviluppo dell'autonomia, del comportamento sociale, dello sviluppo linguistico, della motivazione, della percezione, della memoria ecc.


  • Cap. TarD
  • CG.00.0160

CG.00.0160 | Esami neuromotori del bambino/adolescente fino a 18 anni, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. ev. esame della percezione visiva, tattile-cinestesica.


  • Cap. TarD
  • CG.00.0170

CG.00.0170 | Valutazione specifica della crescita del bambino/adolescente fino a 20 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Calcolo dell'altezza finale in caso di sospetto disturbo della crescita (valutare l'andamento della crescita e l'età ossea in relazione all'altezza dei genitori), spiegazione dei risultati nonché consulenza ai genitori e al paziente. Escluso prestazioni di formazione di immagine.


  • Cap. TarD
  • CG.05.0010

CG.05.0010 | Primo esame del neonato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per esami fino e compreso il 28° giorno di vita o, in caso di prematuro, fino al 28° giorno successivo alla data prevista per il parto.


  • Cap. TarD
  • CG.05.0040

CG.05.0040 | Via d'accesso vascolare nel neonato, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Tutti i metodi.


  • Cap. TarD
  • CG.05.0050

CG.05.0050 | Consulenza specifica per disturbi metabolici congeniti del neonato e del bambino fino a 18 anni, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. screening metabolico nel neonato.


  • Cap. TarD
  • CG.05.0060

CG.05.0060 | Consulenza genetica in relazione ad una malattia ereditaria, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Consulenza genetica in relazione specialistica con una malattia potenziale/esistente del feto o del bambino.


  • Cap. TarD
  • CG.05.0070

CG.05.0070 | Esame del fundus con oftalmoscopia indiretta nel neonato, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • CG.05.0080

CG.05.0080 | Frenulotomia linguale nel neonato fino alla 6a settimana di vita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • CG.10.0010

CG.10.0010 | Pulizia complessa del condotto uditivo del bambino fino a 12 anni, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | La prestazione è effettuata dal medico.


  • Cap. TarD
  • CG.10.0020

CG.10.0020 | Audiometria al di fuori della cabina, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Conduzione aerea, almeno 5 frequenze.


  • Cap. TarD
  • CG.10.0030

CG.10.0030 | Registrazione di emissioni otoacustiche, bilaterale, nel bambino/adolescente fino a 18 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • CG.10.0040

CG.10.0040 | Screening rifrattometria nel bambino fino a 12 anni, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • CG.10.0050

CG.10.0050 | Vaginoscopia nella bambina (prima del menarca)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • CG.15.0010

CG.15.0010 | Supplemento per prestazioni a bambini fino a 12 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale solo per prestazioni in presenza del bambino. Vale anche per posizioni di prestazioni specifiche per bambini.


  • Cap. TarD
  • EA.00.0010

EA.00.0010 | Diagnostica e/o terapia da parte del medico specialista, setting individuale, prima seduta, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende, oltre alla diagnostica e/o alla terapia psichiatrica-psicoterapeutica, anche l'accoglienza, il commiato, l'accompagnamento e le consegne (incluse le disposizioni) al personale ausiliario per l'amministrazione e per la dispensazione di medicamenti. Vale anche per la visione degli atti e le annotazioni negli atti in relazione alla terapia, effettuate immediatamente o successivamente. Vale anche per la redazione di ricette o disposizioni durante o immediatamente dopo una consultazione.


  • Cap. TarD
  • EA.00.0020

EA.00.0020 | Diagnostica e/o terapia da parte del medico specialista, setting individuale, ogni ulteriore seduta, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende oltre alla diagnostica psichiatrica-psicoterapeutica e/o terapia, anche l'accoglienza, il commiato, l'accompagnamento e le consegne (incluso le disposizioni) al personale ausiliario per amministrazione, dispensazione di medicamenti. Vale anche per l'immediata preliminare e/o successiva visione degli atti o annotazioni in relazione alla terapia. Vale anche per la redazione di ricette o disposizioni durante o immeditamente successive ad una consultazione.


  • Cap. TarD
  • EA.00.0030

EA.00.0030 | Diagnostica e/o terapia da parte del medico specialista, terapia di coppia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende oltre alla diagnostica psichiatrica-psicoterapeutica e/o terapia, anche l'accoglienza, il commiato, l'accompagnamento e le consegne (incluso le disposizioni) al personale ausiliario per amministrazione, dispensazione di medicamenti. Vale anche per l'immediata preliminare e/o successiva visione degli atti o annotazioni in relazione alla terapia. Vale anche per la redazione di ricette o disposizioni durante o immeditamente successive ad una consultazione.


  • Cap. TarD
  • EA.00.0040

EA.00.0040 | Diagnostica e/o terapia da parte del medico specialista, terapia famigliare, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende oltre alla diagnostica psichiatrica-psicoterapeutica e/o terapia, anche l'accoglienza, il commiato, l'accompagnamento e le consegne (incluso le disposizioni) al personale ausiliario per amministrazione, dispensazione di medicamenti. Vale anche per l'immediata preliminare e/o successiva visione degli atti o annotazioni in relazione alla terapia. Vale anche per la redazione di ricette o disposizioni durante o immeditamente successive ad una consultazione.


  • Cap. TarD
  • EA.00.0050

EA.00.0050 | + Assistenza medico-specialistica di terapia famigliare e di gruppo, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per la assistenza medico-specialistica per terapia famigliare/di gruppo. Comprende, oltre alla diagnostica e/o alla terapia psichiatrica-psicoterapeutica, anche l'accoglienza, il commiato, l'accompagnamento e le consegne (incluse le disposizioni) al personale ausiliario per l'amministrazione e per la dispensazione di medicamenti. Vale anche per la visione degli atti o le annotazioni negli atti in relazione alla terapia, effettuate immediatamente o successivamente. Vale anche per la redazione di ricette o disposizioni durante o immediatamente dopo una consultazione.


  • Cap. TarD
  • EA.00.0060

EA.00.0060 | Diagnostica e/o terapia da parte del medico specialista, terapia di gruppo, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende oltre alla diagnostica psichiatrica-psicoterapeutica e/o terapia, anche l'accoglienza, il commiato, l'accompagnamento e le consegne (incluso le disposizioni) al personale ausiliario per amministrazione, dispensazione di medicamenti. Vale anche per l'immediata preliminare e/o successiva visione degli atti o annotazioni in relazione alla terapia. Vale anche per la redazione di ricette o disposizioni durante o immeditamente successive ad una consultazione.


  • Cap. TarD
  • EA.00.0070

EA.00.0070 | Diagnostica e/o terapia di telemedicina simultanea da parte del medico specialista, setting individuale, ogni ulteriore seduta, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Se la situazione o le condizioni psichiche e/o fisiche del paziente lo richiedono o lo consentono, a partire dalla seconda seduta la terapia può essere eseguita anche in contemporanea con mezzi ausiliari di telemedicina. Ciò significa che psichiatra e paziente sono coinvolti simultaneamente. Comprende, oltre alla diagnostica e/o alla terapia psichiatrica-psicoterapeutica, anche l'accoglienza, il commiato e le disposizioni al personale ausiliario per l'amministrazione e per la dispensazione di medicamenti. Vale anche per la visione degli atti o le annotazioni negli atti in relazione alla terapia, effettuate immediatamente e/o successivamente. Si applica anche per la redazione di ricette o prescrizioni durante o subito dopo una consultazione.


  • Cap. TarD
  • EA.00.0090

EA.00.0090 | Intervento sulla crisi, da parte del medico specialista, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | L'intervento sulla crisi serve al trattamento di una condizione di crisi psichica imprevedibile, che è insorta in relazione ad un significativo evento emozionale o ad una modifica delle circostanze di vita. Questa condizione di crisi è percepita dal soggetto colpito come una minaccia e/o come una sopraffazione e non è possibile che egli o il suo ambiente riescano a farvi fronte senza aiuto professionale. Comprende, oltre all'intervento sulla crisi, anche l'accoglienza, il commiato, l'accompagnamento e le consegne (incluse le disposizioni) al personale ausiliario per l'amministrazione e per la dispensazione di medicamenti.


  • Cap. TarD
  • EA.00.0100

EA.00.0100 | Tempo di trasferta per il medico specialista, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Viene rimborsato il solo tempo effettivo di percorrenza, per l'andata e il ritorno, per visite nella zona di assistenza. Nel caso di una visita a domicilio andata a vuoto, l'indennità di trasferta potrà essere fatturata nella misura in cui è dimostrabile che l'assenza del paziente è stata provocata da dimostrabili indicazioni mediche.

Nel caso di visite a domicilio di più pazienti nel medesimo giro di visite, può essere fatturato solo il tempo di trasferta impiegato per il cambiamento di luogo tra il paziente precedente ed il successivo. Il tempo di percorrenza per il rientro è il tempo impiegato per il viaggio/percorso dal domicilio dell'ultimo paziente all'ambulatorio medico/al punto di partenza.

Nell'ambito di un consulto, l'indennità di trasferta può essere fatturata solo se è indispensabile sotto il profilo medico che il medico richiedente presenzi al consulto in un luogo diverso dal proprio ambulatorio (per es. al letto del paziente).

Non è valido per consulti in ospedale.

Non è valido per il tempo impiegato dal medico accreditato per spostarsi dall'ambulatorio all'ospedale e nemmeno per il normale tragitto di lavoro oltre all'intervento del medico per una visita a domicilio.


  • Cap. TarD
  • EA.00.0110

EA.00.0110 | Consultazione di decorso di telemedicina simultanea da parte del medico specialista, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | La consultazione di decorso di telemedicina psichiatrico-psicoterapeutica avviene simultaneamente tramite mezzi di comunicazione abitualmente in commercio o specificamente approntati. Ciò significa che psichiatra e paziente sono coinvolti simultaneamente. Vale per i riscontri medici di decorso da parte del paziente e per le informazioni e le istruzioni necessarie al paziente. Vale anche per la visione degli atti o le annotazioni negli atti concernenti il caso, effettuate immediatamente prima o dopo la consultazione di decorso di telemedicina simultanea. Vale anche per riscontri di decorso di familiari di bambini e pazienti incapaci di parlare e per le informazioni e istruzioni necessarie ai familiari di bambini e di pazienti incapaci di parlare. Non vale per fissare appuntamenti. Non vale per la diagnostica e/o la terapia di telemedicina simultanea da parte dello specialista; questa viene fatturata tramite (EA.00.0070).


  • Cap. TarD
  • EA.00.0120

EA.00.0120 | Diagnostica e/o terapia di telemedicina differita da parte del medico specialista
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | La consultazione diagnostica e/o terapeutica psichiatrica-psicoterapeutica di telemedicina avviene temporalmente differita. Ciò significa che medico e paziente non sono coinvolti al tempo stesso. Questa posizione tariffale vale esclusivamente per lo scambio di informazioni personale e individuale e non per uno scambio di messaggi automatico. La comunicazione avviene mediante mezzi di comunicazione abitualmente in commercio o specificamente approntati (essa può anche comprendere consulenze o esami). Vale anche per comunicazioni e-mail.


  • Cap. TarD
  • EA.00.0130

EA.00.0130 | Intervento di telemedicina simultanea sulla crisi da parte del medico specialista, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
L'intervento psichiatrico-psicoterapeutico di telemedicina sulla crisi avviene simultaneamente. Ciò significa che psichiatra e paziente sono coinvolti allo stesso tempo.

Questa posizione tariffale vale esclusivamente per lo scambio di informazioni personale e individuale e non per uno scambio di messaggi automatico e si applica anche nel caso di consultazioni diagnostiche e/o terapeutiche psichiatriche-psicoterapeutiche di telemedicina con famigliari di bambini e pazienti non in grado di parlare.

La comunicazione avviene mediante mezzi di comunicazione abitualmente in commercio o specificamente approntati (essa può anche comprendere consulenze o esami).

L'intervento sulla crisi serve al trattamento di una condizione di crisi psichica imprevedibile, che è insorta in relazione ad un significativo evento emozionale o ad una modifica delle circostanze di vita. Questa condizione di crisi è percepita dal soggetto colpito come una minaccia e/o come una sopraffazione e non è possibile che egli o il suo ambiente riescano a farvi fronte senza aiuto professionale.

Vale anche per la visione degli atti o le annotazioni negli atti in relazione all'intervento sulla crisi, effettuate immediatamente o successivamente.

Vale anche per la preparazione di ricette o prescrizioni durante o subito dopo l'intervento sulla crisi.


  • Cap. TarD
  • EA.00.0140

EA.00.0140 | Esame di atti esterni da parte del medico specialista in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Per esame di atti si intende lo studio di atti esterni incentrato sul paziente (lettura e valutazione di atti esterni completi, quindi non la lettura dei propri atti come reperti, rapporti, immagini ecc.) compreso lo studio dei riferimenti di letteratura citati. Sono escluse eccezioni motivate per la preparazione estensiva di atti propri. Questo è da documentare e da mettere a disposizione del sostenitore dei costi a sua richiesta. Non è consentito fatturare automaticamente prestazioni in assenza del paziente per l'esame del proprio dossier.


  • Cap. TarD
  • EA.00.0150

EA.00.0150 | Informazioni da/a terzi e richiesta di informazioni da terzi da parte del medico specialista in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per la ricezione o l'invio di informazioni a terzi e la richiesta di informazioni da terzi (verbale) in assenza del paziente. Non vale per la ricezione o l'invio di informazioni a terzi e la richiesta di informazioni da terzi in relazione alla redazione di certificati, rapporti e documenti di refertazione medici.


  • Cap. TarD
  • EA.00.0160

EA.00.0160 | Informazioni da/a parente/i o da/ad altra/e persona/e di riferimento del paziente da parte del medico specialista in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per la ricezione o la trasmissione (verbale) di informazioni da/a famigliari o ad altre persone di riferimento del paziente in assenza del paziente.


  • Cap. TarD
  • EA.00.0170

EA.00.0170 | Colloqui con medici, terapeuti e assistenti del paziente da parte del medico specialista in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per colloqui (verbali) con medici, terapeuti e assistenti del paziente in assenza del paziente. Non vale per colloqui con medici, terapeuti e assistenti del paziente, in relazione alla redazione di certificati medici, rapporti e scritti.


  • Cap. TarD
  • EA.00.0180

EA.00.0180 | Piano di terapia e valutazione scritta da parte del medico specialista in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Ad esempio pianificazione della terapia, valutazione di materiale video, allestimento di un genogramma nella terapia sistemica, piano di terapia comportamentale ecc. Il risultato della valutazione deve essere documentato per iscritto.


  • Cap. TarD
  • EA.00.0190

EA.00.0190 | Allestimento di ricette o prescrizioni da parte del medico specialista in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per l'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione di telemedicina, in assenza del paziente.


  • Cap. TarD
  • EA.00.0200

EA.00.0200 | Invio a medici consulenti da parte del medico specialista in assenza del paziente, ogni 1 min.
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per l'invio a medici consulenti in assenza del paziente.


  • Cap. TarD
  • EA.00.0210

EA.00.0210 | Prestazioni su incarico dell'assicuratore da parte del medico specialista in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per prestazioni richieste dall'assicuratore (domande circa la garanzia di assunzione dei costi, informazioni scritte o verbali circa domande di carattere medico, studio degli atti). Non vale per informazioni, integrazioni o chiarimenti richiesti dall'assicuratore per informazioni mancanti, imprecise o incomplete per la cui trasmissione il fornitore di prestazioni è legalmente obbligato (ad es. medicamenti della lista delle specialità con limitazioni, raggiungimento della 40a seduta di psicoterapia). Per il rapporto all'assicuratore vedasi (EA.00.0230).


  • Cap. TarD
  • EA.00.0220

EA.00.0220 | Allestimento di un certificato medico da parte del medico specialista in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per la redazione di un certificato alla attenzione del paziente o del datore di lavoro, a condizione che esso sia redatto al di fuori di consultazione, visita a domicilio o consultazione telefonica; in assenza del paziente.


  • Cap. TarD
  • EA.00.0230

EA.00.0230 | Redazione di un rapporto medico alla attenzione dell'assicuratore, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per le redazioni di rapporti. Vale per la corrispondenza tra i medici concernente referti, diagnosi, terapie, prognosi sul processo di guarigione e su altre misure concernenti il paziente. Non vale per rapporti di decorso tra il medico specialista e lo psicoterapeuta curante o operatore specializzato curante non medico. Nel caso in cui più persone specializzate siano coinvolte nella redazione dei rapporti, il medico specialista registra per ogni persona il tempo impiegato per il rapporto. il rapporto deve essere rimesso all'assicuratore o al medico di fiducia dell'assicuratore su richiesta. A questo proposito valgono le norme sulla protezione dei dati. La prima consegna del rapporto su richiesta dell'assicuratore avviene gratuitamente. Se nella stessa seduta viene fatturata una posizione tariffaria che contiene già un rapporto, sulla fattura è necessario indicare un riferimento della fornitura del rapporto alla posizione che viene descritta nel rapporto.


  • Cap. TarD
  • EA.00.0240

EA.00.0240 | Redazione di un rapporto medico da parte del medico specialista per prolungare la psicoterapia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale solo per la redazione di rapporti all'attenzione dell'assicuratore in relazione all'art. 3b OPre. Nel caso in cui più persone specializzate siano coinvolte nella redazione dei rapporti, il medico specialista registra per ogni persona il tempo impiegato per il rapporto. Se nella stessa seduta viene fatturata una posizione tariffaria che contiene già un rapporto, sulla fattura è necessario indicare un riferimento della fornitura del rapporto alla posizione che viene descritta nel rapporto.


  • Cap. TarD
  • EA.00.0250

EA.00.0250 | Valutazione testistica da parte del medico specialista, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | L'interpretazione deve essere documentata. Vale per l'interpretazione di test in assenza del paziente. Vale anche per l'interpretazione di test effettuati da personale non medico in ospedale (EA.05.0150).


  • Cap. TarD
  • EA.05.0010

EA.05.0010 | Trattamento ambulatoriale da parte di operatore specializzato non medico in psichiatria, setting individuale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende, oltre al trattamento ambulatoriale non medico, anche l'accoglienza, il commiato, l'accompagnamento e le consegne (incluse le disposizioni) al personale ausiliario per l'amministrazione e per la dispensazione di medicamenti. Vale anche per la visione degli atti o le annotazioni negli atti in relazione alla terapia, effettuate immediatamente e/o successivamente.


  • Cap. TarD
  • EA.05.0020

EA.05.0020 | Trattamento ambulatoriale da parte di operatore specializzato non medico in psichiatria, setting di coppia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende oltre al trattamento ambulatoriale non medico, anche l'accoglienza, il commiato, l'accompagnamento e le consegne (incluso le disposizioni) al personale ausiliario per amministrazione, dispensazione di medicamenti. Vale anche per l'immediata preliminare e/o successiva visione degli atti o annotazioni in relazione alla terapia.


  • Cap. TarD
  • EA.05.0030

EA.05.0030 | Trattamento ambulatoriale da parte di operatore specializzato non medico in psichiatria, setting di famiglia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende oltre al trattamento ambulatoriale non medico, anche l'accoglienza, il commiato, l'accompagnamento e le consegne (incluso le disposizioni) al personale ausiliario per amministrazione, dispensazione di medicamenti. Vale anche per l'immediata preliminare e/o successiva visione degli atti o annotazioni in relazione alla terapia.


  • Cap. TarD
  • EA.05.0040

EA.05.0040 | Trattamento ambulatoriale da parte di operatore specializzato non medico in psichiatria, setting di gruppo, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende oltre al trattamento ambulatoriale non medico, anche l'accoglienza, il commiato, l'accompagnamento e le consegne (incluso le disposizioni) al personale ausiliario per amministrazione, dispensazione di medicamenti. Vale anche per l'immediata preliminare e/o successiva visione degli atti o annotazioni in relazione alla terapia.


  • Cap. TarD
  • EA.05.0050

EA.05.0050 | Intervento sulla crisi da parte di operatore specializzato non medico in psichiatria, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | L'intervento sulla crisi serve al trattamento di una condizione di crisi psichica imprevedibile, che è insorto in relazione ad un significativo evento emozionale o ad una modifica delle circostanze di vita. Questa condizione di crisi è percepita dal soggetto colpito come una minaccia e/o come una sopraffazione e non è possibile che egli o il suo ambiente riescano a farvi fronte senza aiuto professionale. Comprende, oltre all'intervento sulla crisi, anche l'accoglienza, il commiato, l'accompagnamento e le consegne (incluse le disposizioni) al personale ausiliario concernenti l'amministrazione. Vale anche per la visione degli atti o le annotazioni negli atti in relazione all'intervento sulla crisi, effettuate immediatamente e/o successivamente.


  • Cap. TarD
  • EA.05.0060

EA.05.0060 | + Tempo di trasferta per operatore specializzato non medico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Viene rimborsato il solo tempo effettivo di percorrenza, per l'andata e il ritorno, per visite a domicilio nell'area di assistenza. Nel caso di una visita a domicilio andata a vuoto, l'indennità di trasferta potrà essere fatturata nella misura in cui è dimostrabile che l'assenza del paziente è stata provocata da dimostrabili indicazioni mediche.


  • Cap. TarD
  • EA.05.0070

EA.05.0070 | Trattamento di telemedicina simultaneo da parte di operatore non medico specializzato in psichiatria, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Il trattamento di telemedicina da parte di personale non medico specializzato in psichiatria avviene simultaneamente. Ciò significa che personale non medico specializzato e paziente sono coinvolti allo stesso tempo. La posizione tariffale è applicabile anche per trattamento di telemedicina da parte di personale non medico specializzato in psichiatria con famigliari di bambini e di pazienti non in grado di parlare. La comunicazione avviene mediante mezzi di comunicazione abitualmente in commercio o specificamente approntati (essa può anche comprendere consulenze o esami).


  • Cap. TarD
  • EA.05.0080

EA.05.0080 | Trattamento di telemedicina differito da parte di operatore specializzato non medico in psichiatria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Il trattamento di telemedicina da parte di un operatore specializzato non medico in psichiatria avviene temporalmente differito. Ciò significa che personale specializzato non medico e paziente non sono coinvolti allo stesso tempo. Questa posizione tariffale vale esclusivamente per lo scambio di informazioni personale e individuale e non per uno scambio di messaggi automatico. La comunicazione avviene mediante mezzi di comunicazione abitualmente in commercio o specificamente approntati (essa può anche comprendere consulenze o esami). Vale anche per comunicazioni e-mail.


  • Cap. TarD
  • EA.05.0090

EA.05.0090 | Intervento di telemedicina simultaneo sulla crisi da parte di personale non medico specializzato in psichiatria, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
L'intervento di telemedicina sulla crisi da parte di operatore specializzato non medico in psichiatria, avviene simultaneamente. Ciò significa che il personale specializzato non medico e il paziente sono coinvolti allo stesso tempo.

La posizione tariffale è applicabile anche per l'intervento di telemedicina sulla crisi da parte del personale specializzato non medico in psichiatria con famigliari di bambini e di pazienti non in grado di parlare.

La comunicazione avviene mediante mezzi di comunicazione abitualmente in commercio o specificamente approntati (essa può anche comprendere consulenze o esami).

L'intervento sulla crisi serve al trattamento di una condizione di crisi psichica imprevedibile, che è insorto in relazione ad un significativo evento emozionale o ad una modifica delle circostanze di vita. Questa condizione di crisi è percepita dal soggetto colpito come una minaccia e/o come una sopraffazione e non è possibile che egli o il suo ambiente riescano a farvi fronte senza aiuto professionale.

Vale anche per la visione degli atti o le annotazioni negli atti in relazione all'intervento sulla crisi, effettuate immediatamente o successivamente.


  • Cap. TarD
  • EA.05.0100

EA.05.0100 | Esame di atti esterni da parte di operatore specializzato non medico in psichiatria in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Per esame di atti si intende lo studio di atti esterni incentrato sul paziente (lettura e valutazione di atti esterni completi, quindi non la lettura dei propri atti come reperti, rapporti, immagini ecc.) compreso lo studio dei riferimenti di letteratura citati. Sono escluse eccezioni motivate per la preparazione estensiva di atti propri. Questo è da documentare e da mettere a disposizione del sostenitore dei costi a sua richiesta. Non è consentito fatturare automaticamente prestazioni in assenza del paziente per l'esame del proprio dossier.


  • Cap. TarD
  • EA.05.0110

EA.05.0110 | Informazioni da/a terzi e richiesta di informazioni da terzi da parte di operatore specializzato non medico in psichiatria in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per la ricezione o l'invio di informazioni a terzi e la richiesta di informazioni da terzi (verbale) in assenza del paziente. Non vale per la ricezione o l'invio di informazioni a terzi e la richiesta di informazioni da terzi in relazione alla redazione di certificati, rapporti e documenti di refertazione medici.


  • Cap. TarD
  • EA.05.0120

EA.05.0120 | Informazioni da/a parente/i o da/ad altra/e persona/e di riferimento del paziente da parte di operatore specializzato non medico in psichiatria, in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per la ricezione o l'invio di informazioni a famigliari o ad altre persone di riferimento del paziente (verbalmente) in assenza del paziente.


  • Cap. TarD
  • EA.05.0130

EA.05.0130 | Colloqui con medici, terapeuti e assistenti del paziente da parte di operatore specializzato non medico in psichiatria, in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per colloqui con medici, terapeuti e assistenti del paziente in assenza del paziente. Non vale per colloqui con medici, terapeuti e assistenti del paziente, in relazione alla redazione di certificati medici, rapporti e scritti.


  • Cap. TarD
  • EA.05.0140

EA.05.0140 | Pianificazione della terapia e valutazione scritta da parte di operatore specializzato non medico in psichiatria, in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Ad esempio valutazione di materiale video, allestimento di un genogramma nella terapia sistemica, piano di terapia comportamentale ecc. Il risultato della valutazione deve essere documentato per iscritto.


  • Cap. TarD
  • EA.05.0150

EA.05.0150 | Valutazione testistica da parte di operatore specializzato non medico in psichiatria, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Esecuzione di test per accertare ambiti problematici psicologici. L'interpretazione dei risultati del test avviene da parte del medico specialista in psichiatria e psicoterapia o dello psicoterapeuta psicologo.


  • Cap. TarD
  • EA.10.0010

EA.10.0010 | Terapia elettroconvulsivante, prestazione di base
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Inclusi esame di atti esterni, raccolta di anamnesi psichiatrica, ricerca di reperti psicopatologici, controllo delle diagnosi, verifica dei trattamenti antecedenti, ricerca di controindicazioni psichiatriche, chiarimenti, richiesta di accertamenti somatici preliminari.


  • Cap. TarD
  • EA.10.0020

EA.10.0020 | Terapia elettroconvulsivante, indipendentemente dal numero di stimolazioni all'interno della seduta terapeutica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esecuzione della TEC: comprende la prestazione medica come raccolta di anamnesi intermedia, valutazione della efficacia e della tolleranza della precedente TEC, determinazione della dose di stimolo e adattamenti, consegna del paziente al personale del reparto o della sala risveglio. Comprende la prestazione di personale non medico come posizionamento del paziente, preparazione/applicazione come pure rimozione e ripristino degli elettrodi per EEG e di stimolazione, assistenza durante la esecuzione della terapia.


  • Cap. TarD
  • GA.00.0010

GA.00.0010 | Forfait di radioprotezione per procedure di formazione di immagine ad alte dosi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Impegno in relazione a disposizioni delle autorità riguardanti la radioprotezione. Fatturabile per le posizioni dei seguenti capitoli e sottocapitoli: - [GM] - [GG.10] - [GG.15] Può essere fatturata su prescrizione una volta per capitolo ([GM], [GG.10], [GG.15]).


  • Cap. TarD
  • GA.05.0010

GA.05.0010 | RIS/PACS
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Fatturabile per le posizioni dei seguenti capitoli e sottocapitoli - [GM]; - [GP]. Può essere fatturata su prescrizione una volta per capitolo ([GM], [GP]).


  • Cap. TarD
  • GA.05.0020

GA.05.0020 | Fusione di immagine elettronica con refertazione supplementare, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per le immagini di fusione elettronica realizzate con diversi procedimenti di imaging (modalità/strumenti diversi); per es. fusion PET, SPECT, MRI, CT e Ecografia; incl. stesura di rapporto supplementare. Non vale per la correzione dell'assorbimento e per l'imaging ibrido diretto (per es. SPECT/TC, PET/TC, PET/MRI).


  • Cap. TarD
  • GG.00.0010

GG.00.0010 | Radiografia panoramica del cranio, radiografia parziale del cranio, prima posa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido anche per radiografia semiassiale dei seni paranasali e pose simili nonché per l'osso nasale.


  • Cap. TarD
  • GG.00.0020

GG.00.0020 | + Radiografia panoramica del cranio, radiografia parziale del cranio, ogni posa successiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0030

GG.00.0030 | Radiografia speciale del cranio, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per radiografie secondo Schüller, Stenvers, Rheese, Mayr ecc. Vale anche per la radiografia del pavimento orale.


  • Cap. TarD
  • GG.00.0040

GG.00.0040 | + Radiografia speciale del cranio, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0050

GG.00.0050 | Ortopantomografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Radiografia panoramica della regione della mascella superiore e inferiore.


  • Cap. TarD
  • GG.00.0060

GG.00.0060 | Radiografia della colonna cervicale, incluse parti molli del collo, dens, prima posa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende anche le articolazioni atlo-occipitale e atlo-assiale.


  • Cap. TarD
  • GG.00.0070

GG.00.0070 | + Radiografia della colonna cervicale, incluse parti molli del collo, dens, ogni posa successiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0080

GG.00.0080 | Radiografia della colonna toracica, prima posa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0090

GG.00.0090 | + Radiografia della colonna toracica, ogni posa successiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0100

GG.00.0100 | Radiografia della colonna lombare, prima posa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0110

GG.00.0110 | + Radiografia della colonna lombare, ogni posa successiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0120

GG.00.0120 | Radiografia dell'articolazione sacroiliaca, prima posa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0130

GG.00.0130 | + Radiografia dell'articolazione sacroiliaca, ogni posa successiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0140

GG.00.0140 | Radiografia dell'intera colonna vertebrale, prima posa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Viene utilizzato per la misurazione dell'angolo in caso di scoliosi, per es. calcolo dell'angolo di Cobb. Possono essere fatturate in aggiunta pose diagnostiche della colonna vertebrale. Non vale per la fusione di pose di diverse regioni della colonna vertebrale.


  • Cap. TarD
  • GG.00.0150

GG.00.0150 | + Radiografia dell'intera colonna vertebrale, ogni posa successiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Viene utilizzato per la misurazione dell'angolo in caso di scoliosi, per es. calcolo dell'angolo di Cobb. Possono essere fatturate in aggiunta pose diagnostiche della colonna vertebrale.


  • Cap. TarD
  • GG.00.0160

GG.00.0160 | Radiografia del torace e/o delle coste, incluso sterno, prima posa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale anche per radiografie parziali.


  • Cap. TarD
  • GG.00.0170

GG.00.0170 | + Radiografia del torace e/o delle coste, incluso sterno, ogni posa successiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0180

GG.00.0180 | Radiografia dell'addome, prima posa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0190

GG.00.0190 | + Radiografia dell'addome, ogni posa successiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0200

GG.00.0200 | Radiografia del bacino/sacro, prima posa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale anche per regioni parziali (esclusa articolazione dell'anca).


  • Cap. TarD
  • GG.00.0210

GG.00.0210 | + Radiografia del bacino/sacro, ogni posa successiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0220

GG.00.0220 | Radiografia della clavicola/articolazione sterno-clavicolare, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0230

GG.00.0230 | + Radiografia della clavicola/articolazione sterno-clavicolare, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0240

GG.00.0240 | Radiografia dell'articolazione della spalla/scapola/articolazione acromion-claveare, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0250

GG.00.0250 | + Radiografia dell'articolazione della spalla/scapola/articolazione acromion-claveare, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0260

GG.00.0260 | Radiografia dell'omero, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0270

GG.00.0270 | + Radiografia dell'omero, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0280

GG.00.0280 | Radiografia del gomito, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende anche la radiografia dell'articolazione radio-ulnare prossimale.


  • Cap. TarD
  • GG.00.0290

GG.00.0290 | + Radiografia del gomito, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0300

GG.00.0300 | Radiografia dell'avambraccio, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0310

GG.00.0310 | + Radiografia dell'avambraccio, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0320

GG.00.0320 | Radiografia del polso, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende l'articolazione radio-ulno-carpale, tutte le ossa del carpo nonché le porzioni prossimali del metacarpo.


  • Cap. TarD
  • GG.00.0330

GG.00.0330 | + Radiografia del polso, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0340

GG.00.0340 | Radiografia della mano, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende tutte le strutture ossee del polso fino alle falangi distali di tutte le dita.


  • Cap. TarD
  • GG.00.0350

GG.00.0350 | + Radiografia della mano, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0360

GG.00.0360 | Radiografia delle dita della mano, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende il capitello distale del metacarpo fino alla tuberosità ungueale.


  • Cap. TarD
  • GG.00.0370

GG.00.0370 | + Radiografia delle dita della mano, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0380

GG.00.0380 | Radiografia dell'anca, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende trocantere e articolazione completa dell'anca.


  • Cap. TarD
  • GG.00.0390

GG.00.0390 | + Radiografia dell'anca, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0400

GG.00.0400 | Radiografia del femore, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0410

GG.00.0410 | + Radiografia del femore, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0420

GG.00.0420 | Radiografia del ginocchio, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende articolazione tibio-fibulare e inserzione condilare. Vale anche per radiografia convenzionale/speciale della rotula, radiografia a tunnel, radiografia secondo Frick e radiografia funzionale della rotula.


  • Cap. TarD
  • GG.00.0430

GG.00.0430 | + Radiografia del ginocchio, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0440

GG.00.0440 | Radiografia della gamba, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Fino all'articolazione tibiotarsica superiore (ATTS).


  • Cap. TarD
  • GG.00.0450

GG.00.0450 | + Radiografia della gamba, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0460

GG.00.0460 | Radiografia dell'articolazione tibiotarsica superiore (ATTS), prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende l'articolazione tibio-fibulare distale.


  • Cap. TarD
  • GG.00.0470

GG.00.0470 | + Radiografia dell'articolazione tibiotarsica superiore (ATTS), ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0480

GG.00.0480 | Radiografia del piede compreso il calcagno, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0490

GG.00.0490 | + Radiografia del piede compreso il calcagno, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0500

GG.00.0500 | Radiografia di avampiede/dita/metatarso, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0510

GG.00.0510 | + Radiografia di avampiede/dita/metatarso, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.00.0520

GG.00.0520 | Radiografia di tutta la gamba, una o entrambe le gambe
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Viene utilizzato per la misurazione dell'angolo. Possono essere fatturate in aggiunta radiografie diagnostiche degli arti inferiori.


  • Cap. TarD
  • GG.05.0010

GG.05.0010 | Mammografia di screening, mono- o bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Le spese amministrative per l'esecuzione del programma di screening non sono comprese in questo forfait. La refertazione è regolamentata nelle posizioni (GG.30.0040), (GG.30.0050) e (GG.30.0060).


  • Cap. TarD
  • GG.05.0020

GG.05.0020 | Mammografia, prima mammografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.05.0030

GG.05.0030 | + Mammografia, ogni mammografia successiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Indipendentemente dal lato. Vale anche per le pose del lato opposto a fini di confronto o quando si sospettano altre lesioni.


  • Cap. TarD
  • GG.05.0040

GG.05.0040 | + Localizzazione/marcatura con filo metallico di una lesione mammaria, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | 1 volta per lesione. Incl. posizionamento di ev. filo metallico guida.


  • Cap. TarD
  • GG.05.0050

GG.05.0050 | + Biopsia di una lesione mammaria, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | 1 volta per lesione. Valido per esami bioptici e citologici.


  • Cap. TarD
  • GG.05.0070

GG.05.0070 | Tomosintesi mammaria, prima posa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GG.05.0080

GG.05.0080 | + Tomosintesi mammaria, ogni posa successiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Indipendentemente dal lato. Vale anche per le pose del lato opposto a fini di confronto o quando si sospettano altre lesioni.


  • Cap. TarD
  • GG.05.0090

GG.05.0090 | Immagine ingrandita della mammella, prima posa, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende indicazione e istruzione per la immagine ingrandita mirata in funzione del reperto mammografico.


  • Cap. TarD
  • GG.05.0100

GG.05.0100 | + Immagine ingrandita della mammella, ogni posa successiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Comprende indicazione e istruzione per la immagine ingrandita mirata in funzione del reperto mammografico.


  • Cap. TarD
  • GG.05.0110

GG.05.0110 | Radiografia di preparati mammari
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per resecati di parenchima mammario nonché per prelievi stereotassici.


  • Cap. TarD
  • GG.05.0120

GG.05.0120 | Duttografia/galattografia, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. sondaggio.


  • Cap. TarD
  • GG.10.0010

GG.10.0010 | Visualizzazione esofago-faringea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Con video, tecnica di ripresa rapida o radiografia digitale. Radiografia con tecnica di monocontrasto e/o doppio contrasto. Incl. radiografia dell'atto deglutitorio e/o esame della fonazione.


  • Cap. TarD
  • GG.10.0020

GG.10.0020 | Visualizzazione di esofago-stomaco-duodeno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Visualizzazione con tecnica di monocontrasto e/o doppio contrasto.


  • Cap. TarD
  • GG.10.0030

GG.10.0030 | Visualizzazione selettiva dell'intestino tenue mediante enteroclisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende: posizionamento di una sonda nell'intestino tenue e visualizzazione ipotonica; incl. anestesia della mucosa. Visualizzazione con tecnica di monocontrasto e/o doppio contrasto. Compresa iniezione della sostanza ipotonizzante.


  • Cap. TarD
  • GG.10.0040

GG.10.0040 | Posizionamento di una sonda nell'intestino tenue da parte del medico specialista in radiologia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. anestesia della mucosa.


  • Cap. TarD
  • GG.10.0050

GG.10.0050 | Visualizzazione del colon, singolo contrasto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. clistere.


  • Cap. TarD
  • GG.10.0060

GG.10.0060 | Visualizzazione del colon, doppio contrasto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. clistere.


  • Cap. TarD
  • GG.10.0070

GG.10.0070 | Defecografia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incluso esami funzionali. Il tempo di preparazione e di ripristino del paziente sono mappati nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.10.0080

GG.10.0080 | + Tempo di preparazione e di ripristino del paziente per interventi in radioscopia da parte di personale non medico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Comprende le prestazioni non mediche per la preparazione di un intervento, come posizionamento, disinfezione e copertura sterile. Può essere fatturato soltanto una volta per seduta, a prescindere dal numero degli interventi durante la seduta.


  • Cap. TarD
  • GG.10.0090

GG.10.0090 | Urografia infusionale/pielografia endovenosa (PEV)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. punzione per l'infusione. Inclusi eventuali tomogrammi e radiografie minzionali.


  • Cap. TarD
  • GG.10.0100

GG.10.0100 | Radioscopia funzionale: articolazioni, torace, colonna vertebrale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Sono considerate regioni le regioni articolari elencate nell'interpretazione 4 del capitolo [GG].


  • Cap. TarD
  • GG.15.0010

GG.15.0010 | Interventi diagnostici e terapeutici in radioscopia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale anche per: - punzioni - biopsie - infiltrazioni - needling - drenaggi - posizionamento di sonde nutrizionali o di lavaggio - localizzazione e rimozione di corpi estranei, iniezione terapeutica epidurale di sangue proprio (blood patch)


  • Cap. TarD
  • GG.15.0020

GG.15.0020 | Mielografia cervicale e toracica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprese punzione, iniezione di medicamenti ed ev. anestesia locale, indipendentemente dalla sede della punzione e dalla regione raffigurata.


  • Cap. TarD
  • GG.15.0030

GG.15.0030 | Mielografia lombare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprese punzione, iniezione di medicamenti ed ev. anestesia locale, indipendentemente dalla sede della punzione e dalla regione raffigurata.


  • Cap. TarD
  • GG.15.0040

GG.15.0040 | Discografia vertebrale percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per: via d'accesso percutanea a un disco intervertebrale con posizionamento di ago o sonda a fini diagnostici, per es. discografia.


  • Cap. TarD
  • GG.15.0050

GG.15.0050 | + Supplemento per localizzazioni multiple o per ulteriori interventi, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Valido per: - localizzazioni multiple - posizionamento di più sonde in una lesione - esecuzione di una biopsia - ablazione o nucleotomia (parziale) di una lesione di un disco intervertebrale


  • Cap. TarD
  • GG.15.0060

GG.15.0060 | Via d'accesso percutanea per osteoplastica e osteosintesi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | È valido per vie di accesso percutanee a lesioni ossee osteolitiche o a rischio di frattura con l'obiettivo di una stabilizzazione mediante cementazione. Nel caso dei corpi vertebrali ciò fa riferimento alla vertebroplastica e a procedimenti di aumento di volume mediante cemento, come cifoplastica, stentoplastica ecc. Valido anche per vie di accesso percutanee per osteosintesi (per es. applicazione di viti).


  • Cap. TarD
  • GG.15.0070

GG.15.0070 | + Supplemento per localizzazioni multiple o per ulteriori interventi, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Valido per: - localizzazioni multiple - posizionamento di più sonde in una lesione - esecuzione di una biopsia - ablazione percutanea di una lesione ossea prima di un'osteoplastica


  • Cap. TarD
  • GG.15.0080

GG.15.0080 | Biopsia epatica o renale transvenosa, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido per via d'accesso venoso, incl. punzione ecoguidata, biopsia d'organo, flebografia prima e dopo la punzione, procedure di compressione, localizzazioni multiple, embolizzazioni. Il tempo di preparazione e di ripristino del paziente sono mappati nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0090

GG.15.0090 | Impianto di shunt portosistemico transgiugulare (TIPS), per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido per: revisione di stent (incl. ricanalizzazione, lisi, PTA, prolungamento di stent, procedura di riduzione di TIPS) ed embolizzazione di varici gastrointestinali. Il tempo di preparazione e di ripristino del paziente sono mappati nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0100

GG.15.0100 | Visualizzazione del sistema delle vie biliari o del sistema duttale pancreatico, percutanea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per: colangiogramma (CPT), pancreatogramma.


  • Cap. TarD
  • GG.15.0110

GG.15.0110 | + Supplemento per intervento al sistema duttale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per: - posizionamento di drenaggi (per es. drenaggio delle vie biliari attraverso PTCD) - impianto di stent - biopsia o citologia da spazzolatura - estrazione e distruzione di calcoli - dilatazione di stenosi - papillotomia - manometria - sostituzione di drenaggio o di stent - posizionamento di tutore per fistole - manovra di rendez-vous Valido per più vie di accesso.


  • Cap. TarD
  • GG.15.0120

GG.15.0120 | Visualizzazione delle vie biliari attraverso catetere nasobiliare/transpapillare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Dopo ERCP, attraverso sonda in loco o visualizzazione postoperatoria.


  • Cap. TarD
  • GG.15.0130

GG.15.0130 | Posizionamento percutaneo di una sonda nutrizionale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per: - gastrostomia - gastrodigiunostomia - digiunostomia - ciecostomia - altre sonde percutanee di alimentazione enterale o sonde di lavaggio


  • Cap. TarD
  • GG.15.0140

GG.15.0140 | + Supplemento per posizionamento di catetere a più lumi o di altri ausili, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Valido per: - posizionamento di una sonda naso-enterale - catetere a più lumi con lumi per drenaggi e istillazioni (per es. gastrodigiunostomia) - trasformazione di una gastrostomia in digiunostomia transgastrica - impiego di bolle di gas, ancore di sostegno ecc.


  • Cap. TarD
  • GG.15.0150

GG.15.0150 | Urografia anterograda con catetere in loco, per lato, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido per uno o entrambi i lati. Il tempo di preparazione e di ripristino del paziente è mappato nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0160

GG.15.0160 | Pielo(uretero)grafia anterograda percutanea, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Valido per: - pielogramma - pieloureterogramma


  • Cap. TarD
  • GG.15.0190

GG.15.0190 | Cistografia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. via d'accesso. Il tempo di preparazione e di ripristino del paziente è mappato nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0200

GG.15.0200 | Cistografia neuro-urologica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incluso via di accesso. Vale per pazienti con problemi neuro-urologici come ad esempio lesioni del midollo spinale, spina bifida, sclerosi multipla, Parkinson ecc. Il tempo di preparazione e di ripristino è mappato nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0210

GG.15.0210 | Cistourografia minzionale (CUM), per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. via d'accesso. Il tempo di preparazione e di ripristino del paziente è mappato nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0220

GG.15.0220 | Uretrografia retrograda, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | entrambi
 |  | Capitolo | TarD
 |  | Incl. via d'accesso. Il tempo di preparazione e di ripristino del paziente è mappato nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0230

GG.15.0230 | Fistolografia/sistema di fistole con orifizio cutaneo, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. via d'accesso. Il tempo di preparazione e di ripristino del paziente è mappato nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0240

GG.15.0240 | Punzione percutanea di organi o masse occupanti spazio, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido per punzione con ago fine, biopsie, drenaggi, punzione di cisti con o senza instillazione di medicamenti, visualizzazione con mezzo di contrasto di spazi cavi o raccolte. Vale per una o localizzazioni multiple. Il tempo di preparazione e di ripristino del paziente è mappato nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0250

GG.15.0250 | Dacriocistografia diagnostica e/o terapeutica, per lato, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. ev. anestesia locale e sondaggio. Dilatazione per dotto ghiandolare; estrazione di calcoli indipendentemente dal numero di calcoli per canale; indipendentemente dal numero di stent. Il tempo di preparazione e di ripristino del paziente è mappato nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0260

GG.15.0260 | Posizionamento di catetere venoso centrale attraverso la vena giugulare o femorale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per: - posizionamento di un catetere centrale venoso semplice o a più lumi - sostituzione di un catetere centrale venoso con la tecnica di Seldinger Valido anche per ulteriori vene.


  • Cap. TarD
  • GG.15.0270

GG.15.0270 | + Supplemento per ulteriori procedure a carico delle vene, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Valido per: - posizionamento della necessaria flebografia in caso di condizioni difficili delle vene, - ev. PTA necessaria causa stenosi venose causate da cateteri o elettrodi di PM in loco, - ulteriori misure supplementari per permettere un efficace posizionamento del catetere, - spostamento o sostituzione di un catetere, - tutti i posizionamenti venosi di un catetere (PICC, Port-a-cath, catetere tunnellizzato), - compressione o altre procedure in caso di emostasi ritardata.


  • Cap. TarD
  • GG.15.0280

GG.15.0280 | Catetere percutaneo tunnellizzato, temporaneo o permanente, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Valido per:

- posizionamento della necessaria guida ecografica,
- esecuzione di un tratto e di una tasca cutanea per il posizionamento e la fissazione del sistema di cateterismo,
- flebografia necessaria per il posizionamento in caso di condizioni difficili delle vene,
- ev. PTA necessaria causa stenosi venose provocate da cateteri o elettrodi di PM in loco,
- ulteriori procedure per permettere un efficace posizionamento del catetere,
- spostamento, sostituzione o rimozione di un catetere,
- tutti i posizionamenti venosi di un catetere (PICC, Port-a-cath, catetere tunnellizzato),
- esecuzione di un tratto o di una tasca cutanea per il posizionamento e la fissazione del sistema di cateterismo,
- diverse via d'accesso venose o percutanee (per es. Perm-cath, catetere di Hickman, Port-a -Cath, catetere per aferesi),
- cateteri tunnellizzati per toracentesi, paracentesi e dialisi peritoneale,
- compressione o altre procedure in caso di emostasi ritardata.

Il tempo di preparazione e di ripristino del paziente sono mappati nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0290

GG.15.0290 | Posizionamento percutaneo di un CCIP (catetere venoso centrale ad inserzione periferica)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per la procedura completa, incl. l'impiego di un ecografo per la punzione di una vena, attraverso una qualsiasi via di accesso (per es. avambraccio, braccio, femorale, succlaviale, giugulare, lombare ecc.).


  • Cap. TarD
  • GG.15.0300

GG.15.0300 | Isterosalpingografia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. applicazione di adattatore. Il tempo di preparazione e di ripristino del paziente sono mappati nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0310

GG.15.0310 | Linfografia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido per: diagnostica, procedure terapeutiche, per es. scleroterapia di fistole. Il tempo di preparazione e di ripristino del paziente sono mappati nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0320

GG.15.0320 | Ablazione percutanea di masse occupanti spazio o strutture tissutali, incl. pianificazione e posizionamento di ago/sonda, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido per: - ablazione di masse occupanti spazio (per es. tumori, metastasi, plessi nervosi o cisti) con metodi meccanici, termici, chimici o altri metodi di distruzione dei tessuti (per es. radiofrequenza, ablazione a microonde o a laser, crioablazione, instillazione di alcool o fenolo ecc.) - localizzazioni multiple - posizionamento di più sonde in una lesione - impiego della dissezione con gas o liquido, pneumotorace artificiale ecc. Il tempo di preparazione e di ripristino del paziente sono mappati nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0330

GG.15.0330 | Emboloterapia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | entrambi
 |  | Capitolo | TarD
 |  | Valido per: - terapie d'organo con via di accesso endovascolare (arteriosa o venosa) - embolizzazione selettiva e/o infusione di medicamenti per il trattamento oncologico di un organo - embolizzazione selettiva di emorragie acute di un organo (per es. per trauma o tumore) - esclusione conservativa d'organo di un aneurisma viscerale Il tempo di preparazione e di ripristino del paziente sono mappati nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0340

GG.15.0340 | Punzione percutanea di sistemi vascolari con vie di accesso vascolari atipiche, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per: - via di accesso sotto guida radioscopica, per es. transepatica al sistema della vena porta (incl. angiografia), - accessi vascolari percutanei profondi, per es. punzione tibiale retrograda (incl. angiografia), - punzione percutanea diretta di malformazioni vascolari percutanee della testa/regione del collo (anche senza angiografia), - embolizzazione translombare di endoleak aortico (incl. angiografia).


  • Cap. TarD
  • GG.15.0350

GG.15.0350 | + Supplemento per interventi al sistema vascolare con vie di accesso atipiche, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Valido per embolizzazione percutanea, PTA, scleroterapia, stenting, localizzazioni multiple, più segmenti vascolari attraverso vie d'accesso percutanee separate.


  • Cap. TarD
  • GG.15.0360

GG.15.0360 | Artrografia di un'articolazione senza esame tomografico, per lato, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. punzione, iniezione di medicamenti ed ev. anestesia locale. Il tempo di preparazione e di ripristino del paziente sono mappati nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0370

GG.15.0370 | Artrografia di un'articolazione con successivo esame tomografico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. punzione, iniezione di medicamenti ed ev. anestesia locale. La successiva indagine tomografica è mappata nelle corrispondenti posizioni dei capitoli [GM] e [GP]. Il tempo di preparazione e di ripristino del paziente sono mappati nella posizione (GG.10.0080).


  • Cap. TarD
  • GG.15.0380

GG.15.0380 | Analgosedazione da parte dell'équipe interventistica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per analgosedazione moderata eseguita dall'équipe interventistica senza il supporto dell'anestesista. Vale anche per interventi sotto controllo TC, MRI, radioscopia, angiografia e sonografia. Se per l'insorgenza di complicazioni o per altre ragioni si deve ricorrere alla anestesia, l'intera analgosedazione e altre procedure di anestesia vanno fatturate in base al capitolo [WA].


  • Cap. TarD
  • GG.15.0390

GG.15.0390 | Angiografia rotazionale tridimensionale, con o senza contrasto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esecuzione di CT mediante rilevatore a pannello piatto, con o senza mezzo di contrasto, per il controllo di un catetere o della terapia.


  • Cap. TarD
  • GG.15.0400

GG.15.0400 | + Supplemento per pianificazione di intervento sotto guida CT con rilevatore a pannello piatto, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Valido per la pianificazione della guida dell'ago durante l'intervento, incl. fusione di immagini. Utilizzo di procedure di formazione d'immagine combinate (per es sonografia e CT; sonografia e radioscopia; sonografia e CT con rilevatore a pannello piatto e radioscopia; fusione di immagini, per es. MRI, CT, PET/CT con CT rotazionale con rilevatore a pannello piatto).


  • Cap. TarD
  • GG.15.0410

GG.15.0410 | Simulazione della preparazione di interventi complessi, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido per la pianificazione dell'intervento in assenza del paziente, incl. fusione di immagini.


  • Cap. TarD
  • GG.15.0420

GG.15.0420 | Impiego di apparecchi di navigazione esterni durante l'intervento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Impiego di un sistema simil-robotico per la navigazione di sonde negli interventi percutanei. Questi apparecchi si caratterizzano per la presenza di software e hardware dedicati nonché di un sistema di fissaggio per la guida della sonda. I dati d'immagine per la navigazione vengono immessi digitalmente.


  • Cap. TarD
  • GG.20.0010

GG.20.0010 | Osteodensitometria, con DEXA assiale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido solo per l'assorbimetria assiale a raggi X a doppia energia (DEXA). Indipendentemente dal numero di misurazioni e di punti di misurazione.


  • Cap. TarD
  • GG.20.0020

GG.20.0020 | Determinazione della massa muscolare mediante DEXA assiale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido solo per l'assorbimetria assiale a raggi X a doppia energia (DEXA). Indipendentemente dal numero di misurazioni e di punti di misurazione. Viene utilizzato per il calcolo della massa muscolare in pazienti > 65 anni.


  • Cap. TarD
  • GG.20.0030

GG.20.0030 | Cone beam CT (CBCT)/tomografia volumetrica digitale (DVT)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per esami con e senza mezzo di contrasto. Vale per una o più misurazioni.


  • Cap. TarD
  • GG.20.0040

GG.20.0040 | EOS; radiografia tridimensionale total body
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per la determinazione degli assi. Cumulabile con radiografie.


  • Cap. TarD
  • GG.25.0010

GG.25.0010 | Prestazione ambulatoriale rara in corso di radioscopia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per le seguenti prestazioni ambulatoriali effettuate raramente: 1. Valutazione complessa della dinamica faringea della fonazione, come singola prestazione con procedimento di formazione di immagine 2. Scialografia diagnostica, prima ghiandola 3. \+ Scialografia, per ogni ghiandola successiva 4. Scialografia diagnostica e terapeutica, per lato 5. Colecistografia orale 6. Colangiografia endovenosa 7. Vescicolografia/epididimografia, unilaterale 8. Vescicolografia/epididimografia, bilaterale 9. Studio radiografico del perineo/della vagina/dei genitali


  • Cap. TarD
  • GG.30.0010

GG.30.0010 | + Redazione di un rapporto radiologico all'attenzione di un altro medico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Minutage + Contatto
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale solo per il rapporto indirizzato al medico o all'istanza inviante incluso l'impegno amministrativo.


  • Cap. TarD
  • GG.30.0020

GG.30.0020 | Valutazione di radiologia degli organi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Una volta per prestazione principale. Vale per la refertazione medica degli esami del capitolo [GG.00]. L'impegno del medico per il rapporto al medico o ad altro soggetto inviante è calcolato in aggiunta in base alla posizione (GG.30.0010).


  • Cap. TarD
  • GG.30.0030

GG.30.0030 | Refertazione di mammografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Una volta per prestazione principale. Vale per la refertazione medica degli esami del capitolo [GG.05] Mammografia, escl. (GG.05.0010). L'impegno per il rapporto al medico o ad altro soggetto inviante è calcolato in aggiunta in base alla posizione (GG.30.0010). Non vale per la mammografia di screening.


  • Cap. TarD
  • GG.30.0040

GG.30.0040 | Referto della prima valutazione di screening mammografico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Vale per la refertazione medica dell'esame (GG.05.0010).


  • Cap. TarD
  • GG.30.0050

GG.30.0050 | Referto della seconda valutazione di screening mammografico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Vale per la refertazione medica dell'esame (GG.05.0010).


  • Cap. TarD
  • GG.30.0060

GG.30.0060 | Referto della terza valutazione di screening mammografico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Vale per la refertazione medica dell'esame (GG.05.0010).


  • Cap. TarD
  • GG.30.0070

GG.30.0070 | Valutazione di radiologia-radioscopia, DVT, CBCT
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Una volta per prestazione principale. Vale per la refertazione medica degli esami del capitolo [GG.10] Radioscopie, e per la posizione (GG.20.0030) Cone beam CT (CBCT)/tomografia volumetrica digitale (DVT). L'impegno del medico per rapporti al medico o ad altro soggetto inviante è computato in aggiunta in base alla posizione (GG.30.0010).


  • Cap. TarD
  • GG.30.0080

GG.30.0080 | Valutazione di interventi eseguiti sotto guida radioscopica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Una volta per prestazione principale. Vale per la refertazione medica. L'impegno per rapporti al medico o ad altro soggetto inviante è computato in aggiunta in base alla posizione (GG.30.0010).


  • Cap. TarD
  • GG.30.0090

GG.30.0090 | Valutazione di osteodensitometria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Una volta per prestazione principale. Vale per la refertazione medica dell'esame (GG.20.0010). L'impegno per rapporti al medico o ad altro soggetto inviante è computato in aggiunta in base alla posizione (GG.30.0010).


  • Cap. TarD
  • GG.30.0100

GG.30.0100 | Referto di EOS
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Una volta per prestazione principale. Vale per la refertazione medica dell'esame (GG.20.0040). L'impegno per rapporti al medico o ad altro soggetto inviante è computato in aggiunta in base alla posizione (GG.30.0010).


  • Cap. TarD
  • GK.00.0010

GK.00.0010 | Ecografia, cranio, transfontanellare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.00.0020

GK.00.0020 | Ecografia, misurazione della lunghezza del bulbo oculare, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Con apparecchio biometrico. Vale anche per la misurazione del diametro del nervo ottico.


  • Cap. TarD
  • GK.00.0030

GK.00.0030 | Ecografia, pachimetria corneale, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.00.0040

GK.00.0040 | Ecografia, biometria oculare completa, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Con apparecchio biometrico. Incl. misurazione ottica del raggio della cornea. Incl. raccomandazione della capacità di rifrazione di un impianto.


  • Cap. TarD
  • GK.00.0050

GK.00.0050 | Ecografia, esame oculare con differenziazione dei tessuti, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.00.0060

GK.00.0060 | Ecografia, esame orbitale con differenziazione dei tessuti, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.00.0070

GK.00.0070 | Ecografia, esame del naso/dei seni paranasali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.00.0080

GK.00.0080 | Ecografia, esame del collo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Comprende tiroide, paratiroidi, vasi (escl. arterie carotidi), linfonodi, ghiandole salivari (inclusa parotide), gruppi muscolari fino alla lingua compresa, pavimento orale.


  • Cap. TarD
  • GK.00.0090

GK.00.0090 | Ecografia, esame della tiroide
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Inclusi linfonodi regionali. Esclusa visualizzazione delle paratiroidi.


  • Cap. TarD
  • GK.05.0010

GK.05.0010 | Ecografia, esame dell'intero addome
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Organi obbligatoriamente da raffigurare: fegato, cistifellea, vie biliari, pancreas, milza, reni, vescica, prostata/annessi maschili (vescichetta seminale) o utero/annessi. Effettuata secondo gli standard della SGUM-SSUM/SGR-SSR.


  • Cap. TarD
  • GK.05.0020

GK.05.0020 | Ecografia, esame dell'addome superiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Organi obbligatoriamente da raffigurare: fegato, cistifellea, vie biliari, pancreas, milza, linfonodi retroperitoneali.


  • Cap. TarD
  • GK.05.0030

GK.05.0030 | Ecografia, esame dell'apparato urogenitale, transaddominale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Organi obbligatoriamente da raffigurare: reni, vie urinarie, vescica, prostata/annessi maschili (vescichetta seminale) o utero/annessi.


  • Cap. TarD
  • GK.05.0040

GK.05.0040 | Ecografia, esame dell'apparato digerente
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esame dei segmenti di stomaco e intestino in corso di esame ecografico dell'addome.


  • Cap. TarD
  • GK.05.0050

GK.05.0050 | Ecografia, esame dell'apparato genitale esterno maschile
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esame ecografico bilaterale di testicoli/epididimi/pene. Vale anche per testicolo criptorchide. Comprende anche il contenuto scrotale.


  • Cap. TarD
  • GK.05.0060

GK.05.0060 | Determinazione ecografica del residuo post-minzionale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Visualizzazione della vescica e misurazione del residuo vescicale post-minzionale.


  • Cap. TarD
  • GK.05.0070

GK.05.0070 | Ecografia del decorso di catetere per dialisi peritoneale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Ecografia del decorso nella parete addominale di catetere per dialisi peritoneale, dalla cuffia interna a quella esterna, per escludere/confermare un'infezione del tunnel.


  • Cap. TarD
  • GK.05.0080

GK.05.0080 | Ecografia approfondita del rene trapiantato, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende: - visualizzazione dei reni in modalità B con determinazione delle dimensioni - visualizzazione della vescica - visualizzazione eco-Doppler delle arterie e delle vene dell'organo trapiantato - determinazione degli indici di resistenza periferica in 2 punti - ricerca di calcificazioni con il fenomeno dello scintillio


  • Cap. TarD
  • GK.05.0090

GK.05.0090 | Endosonografia rettale e/o vaginale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per ecografia perineale uroginecologica.


  • Cap. TarD
  • GK.10.0010

GK.10.0010 | Esame ecografico di controllo in gravidanza, primo esame, per bambino
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Secondo le raccomandazioni della Società Svizzera di Ultrasonografia in Medicina, Ginecologia e Ostetricia (SGUMGO): 11+0 fino a 13+6 settimana di gravidanza.


  • Cap. TarD
  • GK.10.0020

GK.10.0020 | Esame ecografico di controllo in gravidanza, secondo esame, per bambino
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Secondo le raccomandazioni della Società Svizzera di Ultrasonografia in Medicina, Ginecologia e Ostetricia (SGUMGO): 20+0 fino a 22+6 settimana di gravidanza.


  • Cap. TarD
  • GK.10.0030

GK.10.0030 | Esame ecografico in gravidanza, diagnostico, per bambino
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esame ecografico su indicazione.


  • Cap. TarD
  • GK.10.0040

GK.10.0040 | Esame ecografico in gravidanza, mirato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.10.0050

GK.10.0050 | Misurazione della cervice uterina ecoguidata in gravidanza, transaddominale/transvaginale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.10.0060

GK.10.0060 | Esame ecografico approfondito in gravidanza, per bambino
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esame ecografico su indicazione, se allo screening le strutture non sono rappresentabili normalmente o se è necessario il controllo di queste strutture. In caso di referto anomalo, sospetto o che richiede un controllo, in presenza di fattori di rischio (ad es. precedente bambino interessato, cisti del plesso o lieve dilatazione del bacinetto renale) o durante l'esame risp. in caso di sospetta malformazione/per la diagnosi differenziale di una malformazione.


  • Cap. TarD
  • GK.10.0070

GK.10.0070 | Esame ecografico approfondito in gravidanza in un centro perinatale, per bambino
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esame ecografico su indicazione, in caso di sospetto o evidenza di malformazione fetale. Comprende dimostrazione, descrizione e differenziazione di una delle malformazioni, ad es. malformazione cerebrale, spina bifida, malformazione scheletrica come la malposizione del piede, riduzione delle estremità. L'esame, la refertazione (ad es. mediante misurazione del flusso sanguigno, esami per immagini tomografici o multiplanari mediante ecografia volumetrica) e la redazione del rapporto contengono una valutazione conclusiva che consente di prendere una decisione terapeutica.


  • Cap. TarD
  • GK.10.0080

GK.10.0080 | Amniocentesi ecoguidata, transaddominale/transvaginale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Inclusa eventuale introduzione di speculum. Vale anche per punzione decompressiva, amnioinfusione (incl. eventuale test al blu di metilene), prelievo di liquido amniotico per esami (per cariotipo, insulina, PCR in caso di toxoplasmosi ecc.).


  • Cap. TarD
  • GK.10.0090

GK.10.0090 | Biopsia corionica ecoguidata, transaddominale, transvaginale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.10.0100

GK.10.0100 | Cordocentesi diagnostica ecoguidata, transaddominale/transvaginale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.10.0110

GK.10.0110 | Cordocentesi terapeutica ecoguidata, transaddominale/transvaginale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Con trasfusione/iniezione di medicamenti ecc.


  • Cap. TarD
  • GK.10.0120

GK.10.0120 | Puntura del feto ecoguidata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.10.0130

GK.10.0130 | Introduzione ecoguidata di catetere nel feto, per catetere
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.10.0140

GK.10.0140 | Fetoscopia transaddominale o transcervicale ecoguidata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.10.0150

GK.10.0150 | Laserterapia ecoguidata in caso di sindrome da trasfusione feto-fetale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.10.0160

GK.10.0160 | Isteroidrosonografia o isterosalpingosonografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Inclusa applicazione di adattatore.


  • Cap. TarD
  • GK.10.0170

GK.10.0170 | Esame ecografico della mammella, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.10.0180

GK.10.0180 | Ecografia dell'ascella, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.15.0010

GK.15.0010 | Ecocardiografia transtoracica mirata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per: - funzione sistolica globale del ventricolo sinistro - funzione sistolica globale del ventricolo destro, sovraccarico cardiaco destro - versamento pericardico sì/no, tamponamento - stato di idratazione - disfunzioni valvolari gravi


  • Cap. TarD
  • GK.15.0020

GK.15.0020 | Ecocardiografia transtoracica mirata, pediatrica dalla 5a settimana di vita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per: - funzione sistolica globale del ventricolo sinistro - funzione sistolica globale del ventricolo destro, sovraccarico cardiaco destro - versamento pericardico sì/no, tamponamento - stato di idratazione - disfunzioni valvolari gravi - shunt attraverso il dotto arterioso pervio


  • Cap. TarD
  • GK.15.0030

GK.15.0030 | Ecocardiografia transesofagea mirata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per: - funzione sistolica globale del ventricolo sinistro - funzione sistolica globale del ventricolo destro, sovraccarico cardiaco destro - versamento pericardico sì/no, tamponamento - stato di idratazione - disfunzioni valvolari gravi - masse e trombi cardiaci - dissezione aortica


  • Cap. TarD
  • GK.20.0010

GK.20.0010 | Ecografia articolare della spalla, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per articolazione gleno-omerale, cuffia dei rotatori (subscapolare, sovraspinato, infraspinato, tendine lungo del bicipite, borsa sottodeltoidea/subacromiale).


  • Cap. TarD
  • GK.20.0020

GK.20.0020 | Ecografia articolare del gomito, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per l'articolazione omero-ulnare e l'articolazione omero-radiale, nonché per la fossa olecranica.


  • Cap. TarD
  • GK.20.0030

GK.20.0030 | Ecografia articolare del polso, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per metacarpo, articolazioni MCF, articolazione radio-carpale e ulno-carpale.


  • Cap. TarD
  • GK.20.0040

GK.20.0040 | Esame ecografico articolare, articolazione dell'anca, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per l'articolazione dell'anca e il suo apparato capsulo-legamentoso.


  • Cap. TarD
  • GK.20.0050

GK.20.0050 | Esame ecografico articolare, articolazione dell'anca secondo Graf, per neonati e lattanti, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Incl. misurazione e classificazione.


  • Cap. TarD
  • GK.20.0060

GK.20.0060 | Esame ecografico articolare, articolazione del ginocchio, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Valido per articolazione femoro-tibiale e fossa poplitea.


  • Cap. TarD
  • GK.20.0070

GK.20.0070 | Esame ecografico articolare, articolazione di caviglia e piede, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Valido per ATTS e articolazione talo-navicolare nonché per le loro capsule articolari.


  • Cap. TarD
  • GK.20.0080

GK.20.0080 | Esame ecografico dettagliato di articolazioni e parti molli, piede, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Valido per ATTS e articolazione talo-navicolare nonché per l'apparato tendineo (escl. tendine di Achille).


  • Cap. TarD
  • GK.20.0090

GK.20.0090 | Esame ecografico dettagliato di articolazioni e parti molli, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per l'articolazione del polso così come per gli scomparti dei tendini estensori e flessori.


  • Cap. TarD
  • GK.20.0100

GK.20.0100 | Esame ecografico articolare, altre articolazioni, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Valido per la rispettiva articolazione, incl. apparato capsulo-legamentoso, laddove visualizzabile.


  • Cap. TarD
  • GK.20.0110

GK.20.0110 | Ecografia di regioni di parti molli, per regione, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Tutte le regioni come tendine d'Achille, fossa poplitea (per cisti di Baker), pleura, paratiroidi, parotide, muscoli, sottocute (per lipomi e simili). Per regioni si intendono le regioni di tessuti molli descritte nell'interpretazione n. 4 del capitolo [GK]. Vale anche per il controllo del decorso di cateteri.


  • Cap. TarD
  • GK.20.0120

GK.20.0120 | Ecografia descrittiva del torace, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esame documentato di almeno 4 delle strutture seguenti: coste, pleura, polmone, diaframma, stazioni linfonodali della apertura del torace; in presenza di versamento: misurazione e valutazione della consistenza, misurazione della mobilità diaframmatica, circolazione sanguigna di alterazioni polmonari, circolazione di alterazioni pleuriche, esclusione di pneumotorace. L'esame è effettuato sempre sia da ventrale sia da dorsale.


  • Cap. TarD
  • GK.20.0130

GK.20.0130 | Ecografia specifica del torace
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Anatomia dei vasi toracici. Precisa misurazione di versamenti e lesioni occupanti spazio per un controllo di follow-up senza esposizione a radiazioni. Classificazione sonografica strutturata di versamenti secondo densità e modello di movimento. Valutazione della funzione diaframmatica. Stazioni linfonodali e lesioni occupanti spazio nella regione claveare. Presenza di versamento pericardico (si/no).


  • Cap. TarD
  • GK.25.0010

GK.25.0010 | Ecografia duplex delle arterie intracraniche, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.25.0020

GK.25.0020 | Ecografia Doppler PW/CW delle arterie intracraniche, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | PW = Pulsed Wave Doppler CW = Continuous Wave Doppler


  • Cap. TarD
  • GK.25.0030

GK.25.0030 | Ecografia duplex delle arterie o delle vene extracraniche sovraortiche, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per tutti i vasi mediastinici, le arterie succlavie e le vene succlavie, nonché per tutti i vasi extracranici del collo ed i vasi cranici, incl. diramazioni.


  • Cap. TarD
  • GK.25.0040

GK.25.0040 | Ecografia Doppler PW/CW delle arterie o delle vene extracraniche sovraortiche, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | PW = Pulsed Wave Doppler CW = Continuous Wave Doppler


  • Cap. TarD
  • GK.25.0050

GK.25.0050 | Ecografia duplex delle arterie dell'arto superiore, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.25.0060

GK.25.0060 | Ecografia duplex delle vene dell'arto superiore, superficiali e/o profonde, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.25.0070

GK.25.0070 | Ecografia duplex delle arterie viscerali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.25.0080

GK.25.0080 | Ecografia duplex delle vene viscerali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.25.0090

GK.25.0090 | Ecografia duplex delle arterie renali, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per ecografia duplex di organi trapiantati.


  • Cap. TarD
  • GK.25.0100

GK.25.0100 | Ecografia duplex delle arterie, da iliaco-femorale a poplitea, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.25.0110

GK.25.0110 | Ecografia duplex delle vene da iliaca a poplitea, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.25.0120

GK.25.0120 | Ecografia duplex delle arterie della gamba e del piede, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.25.0130

GK.25.0130 | Ecografia duplex del sistema venoso profondo della gamba, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.25.0140

GK.25.0140 | Ecografia duplex completa del sistema venoso superficiale dell'arto inferiore, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esame delle vene superficiali degli arti inferiori, per lato, incluse vene perforanti. Esami brevi ed esami parziali vanno fatturati in base alla posizione (GK.30.0030). Il mapping delle vene è da fatturare con (GK.25.0170).


  • Cap. TarD
  • GK.25.0150

GK.25.0150 | Determinazione degli indici di resistenza (scintillio)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Determinazione degli indici di resistenza periferica e ricerca di calcificazioni mediante eco-Doppler (scintillio).


  • Cap. TarD
  • GK.25.0160

GK.25.0160 | Ecografia Doppler dei vasi fetali e materni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.25.0170

GK.25.0170 | Tracciare/marcare prima di un intervento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Raffigurazione per tracciare le vene superficiali prima di un intervento per varici e per mapping venoso (qualora ci sia già una precedente valutazione sonografica).


  • Cap. TarD
  • GK.30.0010

GK.30.0010 | Esame ecografico mirato d'organo, 1 organo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per esame mirato di un organo, nonché per esame di controllo di un organo, indipendentemente dalla localizzazione.


  • Cap. TarD
  • GK.30.0020

GK.30.0020 | Esame ecografico mirato d'organo, 2 o più organi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per esame mirato di due o più organi, nonché per esame di controllo di due o più organi, indipendentemente dalla localizzazione.


  • Cap. TarD
  • GK.30.0030

GK.30.0030 | Esame ecografico vascolare mirato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per esami brevi dei vasi, per es.: - come definiti nel futuro AFC *Point-of Care* della SSUM - ecografia di compressione a 2 punti delle vene profonde delle gambe - screening di aneurisma aortico infrarenale (solo *diagnosi a vista*) - brevi controlli diretti post-operatori - visualizzazione delle vene superficiali prima di un intervento per varici (in caso di accertamento ecografico preesistente) - posizione delle vene del collo o dell'inguine prima di inserimento di catetere - visualizzazione della perfusione di tessuti o organi con power Doppler Vale anche per visualizzazione di fistole AV, shunt per dialisi e controllo successivo a bypass, nonché per screening aortico. Vale anche per esame di controllo. Vale anche per le valvole di efflusso. Vale anche per misurazione della resistenza nel rene.


  • Cap. TarD
  • GK.30.0040

GK.30.0040 | Focused Assessment with Sonography for Trauma (FAST)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | FAST = Focused Assessment with Sonography for Trauma. Accertamento di liquidi nell'addome.


  • Cap. TarD
  • GK.30.0050

GK.30.0050 | Focussed Assessment with Sonography for Trauma, estesa (E-FAST)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | FAST = Focused Assessment with Sonography for Trauma. Accertamento di liquidi nell'addome, versamento pleurico, versamento pericardico, pneumotorace.


  • Cap. TarD
  • GK.30.0060

GK.30.0060 | Endosonografia mirata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per esami di controllo endosonografici e misurazione dei follicoli.


  • Cap. TarD
  • GK.35.0010

GK.35.0010 | Punzione/biopsia/aspirazione diagnostica ecoguidata, per localizzazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Compresa eventuale anestesia locale e punzioni decompressive nella misura in cui non già conteggiate in base a un'altra posizione corrispondente nello stesso esame. Vale anche per biopsia transtoracica. Indipendentemente dal metodo.


  • Cap. TarD
  • GK.35.0020

GK.35.0020 | Intervento terapeutico ecoguidato, per localizzazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Comprese anestesia locale e somministrazione di medicamenti. Vale anche per interventi di terapia del dolore (incl. somministrazione di medicamenti). Indipendentemente dal metodo e dall'inserimento di cateteri di drenaggio.


  • Cap. TarD
  • GK.35.0030

GK.35.0030 | Interventi TEE ecoguidati
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.35.0040

GK.35.0040 | Punzione ecoguidata di pericardio, pleura o in caso di ascite, per localizzazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.35.0050

GK.35.0050 | Drenaggio pericardico ecoguidato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.35.0060

GK.35.0060 | Anestesia regionale ecoguidata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.35.0070

GK.35.0070 | Blocco ecoguidato di nervo e plesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Può essere cumulata con [WA.05].


  • Cap. TarD
  • GK.35.0080

GK.35.0080 | Blocco nervoso periferico ecoguidato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per blocchi di nervi periferici, per es. n. tibiale, blocco del piede, blocco della mano ecc. Non è valido per blocchi di plessi.


  • Cap. TarD
  • GK.35.0110

GK.35.0110 | Ecografia vascolare terapeutica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.35.0120

GK.35.0120 | Acceso vascolare (venoso o arterioso) ecoguidato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per il posizionamento di un catetere provvisorio per dialisi.


  • Cap. TarD
  • GK.35.0130

GK.35.0130 | + Accesso vascolare separato come procedura profilattica, non ecoguidato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per accessi vascolari separati preventivi in corso di interventi chirurgici (rischio di shock ecc.).


  • Cap. TarD
  • GK.40.0010

GK.40.0010 | Monitoraggio neurosonografico intraoperatorio, bilaterale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.40.0020

GK.40.0020 | Ecografia intraoperatoria, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Compresa ecografia laparoscopica. In caso di ecografia laparoscopia la via d'accesso è computata nel relativo intervento chirurgico. Non vale per operatore e assistenti; vale solo per un altro medico specialista coinvolto.


  • Cap. TarD
  • GK.40.0030

GK.40.0030 | Ecografia intraoperatoria per vasi sanguigni, loro morfologia e flusso sanguigno, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GK.45.0010

GK.45.0010 | Applicazione di mezzo di contrasto (CEUS) o stimolazione farmacologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | CEUS = Contrast Enhanced Ultrasound.


  • Cap. TarD
  • GK.45.0020

GK.45.0020 | Elastografia di un organo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Nel contesto di un esame per la misurazione della densità del tessuto.


  • Cap. TarD
  • GK.45.0030

GK.45.0030 | Test funzionale ecografico vascolare, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Valido anche per test di compressione delle arterie/vene periferiche e per test di resistenza.


  • Cap. TarD
  • GK.45.0040

GK.45.0040 | Esame dinamico, per lato, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per esami speciali che solo con un impegno supplementare da parte di personale medico o non medico al di fuori dell'esame di base permette di rispondere alla domanda circa il comportamento dinamico di organi o strutture con patologia sospetta, in particolare valutazione di sequenze di movimento, stabilità e comportamento del sacco erniario in caso di ernia. Di regola gli esami devono essere eseguiti confrontando i due lati (escluso protesi).


  • Cap. TarD
  • GK.45.0050

GK.45.0050 | Visualizzazioni a ultrasuoni in 3D, 4D
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per la visualizzazione della misurazione di flusso intraoperatoria Doppler-guidata a garanzia di qualità dopo ricostruzioni e intervento chirurgico di shunt.


  • Cap. TarD
  • GK.50.0010

GK.50.0010 | Redazione di un rapporto medico di ecografia alla attenzione di un altro medico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale solo per il rapporto al medico inviante o alla istanza inviante.


  • Cap. TarD
  • GM.00.0010

GM.00.0010 | CT del neurocranio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GM.00.0020

GM.00.0020 | + Prestazione medica prima e durante un esame CT
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
Tipo TMA | 6 = EZ LKAAT aggiuntivo
TMA Proprietà | Grouper rilevante
Codice di rif. | necessario
Capitolo | TarD
Comprende le seguenti prestazioni individuali per ogni paziente prima dell'arrivo del paziente:

- pianificazione dell'esame
- verifica dell'indicazione in base alle correnti linee guida

Comprende le seguenti prestazioni individuali per ogni paziente durante la sua presenza:

- accoglienza del paziente
- valutazione delle prime acquisizioni di immagine e adattamento del protocollo d'esame
- assistenza in caso di somministrazione di mezzo di contrasto (rischio di una reazione allergica con anafilassi al mezzo di contrasto)
- valutazione per un eventuale ECG-trigger
- assistenza in caso di somministrazione rettale di mezzo di contrasto
- assistenza in caso di insufficienza renale
- assistenza in caso di cardio-CT
- assistenza in caso di colon-CT
- se necessario consulto con il medico inviante
- accettazione dell'esame
- consegna di eventuale documentazione (ad es. immagini)
- commiato dal paziente

Lo studio degli atti del paziente è computato tramite la posizione (AA.15.0010).

Un eventuale necessario colloquio con il paziente al di fuori della sala esame/sala controllo nello studio del radiologo è computato tramite (AA.00.0010) o (AA.00.0020).


  • Cap. TarD
  • GM.00.0030

GM.00.0030 | CT del neurocranio con regione craniofacciale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GM.00.0040

GM.00.0040 | CT di scheletro facciale, seni paranasali, mascella superiore e inferiore, denti, articolazioni temporomandibolari
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GM.00.0050

GM.00.0050 | CT della rocca petrosa e della base cranica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per la visualizzazione coronale e/o assiale.


  • Cap. TarD
  • GM.00.0060

GM.00.0060 | CT dei denti, per mascella
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Al massimo due volte per seduta, al massimo 1 volta per mascella.


  • Cap. TarD
  • GM.00.0070

GM.00.0070 | CT del collo con regione craniofacciale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GM.00.0080

GM.00.0080 | CT del collo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GM.00.0090

GM.00.0090 | CT di tratti della colonna vertebrale, 1° e 2° tratto, per tratto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Colonna cervicale, colonna dorsale, colonna lombare, osso sacro incl. articolazione sacroiliaca. Le regioni esaminate devono essere menzionate nel rapporto. Non vale per l'indicazione densitometria ossea ai sensi della OPre.


  • Cap. TarD
  • GM.00.0100

GM.00.0100 | + Supplemento per CT di tratti della colonna vertebrale, 3° e 4° tratto, per tratto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Colonna cervicale, colonna dorsale, colonna lombare, osso sacro incl. articolazioni sacroiliache. Le regioni esaminate devono essere citate nel rapporto. Non vale per l'indicazione densitometria ossea secondo OPre.


  • Cap. TarD
  • GM.00.0110

GM.00.0110 | Densitometria ossea CT della colonna lombare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per l'indicazione densitometria ossea secondo OPre.


  • Cap. TarD
  • GM.00.0120

GM.00.0120 | CT dell'intero torace e/o delle articolazioni sterno-clavicolari
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per HR-CT.


  • Cap. TarD
  • GM.00.0130

GM.00.0130 | CT cardiaca nativa con Calcium Score
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Visualizzazione dei vasi coronarici del cuore senza mezzo di contrasto per la valutazione di calcificazioni coronariche (Agatston Score).


  • Cap. TarD
  • GM.00.0140

GM.00.0140 | CT del cuore con visualizzazione dei vasi coronarici e/o delle valvole
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Visualizzazione dei vasi coronarici e/o delle valvole cardiache con mezzo di contrasto. Visualizzazione di stenosi coronariche calcificate e non calcificate. Incl. monitoraggio ECG.


  • Cap. TarD
  • GM.00.0150

GM.00.0150 | CT dell'addome superiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Incl. visualizzazione dei segmenti polmonari basali.


  • Cap. TarD
  • GM.00.0160

GM.00.0160 | CT dell'intero addome
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Visualizzazione di tutti gli organi dell'addome e del bacino.


  • Cap. TarD
  • GM.00.0170

GM.00.0170 | CT della pelvi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Visualizzazione degli organi pelvici e/o della articolazione sacroiliaca.


  • Cap. TarD
  • GM.00.0180

GM.00.0180 | CT della spalla e/o del braccio, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Non vale per l'indicazione densitometria ossea secondo OPre.


  • Cap. TarD
  • GM.00.0190

GM.00.0190 | CT del gomito e/o dell'avambraccio, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Non vale per l'indicazione densitometria ossea secondo OPre.


  • Cap. TarD
  • GM.00.0200

GM.00.0200 | CT del polso e/o della mano, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Non vale per l'indicazione densitometria ossea secondo OPre.


  • Cap. TarD
  • GM.00.0210

GM.00.0210 | CT dell'anca e/o della coscia, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Non vale per l'indicazione densitometria ossea secondo OPre.


  • Cap. TarD
  • GM.00.0220

GM.00.0220 | CT del ginocchio e/o della gamba, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Non vale per l'indicazione densitometria ossea secondo OPre.


  • Cap. TarD
  • GM.00.0230

GM.00.0230 | CT del piede e/o della caviglia, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Non vale per l'indicazione densitometria ossea secondo OPre.


  • Cap. TarD
  • GM.00.0240

GM.00.0240 | Angiografia CT dei vasi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per tutte le visualizzazioni vascolari della relativa regione e può essere fatturato separatamente. Vale per tutte le angiografie CT.


  • Cap. TarD
  • GM.00.0250

GM.00.0250 | Endoscopia CT virtuale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per es. per colonscopia ed endoscopia virtuali. Può essere fatturato in aggiunta alla corrispondente regione esaminata.


  • Cap. TarD
  • GM.00.0260

GM.00.0260 | Secondo esame in un momento successivo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Secondo esame in un momento successivo: il paziente torna nella stessa giornata per un secondo esame e nel frattempo ha lasciato la sala esami. Vale anche per esami di controllo indicati dopo interventi terapeutici o diagnostici, in caso di complicazioni e in caso di indicazioni mediche tassative. La refertazione, la radioprotezione, i forfait RIC/PACS e il tempo di attesa possono essere fatturati una seconda volta.


  • Cap. TarD
  • GM.05.0010

GM.05.0010 | Intervento CT-guidato diagnostico e/o terapeutico, prima localizzazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per punzioni, biopsie, cateteri di drenaggio; vale anche per punzione della base cranica. La CT diagnostica nella stessa seduta ai fini di localizzazione è già inclusa e non può essere fatturata in via supplementare.


  • Cap. TarD
  • GM.05.0020

GM.05.0020 | + Supplemento per procedure ulteriori, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per: - ulteriori localizzazioni - embolizzazione/vertebroplastica, discografia CT - nucleotomia - intervento chirurgico CT-guidato al SNC (incluse mielografia, dacriocistografia, stereotassi)/scheletro facciale - ablazione percutanea CT-guidata di masse occupanti spazio o strutture tissutali


  • Cap. TarD
  • GM.05.0030

GM.05.0030 | Infiltrazione CT-guidata di radici nervose o faccette articolari vertebrali, prima radice nervosa o prima faccetta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per la prima localizzazione di una radice nervosa o di una faccetta articolare. La CT diagnostica nella stessa seduta ai fini di localizzazione è già inclusa e non può essere fatturata in via supplementare.


  • Cap. TarD
  • GM.05.0040

GM.05.0040 | + Infiltrazione CT-guidata di radici nervose o faccette articolari vertebrali, ogni ulteriore radice o faccetta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per un'ulteriore localizzazione di una radice nervosa o di una faccetta articolare. La CT diagnostica nella stessa seduta ai fini di localizzazione è già inclusa e non può essere fatturata in via supplementare.


  • Cap. TarD
  • GM.10.0010

GM.10.0010 | Esame CT tecnicamente impegnativo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per diagnosi tumorale, esami dinamici, volumetria, perfusione, enteroclisi/enterografia CT, ricostruzioni complesse come quelle relative all'orecchio interno o allo scheletro facciale o pianificazione di intervento, imaging 3D. Deve essere menzionato nel rapporto.


  • Cap. TarD
  • GM.15.0010

GM.15.0010 | Refertazione e redazione di rapporto CT
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Vale per la refertazione medica delle immagini e per il rapporto al medico inviante o alla istanza inviante (ad es. assicuratore). Vale separatamente per ciascuna prestazione principale. Le posizioni del capitolo [AA.25] non possono essere fatturate in via supplementare.


  • Cap. TarD
  • GM.15.0020

GM.15.0020 | Refertazione e redazione di referto CT particolarmente impegnative, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per le refertazioni impegnative e le elaborazioni digitali di dati di immagine impegnative a fini di refertazione come ricostruzioni, per RECIST, volumetria, esami di perfusione, esami dell'orecchio interno, secondo esame in un momento successivo nella medesima giornata. Vale anche per refertazione CT con più di 2 fasi di perfusione. Vale anche per neurocranio con regione craniofacciale e collo con regione craniofacciale e tratto della colonna vertebrale. Deve essere menzionato e refertato nel rapporto. Le posizioni del capitolo [AA.25] non possono essere fatturate in via supplementare.


  • Cap. TarD
  • GP.00.0010

GP.00.0010 | MRI del neurocranio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GP.00.0020

GP.00.0020 | + Supplemento per ulteriori sequenze di MRI
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale in generale per ulteriori sequenze con mezzo di contrasto. Non vale per eventuali ulteriori immagini coronali e/o assiali e tecniche a taglio sottile. Non vale per altre sequenze MRI.


  • Cap. TarD
  • GP.00.0030

GP.00.0030 | + Prestazione medica prima e durante un esame MRI
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
Tipo TMA | 6 = EZ LKAAT aggiuntivo
TMA Proprietà | Grouper rilevante
Codice di rif. | necessario
Capitolo | TarD
Comprende le seguenti prestazioni individuali per ogni paziente prima dell'arrivo del paziente:

- pianificazione dell'esame
- verifica dell'indicazione in base alle correnti linee guida

Comprende le seguenti prestazioni individuali per ogni paziente durante la presenza del paziente:
- accoglienza del paziente
- valutazione delle prime acquisizioni di immagine e adattamento del protocollo d'esame
- assistenza in caso di somministrazione di mezzo di contrasto (rischio di una reazione allergica con anafilassi al mezzo di contrasto)
- valutazione per un eventuale ECG-trigger
- assistenza in caso di somministrazione di mezzo di contrasto rettale
- assistenza in caso di insufficienza renale
- assistenza in caso di cardio-MRI
- assistenza in caso di colon-MRI
- se necessario consulto con il medico inviante
- accettazione dell'esame
- consegna di eventuale documentazione (ad es. immagini)
- commiato dal paziente

Lo studio degli atti del paziente è fatturato tramite (AA.15.0010).

Un eventuale necessario colloquio con il paziente al di fuori della sala esame/sala controllo nello studio del radiologo è fatturato tramite (AA.00.0010) o (AA.00.0020).


  • Cap. TarD
  • GP.00.0040

GP.00.0040 | MRI dello scheletro facciale e dei seni paranasali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per mandibola/pavimento orale/lingua/articolazione temporomandibolare/laringe. Vale anche per esami dell'ipofisi. In aggiunta può essere fatturata la MRI del neurocranio.


  • Cap. TarD
  • GP.00.0050

GP.00.0050 | MRI di rocca petrosa/base cranica/orbita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | In aggiunta può essere fatturata la MRI del neurocranio. Vale anche per l'orbita.


  • Cap. TarD
  • GP.00.0060

GP.00.0060 | MRI del collo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per faringe/parti molli del collo/laringe/tiroide/paratiroidi/linfonodi.


  • Cap. TarD
  • GP.00.0070

GP.00.0070 | MRI di un tratto della colonna vertebrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Colonna cervicale, colonna toracica, colonna lombare, sacro incl. articolazione sacroiliaca. Per la fatturazione dei tratti, queste regioni devono essere raffigurate con due sequenze e descritte nel rapporto.


  • Cap. TarD
  • GP.00.0080

GP.00.0080 | MRI del torace
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per mediastino/aorta toracica, polmone, pleura, parete toracica, coste, sterno.


  • Cap. TarD
  • GP.00.0090

GP.00.0090 | MRI mammaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Unilaterale o bilaterale.


  • Cap. TarD
  • GP.00.0100

GP.00.0100 | MRI del cuore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esame dell'anatomia del cuore incl. dinamica cardiaca a riposo. Incl. monitoraggio ECG.


  • Cap. TarD
  • GP.00.0110

GP.00.0110 | MRI dell'addome superiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per fegato, pancreas, milza, cistifellea, vie biliari, aorta. Vale anche per risonanza magnetica colangiopancreatografica (MRCP).


  • Cap. TarD
  • GP.00.0120

GP.00.0120 | MRI dell'intero addome
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Visualizzazione dell'intera cavità addominale, vale anche per reni e vie urinarie. Per eventuale visualizzazione dell'anca, vedi posizione (GP.00.0200).


  • Cap. TarD
  • GP.00.0130

GP.00.0130 | MRI di addome inferiore/pelvi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per tutti gli organi dell'addome inferiore, le ossa, le parti molli, i genitali, il retroperitoneo e l'aorta addominale. Per eventuale visualizzazione dell'anca vedi la posizione (GP.00.0200).


  • Cap. TarD
  • GP.00.0140

GP.00.0140 | MRI fetale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per l'esame del feto nel ventre materno.


  • Cap. TarD
  • GP.00.0150

GP.00.0150 | MRI della prostata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per vescicola seminale e tutte le strutture della pelvi (linfonodi, vescica, ossa, vasi).


  • Cap. TarD
  • GP.00.0160

GP.00.0160 | Defecografia MRI
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Incluso clistere rettale.


  • Cap. TarD
  • GP.00.0170

GP.00.0170 | MRI della spalla e/o del braccio, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GP.00.0180

GP.00.0180 | MRI del gomito e/o dell'avambraccio, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GP.00.0190

GP.00.0190 | MRI del polso e/o della mano, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per carpo e dita della mano.


  • Cap. TarD
  • GP.00.0200

GP.00.0200 | MRI dell'anca e/o della coscia, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GP.00.0210

GP.00.0210 | MRI del ginocchio e/o della gamba, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GP.00.0220

GP.00.0220 | MRI del piede e/o della caviglia/delle articolazioni del piede, incluso il tendine di Achille, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • GP.00.0230

GP.00.0230 | MRI total body
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Comprende più di tre regioni. Corrisponde a un esame panoramico, come per es. per la ricerca di tumori, metastasi o focolai infiammatori.


  • Cap. TarD
  • GP.00.0240

GP.00.0240 | Angiografia MRI di tutti i vasi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per tutte le visualizzazioni vascolari della relativa regione e può essere fatturato separatamente. Vale per tutte le angiografie MRI.


  • Cap. TarD
  • GP.00.0250

GP.00.0250 | Misurazione del flusso sanguigno di cuore e vasi, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | entrambi
 |  | Capitolo | TarD
 |  | Misurazioni del flusso sanguigno per la valutazione delle valvole e di malformazioni cardiovascolari (per es. per la quantificazione degli shunt). Incl. monitoraggio ECG.


  • Cap. TarD
  • GP.00.0260

GP.00.0260 | Spettroscopia MRI
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per tutti gli spettri.


  • Cap. TarD
  • GP.00.0270

GP.00.0270 | Endoscopia MRI virtuale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per es. per colonscopia ed endoscopia virtuali. Può essere fatturato in aggiunta alla corrispondente regione esaminata.


  • Cap. TarD
  • GP.00.0280

GP.00.0280 | Secondo esame MRI in un momento successivo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Secondo esame in un momento successivo: il paziente torna nella stessa giornata per un secondo esame e nel frattempo ha lasciato la sala esami. Vale anche per esami di controllo indicati dopo interventi terapeutici o diagnostici, in caso di complicazioni e in caso di indicazioni mediche tassative. La refertazione, i forfait per RIC/PACS e il tempo di attesa possono essere fatturati una seconda volta.


  • Cap. TarD
  • GP.05.0010

GP.05.0010 | Interventi MRI-guidati, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | entrambi
 |  | Capitolo | TarD
 |  | Vale per punzioni, biopsie e cateteri di drenaggio. Vale anche per punzione della base cranica, ablazione percutanea RM-guidata di masse occupanti spazio e strutture tissutali, nucleotomia RM-guidata, embolizzazione/vertebroplastica RM-guidata, intervento chirurgico RM-guidato al SNC/alla base cranica. La MRI ai fini di localizzazione e indicazione nella stessa seduta è parte della prestazione.


  • Cap. TarD
  • GP.10.0010

GP.10.0010 | Esame MRI impegnativo dal punto di vista medico e tecnico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per: - MRI cardiaca da stress con adenosina, - enteroclisi/enterografia con MRI, - ricerca di fistole, - volumetria, - fMRI, - non-invasive optimal vessel analysis (NOVA). Deve essere menzionato nel rapporto.


  • Cap. TarD
  • GP.10.0020

GP.10.0020 | Esame MRI impegnativo dal punto di vista tecnico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per: - diagnostica tumorale, - uro-MRI, - esami dinamici rinforzati mediante mezzo di contrasto, - esami dinamici e motori, - perfusione, - MRCP, - estensione in artro-RM degli arti, - rilassometria T2, - trattografia, - ASL, - misurazione a contrasto di fase del flusso liquorale Deve essere menzionato nel rapporto.


  • Cap. TarD
  • GP.15.0010

GP.15.0010 | Refertazione e redazione di rapporto MRI
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Vale per la refertazione medica delle immagini e per rapporto al medico inviate o ad altra istanza inviante (per es. l'assicuratore). Vale separatamente per ciascuna prestazione principale. Le posizioni del capitolo [AA.25] non possono essere fatturate in via supplementare.


  • Cap. TarD
  • GP.15.0020

GP.15.0020 | Refertazione e redazione di referto MRI particolarmente impegnative, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per le refertazioni impegnative e le elaborazioni digitali di dati di immagine impegnative a fini di refertazione come RECIST, volumetria, mapping T1, mapping T2, trattografia, MRI, secondo esame in un momento successivo nella medesima giornata. Negli esami con mezzo di contrasto per la valutazione di più fasi di vascolarizzazione. Vale anche per MRI del cuore e per quesiti neuroradiologici complessi. Deve essere menzionato e refertato nel rapporto. Le posizioni del capitolo [AA.25] non possono essere fatturate in via supplementare.


  • Cap. TarD
  • JA.00.0010

JA.00.0010 | Consulenza e trattamento geriatrici, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per prestazioni erogate dal medico specialista limitatamente a queste situazioni: - valutazioni cognitive e creazione di un concetto di trattamento (nella misura in cui non specificamente tariffato) - valutazione medico-specialistica e trattamento di cadute/sequele di cadute, misure preventive (nella misura in cui non specificamente tariffato) - interviste ed inizio di trattamento in occasione di una valutazione geriatrica


  • Cap. TarD
  • JA.00.0020

JA.00.0020 | Lavoro geriatrico nel contesto socio-familiare in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per la consulenza o l'istruzione di/per persone di riferimento che sono necessarie per il trattamento del paziente, limitatamente alle situazioni secondo (JA.00.0010). Sono considerate persone di riferimento: - persone dell'ambito personale o famigliare del paziente, che sono coinvolte nella assistenza al paziente - rappresentante legale del paziente - terapeuti o altri professionisti del settore medico che sono coinvolti nella assistenza del paziente


  • Cap. TarD
  • JA.00.0030

JA.00.0030 | Valutazione psicogeriatrica approfondita, blocco 1
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Indagini nell'ambito di un approfondito accertamento sulla demenza. Blocco 1: - Indagine per la demenza con test standardizzati e validati: prestazioni aggiustate per età, sesso e livello di istruzione (per es. CERAD plus), test dell'orologio - Rilevazione dell'umore con procedimenti testistici adeguati per l'età (per es. Geriatric Depression Scale, GDS) - Valutazione del comportamento: per es. iniziativa, controllo degli impulsi, capacità di insight/coscienza di malattia ecc.


  • Cap. TarD
  • JA.00.0040

JA.00.0040 | Valutazione psicogeriatrica approfondita, blocco 2
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Indagini nell'ambito di un approfondito accertamento sulla demenza. Blocco 2 (sono da indagare in modo approfondito almeno 3 dei seguenti ambiti cognitivi): - Attenzione complessa: attenzione sostenuta, attenzione divisa, attenzione selettiva, velocità di elaborazione - Funzioni esecutive: pianificazione, decisione, memoria di lavoro, controllo degli errori, capacità di inibizione, flessibilità mentale, astrazione - Apprendimento e memoria: memoria immediata, memoria a breve e a lungo termine (incl. richiamo libero e guidato, riconoscimento), memoria a termine molto lungo (semantica, autobiografica), apprendimento implicito - Linguaggio: produzione linguistica (incl. denominazione, accesso lessicale, fluenza verbale, grammatica, sintassi), comprensione linguistica - Capacità percettivo-motorie: percezione visiva, visuo-costruzione, prassia - Cognizione sociale: riconoscimento di emozioni, teoria della mente


  • Cap. TarD
  • JA.00.0050

JA.00.0050 | Esame neurogeriatrico
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
Esame geriatrico specialistico complesso con analisi video-guidata della deambulazione, con particolare riferimento alle connessioni cognitivo-motorie. Differenziazione delle diverse componenti di un disturbo geriatrico della deambulazione in fattori eziologici principali e secondari, incl. inquadramento (neuro)anatomico.

Comprende l'esame di tutti i 9 gruppi seguenti:

**Gruppo 1**

Breve esame internistico generale: capacità di collaborazione, altezza, peso, pressione sanguigna, frequenza cardiaca, test di stimolazione ortostatica passiva (misurazione delle pressione e della frequenza cardiaca in posizione supina/seduta ed eretta), stato fisico orientato ai sintomi.

**Gruppo 2**

Esame dell'equilibrio statico e del controllo posturale. Tutti i seguenti elementi: equilibrio su di una gamba sola bilateralmente, test statico con piedi in tandem, esame dei riflessi posturali e di raddrizzamento mediate pull test o test di retropulsione.

**Gruppo 3**

Analisi clinico-geriatrica strutturata della deambulazione (ev. video-guidata) durante *test up and go* (TUG senza misurazione del tempo).

Esecuzione di almeno due deambulazioni (la 1a con ausili, se regolarmente utilizzati, la 2a senza ausili, la 3a con compiti di dual task, obbligatoria).

Documentazione secondo i criteri di osservazione della valutazione standardizzata della deambulazione: alzarsi dalla sedia, inizio della marcia, lunghezza del passo (fase della gamba di appoggio), altezza del passo, ampiezza del passo, continuità della camminata, deviazione delle marcia, oscillazione della braccia, postura della testa e del tronco e movimento del bacino.

**Gruppo 4**

Test geriatrici funzionali della sensibilità: esame semplice del visus con tavola ottometrica per vicino (per es. test di Jäger, con occhiali) e/o esame del visus con tavola ottometrica per lontano, esame del campo visivo con perimetria manuale, test semplice dell'olfatto (identificazione e denominazione di 1-2 odori), test semplice dell'udito con ausili (per es. whisper test), opzionali otoscopia e test di Rinne/Weber con diapason.

**Gruppo 5**

Valutazione di altre funzioni dei nervi cranici di particolare rilevanza per i quadri patologici neurogeriatrici. Esame della motilità pupillare e oculare, in particolare della motilità oculare verticale, esame del nistagmo (esame dei movimenti saccadici e test di soppressione del riflesso vestibolo-oculomotore opzionali), schema motorio e mobilità di testa e collo, coordinazione della lingua, deglutizione

**Gruppo 6**

Esame dei riflessi primitivi dell'adulto. Almeno 3 dei seguenti elementi: riflesso palmo-mentoniero, riflesso glabellare, riflesso orbicolare della bocca, paratonia, riflesso di prensione palmare e altri.

**Gruppo 7**

Esame della coordinazione. Almeno 4 dei seguenti elementi: prova indice-naso, prova calcagno-ginocchio, diadococinesi, tassia, metria, finger tapping, tapping col piede, prova indice-indice, prova della mano in estensione, fenomeno del rimbalzo.

**Gruppo 8**

Test della motilità. Trofismo, tono, forza globale, esame dei riflessi (almeno un riflesso propriocettivo, polisinaptico o patologico) per tutti gli arti, valutazione del grado di paresi di almeno 4 muscoli (M5-M0).

**Gruppo 9**

Esame della sensibilità. Almeno 3 dei seguenti elementi agli arti inferiori: tocco, vibrazione, sensibilità alla posizione, neglect tattile, dolore.


  • Cap. TarD
  • JC.00.0010

JC.00.0010 | Consultazione e consulenza di medicina del lavoro, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Consiste della anamnesi medico-lavorativa, in particolare la anamnesi professionale del paziente, dell'esame (a meno che non separatamente tariffato) e della consulenza. In primo piano sono gli accertamenti di problemi di salute in relazione o meno con il posto di lavoro, in particolare in associazione con rischi psicosociali, mantenimento della impiegabilità e reinserimento.


  • Cap. TarD
  • JC.00.0020

JC.00.0020 | Analisi di esposizione, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per la visita di medicina del lavoro e la analisi del luogo di esposizione o del posto di lavoro, in presenza o in assenza del paziente, per accertamento e consulenza in relazione a problemi di salute occupazionali o non occupazionali a causa di rischi fisici, chimici, biologici, ergonomici o psicosociali.


  • Cap. TarD
  • JC.00.0030

JC.00.0030 | Colloquio con il datore di lavoro, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per colloqui di medicina del lavoro con il datore di lavoro, in presenza o meno del paziente, verbali o telefonici, in relazione a accertamenti/adeguamenti del posto di lavoro, con l'obiettivo del mantenimento della impiegabilità e del reinserimento del paziente.


  • Cap. TarD
  • JE.00.0010

JE.00.0010 | Trattamento in endocrinologia/diabetologia, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per il trattamento specialistico e la assistenza del paziente in riferimento ad aspetti endocrinologici e diabetologici. Ne fanno parte: la valutazione di reperti, l'interpretazione degli esami di laboratorio, la prestazione intellettuale per la formulazione della diagnosi da parte del medico specialista così come la discussione della diagnosi differenziale, delle diverse proposte terapeutiche e degli adeguamenti terapeutici, con il paziente o con i rappresentanti legali, che sono adatti alla situazione individuale del paziente/della paziente e in funzione di sue caratteristiche come età, situazione di vita, malattie pregresse ecc. (ad esempio trattamento di adolescenti con patologie endocrine/diabetiche associate alla pubertà).

Il trattamento endocrinologico/diabetologico comprende affezioni specifiche della specialità come ad es. malattie della tiroide e delle paratiroidi, il trattamento delle diverse forme di diabete mellito e delle sue complicazioni così come la loro prevenzione, l'osteoporosi e le sue cause (in particolare le cause ormonali), l'infertilità e le sue cause, come anche i disturbi dello sviluppo sessuale ormonale come ad esempio l'identità sessuale e la pubertà, i disturbi della crescita (nanismo e gigantismo), le malattie dell'ipofisi, delle ghiandole surrenali e delle gonadi, le patologie della regolazione idroelettrolitica, in particolare se di origine ormonale, i disturbi del metabolismo lipidico e gli accertamenti di cause endocrine dell'obesità e delle sue complicazioni endocrinologiche e diabetologiche, nonché altri disturbi della composizione del corpo. La prestazione può anche comprendere il trattamento di malattie tumorali specifiche della specialità come ad es. il carcinoma della tiroide, il tumore del surrene o i tumori neuroendocrini (NET) nonché il trattamento e la consulenza in caso di malattie endocrinologiche e diabetiche di carattere genetico, come le neoplasie endocrine multiple (MEN) o il diabete MODY, e malattie rare (Orphan Diseases) come ad es. i disturbi sindromici-genetici e disturbi del metabolismo dei substrati.


  • Cap. TarD
  • JE.00.0020

JE.00.0020 | Preparazione e interpretazione di test funzionale endocrinologico, per test, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService · contactRelevant
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Minutage + Contatto
Capitolo | TarD
**Definizione:**

Un test funzionale endocrinologico valuta la funzionalità degli organi endocrini dinamicamente, vale a dire misura la reazione/risposta a uno stimolo in condizioni standardizzate e in modo dinamico. Test funzionali endocrinologici sono per es. il test al Synacthen, il test al desametasone over night, il test al metopirone, il test di soppressione del GH, il test dell'assetamento, il test di stimolazione del GH, il test di tolleranza all'insulina, il test all'LHRH, il campionamento dei seni petrosi ecc.

L'interpretazione del test di tolleranza al glucosio viene rimborsato secondo la posizione (JE.00.0060).

La valutazione e la refertazione comprendono anche la indicazione all'esecuzione del test, la preparazione del test e l'interpretazione dei risultati, tenendo conto della specifica situazione del paziente.

Non vale per la valutazione e la refertazione di semplici esami di laboratorio.

**Preparazione del test:**

Comprende la valutazione delle indicazioni e delle potenziali controindicazioni e degli effetti collaterali. Comprende le corrette istruzioni operative per il personale medico (calcolo della dose delle sostanze del test, protocollo del test), nonché il controllo delle corrette condizioni contestuali e la valutazione della fase preanalitica.

**Interpretazione dei risultati del test:**

Comprende la corretta valutazione dei risultati in funzione di intervalli di normalità e valori di cut-off adeguati, soprattutto in relazione al sesso, all'età, al BMI, alle fasi della pubertà, alle fasi del ciclo, alle patologie di base, ai farmaci e al tipo di test utilizzato.

L'esecuzione del test così come la sorveglianza del paziente da parte di personale non medico adeguatamente formato o del medico vengono fatturate separatamente mediante le rispettive posizioni in base all'impegno effettivo, vedi [AM].


  • Cap. TarD
  • JE.00.0030

JE.00.0030 | Stato endocrinologico pediatrico del bambino fino a 16 anni
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
Questa posizione tariffale comprende l'esame in bambini di età fino a 16 anni da parte del medico specialista, nonché almeno 2 dei seguenti quattro settori parziali. Devono essere compiute almeno tre misurazioni per settore parziale e le misurazioni auxologiche devono essere espresse sotto forma di SDS per sesso ed età e riportate in curve percentili.

**1. Organi endocrini:**

Stadi di Prader (sviluppo del seno, genitali, crescita dei peli del pube e delle ascelle), dimensioni dei testicoli con orchidometro, segni di androgenizzazione delle pelle e degli annessi cutanei, velocità di crescita, palpazione della tiroide, motilità oculare, fondo dell'occhio.

**2. Segni di dismorfismo/proporzioni corporee**

Segni di dismorfismo, lunghezza di mano, piede, braccio e gamba, apertura delle braccia, altezza da seduto, rapporto segmento superiore/segmento inferiore.

**3. Composizione corporea:**

Pliche cutanee misurate con plicometro, circonferenza dell'addome e dei fianchi, indice di massa corporea, peso/altezza.

**4. Diabete:**

Sensibilità alla vibrazione, sensibilità al contatto (monofilamento), esame dei polsi arteriosi, pelle.


  • Cap. TarD
  • JE.00.0040

JE.00.0040 | Termoablazione di noduli tiroidei
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per: - ablazione mediante radiofrequenza (RFA) - terapia con ultrasuoni focalizzati (ecoterapia, HIFU) - termoterapia indotta mediante laser (LITT) - ablazione mediante microonde raffreddate (MWA) Vale anche per più noduli.


  • Cap. TarD
  • JE.00.0050

JE.00.0050 | Insulinoterapia mediante pompa infusionale, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Comprende le prestazioni erogate dal medico specialista a paziente ambulatoriale riguardo a un trattamento con una pompa per infusione d'insulina (CSII, Continuous Subcutaneous Insulin Infusion).
Essa comprende il trattamento medico-specialistico e l'assistenza al paziente in relazione alla indicazione a questo tipo di trattamento (valutando il trascorso e analizzando la situazione attuale ed i problemi correlati, si discute con il diabetico l'indicazione alla terapia mediante pompa d'insulina; in particolare saranno discussi i vantaggi e gli svantaggi della terapia con pompa d'insulina mediante concreta e dettagliata visualizzazione del funzionamento di una pompa d'insulina), il procedimento decisionale, la preparazione (come ad esempio l'organizzazione di una approfondita consulenza nutrizionale ecc.), così come il concreto cambiamento. Questo in particolare può comprendere:

- passare in rassegna le diverse funzioni della pompa e le situazioni problematiche, incluso loro soluzioni (significato dei diversi allarmi della pompa, comportamento in caso di iperglicemia, ipoglicemia)
- primo riempimento del serbatoio con insulina/cambio del serbatoio d'insulina della pompa da parte del paziente
- istruzioni circa i problemi giornalieri (cambio del set di cateteri, come comportarsi per il bagno, la doccia, il nuoto e per lo sport, controlli della glicemia, calcolo delle dosi in bolo, delle correzioni in funzione della glicemia pre-prandiale, eventuale discussione a proposito di un algoritmo per il bolo, indossare la pompa, fissaggio al corpo, comportamento in caso di malattia, comportamento in caso di mancato funzionamento della pompa)
- verifica della autonomia del paziente nel gestire la pompa
- avvio della pompa d'insulina con quantità di base calcolate in precedenza e calcolo del bolo
- controllo della glicemia ogni 2 ore durante la sorveglianza nello studio del medico, allestimento di una lista promemoria individuale scritta per il rientro a domicilio, discussione circa il numero di controlli della glicemia e misure di sicurezza da adottare nel corso dei giorni seguenti
- colloquio circa il procedere e istruzioni concernenti la persona specializzata eventualmente da contattare
- istruzioni concernenti l'attività fisica durante i primi giorni di terapia con pompa d'insulina
- istruzione ad uno dei membri della famiglia, compresa istruzione per l'iniezione intramuscolare di GlucaGen®
- controllo del materiale e sua ordinazione ecc.
- adeguamenti del quantitativo basale e calcolo del bolo in funzione della prima determinazione della glicemia

La prestazione comprende anche la sorveglianza di questo tipo di terapia a lungo termine, in particolare l'assistenza in merito a problemi che il paziente incontrasse con l'impiego della pompa d'insulina, l'adeguamento della quantità basale e della quantità in bolo in rapporto ai valori di glicemia ed altri parametri, la soluzione di problemi tecnici in relazione alla terapia con la pompa così come anche i necessari adeguamenti in situazioni speciali (ad esempio gestione di temporanei adeguamenti delle quantità basali in caso di attività fisica).

Il trattamento può essere fornito a pazienti di qualsiasi età.


  • Cap. TarD
  • JE.00.0060

JE.00.0060 | Interpretazione del test di tolleranza al glucosio (GTT)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | **Definizione:** Il test orale di tolleranza al glucosio permette la diagnosi di diabete mellito o di diabete gestionale. La valutazione e la refertazione comprendono anche la indicazione, la preparazione del test e la interpretazione dei risultati in funzione della specifica situazione del paziente. **Preparazione del test:** Comprende la valutazione della indicazione, delle potenziali controindicazioni e degli effetti collaterali. Comprende il corretto protocollo di procedura per il personale medico, così come il controllo delle corrette condizioni di esecuzione e la valutazione della fase preanalitica. **Interpretazione del risultato del test:** Comprende la corretta valutazione dei risultati in funzione di intervalli di normalità e valori cut-off adeguati. L'esecuzione del test e la sorveglianza del paziente da parte di personale non medico adeguatamente istruito o del medico vengono fatturate separatamente con la corrispondente posizione in base all'effettivo impegno, vedasi [AM].


  • Cap. TarD
  • JE.00.0070

JE.00.0070 | Misurazione continua della glicemia (CGMS): applicazione e istruzione da parte di personale non medico
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
La misurazione continua della glicemia (CGMS) viene impiegata per la diagnosi e l'adeguamento dell'insulinoterapia nei diabetici o per l'indagine di ipoglicemie non chiare, soprattutto in caso di sospetto insulinoma.

La misurazione continua della glicemia è indicata soprattutto nei seguenti casi:

- sospetto di ipoglicemie notturne e/o iperglicemie al risveglio
- sospetto di ipoglicemie non riconosciute, per es. in caso di bassa HbA1c senza anamnesi di ipoglicemie
- valori elevati di HbA1c nonostante insulinoterapia intensiva con autogestione apparentemente ottimizzata
- persistenti gravi ipoglicemie nonostante passaggio da una insulinoterapia intensiva a una terapia con pompa insulinica
- durante la gravidanza in caso di HbA1c > 6.1% o di ipoglicemie recidivanti nonostante insulinoterapia intensiva ottimizzata

L'applicazione comprende le istruzioni al paziente sugli aspetti tecnici dello strumento di misurazione (calibrazione, comportamento in caso di imprevisto malfunzionamento, controllo dello strumento di misurazione della glicemia utilizzato per la calibrazione ecc.) e le indicazioni riguardo alla compilazione di un diario.

La rimozione è riportata in (JE.00.0080).

Il sensore viene fatturato separatamente secondo [GI-26] e [AD-07].


  • Cap. TarD
  • JE.00.0080

JE.00.0080 | Misurazione continua della glicemia (CGMS): rimozione da parte di personale non medico
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
La misurazione continua della glicemia (CGMS) viene impiegata per la diagnosi e l'adeguamento dell'insulinoterapia nei diabetici o per l'indagine di ipoglicemie non chiare, soprattutto in caso di sospetto insulinoma.

La misurazione continua della glicemia è indicata soprattutto nei seguenti casi:

- sospetto di ipoglicemie notturne e/o iperglicemie al risveglio
- sospetto di ipoglicemie non riconosciute, per es. in caso di bassa HbA1c senza anamnesi di ipoglicemia
- valori elevati di HbA1c nonostante insulinoterapia intensiva con autogestione apparentemente ottimizzata
- persistenti gravi ipoglicemie nonostante passaggio da insulinoterapia intensiva a terapia con pompa insulinica
- durante la gravidanza in caso di HbA1c > 6,1% o di ipoglicemie recidivanti nonostante insulinoterapia intensiva ottimizzata

La rimozione comprende la rimozione stessa così come l'interrogazione dell'apparecchio di misura e un breve controllo del diario con eventuali osservazioni complementari.

L'applicazione e le istruzioni sono mappate in (JE.00.0070).

Il sensore viene fatturato separatamente secondo [GI-26] e [AD-07].


  • Cap. TarD
  • JE.00.0090

JE.00.0090 | Misurazione continua della glicemia (CGMS): valutazione incl. rapporto
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · contactRelevant
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Contatto rilevante
Capitolo | TarD
La misurazione continua della glicemia (CGMS) viene impiegata per la diagnosi e l'adeguamento dell'insulinoterapia nei diabetici o per l'indagine di ipoglicemie non chiare, soprattutto in caso di sospetto insulinoma.

La misurazione continua della glicemia è indicata soprattutto nei seguenti casi:

- sospetto di ipoglicemie notturne e/o iperglicemie al risveglio
- sospetto di ipoglicemie non riconosciute, per es. in caso di bassa HbA1c senza anamnesi di ipoglicemia
- valori elevati di HbA1c nonostante insulinoterapia intensiva con autogestione apparentemente ottimizzata
- persistenti gravi ipoglicemie nonostante passaggio da insulinoterapia intensiva a terapia con pompa insulinica
- durante la gravidanza in caso di HbA1c > 6.1% o di ipoglicemie recidivanti nonostante insulinoterapia intensiva ottimizzata

La valutazione comprende l'analisi medico-specialistica del profilo glicemico con riferimento agli effetti dell'assunzione di carboidrati, dell'attività fisica e di altre attività/eventi che influenzano il tasso glicemico, nonché una relazione scritta, anch'essa conteggiata con questa posizione.

Il sensore viene fatturato separatamente secondo [GI-26] e [AD-07].


  • Cap. TarD
  • JG.00.0010

JG.00.0010 | Trattamento di medicina iperbarica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per proposte di trattamento, trattamento e accompagnamento durante il trattamento in corso di ossigenoterapia iperbarica. La ossigenoterapia iperbarica è fatturata con (JG.00.0020).


  • Cap. TarD
  • JG.00.0020

JG.00.0020 | Ossigenoterapia iperbarica riconosciuta, per paziente e per seduta terapeutica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Indicazioni ai sensi dell'OPre 2.1, allegato 1. Requisiti: standard terapeutico ai sensi delle linee guida della Società svizzera di medicina subacquea e iperbarica.


  • Cap. TarD
  • JG.00.0030

JG.00.0030 | Terapia iperbarica riconosciuta in caso di barotraumatismo, ogni 30 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incidenti in fase di decompressione o di immersione. Requisiti: standard terapeutico ai sensi delle linee guida della Società svizzera di medicina subacquea e iperbarica.


  • Cap. TarD
  • JK.00.0010

JK.00.0010 | Trattamento infettivologico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per il trattamento medico-specialistico e l'assistenza di pazienti in relazione ad aspetti infettivologici. Vale anche per accertamenti e interventi concernenti fonti di contagio e/o prevenzione della trasmissione ad altre persone di infezioni (tra le quali TBC, malattie sessualmente trasmissibili, malattie tropicali, infezioni trasmesse attraverso gli alimenti, certe malattie infantili come morbillo).


  • Cap. TarD
  • JM.00.0010

JM.00.0010 | Autopsia medicale completa, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incluso cervello, escluso midollo spinale. Comprende la preparazione macroscopica degli organi.


  • Cap. TarD
  • JM.00.0020

JM.00.0020 | Sezione del cervello o del solo midollo spinale previamente fissato, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. assistenza al prelievo di cervello/midollo spinale.


  • Cap. TarD
  • JM.00.0030

JM.00.0030 | Refertazione macroscopica sugli organi (diagnosi autoptica preliminare), per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. dissezione.


  • Cap. TarD
  • JM.00.0040

JM.00.0040 | Refertazione dell'istologia autoptica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.00.0050

JM.00.0050 | Redazione del protocollo dell'autopsia o redazione finale della diagnosi autoptica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Redazione del protocollo dell'autopsia o redazione finale della diagnosi autoptica, correlazione clinica-patologica, commento epicritico sulla causa del decesso.


  • Cap. TarD
  • JM.05.0010

JM.05.0010 | Autopsia non medica completa, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. semplice sezione del cervello, escl. sezione del midollo spinale.


  • Cap. TarD
  • JM.05.0020

JM.05.0020 | Sezione di una cavità del corpo, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.05.0030

JM.05.0030 | Sezione del cervello o del solo midollo spinale previamente fissato, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.05.0040

JM.05.0040 | Tempo di trasferta per il preparatore, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. rimborso per il mezzo di trasporto.


  • Cap. TarD
  • JM.10.0010

JM.10.0010 | Istopatologia: numero di campioni per refertazione macroscopica e diagnostica (non impegnative)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Registrazione del numero di campioni, la cui refertazione è regolata sotto (JM.10.0020).


  • Cap. TarD
  • JM.10.0020

JM.10.0020 | + Macroscopia di campioni di tessuto, per campione, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Minutage + Contatto
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Preparazione, refertazione e redazione del rapporto. Esempi: valutazione ed escissione di un pezzo operatorio cutaneo di piccole o medie dimensioni con prelievo dei bordi di resezione, come nei o istiocitomi, cistifellea, appendice, pezzo operatorio mammario, preparato semplice di isterectomia, pezzo operatorio resecato dal colon in caso di diverticolosi.


  • Cap. TarD
  • JM.10.0030

JM.10.0030 | + Supplemento per prelievo tissutale da tessuto fresco per la congelazione, per ogni campione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Contatto rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.10.0040

JM.10.0040 | Istopatologia: numero di campioni per refertazione macroscopica e diagnostica impegnative
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Registrazione del numero di campioni, la cui refertazione è regolata sotto (JM.10.0050).


  • Cap. TarD
  • JM.10.0050

JM.10.0050 | + Macroscopia di campione di tessuto con diagnostica impegnativa, per campione, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Minutage + Contatto
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.10.0060

JM.10.0060 | Istopatologia: numero di campioni per refertazione microscopica e diagnostica (non impegnative)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Registrazione del numero di campioni, la cui refertazione è regolata sotto (JM.10.0070).


  • Cap. TarD
  • JM.10.0070

JM.10.0070 | + Microscopia di campioni di tessuto, per campione, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Minutage + Contatto
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Incluso valutazione di colorazioni speciali e protocollo dei referti microscopici. Esempi: appendicite acuta, colecistite, verruca, pezzo operatorio escisso dalla cute con margini di resezione in caso di neoplasia, classificazione di un neoplasma con colorazioni speciali, infiammazioni specifiche.


  • Cap. TarD
  • JM.10.0080

JM.10.0080 | Istopatologia: numero di campioni per refertazione microscopica e diagnostica impegnative
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Registrazione del numero di campioni, la cui refertazione è regolata sotto (JM.10.0090).


  • Cap. TarD
  • JM.10.0090

JM.10.0090 | + Microscopia di campione di tessuto con diagnostica impegnativa, per campione, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Minutage + Contatto
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per reperti ed interpretazioni molto impegnativi in termini di tempo. Inclusi valutazione di colorazioni e metodi speciali nonché rapporto e protocollo dei reperti microscopici. Esempi: appendicite acuta, colecistite, verruca, pezzo operatorio escisso dalla cute con margini di resezione in caso di neoplasia, classificazione di un neoplasma con colorazioni speciali, infiammazioni specifiche.


  • Cap. TarD
  • JM.10.0100

JM.10.0100 | Esame estemporaneo, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Comprende la valutazione macro- e microscopica, inclusa la comunicazione del referto alla sala operatoria. Le posizioni per prestazioni (JM.10.0020) e (JM.10.0070) non possono essere fatturate in aggiunta per lo stesso campione.


  • Cap. TarD
  • JM.10.0110

JM.10.0110 | Tempo di trasferta per il medico specialista in patologia in un ospedale esterno, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Il tempo di trasferta computabile inizia con la partenza dal luogo abituale di lavoro del patologo e termina con l'arrivo nel luogo dove si esegue l'esame istopatologico estemporaneo. Il tempo di trasferta per il ritorno si calcola secondo il tempo impiegato per il viaggio/percorso di ritorno fino all'abituale luogo di lavoro del patologo. Sono inclusi in questa prestazione i costi di trasporto. Comprende il tempo di trasferta del medico specialista per l'esame estemporaneo o l'autopsia.


  • Cap. TarD
  • JM.10.0120

JM.10.0120 | Consulto interno all'istituto/istopatologia, per campione, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Per la conferma della diagnosi istologica, tra l'altro nella diagnostica tumorale. Comprende la consulenza specialistica specifica richiesta dal medico esaminante ad un altro medico specialista riguardo alla diagnosi. Applicabile per refertazioni che secondo linee guida per la qualità e per la certificazione richiedono una convalida, così come per refertazioni che richiedono per la conferma della diagnosi il parere di uno/più medici specialisti.


  • Cap. TarD
  • JM.15.0010

JM.15.0010 | Accettazione di tessuti, preparazione di un blocco di paraffina e di un taglio con colorazione EE, per ogni blocco
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.15.0020

JM.15.0020 | + Supplemento per decalcificazione, per ogni blocco
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Contatto rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.15.0030

JM.15.0030 | + Supplemento per l'accettazione di un campione di tessuto fresco per conservazione a fresco e archiviazione, per campione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Contatto rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.15.0040

JM.15.0040 | Sezione a più livelli, in caso di blocco preesistente, per blocco
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.15.0050

JM.15.0050 | Colorazione speciale in caso di blocco preesistente, per blocco
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Ogni colorazione speciale richiede un'indicazione diagnostica.


  • Cap. TarD
  • JM.15.0060

JM.15.0060 | Esame estemporaneo, per blocco congelato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Durata: arrivo del campione all'accettazione dei campioni fino alla consegna al medico specialista.


  • Cap. TarD
  • JM.15.0070

JM.15.0070 | Campioni grandi, accettazione di tessuto, preparazione di un blocco di paraffina e di una sezione con colorazione EE, per blocco
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | In caso di inclusione in paraffina, dove la grandezza del blocco di paraffina risultante non corrisponde alla grandezza standardizzata delle cassette per biopsie.


  • Cap. TarD
  • JM.15.0080

JM.15.0080 | Accettazione di tessuti, preparazione di un blocco di metilacrilato e di una sezione, per blocco.
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.15.0090

JM.15.0090 | Immunoistochimica, per portaoggetti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Vale per citopatologia e istopatologia.


  • Cap. TarD
  • JM.15.0100

JM.15.0100 | + Analisi quantitativa e determinazione dell'indice per anticorpo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Contatto rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Può essere fatturato insieme alle prestazioni citopatologiche o istopatologiche.


  • Cap. TarD
  • JM.15.0110

JM.15.0110 | Enzimoistochimica o citochimica, per portaoggetti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.15.0120

JM.15.0120 | Scelta e spedizione di preparati di sezioni/blocchi di paraffina per l'esame esterno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Ricerca in archivio e spedizione, incl. materiale di imballaggio.


  • Cap. TarD
  • JM.20.0010

JM.20.0010 | Citopatologia: numero di campioni per refertazione di preparati citologici (non impegnativi)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Registrazione del numero di campioni, la cui refertazione è regolata sotto (JM.20.0020).


  • Cap. TarD
  • JM.20.0020

JM.20.0020 | + Microscopia di preparati citologici, per portaoggetti, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Minutage + Contatto
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Incl. la descrizione microscopica (incluse colorazioni speciali) e la refertazione nonché il rapporto e la diagnosi con commento. Esempio: individuazione di alterazioni cellulari con determinazione relativamente semplice oppure difficile della dignità (individuazione di cellule atipiche/cellule tumorali, incluso commento circa il tumore primario).


  • Cap. TarD
  • JM.20.0030

JM.20.0030 | Citopatologia: numero di campioni per refertazione di preparati citologici impegnativi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Registrazione del numero di campioni, la cui refertazione è regolata sotto (JM.20.0040).


  • Cap. TarD
  • JM.20.0040

JM.20.0040 | + Microscopia di preparati citologici di diagnostica impegnativa, per portaoggetti, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Minutage + Contatto
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per reperti e interpretazione particolarmente impegnativi. Incl. descrizione microscopica, refertazione con diagnosi e commento circa refertazione e quesito clinico. Incl. valutazione di colorazioni speciali, esami speciali e refertazioni che richiedono conoscenze particolari. Incl. consultazione di letteratura specializzata pertinente al caso per la formulazione di diagnosi complesse. Esempi: alterazioni cellulari con diagnosi differenziale complessa, imprescindibile confronto con risultati precedenti; valutazione di colorazioni speciali, esami speciali; Individuazione di un agente patogeno speciale. Incluso rapporto.


  • Cap. TarD
  • JM.20.0050

JM.20.0050 | Supervisione di reperti citologici negativi di portio/cervice/vagina, per invio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Applicabile solo per reperti citologici negativi in combinazione con (JM.25.0120).


  • Cap. TarD
  • JM.20.0060

JM.20.0060 | Consulto interno all'istituto/citopatologia, per campione, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Per la conferma della diagnosi citopatologica tra l'altro nella diagnostica tumorale. Comprende la consulenza specialistica specifica richiesta dal medico esaminante ad un altro medico specialista riguardo alla diagnosi. Applicabile per refertazioni che secondo linee guida per la qualità e per la certificazione richiedono una convalida, così come per refertazioni che richiedono per la conferma della diagnosi il parere di uno/più medici specialisti.


  • Cap. TarD
  • JM.25.0010

JM.25.0010 | Sospensione di cellule, ibridazione tramite tecnica di chemioluminescenza, per campione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Registrazione, preparazione di reagenti e campioni, tappe successive di ibridazione, valutazione con luminometro, calcolo e resoconto del risultato relativo ai campioni di controllo e ai campioni del paziente.


  • Cap. TarD
  • JM.25.0020

JM.25.0020 | Accettazione, preparazione di preparati su portaoggetti allestiti altrove, primo portaoggetti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Strisci diretti da punzioni con ago fine, secreti, prelievi bioptici mediante brushing ecc. così come da strisci di superficie (registrazione, colorazione).


  • Cap. TarD
  • JM.25.0030

JM.25.0030 | + Supplemento per colorazione speciale oltre alla colorazione standard, per colorazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Contatto rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.25.0040

JM.25.0040 | + Supplemento per colorazione rapida
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Contatto rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.25.0050

JM.25.0050 | Accettazione, preparazione di preparati su portaoggetti allestiti altrove, per portaoggetti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Strisci diretti da punzioni con ago fine, secreti, prelievi bioptici mediante brushing ecc. così come da strisci di superficie (registrazione, colorazione).


  • Cap. TarD
  • JM.25.0060

JM.25.0060 | Accettazione, preparazione per citologia di liquidi, fino a 500 ml, per campione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Registrazione, preparazione del materiale, esecuzione nella regola di fino a 5 strisci, colorazione. L'esecuzione di strisci in un secondo tempo è inclusa nella posizione (JM.25.0070).


  • Cap. TarD
  • JM.25.0070

JM.25.0070 | + Supplemento per allestimento di ulteriori preparati/strisci, per portaoggetti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Contatto rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.25.0080

JM.25.0080 | + Supplemento per preparazione per la produzione di blocchi cellulari da sedimento di liquidi, per campione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Contatto rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.25.0090

JM.25.0090 | Accettazione, preparazione per citologia di liquidi, oltre a 500 ml, per campione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Registrazione, preparazione del materiale, esecuzione nella regola di fino a 5 strisci, colorazione. L'esecuzione di strisci in un secondo tempo è inclusa nella posizione (JM.25.0070).


  • Cap. TarD
  • JM.25.0100

JM.25.0100 | Lavaggio broncoalveolare (LBA)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Registrazione, determinazione del volume, sospensione del sedimento in medium, determinazione del numero complessivo di cellule nella camera Neubauer; differenziazione delle cellule su preparato MGG, preparati mediante citocentrifugazione, colorazione di Papanicolaou.


  • Cap. TarD
  • JM.25.0110

JM.25.0110 | Separazione di cellule per la produzione di una sospensione di linfociti per la tipizzazione immunocitochimica linfocitaria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Vale anche per preparazione da versamenti, da materiale di punzione con ago fine, midollo osseo ecc. Sospensione del sedimento, trattamento con mezzo di separazione, centrifugazione, asportazione dello strato contenente le cellule isolate, lavaggi e centrifugazione ripetuti, produzione di preparati citocentrifugati.


  • Cap. TarD
  • JM.25.0120

JM.25.0120 | Ricezione, preparazione e screening di strisci di portio, cervice e vagina, per portaoggetti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Vale per tutti gli strisci PAP, indipendentemente dalla frequenza degli strisci, dalla tecnica di preparazione e dal risultato e indipendentemente dalla prevenzione o dal post-trattamento, prestazione obbligatoria o meno. È inoltre fatturabile l'impiego di metodi di esame immunocitochimici o di biologia molecolare, che sono giustificati inequivocabilmente per ragioni mediche.


  • Cap. TarD
  • JM.25.0130

JM.25.0130 | Screening tramite tecnico in analisi biomediche (TAB), per portaoggetti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Screening e refertazione di strisci diretti da punzione con ago fine, secreti, prelievi bioptici mediante brushing ecc. così come da strisci di superficie.


  • Cap. TarD
  • JM.25.0140

JM.25.0140 | Assistenza alla punzione in caso di punzione con ago fine esterna
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Valutazione rapida sul posto (*rapid on-site evaluation*, ROSE) Valutazione estemporanea rapida di strisci citologici. La rappresentatività del preparato è stabilita mediante una colorazione veloce (preferibilmente Papanicolaou o ematossilina-eosina) ancora durante la seduta della punzione. ROSE è raccomandato soprattutto in caso di punzioni con ago fine (FNP) endoscopiche eco-guidate.


  • Cap. TarD
  • JM.30.0010

JM.30.0010 | Selezione di tessuto per la dissezione di strutture cellulari o tissutali per patologia molecolare/tecniche speciali, per campione.
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.30.0020

JM.30.0020 | Patologia molecolare: numero di campioni per refertazione di patologia molecolare (non impegnativa)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Registrazione del numero di campioni, la cui refertazione è regolata sotto (JM.30.0030).


  • Cap. TarD
  • JM.30.0030

JM.30.0030 | + Refertazione di patologia molecolare e redazione di rapporto, per campione, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Minutage + Contatto
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Interpretazione e refertazione di esami di patologia molecolare. Incl. Rapporto.


  • Cap. TarD
  • JM.30.0040

JM.30.0040 | Patologia molecolare: numero di campioni per refertazione impegnativa di patologia molecolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Registrazione del numero di campioni, la cui refertazione è regolata sotto (JM.30.0050).


  • Cap. TarD
  • JM.30.0050

JM.30.0050 | + Refertazione impegnativa di patologia molecolare e redazione di rapporto, per campione, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService · contactRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Minutage + Contatto
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per refertazione e interpretazione particolarmente impegnative. Esempi: valutazione di panel estensivi, consultazione di letteratura specialistica, integrazione di attuali ricerche di letteratura e di più banche dati di riferimento, inclusione di correlazioni clinico-genetiche.


  • Cap. TarD
  • JM.35.0010

JM.35.0010 | Microscopia elettronica, per indagine
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Comprende preparazione di tagli sottili, colorazione, ev. preparazione di documentazione fotografica ed ev. valutazione.


  • Cap. TarD
  • JM.35.0020

JM.35.0020 | Flow-citometria, per indagine richiesta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.35.0030

JM.35.0030 | Analisi del quadro cellulare, per indagine richiesta
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Procedimento citometrico (per es. per DNA), basato principalmente su una colorazione speciale convenzionale (non immunoistochimica).


  • Cap. TarD
  • JM.35.0040

JM.35.0040 | Ibridazione in situ, per sonda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.35.0050

JM.35.0050 | Dissezione di strutture cellulari o di tessuti per la patologia molecolare/tecniche speciali, per portaoggetti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.35.0060

JM.35.0060 | Microdissezione laser di strutture cellulari o di tessuti per la patologia molecolare/tecniche speciali, per portaoggetti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.35.0070

JM.35.0070 | Estrazione di acidi nucleici o proteine da materiale di esame morfologico, per blocco
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.35.0080

JM.35.0080 | Analisi elettroforetica (elettroforesi capillare/su gel), per sequenza target
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.35.0090

JM.35.0090 | Reazione di polimerizzazione a catena, per primer/sequenza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Test multipli, fatturazione per ogni sequenza/struttura mirata.


  • Cap. TarD
  • JM.35.0100

JM.35.0100 | Analisi di restrizione, per analisi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.35.0110

JM.35.0110 | Southern blot oppure northern blot, per ogni sonda; western blot, per anticorpo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.35.0120

JM.35.0120 | Sequenziamento di DNA, per ogni reazione o sequenza mirata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JM.35.0130

JM.35.0130 | Analisi del materiale tramite ibridazione della sonda, per ogni sequenza di reazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Test multipli, fatturazione per lotto di reazione.


  • Cap. TarD
  • JM.35.0140

JM.35.0140 | Next Generation Sequencing, pannello genetico piccolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Fino a 10 geni. Il numero dei geni esaminati deve essere documentato nel rapporto dei risultati.


  • Cap. TarD
  • JM.35.0150

JM.35.0150 | Next Generation Sequencing, pannello genetico medio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Da 11 a 100 geni. Il numero dei geni esaminati deve essere documentato nel rapporto dei risultati.


  • Cap. TarD
  • JM.35.0160

JM.35.0160 | Next Generation Sequencing, pannello genetico grande
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Più di 100 geni. Il numero dei geni esaminati deve essere documentato nel rapporto dei risultati.


  • Cap. TarD
  • JP.00.0010

JP.00.0010 | Trattamento farmacologico clinico o tossicologico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per la consulenza a paziente con problematiche complesse di tipo clinico-farmacologico o tossicologico (per esempio, disturbi del metabolismo di sostanze medicamentose, intolleranza, allergia o tossicità a medicamenti, disturbi del metabolismo di sostanze medicamentose, adeguamenti problematici della terapia farmacologica).


  • Cap. TarD
  • JP.00.0020

JP.00.0020 | Consulenza farmacogenetica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale ad esempio per raccomandazioni di adeguamento di dosaggio, scelta o controindicazione di determinati medicamenti in base a test genetici. La prestazione può avere luogo anche in assenza del paziente, la consulenza allora è fornita quindi all'attenzione del medico curante.


  • Cap. TarD
  • JP.00.0030

JP.00.0030 | Fenotipizzazione, metabolismo e trasporto di sostanze medicamentose, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per la somministrazione di sostanze-campione quale test per le funzioni di trasporto e metabolismo dei principi attivi di sostanze medicamentose o noxae. Non vale per la fenotipizzazione in ambito di studi clinici. Il tempo di attesa tra somministrazione e misurazione non è computato con questa posizione.


  • Cap. TarD
  • JP.00.0040

JP.00.0040 | Consulenza di clinica farmacologica o tossicologica di medici in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale ad esempio per raccomandazioni circa adeguamento di dosaggi, trattamento o prevenzione di effetti medicamentosi indesiderati, scelta o controindicazioni di certi medicamenti a causa di osservazioni cliniche/biologiche, risultati di fenotipo/concentrazioni ematiche, test genetici ecc. La prestazione ha luogo in assenza del paziente; la consulenza avviene a beneficio del medico curante. Il nome del medico che l'ha richiesta o medico curante deve essere specificato sulla fattura.


  • Cap. TarD
  • JP.00.0050

JP.00.0050 | Interpretazione di esami speciali di farmacologia clinica/tossicologia, in assenza del paziente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale ad esempio per la interpretazione del tasso ematico di specifiche sostanze medicamentose, noxae, sostanze di test.


  • Cap. TarD
  • JR.00.0010

JR.00.0010 | Agopuntura, primi 5 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido anche per agopuntura laser.


  • Cap. TarD
  • JR.00.0020

JR.00.0020 | + Agopuntura, ogni ulteriore 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Con la posizione tariffale è computato: posizionamento degli aghi L'attività del medico durante una sorveglianza necessaria dal punto di vista medico successivamente al posizionamento degli aghi è riportata nella posizione (AM.00.0010).


  • Cap. TarD
  • JR.00.0030

JR.00.0030 | Medicina antroposofica, primi 5 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Prerequisito per la prestazione: attestato di formazione complementare in medicina antroposofica ampliata (ASMOA).


  • Cap. TarD
  • JR.00.0040

JR.00.0040 | + Medicina antroposofica, ogni ulteriore 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JR.00.0050

JR.00.0050 | Omeopatia, primi 5 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JR.00.0060

JR.00.0060 | + Omeopatia, ogni ulteriore 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JR.00.0070

JR.00.0070 | (+) Repertorizzazione, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | La repertorizzazione può avere luogo anche dopo il contatto con il paziente.


  • Cap. TarD
  • JR.00.0080

JR.00.0080 | Fitoterapia, primi 5 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Prerequisito per la prestazione: attestato di formazione complementare in fitoterapia (SSFM).


  • Cap. TarD
  • JR.00.0090

JR.00.0090 | + Fitoterapia, ogni ulteriore 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JR.00.0100

JR.00.0100 | Medicina tradizionale cinese, primi 5 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JR.00.0110

JR.00.0110 | + Medicina tradizionale cinese, ogni ulteriore 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JT.00.0010

JT.00.0010 | Consulenza genetica specialistica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Spiegazione del significato dei reperti clinici e anamnestici familiari in relazione a diagnosi, prognosi e rischio di riproporsi di malformazioni complesse, disturbi dello sviluppo o malattie genetiche in qualsiasi ambito medico specialistico; spiegazione dell'obiettivo e/o dei risultati di complessi esami di laboratorio di diagnostica genetica.


  • Cap. TarD
  • JT.00.0020

JT.00.0020 | Refertazione di genetica medica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Vale per la valutazione medica di risultati di laboratorio di medicina genetica. Le posizioni del capitolo [AA.25] possono essere fatturate in aggiunta.


  • Cap. TarD
  • JV.00.0010

JV.00.0010 | Punzione di midollo osseo, ogni localizzazione, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Ogni localizzazione; inclusa biopsia ossea/prelievo di osso per esame istologico esclusa valutazione (JV.10.0010); inclusa anestesia locale, inclusa eventuale sedazione, incluso bendaggio.


  • Cap. TarD
  • JV.00.0020

JV.00.0020 | Refertazione e redazione di rapporto dello striscio di midollo osseo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Vale per la refertazione medica degli strisci e per il rapporto indirizzato al medico o all'istanza inviante (per esempio l'assicuratore). Le posizioni del capitolo [AA] non possono essere fatturate in aggiunta. Esclusa la preparazione (v. Elenco delle analisi).


  • Cap. TarD
  • JV.00.0030

JV.00.0030 | Salasso da parte del medico, venoso o arterioso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per la preparazione del materiale, l'esecuzione e l'ulteriore assistenza da parte di personale non medico, così come la sorveglianza da parte del medico. Escluso materiale usa e getta. Comprende la via d'accesso vascolare; comprende l'eventuale anestesia locale.


  • Cap. TarD
  • JV.05.0010

JV.05.0010 | Trattamento oncologico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende assessment del paziente, valutazione e discussione circa le possibilità terapeutiche, indicazione ed esecuzione delle terapie sistemiche oncologiche, assistenza in processi decisionali, valutazione dei fattori di sovraccarico psichico, monitoring della terapia, sorveglianza e consulenza relativamente alla gestione degli effetti collaterali, istruzione sulla gestione dei sintomi nell'ambito dell'accompagnamento medico palliativo. Per la sorveglianza del paziente vedi capitolo [AM].


  • Cap. TarD
  • JV.10.0010

JV.10.0010 | Trattamento ematologico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per la valutazione medico-specialistica della utilità del trattamento, la documentazione specifica di reperti o l'indicazione terapeutica. Vale anche per il trattamento di interazioni medicamentose, effetti collaterali o adeguamento di dosaggi in caso di terapia mirata, citostatica o immunosoppressiva, trattamento di sostituzione o deplezione di fattori/substrati nonché trattamenti di pazienti sottoposti a trapianto di cellule staminali con complicazioni infiammatorie, infettive o immunomediate. Per la sorveglianza del paziente vedasi il capitolo [AM].


  • Cap. TarD
  • JV.10.0020

JV.10.0020 | Controllo successivo del donatore vivente
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per i donatori viventi di reni, lobi epatici, isole pancreatiche e cellule staminali. Include tutti gli esami previsti dal controllo di routine quali: - colloquio con il donatore (condizioni, disturbi) - esame clinico parziale con peso e pressione arteriosa - esame delle urine con striscia reattiva (sangue, leucociti, glucosio) - esame del sedimento delle urine (solo in caso di risultati positivi) Fatturabile solo nei confronti del ricevente del trapianto.


  • Cap. TarD
  • JV.10.0030

JV.10.0030 | Feresi terapeutica, personale non medico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per plasmaferesi, eritroaferesi, tromboaferesi, leucoaferesi incluso fotoferesi terapeutiche. Vale per attività preparatorie espletate in prima persona da operatore specializzato non medico su disposizione del medico prima dell'inizio di una assistenza con necessità di sorveglianza dei parametri vitali e prontezza in caso di emergenza in relazione a plasmaferesi, eritroaferesi, tromboaferesi, leucoaferesi incluso fotoferesi terapeutiche: - preparazione del paziente per l'infusione o i test endocrinologici, - prelievi di sangue, - somministrazione di premedicazione, - accesso vascolare. Ulteriori prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.


  • Cap. TarD
  • JV.10.0040

JV.10.0040 | + Preparazione e ripristino e sorveglianza (da parte del medico) durante aferesi, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per la preparazione ed il ripristino così come per la sorveglianza da parte del medico durante aferesi che sono effettuate da personale non medico.


  • Cap. TarD
  • JV.10.0050

JV.10.0050 | Immunoassorbimento terapeutico (da parte di personale non medico), per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per la preparazione e l'esecuzione della terapia e l'ulteriore assistenza da parte di personale non medico. Escluso materiale usa e getta e prestazione medica.


  • Cap. TarD
  • JX.05.0010

JX.05.0010 | Marcatura del kit semplice, per kit
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Reni (DTPA, DMSA), vie biliari, scintigrafia ossea, pirofosfati (in-vivo), scintigrafia delle cavità cardiache, aerosol (DTPA). Preparazione della radioattività per l'applicazione; incl. controllo di qualità; incl. sorveglianza marcatura del kit e smaltimento.


  • Cap. TarD
  • JX.05.0020

JX.05.0020 | Marcatura del kit impegnativa, per kit
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Macroparticelle (polmoni), colloidi, microparticelle (scintigrafia linfatica), pirofosfati (in-vitro), fonte dell'emorragia, scintigrafia cerebrale (ECD), scintigrafia d'aspirazione, studi di svuotamento dello stomaco, scintigrafia miocardica o scintigrafia tumorale (MIBI). Preparazione della radioattività per l'applicazione; incl. controllo di qualità; eventualmente filtrazione; incl. sorveglianza marcatura del kit e smaltimento.


  • Cap. TarD
  • JX.05.0030

JX.05.0030 | Marcatura del kit particolarmente impegnativa, per kit
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Scintigrafia cerebrale (HMPAO), reni (MAG3), anticorpi monoclonali (granulociti, anti-CEA), scintigrafia recettori della somatostatina, Technegas. Preparazione della radioattività per l'applicazione; incl. controllo di qualità; incl. supervisione della marcatura del kit e smaltimento.


  • Cap. TarD
  • JX.05.0040

JX.05.0040 | Preparazione semplice di radiofarmaci pronti all'uso, per preparazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Radiofarmaci diagnostici pronti all'uso, raggi gamma puri con tempo di dimezzamento inferiore a 3 giorni, nuclidi a vita breve (con tempo di dimezzamento inferiore a 3 giorni), per es. Tc-99m, I-123, In-111, TI-201. Preparazione della radioattività per l'applicazione; incl. controllo di qualità; incl. supervisione della marcatura del kit e smaltimento.


  • Cap. TarD
  • JX.05.0050

JX.05.0050 | Preparazione impegnativa di radiofarmaci pronti all'uso, per preparazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Raggi alfa, nuclidi a vita lunga (con tempo di dimezzamento > 3 giorni), raggi beta incl. radiofarmaci PET, per es.: 1-131, Y-90, Re-186, Sm-153, Sr-89, Ga-67, Xe-133, F-18, Rb-82. Preparazione della radioattività per l'applicazione; incl. controllo di qualità; incl. supervisione della marcatura del kit e smaltimento.


  • Cap. TarD
  • JX.05.0080

JX.05.0080 | Impegno di tempo per la produzione di radiofarmaci (sintesi), per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Preparazione di radiofarmaci, per es.: Ga-68-, LU-177-, Y-90-, peptidi marcati, anticorpi. Marcatura radioattiva molto impegnativa di cellule o di componenti del sangue, per la determinazione di eritrociti e volume plasmatico. Preparazione della radioattività per l'applicazione; incl. controllo di qualità; incl. supervisione della marcatura del kit e smaltimento. Si considera il tempo impiegato nella zona GMP (Good Manufacturing Practice) per la produzione e le attività fino allo smaltimento di radiofarmaci con assistenza di tutto il personale necessario a questo scopo.


  • Cap. TarD
  • JX.05.0090

JX.05.0090 | Calcolo della dose terapeutica da parte di personale non medico specializzato in medicina nucleare, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende il calcolo della dose di prestazioni impegnative di medicina nucleare. Serve anche come base per l'indicazione terapeutica e il piano terapeutico.


  • Cap. TarD
  • JX.05.0100

JX.05.0100 | Calcolo o controllo della dose terapeutica da parte di un fisico medico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende: il calcolo della dose di prestazioni impegnative di medicina nucleare. Serve anche come base per l'indicazione terapeutica e il piano terapeutico.


  • Cap. TarD
  • JX.10.0010

JX.10.0010 | Tempo di attesa del paziente per la distribuzione diagnostica della radioattività, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Il paziente si trova in ambiente controllato all'esterno del locale degli esami.


  • Cap. TarD
  • JX.10.0020

JX.10.0020 | Tempo di attesa del paziente successivamente ad applicazione di una terapia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JX.25.0010

JX.25.0010 | Misurazione del livello di attività di medicina nucleare/test di funzionalità in vivo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JX.25.0020

JX.25.0020 | Misurazione del livello di attività di medicina nucleare/test di funzionalità in vitro, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per il tempo dalla ricezione del campione nell'Hot-Labor fino e compresa la protocollazione del risultato della misurazione.


  • Cap. TarD
  • JX.30.0010

JX.30.0010 | Terapia di medicina nucleare o procedure in zona di controllo temporaneo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esempi: trattamento della tiroide, terapia del dolore con raggi alfa e/o beta. Applicazione al di fuori della medicina nucleare in zona di controllo temporaneo.


  • Cap. TarD
  • JX.30.0020

JX.30.0020 | Iniezione intra-articolare, fino a 2 articolazioni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • JX.30.0030

JX.30.0030 | + Supplemento per iniezione intra-articolare, più di 2 articolazioni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Indipendentemente dal numero di articolazioni supplementari sottoposte a iniezione.


  • Cap. TarD
  • JZ.00.0010

JZ.00.0010 | Terapia psicosomatica, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Trattamento orientato al sintomo che presuppone una relazione medico-paziente basata su un atteggiamento professionale di ascolto e dialogo. Vengono trattati pazienti con patologie nel campo specialistico somatico tradizionale, i cui disturbi di salute sono sostanzialmente provocati e/o aggravati da fattori psichici.

- Intervento di crisi;
- trattamento di comportamento dipendente e patologia da dipendenza (sostanze psicotrope, alcool, nicotina);
- presa a carico di malattie funzionali/psicosomatiche, disturbi dello sviluppo psichico del bambino/adolescente, malattie psichiche croniche ecc.

Vale per colloqui da parte del medico con persone che appartengono alla famiglia e/o persone di riferimento di qualsiasi tipo, anche in presenza del paziente, per esempio con terapeuti, assistenti del paziente, autorità e altre persone di riferimento.

Fatturabile da parte di max. 2 medici specialisti per gruppi di almeno 6 persone. Le prestazioni del secondo medico sono elencate nella posizione tariffaria (WF.00.0010).

La ripartizione dei punti tariffari della rispettiva posizione tariffaria si effettua proporzionalmente in base al numero delle persone partecipanti (determinanti sono le direttive dello standard XML del Forum Datenaustausch).


  • Cap. TarD
  • JZ.00.0020

JZ.00.0020 | Consulenza psicosociale, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
- Intervento in caso di crisi;
- trattamento in caso di malattie da dipendenza e relativo comportamento (sostanze psicotrope, alcol e nicotina);
- assistenza in caso di malattie psicosomatico-funzionali, disturbi psichici relativi allo sviluppo in età infantile/adolescenziale, malattie psichiche croniche ecc.


  • Cap. TarD
  • KD.00.0010

KD.00.0010 | Consulenza endocrinologica e/o di medicina riproduttiva, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale anche per consulenza medica minorile.


  • Cap. TarD
  • KD.05.0010

KD.05.0010 | Preparazione semplice dello sperma nell'ambito di una inseminazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Per l'inseminazione intrauterina o intratubarica mediante centrifugazione semplice oppure swim-up.


  • Cap. TarD
  • KD.05.0020

KD.05.0020 | Preparazione dello sperma tramite gradiente di densità nell'ambito di una inseminazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | Preparazione estesa dello sperma per l'inseminazione intrauterina o intratubarica con centrifugazione multipla o gradiente di densità (p. es. Percoll).


  • Cap. TarD
  • KD.05.0030

KD.05.0030 | Preparazione dello sperma a scopo diagnostico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • KD.05.0040

KD.05.0040 | Preparazione dello sperma a scopo diagnostico mediante gradiente di densità
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Contatto rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • KD.05.0050

KD.05.0050 | Inseminazione, intrauterina
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. accesso.


  • Cap. TarD
  • KD.05.0060

KD.05.0060 | Altre inseminazioni, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Per inseminazione intrauterina vedasi (KD.05.0050)


  • Cap. TarD
  • KD.05.0070

KD.05.0070 | Punzione del follicolo per raccolta di ovuli sotto controllo ecografico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ecografia. Incl. accesso.


  • Cap. TarD
  • KD.05.0090

KD.05.0090 | Trasferimento di oociti, di gameti, di zigoti o di embrioni, intrauterino
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. accesso.


  • Cap. TarD
  • KF.00.0010

KF.00.0010 | Trattamento di terapia del dolore ed esame orientato al problema, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale anche per il controllo, il riempimento e la programmazione di pompe come pure per il controllo e la programmazione di neurostimolatori.


  • Cap. TarD
  • KF.00.0020

KF.00.0020 | Trattamento di medicina fisica o riabilitativa, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per attività di medicina fisica e riabilitativa in tutti gli ambiti di riabilitazione (secondo la definizione ST Reha) e comprende tutte le misure che sono utili ai fini della prevenzione e della riabilitazione di limitazioni tra cui:

- procedura strutturata secondo l'ICF per identificare disabilità e disturbi di funzione e partecipazione
- consulenza specialistica specifica e istruzione a terapia, training, attività, stile di vita, trattamento medicamentoso e fisico
- management specialistico specifico di mezzi ausiliari di ogni genere (incluso robotica)
- management specialistico specifico della abilità lavorativa e delle misure di reintegrazione
- documentazione specialistica specifica di strumenti di qualità di outcome
- trattamenti specialistici specifici che non sono indicati altrove (ad es. trattamenti manuali, tecniche per le parti molli, terapia del dolore, iniezioni di anestetici locali, tecniche di iniezione come dry o wet needling, trattamenti detonizzanti, management della spasticità, management di disturbi respiratori, management di disturbi cardiovascolari)


  • Cap. TarD
  • KF.00.0030

KF.00.0030 | Trattamento reumatologico, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per:

- terapia immunosoppressiva di poliartriti e spondiloartropatie sieronegative (instaurazione, management del decorso/monitoring, adeguamenti/modifiche terapeutiche)
- terapia immunosoppressiva di collagenosi e vasculiti (instaurazione, management del decorso/monitoring, adeguamenti/modifiche terapeutiche)
- trattamento di pazienti con malattie autoimmuni o sindromi autoinfiammatorie mediante farmaci biologici o inibitori di trasmissione del segnale (instaurazione, management del decorso/monitoring, adeguamenti/modifiche terapeutiche)
- trattamento/management di comorbidità internistiche nel contesto di inizio del trattamento con immunosoppressori/con farmaci biologici (ad es. tubercolosi latente)
- trattamento/management di terapia immunosoppressiva in gravidanza in pazienti con poliartriti/spondiloartropatie sieronegative e collagenosi
- trattamento di complicazioni infettive di pazienti immunosoppressi con malattie reumatiche infiammatorie
- trattamento vaccinale preventivo prima dell'inizio della terapia immunosoppressiva
- trattamento/management delle complicazioni della terapia con farmaci biologici (infezioni, ad es. lupus secondario)
- trattamento di ipertensione polmonare in caso di sclerosi sistemica ed altre collagenosi
- trattamento/management di miopatia in caso di miosite
- garanzia di qualità di malattie infiammatorie sistemiche grazie a registrazione nella banca dati SCQM
- trattamento di manifestazioni reumatologiche di Borreliosi
- trattamento di artriti reattive
- trattamento di manifestazioni reumatologiche di malattie infettive (epatiti, HIV, sarcoidosi)
- trattamento di manifestazioni reumatologiche di malattie emato-oncologiche (mieloma multiplo)
- terapia glucocorticoide e terapia di base combinata con glucocorticoidi per malattie reumatiche infiammatorie
- trattamento di ipercolesterolemia, abuso nicotinico e ipertensione arteriosa quali cofattori di aumentata morbilità cardiovascolare delle malattie reumatiche infiammatorie
- trattamento preventivo di osteoporosi indotta da steroidi
- trattamento medicamentoso di osteoporosi successivo a esaurienti informazioni sui rischi
- trattamento/management di terapia sequenziale per osteoporosi/trattamento di fratture
- trattamento di iperuricemia, gotta e gotta-CPP (artropatia da cristalli)
- trattamento/management di sindromi vertebrali acute e croniche (low back pain [LBP], stenosi del canale spinale, patologie cervicali e dorsali)
- trattamento/management di sindromi dolorose politope croniche (chronic widespread pain [CWP], fibromialgia, CRPS)
- trattamento/management di inabilità lavorativa/reintegrazione in caso di malattie infiammatorie croniche e sindromi del dolore cronico, incluso low back pain (LBP)
- prevenzione e misure/istruzioni di ergonomia e riabilitazione in caso di affezioni degenerative articolari e di dolori di schiena


  • Cap. TarD
  • KF.00.0040

KF.00.0040 | Trattamento di medicina manuale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido per trattamenti manuali di disturbi funzionali dell'apparato locomotorio.


  • Cap. TarD
  • KF.05.0010

KF.05.0010 | Esame obiettivo dell'apparato locomotorio, piccolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Due regioni in base alla definizione delle regioni per l'esame dell'apparato locomotorio, vedasi le interpretazioni del capitolo [KF.05].


  • Cap. TarD
  • KF.05.0020

KF.05.0020 | Esame obiettivo dell'apparato locomotorio, medio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Tre regioni in base alla definizione delle regioni per l'esame dell'apparato locomotorio, vedasi le interpretazioni del capitolo [KF.05].


  • Cap. TarD
  • KF.05.0030

KF.05.0030 | Esame obiettivo dell'apparato locomotorio, grande
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Quattro o più regioni in base alla definizione delle regioni per l'esame dell'apparato locomotorio, vedasi le interpretazioni del capitolo [KF.05].


  • Cap. TarD
  • KF.05.0040

KF.05.0040 | Piccolo esame reumatologico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende 2 delle seguenti parti: - esame delle articolazioni: palpazione, mobilità di tutte le articolazioni delle estremità - esame della colonna vertebrale: mobilità di tutti i segmenti articolari, palpazione delle strutture adiacenti alla colonna vertebrale - esame della muscolatura: verifica di lunghezza e forza; palpazione di punti dolenti della muscolatura del tronco e dei muscoli delle estremità - esame internistico: organi cardiopolmonari, addome, vasi, linfonodi - 2 o più parti del seguente esame neurologico orientativo da parte del medico specialista in medicina interna generale: - nervi cranici incluso esame cursorio del campo visivo - motricità spontanea, tono muscolare, forza bruta delle estremità - riflessi osteotendinei delle estremità, almeno 4 paia - test di coordinazione inclusa prova della marcia - segni piramidali - sensibilità superficiale e sensibilità profonda Gli esami effettuati devono essere elencati nella cartella del paziente.


  • Cap. TarD
  • KF.05.0050

KF.05.0050 | Esame reumatologico approfondito
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende 3 delle seguenti parti: - esame delle articolazioni: palpazione, mobilità di tutte le articolazioni delle estremità - esame della colonna vertebrale: mobilità di tutti i segmenti articolari, palpazione delle strutture adiacenti alla colonna vertebrale - esame della muscolatura: verifica di lunghezza e forza; palpazione di punti dolenti della muscolatura del tronco e dei muscoli delle estremità - esame internistico: organi cardiopolmonari, addome, vasi, linfonodi - 2 o più parti del seguente esame neurologico orientativo da parte del medico specialista in medicina interna generale: - nervi cranici incluso esame cursorio del campo visivo - motricità spontanea, tono muscolare, forza bruta delle estremità - riflessi osteotendinei delle estremità, almeno 4 paia - test di coordinazione inclusa prova della marcia - segni piramidali - sensibilità superficiale e sensibilità profonda Gli esami effettuati devono essere elencati nella cartella del paziente.


  • Cap. TarD
  • KF.10.0010

KF.10.0010 | Iniezione diagnostica/terapeutica, articolazione intervertebrale, articolazione sacroiliaca, blocco del ramo mediale, per lato, prima articolazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • KF.10.0020

KF.10.0020 | + Iniezione diagnostica/terapeutica, articolazione intervertebrale, articolazione sacroiliaca, blocco del ramo mediale, per lato, ogni articolazione successiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • KF.10.0030

KF.10.0030 | Iniezione diagnostica/terapeutica epidurale/transforaminale, prima iniezione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. infiltrazione periradicolare.


  • Cap. TarD
  • KF.10.0040

KF.10.0040 | + Iniezione diagnostica/terapeutica epidurale/transforaminale, ogni iniezione successiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Incl. infiltrazione periradicolare.


  • Cap. TarD
  • KF.10.0050

KF.10.0050 | Iniezione diagnostica/terapeutica epidurale-interlaminare e sacrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • KF.10.0060

KF.10.0060 | Iniezione diagnostica/terapeutica in un disco intervertebrale, per disco intervertebrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • KF.10.0070

KF.10.0070 | Iniezione diagnostica/terapeutica nella regione cranica, tutte le vie d'accesso, nervi cranici alla base del cranio, articolazione atlo-assiale, ganglio di Gasser
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • KF.10.0080

KF.10.0080 | Iniezione diagnostica/terapeutica nei gangli simpatici toracici, lombari e lombo-sacrali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per n. splancnico, plesso lombosacrale, ganglio impari e ganglio celiaco. Deve essere obbligatoriamente effettuato sotto procedura di formazione d'immagine.


  • Cap. TarD
  • KF.10.0090

KF.10.0090 | Terapia del dolore regionale, per via endovenosa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. monitoraggio elettrofisiologico. Incl. via d'accesso perivenosa.


  • Cap. TarD
  • KF.10.0100

KF.10.0100 | Ablazione dei rami mediali, per lato, primo ramo nervoso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per ogni metodo di ablazione.


  • Cap. TarD
  • KF.10.0110

KF.10.0110 | + Ablazione dei rami mediali, per lato, ogni ulteriore ramo nervoso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per ogni metodo di ablazione.


  • Cap. TarD
  • KF.10.0120

KF.10.0120 | Intervento di terapia del dolore controllato mediante amplificatore di brillanza (AB), eccetto faccette articolari
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per interventi diagnostici e terapeutici mediante amplificatore di brillanza (AB) su articolazioni periferiche (senza articolazioni intervertebrali e senza articolazioni sacroiliache). Per interventi di terapia del dolore sotto controllo ecografico vedasi (GK.35.0020).


  • Cap. TarD
  • KF.10.0130

KF.10.0130 | (+) Supplemento % per diagnostica/intervento cervicale e toracico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 5 = E LKAAT
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Supplemento del 40% su PM e del 20% su PIP. Vale per tutte le prestazioni del capitolo [KF] (cervicali, toraciche).


  • Cap. TarD
  • KH.00.0010

KH.00.0010 | Diagnostica del sonno, pulsossimetria notturna ambulatoriale computer assistita
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Registrazione continua della saturazione di ossigeno e della frequenza cardiaca. Durata: minimo 4 ore. Non è valido per il monitoraggio di lunga durata durante anestesia, in UCI ecc.


  • Cap. TarD
  • KH.00.0020

KH.00.0020 | + Derivazione di 1-4 ulteriori canali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Per es. flusso respiratorio.


  • Cap. TarD
  • KH.00.0030

KH.00.0030 | Diagnostica del sonno, poligrafia respiratoria di 'livello 1': valutazione semi-automatica ai sensi dell'OPre
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Programmazione, applicazione, lettura tracciati e istruzioni. Valutazione semi-automatica da parte di medico certificato ai sensi dell'OPre. Registrazione continua di saturazione di ossigeno, frequenza cardiaca, attività respiratoria (qualsiasi metodo), flusso respiratorio, sforzo (2 canali), posizione; incl. ev. esami ulteriori come per es. video. Durata: almeno 4 ore. Non è valido per il monitoraggio continuo durante anestesia, nella UCI ecc. Solo con certificato in poligrafia respiratoria della SGSSC per pneumologi e medici ORL ai sensi dell'OPre."


  • Cap. TarD
  • KH.00.0040

KH.00.0040 | Diagnostica del sonno, poligrafia respiratoria di 'livello 2', valutazione manuale da parte del medico del sonno, ai sensi dell'OPre
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
Programmazione, applicazione, lettura tracciati e istruzioni

Valutazione manuale da parte di un medico del sonno con certificazione secondo OPre.

Registrazione continua di almeno 4 ore di saturazione di ossigeno, frequenza cardiaca, attività respiratoria (qualsiasi metodo), flusso respiratorio, sforzo (2 canali), posizione, incluso ev. esame supplementare come ad es. video.

Non è valido per il monitoraggio di lunga durata durante anestesia, in UCI ecc.

Erogazione della prestazione e condizioni per la erogazione della prestazione per questa posizione tariffale avvengono secondo «linee guida per la certificazione di centri per la medicina del sonno e per l'attribuzione del certificato per l'esecuzione di poligrafie respiratore" (documento di riferimento - allegato 1 OPre) della Società Svizzera per la ricerca sul sonno, medicina del sonno e cronobiologia (SGSSC).

Sono autorizzati a fatturare le prestazioni per questa posizione tariffale i fornitori di prestazioni con il titolo di medico specialista in pneumologia o ORL oppure con il titolo di formazione approfondita in pneumologia pediatrica, nel caso in cui adempiano alle seguenti ulteriori condizioni:

- certificato di poligrafia antecedente alla entrata in vigore della tariffa TARDOC oppure
- attestato di formazione complementare in medicina del sonno"


  • Cap. TarD
  • KH.00.0050

KH.00.0050 | + Interventi terapeutici durante la diagnostica del sonno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Adattamento e regolazione di ausili respiratori notturni, per es. ventilazione meccanica a pressione positiva continua (CPAP). 1 volta per notte. Valido anche per medici specialisti del sonno in un centro accreditato dalla SGSSC.


  • Cap. TarD
  • KH.00.0060

KH.00.0060 | Diagnostica del sonno, polisonnografia diagnostica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Questa prestazione viene effettuata in centri di medicina del sonno accreditati dalla SSRSMSC. Contenuti della prestazione: **Registrazione continua di** - saturazione di ossigeno - frequenza cardiaca ed ECG - attività respiratoria (qualsiasi metodo) - sonno (EEG, EOG) - movimento e posizione (EMG, actigrafia) - videoregistrazione incl. registrazione del suono Ev. osservazione medica durante la prestazione, sorveglianza da parte di una persona presente nel centro del sonno. Durata: minimo 6 ore. Incl. l'obbligatoria valutazione globale integrativa, eventualmente interdisciplinare. Comprende l'impegno temporale complessivo dello specialista responsabile.


  • Cap. TarD
  • KH.00.0070

KH.00.0070 | + Capnografia, più di 4 ore nell'ambito della diagnostica del sonno, polisonnografia, diagnostica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per diagnosi di lunga durata, incluso analisi.


  • Cap. TarD
  • KH.00.0080

KH.00.0080 | Capnografia, più di 4 ore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per diagnosi di lunga durata, incluso analisi.


  • Cap. TarD
  • KH.00.0090

KH.00.0090 | Actigrafia con diario del sonno e valutazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Istruzioni e valutazione dei risultati.


  • Cap. TarD
  • KH.00.0100

KH.00.0100 | Test della vigilanza senza EEG, per ogni 10 min. Occupazione della sala da parte del paziente
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Simulatore di guida, test OSLER, pupillografia ecc. Questa prestazione viene erogata in un centro di medicina del sonno accreditato dalla SSRSMSC.


  • Cap. TarD
  • KK.00.0010

KK.00.0010 | Consulenza prenatale e/o genetica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | - Consulenza in relazione a gravidanza e parto, come ad esempio alimentazione, vaccinazioni, comportamento nei confronti di malattie infettive (toxoplasmosi, citomegalia ecc.). - Istruzioni di comportamento per gravidanze ad alto rischio (ritardo di crescita/contrazioni uterine premature, insufficienza della cervice ecc.). - Consulenza e chiarimenti giuridicamente vincolanti concernenti pianificazione famigliare, rischi del parto (per madre e/o bambino) - Colloquio di training del pavimento pelvico/problemi in relazione alla modalità del parto. - Raccomandazioni allo scopo di evitare episiotomie o incontinenza successiva. - Chiarimenti circa il significato di reperti clinici o famigliari anamnestici concernenti malattie ereditarie o rischio di carcinomi. - Spiegazioni dell'obiettivo e dei risultati di esami genetici e i loro limiti, ad esempio BRCA-1 / BRCA-2 / CF / NIPT ecc. - Colloquio sui problemi etici e sul diritto a non sapere.


  • Cap. TarD
  • KK.05.0010

KK.05.0010 | Primo esame clinico di gravidanza e consulenza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Contenuto e limitazione ai sensi dell'art. 13 OPre: Esami di controllo.


  • Cap. TarD
  • KK.05.0020

KK.05.0020 | Esame/i clinico/i successivo/i di gravidanza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazioni ai sensi dell'art. 13 OPre: Esami di controllo.


  • Cap. TarD
  • KK.05.0030

KK.05.0030 | Controllo post partum
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Contenuto e limite ai sensi dell'art. 13 lett. e OPre: Controllo post partum un esame.


  • Cap. TarD
  • KK.05.0040

KK.05.0040 | Cardiotocografia prenatale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • KK.05.0050

KK.05.0050 | + Cardiotocografia prenatale, per ogni 10 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • KK.05.0060

KK.05.0060 | Determinazione dello score cervicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • KK.05.0090

KK.05.0090 | Amnioscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • KK.25.0010

KK.25.0010 | Prestazione ostetrica ambulatoriale rara in sala esami e trattamenti di ginecologia ed ostetricia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per le seguenti prestazioni ambulatoriali effettuate raramente: 1. Trasferimento intratubare di ovuli, gameti, zigoti o embrioni 2. Punzione di follicolo in caso di sindrome da iperstimolazione 3. Paracentesi in caso di sindrome da iperstimolazione, paracentesi, sotto controllo ecografico 4. Riduzione embrionale, sotto controllo ecografico, transvaginale 5. Riduzione embrionale, sotto controllo ecografico, transcervicale 6. Riduzione embrionale, sotto controllo ecografico, transaddominale 7. Wash out embrionale intrauterino


  • Cap. TarD
  • KM.00.0010

KM.00.0010 | Esame e terapia di medicina dello sport, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per esami, misure terapeutiche e trattamenti effettuati direttamente sul paziente, se non separatamente tariffati.


  • Cap. TarD
  • KM.00.0020

KM.00.0020 | Check-Up medico-sportivo per adolescenti e giovani adulti ai fini competitivi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Intervista ed esame dettagliato di adolescenti e giovani adulti ai fini competitivi.


  • Cap. TarD
  • KM.00.0030

KM.00.0030 | Misurazione della forza isocinetica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Misurazione della forza isocinetica dei muscoli agonisti e antagonisti. Prestazione medica: controllo del setting, eventuale istruzione al personale non medico.


  • Cap. TarD
  • KM.00.0040

KM.00.0040 | Composizione corporea (antropometria)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Misurazione della composizione corporea con il metodo delle pliche cutanee in 7 punti del corpo. Prestazione medica: controllo del setting, eventualmente istruzione al personale non medico.


  • Cap. TarD
  • KM.00.0050

KM.00.0050 | Misurazione della forza su piastra di misura
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Misurazione dello sviluppo della forza su piastra per la misurazione della forza. Prestazione medica: controllo del setting, eventualmente istruzione al personale non medico.


  • Cap. TarD
  • KM.00.0060

KM.00.0060 | Test della forza del tronco
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Test di resistenza muscolare del tronco in tre parti. Prestazione medica: controllo del setting, eventualmente istruzione al personale non medico.


  • Cap. TarD
  • KP.00.0010

KP.00.0010 | Diagnostica e trattamento di medicina tropicale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per la diagnosi, l'esame e il trattamento di malattie tropicali e di viaggio così come anche per parassitosi autoctone (compresa loro esclusione).


  • Cap. TarD
  • MA.00.0010

MA.00.0010 | Trattamento angiologico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per l'aiuto al paziente a spogliarsi, rimozione di bendaggi, anamnesi angiologica, esame piccolo o grande con rilevazione dei reperti, ispezione, palpazione, Doppler-CW, esame orientativo del flusso arterioso o venoso nel/i segmento/i vascolare/i mediante Doppler-CW (senza misurazione dell'indice), misurazione della PA bilaterale simultanea, riscaldamento delle estremità (ev. bagno caldo), test funzionali (come Trendelenburg, test di Allen, test di Adson, test con tourniquet), disegno del decorso venoso, documentazione dei reperti (disegno) e documentazione fotografica.


  • Cap. TarD
  • MA.00.0020

MA.00.0020 | Misurazione oscillometrica automatica simultanea della pressione arteriosa, quattro estremità
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MA.00.0030

MA.00.0030 | Misurazione della pressione arteriosa, 24 ore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: interpretazione Incl. applicazione. e rimozione dell'apparecchio.


  • Cap. TarD
  • MA.00.0040

MA.00.0040 | Esame vascolare arterioso tramite Doppler CW, estremità superiori e inferiori
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende indice caviglia-braccio o indice dito-braccio di almeno 2 arterie delle estremità superiori o inferiori. In caso di misurazione di più segmenti vedasi posizione (MA.00.0070).


  • Cap. TarD
  • MA.00.0050

MA.00.0050 | + Supplemento per test con sforzo semplice
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Per es. posizione eretta sulle punte dei piedi.


  • Cap. TarD
  • MA.00.0060

MA.00.0060 | + Supplemento per test da sforzo su tapis roulant
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Solo per esame con tapis roulant. Non cumulabile con ergometrie, elettrocardiogramma (ECG), monitoraggio ECG, pulsossimetria.


  • Cap. TarD
  • MA.00.0070

MA.00.0070 | + Supplemento per misurazione su un segmento supplementare, per ogni segmento.
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Comprende: determinazione dell'indice segmento/braccio. Per segmenti si intendono: - a. carotide (porzione intracranica) - a. cerebrale anteriore - a. cerebrale media - a. cerebrale posteriore - a. vertebrale - a. basilare - arterie dell'avambraccio - arterie della mano - arterie renali - tronco celiaco e suoi rami - arterie mesenteriche - rami della a. iliaca interna - a. poplitea - arterie della gamba - arterie dei piedi - seno sigmoideo e seno trasverso - seno sagittale superiore - seno retto - seno petroso - seno cavernoso - v. oftalmica - vene del massiccio facciale - vene del collo - vene dell'avambraccio - vene della mano - vene renali e dei surreni - v. lienale - vena porta - vene epatiche - vene del piede - vene polmonari Per stenosi od occlusioni o per il trattamento di lesioni che superano per continuità un segmento si può fatturare soltanto un segmento.


  • Cap. TarD
  • MA.00.0080

MA.00.0080 | Registrazione comparativa delle curve dei flussi arteriosi di segmenti vascolari simmetrici, mediante Doppler CW/Doppler PW bidirezionale/tonometria ad applanazione - analisi dell'onda di polso per singolo segmento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende: determinazione dell'indice Doppler.


  • Cap. TarD
  • MA.00.0090

MA.00.0090 | + Supplemento per analisi spettrale, per ogni segmento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MA.00.0100

MA.00.0100 | Esame Doppler bidirezionale di vene superficiali e/o profonde di un'estremità superiore/inferiore, per ogni lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MA.00.0110

MA.00.0110 | Pletismografia vascolare, per ogni estremità
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Venoso e/o arterioso.


  • Cap. TarD
  • MA.00.0120

MA.00.0120 | Oscillografia vascolare, per ogni coppia di estremità
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per estremità inferiore, estremità superiore e dita della mano (acrale); vale anche per reografia a luce riflessa.


  • Cap. TarD
  • MA.00.0130

MA.00.0130 | + Supplemento per test di provocazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MA.00.0140

MA.00.0140 | Registrazione della temperatura cutanea sotto stress a freddo/termografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Cosiddetto cold-test.


  • Cap. TarD
  • MA.00.0150

MA.00.0150 | Capillaromicroscopia statica oppure dinamica alla plica ungueale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MA.00.0160

MA.00.0160 | + Esame mediante sostanze fluorescenti in caso di capillaromicroscopia dinamica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MA.00.0170

MA.00.0170 | Misurazione transcutanea della pressione parziale dell'ossigeno, incl. test di provocazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Non valido per misurazione percutanea della saturazione dell'ossigeno (pulsossimetria).


  • Cap. TarD
  • MA.00.0180

MA.00.0180 | Flussometria Doppler mediante laser, per ogni estremità
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. test di provocazione.


  • Cap. TarD
  • MA.00.0190

MA.00.0190 | Microlinfografia mediante fluorescenza, per ogni estremità
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MA.00.0200

MA.00.0200 | Volumetria angiologica, per ogni coppia di segmenti di estremità
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Segmenti di estremità: coscia, gamba, ev. braccio, avambraccio.


  • Cap. TarD
  • MA.00.0210

MA.00.0210 | Misurazione della pressione delle logge muscolari, per ogni coppia di logge
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MA.00.0220

MA.00.0220 | Misurazione della pressione idrostatica con Doppler ultrasuoni (pole pressure) o con cardiofrequenzimetro
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MG.05.0010

MG.05.0010 | Incisione di trombosi venosa superficiale, per incisione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. anestesia locale, escl. bendaggio compressivo. Non vale per il trattamento delle emorroidi.


  • Cap. TarD
  • MG.05.0020

MG.05.0020 | + Scleroterapia ecoguidata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per ogni iniezione endovenosa ecoguidata di una sostanza chimica attiva.


  • Cap. TarD
  • MG.05.0030

MG.05.0030 | Scleroterapia venosa, ogni 10 ml di volume iniettato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per ogni iniezione di una sostanza chimica attiva.


  • Cap. TarD
  • MG.05.0040

MG.05.0040 | + Pre- e post-trattamento in caso di intervento sulle vene nella sala esami e trattamenti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MG.05.0050

MG.05.0050 | Scleroterapia ecoguidata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per ogni iniezione endovenosa ecoguidata di una sostanza chimica attiva.


  • Cap. TarD
  • MK.00.0010

MK.00.0010 | Esame dermatologico
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
**1. Esame dermatologico esplorativo**

Esame della cute patologicamente alterata incl. ulteriori zone predilette dalla affezione ed ev. documentazione fotografica con particolare attenzione a localizzazione, disposizione, distribuzione, configurazione e struttura del focolaio nonché classificazione come efflorescenza primaria o secondaria. Esplorazione degli annessi cutanei interessati e delle mucose interessate vicine alla cute.

**2. Esame cutaneo analitico e manuale**

Pulizia, sgrassamento e illuminazione della singola lesione prima dell'esame specifico per la valutazione differenziata della singola lesione. Ne fanno parte:

- Provocazione e lettura del dermografismo
- Provocazione e lettura del segno di Darier
- Valutazione delle strie di Wickham
- Rilevamento di stigmate atopiche
- Rilevamento e valutazione della consistenza tramite deformazione meccanica mirata
- Rilevamento e valutazione della perfusione vascolare tramite anemizzazione e riperfusione
- Rilevamento e valutazione delle manifestazioni di psoriasi con raschiamento di Brocq
- Rilevamento e valutazione di desquamazione di tipo collerette e a forma di ostia con raschiamento Brocq
- Rilevamento e valutazione dell'elasticità e della deformabilità della cute e del tessuto connettivo
- Rilevamento e valutazione della vulnerabilità cutanea tramite distensione laterale (Nikolsky)
- Provocazione del segno di Fitzpatrick in caso di fibromi cutanei
- Hair-parting-test, pull-test, testi di strofinamento in caso di alterazioni dei capelli
- Palpazione delle strutture sottocutanee interessate (accumulo di secreto o ascessi così come cicatrici)
- Palpazione delle zone linfonodali interessate

**3. Esame cutaneo strumentale**

- Rilevamento e valutazione della struttura cutanea con impiego di una lente e illuminazione tangenziale
- Impiego di mezzi ausiliari supplementari per localizzazioni difficilmente accessibili: otoscopio, lente estendibile, occhiali con lenti, occhialino binoculare
- Determinazione nosologica di lesioni cutanee per mezzo di autofluorescenza ultravioletta (per es. diagnosi di eritrasma, tinea, favus)
- Rilevamento e valutazione della pigmentazione cutanea e delle mucose e della loro omogeneità con lampada di Wood
- Diascopia di singola lesione

**4. Esame cutaneo quantitativo**

Ev. obiettivazione e documentazione dell'estensione di una dermatosi con metodi metrici semplici (per es. EASI, SCORAD, Hamilton-Norwood Score, Hurley Score, UAS7, VAS).


  • Cap. TarD
  • MK.00.0020

MK.00.0020 | Esame dermatoscopico del tegumento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame microscopico con luce riflessa relativo alla malignità di tutte le macchie di pigmento e alterazioni cutanee clinicamente atipiche e determinazione di uno score dermatoscopico incl. ev. documentazione fotografica.


  • Cap. TarD
  • MK.00.0030

MK.00.0030 | Prelievo non chirurgico ed esame microscopico diretto di mucosa, cute e annessi cutanei
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. test per micosi, striscio uretrale, esame per parassiti. Incl. cheratolisi e colorazione.


  • Cap. TarD
  • MK.00.0040

MK.00.0040 | Esame biomicroscopico, tricogramma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: asportazione meccanica di una ciocca di capelli lineare in due punti, esame microscopico della stessa.


  • Cap. TarD
  • MK.00.0050

MK.00.0050 | Determinazione della dose minima di eritema (MED)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: determinazione del dosaggio, lettura, interpretazione. La misurazione del dosaggio da parte del medico prima dell'irradiazione. Di regola copre 6 campi. Comprende esposizione UVA e UVB.


  • Cap. TarD
  • MK.00.0060

MK.00.0060 | Fotografia del corpo intero per il controllo della malignità di tumori cutanei in pazienti a rischio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Fotografia macroscopica (body mapping) dell'intero integumento con macchina fotografica digitale ad alta definizione ed elaborazione (matching) con relativi sistemi EDP. Questo esame è riservato alla diagnostica e al controllo della malignità di macchie cutanee in pazienti con predisposizione personale o familiare a tumori cutanei, portatori di macchie pigmentate anomale o portatori della sindrome del nevo displastico.


  • Cap. TarD
  • MK.00.0070

MK.00.0070 | Dermatoscopia digitale per il controllo di macchie pigmentate o macchie cutanee in pazienti a rischio, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Fotografia microscopica con luce riflessa delle singole lesioni con una macchina fotografica digitale dermatoscopica (immersione o polarizzazione), scanning computerizzato e analisi sulla base di algoritmi digitali. Questo esame dettagliato delle macchie cutanee sospette è riservato alla diagnostica e al controllo della malignità di macchie cutanee in pazienti con predisposizione personale o familiare a tumori maligni, portatori di macchie pigmentate strane o portatori della sindrome del nevo displastico.


  • Cap. TarD
  • MK.00.0080

MK.00.0080 | Provocazione per determinare la funzione delle ghiandole sudoripare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. test all'amido iodato sec. Minor. Valido anche per iontoforesi alla pilocarpina. Valido anche per istruzioni per la iontoforesi.


  • Cap. TarD
  • MK.00.0090

MK.00.0090 | Biopsia a punzone della cute, prima biopsia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. chiusura della ferita.


  • Cap. TarD
  • MK.00.0100

MK.00.0100 | + Biopsia a punzone della cute, ogni ulteriore biopsia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.05.0010

MK.05.0010 | Prima terapia fotodinamica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Inclusa consultazione, incluso curettage, incluso esame, status cutaneo, tempo di preparazione e ripristino, inclusa istruzione. Comprende l'intero trattamento. Vale anche per il metodo Daylight, indipendentemente dalle dimensioni della superficie da trattare.


  • Cap. TarD
  • MK.05.0020

MK.05.0020 | Terapia fotodinamica successiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.05.0030

MK.05.0030 | Fotochemioterapia e spettro stretto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende anche la fototerapia selettiva a raggi ultravioletti. La prestazione medica (controllo ogni 3-5 sedute) è rappresentata nella posizione (AA.00.0010) o (AA.00.0020). Valido anche per PUVA delle estremità e per PDT per zona.


  • Cap. TarD
  • MK.05.0040

MK.05.0040 | Criochirurgia con N2 di tumori cutanei benigni/precancerosi, fino a 5 lesioni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. cheratosi attinica.


  • Cap. TarD
  • MK.05.0050

MK.05.0050 | + Supplemento per criochirurgia con N2 di tumori cutanei benigni/precancerosi, ulteriori lesioni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Per es. cheratosi attinica.


  • Cap. TarD
  • MK.05.0060

MK.05.0060 | Criochirurgia con N2 di tumori maligni, per ogni lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per tumori maligni (per es. basaliomi, spinaliomi invasivi ecc.), emangiomi della cute e degli orifizi così come per i carcinomi in situ.


  • Cap. TarD
  • MK.05.0070

MK.05.0070 | Raschiamento cruento di lesioni cutanee benigne, ogni 1 minuto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido per l'asportazione di ipercheratosi (per es. clavi, verruche) così come di alterazioni cutanee benigne.


  • Cap. TarD
  • MK.05.0080

MK.05.0080 | Esfoliazione chimica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Distruzione di alterazioni patologiche della cute mediante sostanze chimiche corrosive, Per es. viso, mano, collo. Indipendentemente dalla superficie.


  • Cap. TarD
  • MK.05.0090

MK.05.0090 | Terapia dermatologica con laser, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido per malformazioni congenite, vascolari e melanocitarie e per condilomi.


  • Cap. TarD
  • MK.05.0100

MK.05.0100 | Fotoferesi extracorporea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per la preparazione del materiale, l'esecuzione della terapia e il post-trattamento da parte di personale non medico, così come per la sorveglianza medica dell'esecuzione della terapia e del post-trattamento nell'ambito della terapia.


  • Cap. TarD
  • MK.10.0010

MK.10.0010 | Accertamenti e trattamento allergologici o immunologici clinici, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Per pazienti cronici o instabili (per es. affetti da asma, eczema atopico, immunodeficienza, lupus eritematoso sistemico o altre patologie sistemiche complesse) che necessitano di controlli regolari (per es. al fine di prevenire ricoveri/emergenze). Vale per accertamenti allergologici ed immunologici di pazienti, così come per regolari controlli di decorso e per trattamento di pazienti affetti da malattie immunologiche e allergologiche croniche, per evitare recidive o malattie croniche.


  • Cap. TarD
  • MK.10.0020

MK.10.0020 | Terapia immunitaria, procedura rush, prima dose
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.10.0030

MK.10.0030 | + Terapia immunitaria, procedura rush, ogni ulteriore dose
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.10.0040

MK.10.0040 | Test cutaneo, pronto per l'uso, epicutaneo, ogni 20 test
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Scelta, applicazione e lettura (o sorveglianza), interpretazione secondo le norme della Società Svizzera di Dermatologia (SSD) e della Società Svizzera di Allergologia e Immunologia (SSAI). Vale anche per l'applicazione sulla mucosa orale, nasale e congiuntivale. Nel caso di più di 20 test si applica in aggiunta la posizione (MK.10.0050).


  • Cap. TarD
  • MK.10.0050

MK.10.0050 | + Test cutaneo, pronto per l'uso, epicutaneo, per ogni ulteriori 20 test
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Scelta, applicazione e lettura (o sorveglianza), interpretazione. Vale anche per l'applicazione sulla mucosa orale, nasale e congiuntivale. Al massimo 3 volte per seduta, in aggiunta alla posizione (MK.10.0040).


  • Cap. TarD
  • MK.10.0060

MK.10.0060 | + Test cutaneo, pronto per l'uso, epicutaneo, per ulteriori 20 test, per cliniche e medici con autorizzazione speciale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per cliniche e medici praticanti in ambulatorio con autorizzazione speciale. La autorizzazione speciale deve essere prodotta su richiesta all'assicuratore.


  • Cap. TarD
  • MK.10.0070

MK.10.0070 | Test con materiale individuale, epicutaneo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Scelta, preparazione (ev. in diversi mezzi), applicazione e lettura (o sorveglianza) e interpretazione.


  • Cap. TarD
  • MK.10.0080

MK.10.0080 | + Preparazione del materiale per i test con materiale individuale, per ogni 10 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per 10 minuti di prestazione non medica. Comprende la preparazione del materiale per i test ed eventuali serie di diluizioni.


  • Cap. TarD
  • MK.10.0090

MK.10.0090 | Test photopatch, per ogni serie di test
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Presenza parziale per copertura ed esposizione, lettura e interpretazione.


  • Cap. TarD
  • MK.10.0100

MK.10.0100 | Test cutaneo, pronto per l'uso, percutaneo (prick, scratch) fino a 15 test
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Scelta, applicazione e lettura (o sorveglianza), interpretazione secondo le linee guida della Società Svizzera di Allergologia e Immunologia (SSAI). Nel caso di più di 15 test si applica in aggiunta la posizione (MK.10.0110).


  • Cap. TarD
  • MK.10.0110

MK.10.0110 | + Test cutaneo, pronto per l'uso, percutaneo (prick, scratch), per ulteriori 15 test
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Scelta, applicazione e lettura (o sorveglianza), interpretazione secondo le linee guida della Società Svizzera di Allergologia e Immunologia (SSAI).


  • Cap. TarD
  • MK.10.0120

MK.10.0120 | Test con materiale individuale per il test, prick o scratch, fino a 10 test
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Scelta, applicazione (ev. in diversi media), lettura (o sorveglianza) e interpretazione. Nel caso di più di 10 test si applica inoltre la posizione (MK.10.0130)


  • Cap. TarD
  • MK.10.0130

MK.10.0130 | + Test con materiale individuale per il test, prick o scratch, per ogni ulteriori 10 test
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Scelta, applicazione (ev. in diversi media), lettura (o sorveglianza) e interpretazione.


  • Cap. TarD
  • MK.10.0140

MK.10.0140 | Test intracutaneo (pomfo), in caso di allergia con tutti i materiali, ogni 10 test
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Scelta, applicazione (ev. in diversi media), lettura (o sorveglianza) e interpretazione. Non vale per iniezioni intracutanee al di fuori della dermatologia/allergologia per es. Mantoux. Nel caso di più di 20 test si applica la posizione (MK.10.0150).


  • Cap. TarD
  • MK.10.0150

MK.10.0150 | + Test intracutaneo (pomfo), in caso di allergia con tutti i materiali, per più di 20 test
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Scelta, applicazione (ev. in diversi media), lettura (o sorveglianza) e interpretazione. Non vale per iniezioni intracutanee al di fuori della dermatologia/allergologia per es. Mantoux.


  • Cap. TarD
  • MK.10.0160

MK.10.0160 | Esecuzione di immunoterapia specifica in caso di allergia, mediante iniezioni, incl. sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esecuzione secondo le raccomandazioni della Società Svizzera di Allergologia e Immunologia (SSAI). Incl. Iniezione. Incl. sorveglianza per 30 minuti.


  • Cap. TarD
  • MK.10.0170

MK.10.0170 | + Supplemento per esecuzione di immunoterapia specifica in caso di allergia, mediante iniezioni, per rischio maggiore di anafilassi, incl. sorveglianza
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Valido per sorveglianza supplementare, nel caso in cui per motivi di sicurezza (rischio aumentato di anafilassi) sia necessaria una o più iniezioni scaglionate con intervalli di più di 20 minuti. Inclusa sorveglianza di 15 minuti.


  • Cap. TarD
  • MK.10.0180

MK.10.0180 | Test di provocazione congiuntivale, prima dose
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.10.0190

MK.10.0190 | + Test di provocazione congiuntivale, ogni ulteriore dose
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.10.0200

MK.10.0200 | Test di provocazione nasale, prima dose
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.10.0210

MK.10.0210 | + Test di provocazione nasale, ogni ulteriore dose
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.10.0220

MK.10.0220 | Test di provocazione/induzione di tolleranza, sistemico, prima dose
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.10.0230

MK.10.0230 | + Test di provocazione/induzione di tolleranza, sistemico, ogni ulteriore dose
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.10.0240

MK.10.0240 | Reintroduzione/introduzione di un alimento/farmaco per bambino fino a 16 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Semplice test con alimenti o medicamenti con basso rischio di anafilassi. Inclusa sorveglianza non medica.


  • Cap. TarD
  • MK.15.0010

MK.15.0010 | Escissione di corpi estranei da cute e sottocute o fino a una profondità di 1 cm dalla superficie, ogni localizzazione, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Indipendentemente dal numero di corpi estranei. Valido anche per la ricerca dei corpi estranei, l'ev. chiusura diretta e l'estrazione. Valido anche per il pre- e post-trattamento relativo all'escissione. Incl. ev. tecniche di formazione di immagini durante l'intervento.


  • Cap. TarD
  • MK.15.0030

MK.15.0030 | Trattamento di ferita senza coinvolgimento di strutture complesse, primo cm
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Il trattamento di ferita comprende: - Débridement/ripulitura dei margini e del fondo della ferita - Eliminazione di sporcizia/corpi estranei - Lavaggio della ferita - Mobilizzazione dei margini della ferita - Chiusura piana e senza tensione della ferita (chiusura diretta) - Ev. drenaggio


  • Cap. TarD
  • MK.15.0040

MK.15.0040 | + Post-trattamento di ferita senza coinvolgimento di strutture complesse, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Post trattamento: - Bendaggio - Istruzioni per il post trattamento


  • Cap. TarD
  • MK.15.0050

MK.15.0050 | + Trattamento di ferita senza coinvolgimento di strutture complesse, ogni ulteriore 1 cm
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Documentazione fotografica con scala di misura.


  • Cap. TarD
  • MK.15.0060

MK.15.0060 | Débridement in caso di trattamento di ferita aperta, senza coinvolgimento di strutture complesse, primi 4 cm2
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Il débridement comprende: - Débridement/ripulitura dei margini e del fondo della ferita - Eliminazione di sporcizia/corpi estranei - Lavaggio della ferita


  • Cap. TarD
  • MK.15.0070

MK.15.0070 | + Débridement post-trattamento in caso di trattamento di ferita aperta senza coinvolgimento di strutture complesse, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Post trattamento: - Bendaggio - Istruzioni per il post trattamento


  • Cap. TarD
  • MK.15.0080

MK.15.0080 | + Débridement in caso di trattamento di ferita aperta senza coinvolgimento di strutture complesse, per ogni 4 cm2 ulteriori
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Documentazione fotografica con scala di misura.


  • Cap. TarD
  • MK.15.0100

MK.15.0100 | Asportazione di flittene tutte le regioni, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido per ustioni e lesioni simili. Valido anche per il pre- e post-trattamento relativo all'asportazione di vesciche.


  • Cap. TarD
  • MK.20.0010

MK.20.0010 | Incisione/drenaggio di un processo superficiale/sottocutaneo (ematoma, ascesso, ciste ecc.)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.20.0030

MK.20.0030 | Estrazione d'unghia, per ogni unghia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Dita della mano e del piede.


  • Cap. TarD
  • MK.20.0040

MK.20.0040 | Escissione dell'organo ungueale, un lato dell'unghia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Trattamento chirurgico o operativo sull'apparato ungueale, ogni metodo. Dito del piede, della mano. Incl. sutura.


  • Cap. TarD
  • MK.20.0050

MK.20.0050 | Escissione dell'organo ungueale, entrambi i lati dell'unghia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Trattamento chirurgico o operativo sull'apparato ungueale, ogni metodo. Dito del piede, della mano. Incl. sutura.


  • Cap. TarD
  • MK.20.0060

MK.20.0060 | Correzione dell'asse dell'apparato ungueale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.20.0070

MK.20.0070 | Escissione dell'intero apparato ungueale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. letto, matrice e lamina ungueale. Non valido per una semplice estrazione dell'unghia.


  • Cap. TarD
  • MK.20.0080

MK.20.0080 | Escissione o biopsia nella zona della matrice dell'unghia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.20.0090

MK.20.0090 | Valutazione nell'ambito della chirurgia micrografica di tumore cutaneo, prima valutazione, per tumore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Controllo microscopico del margine dell'incisione sulla sezione estemporanea da parte del chirurgo. Valido anche per la microscopia confocale e altre tecniche.


  • Cap. TarD
  • MK.20.0100

MK.20.0100 | + Valutazione nell'ambito della chirurgia micrografica di tumore cutaneo, ogni ulteriore valutazione di sezioni successive
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Controllo microscopico del margine dell'incisione sulla sezione estemporanea da parte del chirurgo. Valido anche per la microscopia confocale e altre tecniche.


  • Cap. TarD
  • MK.20.0110

MK.20.0110 | Infiltrazione di cicatrici e lembi ipertrofici, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.20.0120

MK.20.0120 | Trattamento chiuso dello scollamento di una cicatrice, regioni A1, B1, C1, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Subcisione **Regione A** Testa, viso, collo (senza nuca), mano, genitali **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta regione H del viso: zone adiacenti agli orifizi del viso: periorale, naso, palpebre, regionale cantale, sopracciglia, periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C:** Restanti regioni che non fanno parte delle regioni A o B **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. TarD
  • MK.20.0130

MK.20.0130 | Trattamento chiuso dello scollamento di una cicatrice, regioni A2, B2, C2, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Subcisione **Regione A** Testa, viso, collo (senza nuca), mano, genitali **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta regione H del viso: zone adiacenti agli orifizi del viso: periorale, naso, palpebre, regionale cantale, sopracciglia, periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C:** Restanti regioni che non fanno parte delle regioni A o B **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. TarD
  • MK.20.0140

MK.20.0140 | Trattamento chiuso dello scollamento di una cicatrice, regioni A3, B3, C3, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Subcisione **Regione A** Testa, viso, collo (senza nuca), mano, genitali **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta regione H del viso: zone adiacenti agli orifizi del viso: periorale, naso, palpebre, regionale cantale, sopracciglia, periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C:** Restanti regioni che non fanno parte delle regioni A o B **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. TarD
  • MK.20.0150

MK.20.0150 | Lipoharvesting e preparazione e trapianto di grasso proprio (lipofilling), per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. subincisione. Incl. anestesia tronculare e per tumescenza.


  • Cap. TarD
  • MK.20.0160

MK.20.0160 | Tatuaggio cutaneo per correzioni cosmetiche, primi 10 cm2
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Areola, vedi (TA.10.0180).


  • Cap. TarD
  • MK.20.0170

MK.20.0170 | + Tatuaggio cutaneo per correzioni cosmetiche, ogni ulteriori 10 cm2
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Areola, vedi (TA.10.0180).


  • Cap. TarD
  • MK.20.0180

MK.20.0180 | Abrasione cutanea: viso, collo (senza nuca), mano, ogni metodo, primi 5 cm2
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido anche per laser (per es. laser CO2 superpulsato). Valido anche per resurfacing.


  • Cap. TarD
  • MK.20.0190

MK.20.0190 | + Abrasione cutanea: viso, collo (senza nuca), mano, ogni metodo, ogni ulteriori 5 cm2
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Valido anche per laser (per es. laser CO2 superpulsato). Valido anche per resurfacing.


  • Cap. TarD
  • MK.20.0200

MK.20.0200 | Abrasione cutanea: restanti regioni, ogni metodo, per ogni 10 cm2
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido anche per laser (per es. laser CO2 superpulsato). Valido anche per resurfacing.


  • Cap. TarD
  • MK.20.0210

MK.20.0210 | Abrasione cutanea: lineare, ogni metodo, per ogni 3 cm
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido anche per laser (per es. laser CO2 superpulsato). Valido anche per resurfacing.


  • Cap. TarD
  • MK.20.0300

MK.20.0300 | + Compensazione per i servizi di base OP e per il tempo di cambio di proprietà OP A
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · needsRefCode
Tipo TMA | 6 = EZ LKAAT aggiuntivo
Codice di rif. | necessario
Capitolo | TarD
Le prestazioni di base (Sockelleistung) riassumono tutte le prestazioni erogate in area OP al di fuori delle effettive attività svolte sul corpo del paziente. In particolare, le prestazioni di base comprendono le seguenti attività, indipendentemente dal fatto che esse siano di tipo medico o non medico:

- controlli preoperatori all'ingresso nell'area OP da parte del medico invasivo
- misure per la sicurezza del paziente (come *Sign-In*, *Time-Out*, *Sign-Out*)
- posizionamento del paziente in presenza dell'operatore (ad es. *beach chair*)
- approntamento delle apparecchiature tecniche (microscopio ecc.)
- controllo della documentazione, rapporti, radiografie, impianti, strumentazione
- disinfezione delle mani, copertura
- allestimento del posto di lavoro OP (torre video, radiologia, sistemi di lavaggio ecc.)
- riposizionamento
- bendaggi (ad es. *gilet ortopedico*)
- tempo di attesa
- prescrizioni
- rapporto operatorio
- controllo prima del trasferimento al successivo reparto di assistenza


  • Cap. TarD
  • MK.20.0310

MK.20.0310 | + Compensazione per i servizi di base OP e per il tempo di cambio di proprietà OP B
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · needsRefCode
Tipo TMA | 6 = EZ LKAAT aggiuntivo
Codice di rif. | necessario
Capitolo | TarD
Le prestazioni di base (Sockelleistung) riassumono tutte le prestazioni erogate in area OP al di fuori delle effettive attività svolte sul corpo del paziente. In particolare, le prestazioni di base comprendono le seguenti attività, indipendentemente dal fatto che esse siano di tipo medico o non medico:

- controlli preoperatori all'ingresso nell'area OP da parte del medico invasivo
- misure per la sicurezza del paziente (come *Sign-In*, *Time-Out*, *Sign-Out*)
- posizionamento del paziente in presenza dell'operatore (ad es. *beach chair*)
- approntamento delle apparecchiature tecniche (microscopio ecc.)
- controllo della documentazione, rapporti, radiografie, impianti, strumentazione
- disinfezione delle mani, copertura
- allestimento del posto di lavoro OP (torre video, radiologia, sistemi di lavaggio ecc.)
- riposizionamento
- bendaggi (ad es. *gilet ortopedico*)
- tempo di attesa
- prescrizioni
- rapporto operatorio
- controllo prima del trasferimento al successivo reparto di assistenza


  • Cap. TarD
  • MK.25.0010

MK.25.0010 | Tempo di preparazione e di ripristino per escissione, regione A1, B1, C1
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 5 = E LKAAT
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Posizionamento del tavolo-OP, posizionamento del paziente, disinfezione delle mani, copertura sterile, successiva mobilizzazione del paziente, rapporto OP.


  • Cap. TarD
  • MK.25.0020

MK.25.0020 | Escissione; regioni A1, B1, C1, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. pianificazione con il paziente, mobilizzazione dei margini della ferita, chiusura diretta semplice o copertura provvisoria mediante bendaggio (per procedure ripetute) e tutti i bendaggi. Valido anche per correzione cruenta di cicatrice. **Regione A** Testa, viso, collo (senza nuca), mano, genitali **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta regione H del viso: zone adiacenti agli orifizi del viso: periorale, naso, palpebre, regionale cantale, sopracciglia, periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C:** Restanti regioni che non fanno parte delle regioni A o B **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. TarD
  • MK.25.0030

MK.25.0030 | + Supplemento per emostasi intraoperatoria, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.25.0040

MK.25.0040 | + Riposizionamento contemporaneo all'escissione di processi cutanei multifocali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MK.25.0050

MK.25.0050 | + Supplemento per escissione successiva nell'ambito dello stesso trattamento chirurgico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Escissione successiva per assicurare la radicalità del trattamento chirurgico in caso di risultato istologico maligno dall'esame estemporaneo del pezzo operatorio escisso.


  • Cap. TarD
  • MK.25.0060

MK.25.0060 | + Supplemento per chiusura della ferita a più strati dopo escissione; regioni A1, B1, C1
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | **Regione A** Testa, viso, collo (senza nuca), mano, genitali **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta regione H del viso: zone adiacenti agli orifizi del viso: periorale, naso, palpebre, regionale cantale, sopracciglia, periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C:** Restanti regioni che non fanno parte delle regioni A o B **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. TarD
  • MK.25.0070

MK.25.0070 | + Copertura con prelievo di cute eterologa/alloplastica; regioni A1, B1
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Chiusura provvisoria della ferita mediante inserimento di un prelievo di cute **Regione A** Testa, viso, collo (senza nuca), mano, genitali **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta regione H del viso: zone adiacenti agli orifizi del viso: periorale, naso, palpebre, regionale cantale, sopracciglia, periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C:** Restanti regioni che non fanno parte delle regioni A o B **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. TarD
  • MK.25.0080

MK.25.0080 | + Copertura con prelievo di cute eterologa/alloplastica; regioni A2, B2, C1
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Chiusura provvisoria della ferita mediante inserimento di un prelievo di cute **Regione A** Testa, viso, collo (senza nuca), mano, genitali **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta regione H del viso: zone adiacenti agli orifizi del viso: periorale, naso, palpebre, regionale cantale, sopracciglia, periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C:** Restanti regioni che non fanno parte delle regioni A o B **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. TarD
  • MK.25.0090

MK.25.0090 | + Supplemento per escissione sottocutanea, fino alla fascia; tutte le regioni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Valido anche per emangioma cavernoso, linfangioma o neurofibroma comprovati istologicamente. **Regione A** Testa, viso, collo (senza nuca), mano, genitali **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta regione H del viso: zone adiacenti agli orifizi del viso: periorale, naso, palpebre, regionale cantale, sopracciglia, periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C:** Restanti regioni che non fanno parte delle regioni A o B **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. TarD
  • MK.25.0100

MK.25.0100 | + Supplemento per escissione sottocutanea, fino a sotto alla fascia, muscolo, cartilagine, osso; tutte le regioni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | **Regione A** Testa, viso, collo (senza nuca), mano, genitali **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta regione H del viso: zone adiacenti agli orifizi del viso: periorale, naso, palpebre, regionale cantale, sopracciglia, periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C:** Restanti regioni che non fanno parte delle regioni A o B **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. TarD
  • MK.25.0110

MK.25.0110 | + Supplemento % per ricostruzione profonda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Per es. muscolo, fascia, mucosa, cartilagine **Regione A** Testa, viso, collo (senza nuca), mano, genitali **A1:** fino a 2 cm² **A2:** fino a 4 cm² **A3:** maggiore di 4 cm² **Regione B** Cosiddetta regione H del viso: zone adiacenti agli orifizi del viso: periorale, naso, palpebre, regionale cantale, sopracciglia, periauricolare. **B1:** fino a 0,5 cm di diametro **B2:** fino a 1 cm di diametro **B3:** maggiore di 1 cm di diametro **Regione C:** Restanti regioni che non fanno parte delle regioni A o B **C1:** fino a 5 cm² **C2:** fino a 25 cm² **C3:** maggiore di 25 cm²


  • Cap. TarD
  • MK.25.0120

MK.25.0120 | + Supplemento % per estesa mobilizzazione dei margini della ferita in caso di escissioni, correzione di cicatrici o chiusura di difetto cutaneo da prelievo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Supplemento del 30% su PM e PIP. Deve essere applicato solo se la superficie della mobilizzazione è almeno il doppio della superficie del difetto stesso.


  • Cap. TarD
  • MK.25.0390

MK.25.0390 | Riempimento di expander, per ogni expander
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MP.00.0010

MP.00.0010 | Trattamento neurologico o neuropediatrico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per il trattamento di malattie neurologiche e neuropediatriche che richiedono misure diagnostiche o terapeutiche complesse. Vale per il trattamento di malattie neurologiche che portano a disabilità o a morte prematura, per il trattamento di malattie neurologiche croniche, così come per trattamenti neurologici comportamentali e di sviluppo.


  • Cap. TarD
  • MP.00.0020

MP.00.0020 | Esplorazione neurologica B
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
Esplorazione neurologica, incl. inquadramento neuroanatomico e interpretazione del complesso sindromico. Esame, documentazione e valutazione dei reperti clinici **fino a 3 gruppi.**

Gruppo 1: esame neurologico generale: esame e documentazione di almeno 4 delle seguenti caratteristiche: condizioni generali, vigilanza, capacità di cooperazione, dominanze della mano/del piede, altezza, peso, pressione sanguigna, polso, pulsatilità vascolare (a. carotide e/o temporale), auscultazione dei vasi sanguigni.

Gruppo 2: motricità di 1 - 2 estremità: esame e documentazione di 2 delle seguenti caratteristiche: trofismo, tono, forza bruta generale, tipo di movimenti, esame generale dell'andatura, esame dei riflessi (almeno un riflesso propriocettivo, polisinaptico o patologico), saltare, correre, camminare sui talloni, camminare sulle punte, salire sulla sedia, salire sul gradino, alzarsi da terra, segno di Trendelenburg.

Gruppo 3: motricità di ulteriori 1 - 2 estremità: esame e documentazione di 2 delle seguenti caratteristiche: trofismo, tono, forza bruta generale, tipo di movimenti, esame dei riflessi (almeno un riflesso propriocettivo, polisinaptico o patologico), saltare, correre, camminare sui talloni e/o camminare sulle punte, salire sulla sedia, salire sul gradino, alzarsi da terra, segno di Trendelenburg.

Gruppo 4: grado di paresi/stato muscolare di 1 - 2 estremità o resistenza muscolare allo sforzo: esame e documentazione di almeno 4 muscoli (M5-M0) o resistenza muscolare allo sforzo: per es. sforzo continuativo/test di presa/posizione sci-accovacciato, test della carriola, flessioni ripetitive sulle gambe, test del tremore sotto sforzo ortostatico, salire le scale.

Gruppo 5: grado di paresi/stato muscolare di ulteriori 1 - 2 estremità o resistenza muscolare allo sforzo: esame e documentazione di almeno 4 muscoli (M5-M0) o resistenza muscolare allo sforzo: per es. sforzo continuativo/test di presa/posizione sci - accovacciato, test della carriola, flessioni ripetitive sulle gambe, test del tremore sotto sforzo ortostatico, salire le scale

Gruppo 6: motricità/grado di paresi e capacità sensoriale del tronco: esame e documentazione di 2 delle seguenti caratteristiche: trofismo, tono, forza bruta generale, tipo di movimenti, esame dei riflessi (almeno un riflesso propriocettivo, polisinaptico o patologico), esame e documentazione degli addominali e della muscolatura della schiena (M5 - M0), resistenza muscolare allo sforzo come per es. flessioni del tronco o esame, valutazione e documentazione di almeno 2 delle seguenti caratteristiche: contatto, vibrazione, temperatura, dolore.

Gruppo 7: capacità sensoriale di 1 - 2 estremità: esame e documentazione di almeno 2 delle seguenti caratteristiche: contatto, vibrazione, temperatura, dolore, senso della posizione, negligenza tattile.

Gruppo 8: capacità sensoriale di ulteriori 1 - 2 estremità: esame e documentazione di almeno 2 delle seguenti caratteristiche: contatto, vibrazione, temperatura, dolore, senso della posizione, negligenza tattile.

Gruppo 9: esame della coordinazione: esame neurologico della coordinazione. Esame e documentazione di 4 delle seguenti caratteristiche: prova dito-naso, prova tallone-ginocchio, diadococinesi, tassia, metria, fingertipping, tapping del piede, pro-/supinazione, posizioni indicative col dito della mano, posizioni di presa con la mano, rebound, test di Romberg, test di Unterberger, prova del funambolo, prova del funambolo con occhi bendati, prova di Barany, prova di Barany del sistema vestibolare, stare in piedi su una gamba, saltare su una gamba, riflessi posturali in piedi, riflessi posturali da seduto, presa di una palla, coordinazione nella figure del burattino, sincinesia ipsi- e controlaterale, ricerca di atassia dell'andatura.

Gruppo 10: esame clinico funzionale della coordinazione per la valutazione di disturbi del movimento con almeno 2 dei seguenti test: prova di scrittura, disegnare una spirale da entrambi i lati, sequenze alternanti, anse di Luria, infilare perle di legno, mangiare con le posate, tenere un bicchiere, bere, costruire una torre con cubetti di legno o esame e documentazione di movimenti involontari come tic, corea, atetosi, mioclonia ecc.

Gruppo 11: reazioni di posizione nei bambini: almeno 2 delle seguenti: reazione al sollevamento, reazione alla derotazione, riflesso del paracadute, reazione alla posizione verticale e orizzontale ecc.

Gruppo 12: esame dei riflessi primitivi nel bambino o nell'adulto: almeno 2 dei seguenti: ATNR, STNR, riflesso della suzione, riflesso palmare e riflesso plantare, riflesso di Galant, riflesso di Landau, riflesso di Moro, riflesso palmo-mentoniero, grasping, riflesso di Gordon, riflesso di Oppenheim, riflesso di Strümpel ecc.

Gruppo 13: valutazione e documentazione di almeno 2 dei seguenti segni dismorfici: piega palmare trasversa unica, clinodattilia, segno di Dubois, esadattilia, distanza tra le mammelle e morfologia delle mammelle, proporzioni delle estremità ecc.

Gruppo 14: esame neuro-cutaneo: esame, valutazione e documentazione di reperti cutanei specifici in caso di facomatosi come descrizione dettagliata delle macchie «caffelatte" in caso di neurofibromatosi, macchie bianche in caso di sclerosi tuberosa ecc.

Gruppo 15: test sotto sforzo ortostatico: esame, valutazione e documentazione del comportamento della pressione sanguigna, del polso o del tremore in diverse posizioni (sdraiato, seduto, in piedi o sotto sforzo fisico).


  • Cap. TarD
  • MP.00.0030

MP.00.0030 | + Supplemento per esame medico specialistico del sistema nervoso in bambini fino a 12 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Anamnesi neurologica dettagliata, esplorazione neurologica dettagliata o esplorazione dei nervi cranici.


  • Cap. TarD
  • MP.00.0040

MP.00.0040 | Esplorazione neurologica A
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
Esplorazione neurologica, incl. inquadramento neuroanatomico e interpretazione del complesso sindromico. Esame, documentazione e valutazione dei reperti clinici **di 4 o più gruppi:**

Gruppo 1: esame neurologico generale: esame e documentazione di almeno 4 delle seguenti caratteristiche: condizioni generali, vigilanza, capacità di cooperazione, dominanze della mano/del piede, altezza, peso, pressione sanguigna, polso, pulsatilità vascolare (a. carotide e/o temporale), auscultazione dei vasi sanguigni.

Gruppo 2: motricità di 1 - 2 estremità: esame e documentazione di 2 delle seguenti caratteristiche: trofismo, tono, forza bruta generale, tipo di movimenti, esame generale dell'andatura, esame dei riflessi (almeno un riflesso propriocettivo, polisinaptico o patologico), saltare, correre, camminare sui talloni, camminare sulle punte, salire sulla sedia, salire sul gradino, alzarsi da terra, segno di Trendelenburg.

Gruppo 3: motricità di ulteriori 1 - 2 estremità: esame e documentazione di 2 delle seguenti caratteristiche: trofismo, tono, forza bruta generale, tipo di movimenti, esame dei riflessi (almeno un riflesso propriocettivo, polisinaptico o patologico), saltare, correre, camminare sui talloni e/o camminare sulle punte, salire sulla sedia, salire sul gradino, alzarsi da terra, segno di Trendelenburg.

Gruppo 4: grado di paresi/stato muscolare di 1 - 2 estremità o resistenza muscolare allo sforzo: esame e documentazione di almeno 4 muscoli (M5-M0) o resistenza muscolare allo sforzo: per es. sforzo continuativo/test di presa/posizione sci-accovacciato, test della carriola, flessioni ripetitive sulle gambe, test del tremore sotto sforzo ortostatico, salire le scale.

Gruppo 5: grado di paresi/stato muscolare di ulteriori 1 - 2 estremità o resistenza muscolare allo sforzo: esame e documentazione di almeno 4 muscoli (M5-M0) o resistenza muscolare allo sforzo: per es. sforzo continuativo/test di presa/posizione sci - accovacciato, test della carriola, flessioni ripetitive sulle gambe, test del tremore sotto sforzo ortostatico, salire le scale

Gruppo 6: motricità/grado di paresi e capacità sensoriale del tronco: esame e documentazione di 2 delle seguenti caratteristiche: trofismo, tono, forza bruta generale, tipo di movimenti, esame dei riflessi (almeno un riflesso propriocettivo, polisinaptico o patologico), esame e documentazione degli addominali e della muscolatura della schiena (M5 - M0), resistenza muscolare allo sforzo come per es. flessioni del tronco o esame, valutazione e documentazione di almeno 2 delle seguenti caratteristiche: contatto, vibrazione, temperatura, dolore.

Gruppo 7: capacità sensoriale di 1 - 2 estremità: esame e documentazione di almeno 2 delle seguenti caratteristiche: contatto, vibrazione, temperatura, dolore, senso della posizione, negligenza tattile.

Gruppo 8: capacità sensoriale di ulteriori 1 - 2 estremità: esame e documentazione di almeno 2 delle seguenti caratteristiche: contatto, vibrazione, temperatura, dolore, senso della posizione, negligenza tattile.

Gruppo 9: esame della coordinazione: esame neurologico della coordinazione. Esame e documentazione di 4 delle seguenti caratteristiche: prova dito-naso, prova tallone-ginocchio, diadococinesi, tassia, metria, fingertipping, tapping del piede, pro-/supinazione, posizioni indicative col dito della mano, posizioni di presa con la mano, rebound, test di Romberg, test di Unterberger, prova del funambolo, prova del funambolo con occhi bendati, prova di Barany, prova di Barany del sistema vestibolare, stare in piedi su una gamba, saltare su una gamba, riflessi posturali in piedi, riflessi posturali da seduto, presa di una palla, coordinazione nella figure del burattino, sincinesia ipsi- e controlaterale, ricerca di atassia dell'andatura.

Gruppo 10: esame clinico funzionale della coordinazione per la valutazione di disturbi del movimento con almeno 2 dei seguenti test: prova di scrittura, disegnare una spirale da entrambi i lati, sequenze alternanti, anse di Luria, infilare perle di legno, mangiare con le posate, tenere un bicchiere, bere, costruire una torre con cubetti di legno o esame e documentazione di movimenti involontari come tic, corea, atetosi, mioclonia ecc.

Gruppo 11: reazioni di posizione nei bambini: almeno 2 delle seguenti: reazione al sollevamento, reazione alla derotazione, riflesso del paracadute, reazione alla posizione verticale e orizzontale ecc.

Gruppo 12: esame dei riflessi primitivi nel bambino o nell'adulto: almeno 2 dei seguenti: ATNR, STNR, riflesso della suzione, riflesso palmare e riflesso plantare, riflesso di Galant, riflesso di Landau, riflesso di Moro, riflesso palmo-mentoniero, grasping, riflesso di Gordon, riflesso di Oppenheim, riflesso di Strümpel ecc.

Gruppo 13: valutazione e documentazione di almeno 2 dei seguenti segni dismorfici: piega palmare trasversa unica, clinodattilia, segno di Dubois, esadattilia, distanza tra le mammelle e morfologia delle mammelle, proporzioni delle estremità ecc.

Gruppo 14: esame neuro-cutaneo: esame, valutazione e documentazione di reperti cutanei specifici in caso di facomatosi come descrizione dettagliata delle macchie «caffelatte" in caso di neurofibromatosi, macchie bianche in caso di sclerosi tuberosa ecc.

Gruppo 15: test sotto sforzo ortostatico: esame, valutazione e documentazione del comportamento della pressione sanguigna, del polso o del tremore in diverse posizioni (sdraiato, seduto, in piedi o sotto sforzo fisico).


  • Cap. TarD
  • MP.00.0050

MP.00.0050 | Esplorazione dei nervi cerebrali B
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
Esplorazione dei nervi cranici, incl. inquadramento neuroanatomico e interpretazione del complesso sindromico. Esame, documentazione e valutazione dei reperti clinici **fino a 3 gruppi:**

Gruppo 1: stato neurologico generale di almeno 3 delle seguenti caratteristiche: condizione generale, vigilanza, capacità di cooperazione, dominanze della mano/del piede, altezza, peso, pressione sanguigna, polso, pulsatilità vascolare (a. carotide e/o temporale), auscultazione dei vasi sanguigni.

Gruppo 2: esame linguistico: produzione linguistica, comprensione linguistica, ripetizione linguistica, fonazione, articolazione, fluidità linguistica, grammatica.

Gruppo 3: motricità, stato muscolare/grado di paresi o test sotto sforzo della testa e del collo: di almeno 3 delle seguenti caratteristiche: trofismo, tono, forza bruta, tipo di movimenti, mobilità, meningismo, riflessi, riflessi propriocettivi, polisinaptici o patologici, trofismo, tono, forza bruta della lingua o coordinazione della lingua, mobilità del velopendulo, riflesso faringeo, deglutizione, grado di paresi dei nervi cerebrali motori incl. controparte (M5 - M0), valutazione di fascicolazioni o test clinico sotto sforzo della muscolatura del viso o degli occhi (per es. test di Simpson).

Gruppo 4: sensibilità della testa e del collo: di almeno 3 delle seguenti caratteristiche: contatto, vibrazione, temperatura, dolore, riflesso corneale, dolore alla pressione dei punti di uscita dei nervi, sensibilità endorale, flusso salivare, esame del senso dell'olfatto (per es. riconoscimento di caffè, menta, canfora, ammoniaca ecc.) e del gusto (riconoscimento di sapore salato, dolce, agro o amaro).

Gruppo 5: esame neurologico degli occhi: di almeno 3 delle seguenti caratteristiche: motricità delle pupille (luce e/o convergenza), swinging flash-light, esame della motilità orizzontale degli occhi, esame della motilità verticale degli occhi, cover-test, movimenti di inseguimento degli occhi, fenomeno degli occhi «di bambola", valutazione dei mezzi diottrici.

Gruppo 6: esame funzionale e neurologico degli occhi: di almeno 3 delle seguenti caratteristiche: esame della vista con tavola ottometrica da vicino, esame della vista con tavola ottometrica da lontano, esame dito-perimetrico del campo visivo, visione dei colori, visione in profondità 3-D, fundoscopia, visione stereoscopica, esame dei movimenti saccadici lenti, esame dei movimenti saccadici veloci, nistagmo optocinetico, soppressione del riflesso vestibolo-oculare.

Gruppo 7: esame neurologico dell'orecchio ed esami neurologici vestibolo-oculari e vestibolo- cocleari di 3 delle seguenti caratteristiche: ispezione dell'orecchio, otoscopia, esame dell'udito (per es. sfregare le dita della mano o sussurrare i numeri ecc.), test di Rinne, test di Weber con diapason, sensibilità dell'orecchio esterno e del condotto udivo, reazione al sonaglio o al campanellino, test dello scuotimento della testa, test dell'impulso della testa, posizionamento sul lato, reclinazione a destra, reclinazione a sinistra, inclinazione, riflesso vestibolo-oculare, esame del nistagmo, riflesso optocinetico.

Gruppo 8: esame dell'occhio ed esami neurologici vestibolo-oculari e vestibolo- cocleari con occhiali di Frenzel: almeno 3 delle seguenti caratteristiche: esame della mobilità orizzontale dell'occhio, esame della mobilità verticale dell'occhio, movimenti di inseguimento degli occhi, esame dei movimenti saccadici, test dello scuotimento della testa, posizionamento sul lato, reclinazione a destra, reclinazione a sinistra, inclinazione, esame del nistagmo.

Gruppo 9: riflessi primitivi nella zona del viso, almeno 2 dei seguenti: riflesso di ricerca, riflesso di suzione-deglutizione, riflesso orbicolare della bocca, riflesso palmo-mentoniero, riflesso glabellare ecc.

Gruppo 10: esame neuro-genetico: valutazione, esame e documentazione di almeno 2 dei seguenti segni dismorfici facciali: sinofria, epicanto, posizione degli occhi, morfologia e posizione dell'orecchio, piega naso-labiale, morfologia della mascella e del palato ecc.


  • Cap. TarD
  • MP.00.0060

MP.00.0060 | Esplorazione dei nervi cerebrali A
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition
Tipo TMA | 5 = E LKAAT
Capitolo | TarD
Esplorazione dei nervi cranici, incl. inquadramento neuroanatomico e interpretazione del complesso sindromico. Esame, documentazione e valutazione dei reperti clinici **di 4 o più gruppi:**

Gruppo 1: esame neurologico generale: di almeno 3 delle seguenti caratteristiche: condizione generale, vigilanza, capacità di cooperazione, dominanze della mano/del piede, altezza, peso, pressione sanguigna, polso, pulsatilità vascolare (a. carotide e/o temporale), auscultazione dei vasi sanguigni.

Gruppo 2: esame linguistico: produzione linguistica, comprensione linguistica, ripetizione linguistica, fonazione, articolazione, fluidità linguistica, grammatica.

Gruppo 3: motricità, stato muscolare/grado di paresi o test sotto sforzo della testa e del collo: di almeno 3 delle seguenti caratteristiche: trofismo, tono, forza bruta, tipo di movimenti, mobilità, meningismo, riflessi, riflessi propriocettivi, polisinaptici o patologici, trofismo, tono, forza bruta della lingua o coordinazione della lingua, mobilità del velopendulo, riflesso faringeo, deglutizione, grado di paresi dei nervi cerebrali motori incl. controparte (M5 - M0), valutazione di fascicolazioni o test clinico sotto sforzo della muscolatura del viso o degli occhi (per es. Test Simpson).

Gruppo 4: sensibilità della testa e del collo: di almeno 3 delle seguenti caratteristiche: contatto, vibrazione, temperatura, dolore, riflesso corneale, dolore alla pressione dei punti di uscita dei nervi, sensibilità endorale, flusso salivare, esame del senso dell'olfatto (per es. riconoscimento di caffè, menta, canfora, ammoniaca ecc.) o del gusto (riconoscimento di sapore salato, dolce, agro o amaro).

Gruppo 5: esame neurologico degli occhi: di almeno 3 delle seguenti caratteristiche: motricità delle pupille (luce e/o convergenza), swinging flash-light, esame della motilità orizzontale degli occhi, esame della motilità verticale degli occhi, cover-test, movimenti di inseguimento degli occhi, fenomeno degli occhi «di bambola", valutazione dei mezzi diottrici.

Gruppo 6: esame funzionale e neurologico degli occhi: di almeno 3 delle seguenti caratteristiche: esame della vista con tavola ottometrica da vicino, esame della vista con tavola ottometrica da lontano, esame dito-perimetrico del campo visivo, visione dei colori, visione in profondità 3-D, fundoscopia, visione stereoscopica, esame dei movimenti saccadici lenti, esame dei movimenti saccadici veloci, nistagmo optocinetico, soppressione del riflesso vestibolo-oculare.

Gruppo 7: esame neurologico dell'orecchio ed esami neurologici vestibolo-oculari e vestibolo-cocleari di 3 delle seguenti caratteristiche: ispezione dell'orecchio, otoscopia, esame dell'udito (per es. sfregare le dita della mano o sussurrare i numeri ecc.), test di Rinne, test di Weber con diapason, sensibilità dell'orecchio esterno e del condotto udivo, reazione al sonaglio o al campanellino, test dello scuotimento della testa, test dell'impulso della testa, posizionamento sul lato, reclinazione a destra, reclinazione a sinistra, inclinazione, riflesso vestibolo-oculare, esame del nistagmo, riflesso optocinetico.

Gruppo 8. esame dell'occhio ed esami neurologici vestibolo-oculari e vestibolo-cocleari con occhiali di Frenzel: almeno 3 delle seguenti caratteristiche: esame della motilità orizzontale dell'occhio, esame della motilità verticale dell'occhio, inseguimento degli occhi, esame saccadico, test dello scuotimento della testa, posizionamento sul lato, reclinazione a destra, reclinazione a sinistra, inclinazione, esame del nistagmo.

Gruppo 9: riflessi primitivi nella zona del viso, almeno 2 dei seguenti: riflesso di ricerca, riflesso di suzione-deglutizione, riflesso orbicolare della bocca, riflesso palmo-mentoniero, riflesso glabellare ecc.

Gruppo 10: esame neuro-genetico: valutazione, esame e documentazione di almeno 2 dei seguenti segni dismorfici facciali: sinofria, epicanto, posizione degli occhi, morfologia e posizione dell'orecchio, piega naso-labiale, morfologia della mascella e del palato ecc.


  • Cap. TarD
  • MP.00.0070

MP.00.0070 | Test standardizzati in neurologia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Esame, valutazione e documentazione di test standardizzati in neurologia, come per es. Glasgow Coma Scale (GCS), National Institute of Health Stroke Scale (NIHSS), Unified Parkinson Disease Rating Scale (UPDRS), Expanded Disability Status Scale (EDSS), Parkinson Neuropsychometric Dementia Assessmente (PANDA), American Spinal Injury Association Score (ASIA), Modified Ashworth Scale in caso di spasticità (MAS), Symbol Digit Modalities Test (SDMT), Minimental-Test (MMS), test dell'orologio, test di Tinetti ecc.


  • Cap. TarD
  • MP.00.0080

MP.00.0080 | Test della marcia standardizzato, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido per i test di marcia standardizzati senza apparecchiature in neurologia (per es. test di marcia di 25 m, test di marcia di 2 minuti, test di marcia prima/dopo il deflusso di liquor, timed-up-and-go-test); possibile più volte al giorno; incl. ev. documentazione video.


  • Cap. TarD
  • MP.00.0090

MP.00.0090 | Valutazione del rischio di infortunio per pazienti con patologie neurologiche, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Per es. in caso di epilessia, demenza, Parkinson, tumori cerebrali, sclerosi multipla, sincopi, sonnolenza diurna, dopo apoplessia cerebrale, dopo lesioni cerebrali ecc.


  • Cap. TarD
  • MP.00.0100

MP.00.0100 | Neurofisiologia clinica interdisciplinare specifica assistita dal computer
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per rielaborazione multidisciplinare di file di immagini in presenza di specialisti (per es. neurologi, neurochirurgi, neuroradiologi) in cooperazione con fisici e ingegneri medici. Per es. *image postprocessing*, integrazione di tecniche neurofisiologiche relative a problemi neurologici specifici (per es. diagnostica dell'epilessia, valutazione di patologie neurodegenerative, neurooncologiche e neuroinfiammatorie ecc.) Il tempo fatturato corrisponde al tempo impiegato dal medico.


  • Cap. TarD
  • MP.00.0110

MP.00.0110 | Trattamento ed esame mirato per la valutazione e il riempimento di sistemi di pompa in neurologia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido per l'esame specifico di un problema e il controllo, il riempimento e la programmazione di pompe e neurostimolatori.


  • Cap. TarD
  • MP.00.0120

MP.00.0120 | Controllo tecnico di stimolazione nella parte profonda del cervello e stimolatori del nervo vago
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. derivazioni con l'ausilio dell'apparecchio per il controllo del pacemaker e dell'apparecchio per la programmazione del pacemaker. Per es. soglia dello stimolo, controllo della frequenza, istogramma.


  • Cap. TarD
  • MP.00.0130

MP.00.0130 | Nuova programmazione e adattamento dei parametri di stimolatori della parte profonda del cervello e del nervo vago, per ogni 15 minuti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Nuova programmazione della stimolazione della parte profonda del cervello (DBS) e regolazioni dello stimolatore del nervo vago.


  • Cap. TarD
  • MP.00.0140

MP.00.0140 | Esame di screening neurologico comportamentale, incl. inquadramento neuroanatomico e interpretazione del complesso sindromico, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Esame di un blocco 1-6 indicato di seguito

Per ogni blocco occorre esaminare almeno 3 campi cognitivi:

**Blocco 1:**

Valutazione del comportamento: per es. stimolo, umore, controllo degli impulsi, capacità di discernimento/coscienza della malattia. Orientamento: per es. temporale, spaziale, situativo, autopsichico ecc. Memoria: per es. imparare un elenco di parole, richiamo ecc. Linguaggio: per es. linguaggio spontaneo, comprensione linguistica, scrittura ecc.

**Blocco 2:**

Costruzione visiva: per es. disegnare un orologio/copiare una figura geometrica ecc. Esame dell'agnosia: per es. agnosia appercettiva, associativa, simultanea o topografica, prosopagnosia ecc. Esame di negligenza: per es. estinzione, test di cancellazione ecc.

**Blocco 3:**

Valutazione del comportamento: per es. stimolo, umore, controllo degli impulsi, capacità di discernimento/coscienza della malattia. Orientamento: per es. temporale, spaziale, situativo, autopsichico ecc. Memoria: per es. imparare un elenco di parole, richiamo ecc. Costruzione visiva: per es. disegnare un orologio/copiare una figura geometrica-

**Blocco 4:**

Linguaggio: per es. linguaggio spontaneo, comprensione linguistica, scrittura ecc. Prassie: per es. buccofacciali, ideomotorie, ideatorie ecc. Costruzione visiva: per es. disegnare un orologio/copiare una figura geometrica ecc.

**Blocco 5:**

Valutazione del comportamento: per es. stimolo, umore, controllo degli impulsi, capacità di discernimento/coscienza della malattia. Orientamento: per es. temporale, spaziale, situativo, autopsichico ecc. Funzioni frontali: per es. sequenze della mano di Luria, copiare le anse di Luria, continuare il disegno di un motivo alternante, capacità di astrazione/interpretazione di un proverbio. Linguaggio: per es. linguaggio spontaneo, comprensione linguistica, scrittura ecc.

**Blocco 6:**

Test di screening per la demenza (per es. test MoCA) o test dell'evoluzione della demenza.


  • Cap. TarD
  • MP.00.0150

MP.00.0150 | Esame approfondito neurologico comportamentale, incl. test standardizzati, incl. inquadramento neuroanatomico e interpretazione del complesso sindromico, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Esame di un Blocco 1-4

Nel blocco 1 occorre esaminare almeno 10 campi cognitivi:

**Blocco 1:**

- Valutazione del comportamento: per es. stimolo, umore, controllo degli impulsi, capacità discernimento, coscienza della malattia ecc.
- Orientamento: per es. temporale, spaziale, situativo, autopsichico ecc.
- Imparare/ricordare: per es. imparare 10 o 15 parole della lista di Rey, richiamo differito e riconoscimento delle parole; richiamo di una figura geometrica complessa (per es. figura di Rey), esame della memoria collettiva e prospettiva ecc.
- Costruzione visiva: per es. disegnare un orologio/copiare una figura geometrica complessa, per es. figura di Rey ecc.
- Esame dell'agnosia: per es. agnosia appercettiva, associativa, simultanea o topografica, prosopagnosia ecc.
- Linguaggio e funzioni linguistiche associate come per es. linguaggio spontaneo, comprensione linguistica, lettura, scrittura sotto dettato e spontanea, calcolo, indicazione di confronti
- Distinzione tra destra e sinistra
- Prassie: per es. buccofacciali, ideomotorie, ideatorie ecc.
- Funzioni frontali: motorie come per es. sequenze della mano di Luria, copiare le anse di Luria, continuare un disegno con motivo alternante ecc.
- Altre funzioni frontali, per es. capacità di astrazione/interpretazione di proverbi
- Altre funzioni frontali come produzione di idee semantiche e lessicali, produzione di idee figurative, per es. con il test da 5 punti
- Esame di stabilità alle interferenze per es. con il test di Stroop
- Esame della flessibilità cognitiva e della capacità di cambiamento con il test Kramer e/o Goldenberg
- Esame dell'attenzione: per es. TMT A, TMT B, test D2
- Esame dell'attenzione con compiti computerizzati, per es. con test TAP o PASAT

**Blocco 2:**

- Valutazione approfondita neurocomportamentale in casi di afasie, con esame di tutte le modalità linguistiche: produzione linguistica, comprensione, ripetizione, denominazione, scrittura, lettura, interpretazioni ecc.

**Blocco 3:**

- Esame della intelligenza (per es. mediante il test della intelligenza di Wechsler ecc.)

**Blocco 4:**

- Esame approfondito della demenza (per es. CERAD plus)


  • Cap. TarD
  • MP.00.0160

MP.00.0160 | Screening dello sviluppo di bambini fino a 18 anni, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Screening dello sviluppo con estratti da test standardizzati come test di Goodenough, test di Griffith, test di Bayles ecc.


  • Cap. TarD
  • MP.00.0170

MP.00.0170 | Esame neuro-ortopedico per bambini fino a 18 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame, valutazione e documentazione di almeno 2 dei seguenti test specifici: determinazione dell'angolo di rotazione esterna della tibia, valutazione dell'andatura rivolta all'interno, dell'antetorsione femorale, della torsione della tibia ecc.


  • Cap. TarD
  • MP.00.0180

MP.00.0180 | Esame di outcome psicomotorio per bambini fino a 18 anni, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Esame, valutazione e documentazione di test standardizzati nella neuropediatria, come per es. valutazione di encefalopatia ipossica-ischemica (Sarnat-Score), neurodevelopmental scale sec. Dubowitz, General Movements sec. Prechtl ecc., GMFCS-System ecc., test standardizzati delle funzioni come l'ICF (International Classification of Functioning, Disability and Health) e altri test standardizzati delle funzioni, questionario in caso di ADS (Conners ecc.), in caso di autismo (FSK ecc.), Child Behaviour Checklist ecc.


  • Cap. TarD
  • MP.00.0190

MP.00.0190 | Test farmacologico in neurologia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esecuzione di test farmacologici (per es. test con edrofonio cloruro, test con L-dopa, test con apomorfina ecc.) relativi alla risposta terapeutica. Incl. somministrazione dei farmaci ed esecuzione di test clinici; per test. L'infrastruttura e il personale sono rappresentati nelle posizioni del capitolo [AM].


  • Cap. TarD
  • MP.00.0230

MP.00.0230 | Iniezione di botulino, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | entrambi
 |  | Capitolo | TarD
 |  | Comprende tutte le terapie con tossina botulinica in tutte le regioni del corpo (per es. viso, muscoli dell'occhio, apparato deglutitorio, ghiandole salivari, vescica, cute in caso di iperidrosi e terapia in caso di spasticità/distonia, emicrania cronica).


  • Cap. TarD
  • MP.00.0240

MP.00.0240 | Iniezione di botulino con sonografia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido per terapie con tossina botulinica controllate da sonografia in tutte le zone del corpo (come per es. viso, muscoli oculari, apparato deglutitorio, ghiandole salivari, vescica, cute in caso di iperidrosi e terapia in caso di spasticità/distonia, emicrania cronica).


  • Cap. TarD
  • MP.00.0250

MP.00.0250 | Iniezione di botulino con derivazione ENMG, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende tutte le terapie con tossina botulinica con derivazione ENMG in tutte le zone del corpo (come per es. viso, muscoli oculari, apparato deglutitorio, ghiandole salivari, vescica, cute in caso di iperidrosi e terapia in caso di spasticità/distonia, emicrania cronica).


  • Cap. TarD
  • MP.05.0010

MP.05.0010 | Elettroneurografia: neurografia con stimolazione con elettrodi superficiali, per ogni nervo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido per nervi sensitivi e motori. Prestazione medica: esecuzione, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.05.0020

MP.05.0020 | + Supplemento per stimolazione prossimale ad alto voltaggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Stimolazione prossimale con stimolatore ad alto voltaggio.


  • Cap. TarD
  • MP.05.0030

MP.05.0030 | Elettroneurografia: neurografia con aghi, 1a localizzazione, per ogni nervo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Stimolazione e/o derivazione con elettrodi ad aghi. Prestazione medica: esecuzione, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.05.0040

MP.05.0040 | + Supplemento per elettroneurografia: neurografia ad aghi, ogni ulteriore localizzazione, per ogni nervo.
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.05.0050

MP.05.0050 | + Adattamento sonografico della posizione dell'ago, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Controllo e adattamento della posizione dell'ago nell'ambito della elettrofisiologia neurodiagnostica.


  • Cap. TarD
  • MP.05.0060

MP.05.0060 | Elettromiografia: non quantitativa, per ogni muscolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.05.0070

MP.05.0070 | + Elettromiografia: miografia semi-quantitativa supplementare, per ogni muscolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Per es. analisi strumentale di Willison. Prestazione medica: esecuzione, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.05.0080

MP.05.0080 | + Elettromiografia: miografia quantitativa supplementare, per ogni muscolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Miografia quantitativa con misurazione dei potenziali. Prestazione medica: esecuzione, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.05.0090

MP.05.0090 | Elettromiografia: miografia della singola fibra, per ogni muscolo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.05.0100

MP.05.0100 | Screening elettrofisiologico della giunzione neuromuscolare motoria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. in caso di miastenia; stimolazione nervosa ripetitiva e miografia su 1 nervo e 1 muscolo. Prestazione medica: esecuzione, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.05.0110

MP.05.0110 | Indagine elettrofisiologica della giunzione neuromuscolare motoria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. in caso di miastenia. Stimolazione nervosa ripetitiva e miografia su almeno 3 nervi e un muscolo. Prestazione medica: esecuzione, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.05.0120

MP.05.0120 | Esami elettroneurografici dei riflessi, per ogni riflesso/localizzazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. riflesso trigemino-facciale, riflesso bulbo-cavernoso. Prestazione medica: esecuzione, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.05.0130

MP.05.0130 | Esame elettrofisiologico delle funzioni vegetative, per ogni esame
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. misurazione della variabilità della frequenza cardiaca (intervallo RR), risposta simpatica cutanea, nell'ambito di procedure diagnostiche o terapeutiche. Prestazione medica: esecuzione, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.05.0140

MP.05.0140 | Esame del sistema nervoso autonomo, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido solo per la parte strumentale-tecnica dell'esame, incl. test di provocazione fisici e farmacologici. Per es. esame con tavolo ribaltabile/tilt-test. Prestazione medica: esecuzione, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.10.0010

MP.10.0010 | EEG in stato di veglia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. preparazione e ripristino. Prestazione medica: esecuzione parziale, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.10.0020

MP.10.0020 | + Supplemento % per bambini fino a 7 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | (+) Supplemento del 51% su PIP (personale doppio).


  • Cap. TarD
  • MP.10.0030

MP.10.0030 | EEG dopo privazione di sonno, in stato di veglia e durante il sonno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione parziale, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.10.0040

MP.10.0040 | EEG continuo in combinazione con video, primi 30 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | EEG continuo senza telemetria. Prestazione medica: esecuzione parziale, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.10.0050

MP.10.0050 | + EEG continuo in combinazione con video, ogni ulteriori 30 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MP.10.0060

MP.10.0060 | EEG continuo ambulatoriale, più di 20 ore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.10.0070

MP.10.0070 | EEG telemetrico con elettrodi superficiali, incl. videoregistrazione, prime 12 ore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | EEG telemetrico con video-sorveglianza per la registrazione di crisi epilettiche/pseudoepilettiche tramite derivazione di elettrodi superficiali. Prestazione medica: elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.10.0080

MP.10.0080 | + EEG telemetrico con elettrodi superficiali, incl. videoregistrazione, ogni ulteriore 1 ora
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MP.10.0090

MP.10.0090 | Monitoraggio delle funzioni cerebrali con programma computerizzato, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per la valutazione del rischio di infortunio, inclusa idoneità alla guida, in relazione a malattie neurologiche con limitazioni fisiche e/o neurocognitive, come ad esempio simulatore di guida e altri programmi computerizzati specifici e validati. Prestazione medica: esecuzione, revisione e interpretazione.


  • Cap. TarD
  • MP.10.0100

MP.10.0100 | Brain mapping come esame supplementare in caso di elettromiografia ed EEG
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione, elaborazione e breve interpretazione. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.10.0110

MP.10.0110 | Test di vigilanza o di sonnolenza con EEG
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione parziale, elaborazione e breve interpretazione. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010). Indicazione ed esecuzione in centri che adempiono i requisiti delle «Linee guida per la certificazione dei centri per la medicina del sonno e per l'attribuzione dei certificati per la esecuzione di poligrafie respiratorie" del 2 Novembre 2016 della «Swiss Society for Sleep Research, Sleep Medicine and Chronobiology» (SSSSC) e richiede una formazione supplementare in medicina del sonno (vedi raccomandazioni delle linee guida SSSSC).


  • Cap. TarD
  • MP.10.0120

MP.10.0120 | + Supplemento per preparazione e ripristino di EEG ad alta definizione e analisi della fonte/EEG quantitativo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Derivazioni EEG con >100 elettrodi EEG. Valido per preparazione e revisione tecnica, montaggio e smontaggio ecc. Prestazione medica: nessuna.


  • Cap. TarD
  • MP.10.0130

MP.10.0130 | EEG ad alta definizione ed EEG con analisi della fonte/quantitativo, per ogni 30 minuti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione parziale, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010). La posizione è fatturabile più volte.


  • Cap. TarD
  • MP.10.0140

MP.10.0140 | Monitoraggio RLS ambulatoriale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.10.0150

MP.10.0150 | + Applicazione del monitoraggio RLS ambulatoriale e istruzioni al paziente
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Montaggio, smontaggio e istruzione al paziente da parte della specialista in diagnostica neurofisiologica con attestato professionale federale. Nessuna prestazione medica.


  • Cap. TarD
  • MP.15.0010

MP.15.0010 | Potenziali evocati visivi (PEV), bilaterali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione parziale, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.15.0020

MP.15.0020 | + Supplemento per potenziali evocati visivi (PEV) nel bambino fino ai 7 anni, bilaterali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MP.15.0030

MP.15.0030 | Potenziali evocati somatosensoriali (PESS), estremità superiori, bilaterali, 1° paio di nervi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione parziale, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.15.0040

MP.15.0040 | + Potenziali evocati somatosensoriali (PESS), estremità superiori, bilaterali, ogni ulteriore paio di nervi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione parziale, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.15.0050

MP.15.0050 | Potenziali evocati somatosensoriali (PESS), estremità inferiori, bilaterali, incl. PES pudendus, 1° paio di nervi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione parziale, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.15.0060

MP.15.0060 | + Potenziali evocati somatosensoriali (PESS), estremità inferiori, bilaterali, incl. PES pudendus, ogni ulteriore paio di nervi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione parziale, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.15.0070

MP.15.0070 | Potenziali evocati motori, per coppia di nervi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione parziale, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.15.0080

MP.15.0080 | Potenziali evocati motori, per ogni nervo: derivazione con stimolazione molteplice (p. es. tripla) (tecnica di collisione doppia)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione parziale, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.15.0090

MP.15.0090 | Stimolazione ripetitiva con magnete per trattamento di plasticità neuronale dopo apoplessia cerebrale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Applicazione nella neuroriabilitazione. Prestazione medica: esecuzione parziale, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.15.0100

MP.15.0100 | Esame visivo con contrasto alto e basso, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Esame del visus ad alto contrasto (100% ETDRS-charts) e basso contrasto (per es. 2.5%; 1,25% SLOAN-charts).


  • Cap. TarD
  • MP.15.0110

MP.15.0110 | Verticale visiva soggettiva (VVS)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per stabilire l'integrità delle vie gravicettive. Prestazione medica: esecuzione parziale, elaborazione e breve interpretazione delle curve. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.20.0010

MP.20.0010 | Monitoraggio continuo neurosonografico, per ogni 15 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | entrambi
 |  | Capitolo | TarD
 |  | Valido per esami neurovascolari come ricerca di embolie ecc. Prestazione medica: esecuzione e breve interpretazione. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.20.0020

MP.20.0020 | Esame neurosonografico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Esame neurosonografico di patologie neuromuscolari. Prestazione medica: esecuzione e breve interpretazione. I risultati e la segnalazione di specifiche diagnosi neurologiche supplementari sono riportati sopra (MP.25.0010).


  • Cap. TarD
  • MP.20.0030

MP.20.0030 | Esame neurosonografico di strutture intracraniche, incl. neurografia del nervo ottico (escl. arteriosonografia)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame neurosonografico delle strutture intracraniche, escl. arterie.


  • Cap. TarD
  • MP.25.0010

MP.25.0010 | Refertazione e redazione di un rapporto medico su diagnostica neurologica specifica complementare, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService · contactRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Minutage + Contatto
 |  | Capitolo | TarD
 |  | Prestazione medica: dettato e correzione del rapporto neurofisiologico (per es. rapporto EEG, ENMG, neurosonografico).


  • Cap. TarD
  • MR.00.0010

MR.00.0010 | Punzione del serbatoio di una derivazione liquorale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Non vale per punzioni intra-arteriose o intra-venose.


  • Cap. TarD
  • MR.00.0020

MR.00.0020 | Regolazione della valvola di una derivazione liquorale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MR.00.0040

MR.00.0040 | Riempimento transcutaneo di pompa antalgica intradurale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • MR.05.0010

MR.05.0010 | Terapia transcranica a ultrasuoni MRI-guidata senza incisione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende tutte le prestazioni nel giorno dell'intervento e inoltre tutte le prestazioni dell'ingegnere nel giorno precedente e successivo all'intervento.


  • Cap. TarD
  • PA.00.0060

PA.00.0060 | + Supplemento % in caso di recidiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Supplemento del 30% su PM e PIP.


  • Cap. TarD
  • PG.00.0070

PG.00.0070 | Aponeurotomia meccanica in caso di morbo di Dupuytren, per raggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Aponeurotomia/fasciotomia meccanica.


  • Cap. TarD
  • PG.00.0080

PG.00.0080 | Aponeurotomia farmacologica in caso di morbo di Dupuytren, per raggio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Infiltrativa o dissociativa.


  • Cap. TarD
  • PG.00.0090

PG.00.0090 | + Aponeurotomia farmacologica in caso di morbo di Dupuytren, ogni raggio ulteriore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RA.00.0010

RA.00.0010 | Esame e trattamento di chirurgia orale e maxillofacciale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Esame clinico e valutazione dei rischi, operabilità ecc. in relazione a: - una patologia OMF - un trattamento OMF - un prelievo di trapianti (ossa; denti; nervo; grasso ecc.) dalla cresta iliaca, dalla gamba, dall'addome ecc. Anamnesi OMF ed esame del massiccio facciale, in particolare esame gnatologico, miofunzionale e neurologico dello scheletro maxillofacciale, muscolatura, articolazione temporo-mandibolare, seni paranasali, ghiandole salivari, cavità orale, occlusione e articolazione ecc. in caso di incidenti, malformazioni, infezioni, tumori, patologie degenerative, patologie dei nervi cerebrali. Anamnesi odontoiatrica ed esame di denti e apparato parodontale per ricerca di carie, parodontopatie, difetti di sostanza, vitalità, focolai periapicali, igiene della bocca ecc. - Allestimento di documentazione preoperatoria - Misure di trattamento pre- e postoperatorie - Trattamento di complicazioni - Allestimento di documentazione postoperatoria, documentazione di chiusura


  • Cap. TarD
  • RA.00.0020

RA.00.0020 | Pianificazione di intervento chirurgico maxillofacciale su modelli
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. documentazione/rapporto, escl. prestazioni tecniche dentistiche. Le prestazioni odontotecniche fornite da un laboratorio esterno sono fatturabili separatamente.


  • Cap. TarD
  • RA.00.0030

RA.00.0030 | Set-up diagnostico per trattamento di chirurgia ortopedica della mascella
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. documentazione/rapporto, escl. prestazioni tecniche dentistiche. Le prestazioni odontotecniche fornite da un laboratorio esterno sono fatturabili separatamente.


  • Cap. TarD
  • RA.00.0040

RA.00.0040 | Prediction planning di ortopedia della mascella e/o simulografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. documentazione/rapporto. Le prestazioni odontotecniche fornite da un laboratorio esterno sono fatturabili separatamente.


  • Cap. TarD
  • RC.00.0010

RC.00.0010 | Determinazione della rifrazione soggettiva, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende la determinazione della migliore acuità visiva insieme alla necessaria determinazione della rifrazione, senza bilanciamento binoculare e senza prescrizione di occhiali/lenti a contatto.


  • Cap. TarD
  • RC.00.0020

RC.00.0020 | + Determinazione ampliata della rifrazione, incl. ev. prescrizione di occhiali/lenti a contatto, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Comprende bilanciamento binoculare, quantificazione indicativa dell'eteroforia, eventuale determinazione dell'addizione per vicino e del visus per vicino come pure ev. prescrizione di occhiali/lenti a contatto.


  • Cap. TarD
  • RC.00.0030

RC.00.0030 | Esame della visione binoculare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Test stereoscopico e almeno 3 ulteriori test (p. es. Maddox, Worth, Wing).


  • Cap. TarD
  • RC.00.0040

RC.00.0040 | Test della sensibilità al contrasto, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Tavole o schermo.


  • Cap. TarD
  • RC.00.0050

RC.00.0050 | Esame funzionale dei mezzi diottrici mediante apparecchio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.00.0060

RC.00.0060 | Test quantitativo di Pulfrich, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.00.0070

RC.00.0070 | Test di simulazione della vista, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. mediante apparecchio di Goldmann.


  • Cap. TarD
  • RC.00.0080

RC.00.0080 | Test della metamorfopsia con griglia di Amsler o procedure analoghe
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.00.0090

RC.00.0090 | Valutazione della rifrazione oggettiva con cicloplegia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.00.0100

RC.00.0100 | Adattamento di lenti a contatto, uni o bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per lenti a contatto a simmetria di rotazione, toriche, afachiche, bifocali, coniche, per cheratocono, speciali. Comprende tutte le prestazioni di adattamento. Incl. ev. sostituzione e pulizia da parte del medico specialista. Non vale per il controllo successivo.


  • Cap. TarD
  • RC.00.0110

RC.00.0110 | Misurazione oggettiva dell'opacità dei mezzi diottrici, sommaria, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.05.0010

RC.05.0010 | Tonometria ad applanazione e valutazione stereoscopica delle papille, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.05.0020

RC.05.0020 | Curva diurna della pressione oculare, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Almeno tre misurazioni mediante tonometro ad applanazione; incl. ev. valutazione stereoscopica delle papille.


  • Cap. TarD
  • RC.05.0030

RC.05.0030 | Dinamometria oculare, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. misurazione della pressione arteriosa.


  • Cap. TarD
  • RC.05.0040

RC.05.0040 | Tonometria digitale a contorno dinamico (DCT)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. valutazione delle immagini DCT (per es. stenosi carotidee).


  • Cap. TarD
  • RC.10.0010

RC.10.0010 | Perimetria cinetica manuale, determinazione del limite esterno, ambedue gli occhi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. perimetro di Goldmann.


  • Cap. TarD
  • RC.10.0020

RC.10.0020 | Perimetria cinetica manuale, determinazione di almeno 4 isoptere, per occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. perimetro di Goldmann.


  • Cap. TarD
  • RC.10.0030

RC.10.0030 | Perimetria statica automatizzata con determinazione della soglia di almeno 55 punti o perimetria cinetica automatizzata con almeno 4 isoptere, primo programma, primo occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. valutazione intermedia o valutazione finale. Incl. controllo delle lenti correttive. Vale anche per perimetria flicker e microperimetria.


  • Cap. TarD
  • RC.10.0040

RC.10.0040 | Perimetria statica automatizzata con determinazione della soglia di almeno 55 punti o perimetria cinetica automatizzata con almeno 4 isoptere, ogni programma successivo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. valutazione intermedia o valutazione finale. Incl. controllo delle lenti correttive.


  • Cap. TarD
  • RC.10.0050

RC.10.0050 | Perimetria cinetica automatizzata con almeno 4 isoptere, programma breve, primo programma, primo occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.10.0060

RC.10.0060 | Perimetria cinetica automatizzata con almeno 4 isoptere, programma breve, ogni programma successivo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.15.0010

RC.15.0010 | Esame neuro-oftalmologico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | La prestazione comprende esame o valutazione di: - nervi cranici II-VII, esame cursorio (sguardo, campo visivo, motilità dei bulbi oculari e delle palpebre, sensibilità della cornea, motricità pupillare) - motilità oculare (movimenti su comando e movimenti dello sguardo) - assenza di fissazione (nistagmo spontaneo, nistagmo direzionale dello sguardo, nistagmo in caso di interruzione della fissazione) - movimenti oculari saccadici (spostamento dello sguardo verso un bersaglio, nistagmo optocinetico)


  • Cap. TarD
  • RC.15.0020

RC.15.0020 | Ortottica terapeutica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. addestramento alla visione binoculare, in caso di ambliopia, riabilitazione in caso di emianopsia. Prestazione medica: supervisione, consulto con l'ortottista ES. La prestazione è fornito da un ortottista ES.


  • Cap. TarD
  • RC.15.0030

RC.15.0030 | Esame ortottico completo, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | La prestazione comprende esame o valutazione di: - visus con singoli ottotipi, serie di ottotipi o visus test - fissazione, occhio dominante, eteroforia, eterotropia, angolo oggettivo e soggettivo di strabismo - vista semplice binoculare e stereoscopica, motilità, convergenza, ampiezza della fusione Prestazione medica: supervisione, consulto con l'ortottista ES. La prestazione è fornito da un ortottista ES.


  • Cap. TarD
  • RC.15.0040

RC.15.0040 | Controllo ortottico dell'evoluzione/esame parziale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: supervisione, consulto con l'ortottista ES. La prestazione è fornito da un ortottista ES.


  • Cap. TarD
  • RC.15.0050

RC.15.0050 | Coordimetria, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. mediante test di Hess. Prestazione medica: supervisione, consulto con l'ortottista ES. La prestazione è fornito da un ortottista ES.


  • Cap. TarD
  • RC.15.0060

RC.15.0060 | Esame al sinottoforo/sinottometro
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: supervisione, consulto con l'ortottista ES. La prestazione è fornito da un ortottista ES.


  • Cap. TarD
  • RC.15.0070

RC.15.0070 | Test dello sguardo preferenziale (acuità visiva di risoluzione)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: supervisione, consulto con l'ortottista ES. La prestazione è fornito da un ortottista ES.


  • Cap. TarD
  • RC.15.0080

RC.15.0080 | Esame della motilità passiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.15.0090

RC.15.0090 | Esame quantitativo strumentale completo dell'eteroforia e misurazione della stereopsi, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.15.0100

RC.15.0100 | Esame esplorativo della motilità e della stereopsi nel bambino fino a 7 anni, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.15.0110

RC.15.0110 | Valutazione con tabella tangente (anche: tavola di Harms), per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.20.0010

RC.20.0010 | Test della sensibilità cromatica con anomaloscopio, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.20.0020

RC.20.0020 | Test della sensibilità cromatica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Per es. test di Farnsworth 15 hue saturato e desaturato o Farnsworth 28 hue, fino a grande test di Farnsworth 100 hue.


  • Cap. TarD
  • RC.25.0010

RC.25.0010 | Test di Schirmer e/o test della permeabilità alla fluoresceina, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.25.0020

RC.25.0020 | Lavaggio delle vie lacrimali, un lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.25.0030

RC.25.0030 | Lavaggio delle vie lacrimali, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.25.0040

RC.25.0040 | Sondaggio delle vie lacrimali, unilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.25.0050

RC.25.0050 | + Supplemento per il sondaggio delle vie lacrimali nel bambino fino a 7 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Non vale in caso di procedura con bambino in narcosi.


  • Cap. TarD
  • RC.25.0060

RC.25.0060 | Sondaggio delle vie lacrimali, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.25.0070

RC.25.0070 | Intervento chirurgico agli orifizi lacrimali, per orifizio lacrimale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. incisione, cauterizzazione, stent monocanalicolare, punctum plug.


  • Cap. TarD
  • RC.25.0140

RC.25.0140 | Determinazione dell'osmolarità lacrimale, per occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.30.0010

RC.30.0010 | Rimozione di corpo/i estraneo/i dalla congiuntiva, con incisione, per occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Indipendentemente dal numero di corpi estranei.


  • Cap. TarD
  • RC.35.0010

RC.35.0010 | Elettroretinografia, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.35.0020

RC.35.0020 | + Elettroretinografia con adattamento, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.35.0030

RC.35.0030 | Elettrooculografia, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.35.0040

RC.35.0040 | Registrazione dei movimenti oculari, entrambi gli occhi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Mediante infrarossi o coil.


  • Cap. TarD
  • RC.35.0050

RC.35.0050 | Fluorangiografia, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. fotografie e documentazione delle immagini. Incl. iniezione(i).


  • Cap. TarD
  • RC.35.0060

RC.35.0060 | + Fluorangiografia, altro mezzo di contrasto, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale anche per ICG angiografia e ICG perimetria.


  • Cap. TarD
  • RC.35.0070

RC.35.0070 | + Angiografia panoramica della retina (campo ampio), per colorante e per occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Stampa delle immagini all'inizio, durante e dopo. Circa 10 immagini per occhio al posto delle 4 come nell'angiografia (RC.35.0050).


  • Cap. TarD
  • RC.35.0080

RC.35.0080 | Oftalmoscopia con laser-scanning (laser a infrarossi), per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per fotometria *laser flare* vedasi (RC.35.0180).


  • Cap. TarD
  • RC.35.0090

RC.35.0090 | Fotografie della coordinazione oculare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Da 6 a 12 immagini. Per es. per valutare il decorso di uno strabismo da paralisi.


  • Cap. TarD
  • RC.35.0100

RC.35.0100 | Fotografie del fondo dell'occhio, unilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.35.0110

RC.35.0110 | Fotografie del fondo dell'occhio, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.35.0120

RC.35.0120 | Panoramica del fondo dell'occhio, unilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Almeno 5 immagini.


  • Cap. TarD
  • RC.35.0130

RC.35.0130 | Panoramica del fondo dell'occhio, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Almeno 5 immagini per occhio.


  • Cap. TarD
  • RC.35.0140

RC.35.0140 | Angiografia con scanning laser, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. fotografie. Incl. iniezione/i.


  • Cap. TarD
  • RC.35.0150

RC.35.0150 | Elettroretinografia multifocale (mfERG)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Mono- o bilaterale.


  • Cap. TarD
  • RC.35.0160

RC.35.0160 | Tomografia ottica di coerenza (OCT) del segmento oculare anteriore, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.35.0170

RC.35.0170 | Immagini di sezioni del segmento oculare posteriore, qualsiasi metodo, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. corpo vitreo, retina, coroide, nervo ottico. Per es. con apparecchio OCT.


  • Cap. TarD
  • RC.35.0180

RC.35.0180 | Fotometria automatizzata di Tyndall mediante laser, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Consente una misurazione obiettiva dell'effetto Tyndall nella camera anteriore, al fine di valutare l'infiammazione oculare.


  • Cap. TarD
  • RC.35.0190

RC.35.0190 | Angiografia OCT, per occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. fotografie e iniezioni.


  • Cap. TarD
  • RC.35.0200

RC.35.0200 | Microscopia ad alta frequenza, per occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.35.0210

RC.35.0210 | Microscopia confocale, per occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. Heidelberg HRT-2


  • Cap. TarD
  • RC.35.0220

RC.35.0220 | + Supplemento per microscopia da contatto, per occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Ad esempio in caso di dubbi concernenti lo stroma corneale come Acanthamoeba ecc.


  • Cap. TarD
  • RC.40.0010

RC.40.0010 | Gonioscopia, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.40.0020

RC.40.0020 | Esame dei segmenti oculari anteriori mediante lampada a fessura, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.40.0030

RC.40.0030 | + Supplemento per piccolo intervento durante l'esame con lampada a fessura, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Per es. incisione a pressione, resezione fino a 2 punti di sutura semplici, trattamento di cisti; epilazione meccanica di ciglia.


  • Cap. TarD
  • RC.40.0040

RC.40.0040 | Esoftalmometria, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.40.0050

RC.40.0050 | Punzione della camera anteriore, alla lampada a fessura, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.40.0060

RC.40.0060 | Punzione della camera anteriore, al microscopio, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. revisione in caso di distacco del trapianto corneale, distacco postoperatorio della membrana di Descemet.


  • Cap. TarD
  • RC.40.0070

RC.40.0070 | Misurazione dell'adattamento all'oscurità, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. con nictometro di Goldmann.


  • Cap. TarD
  • RC.40.0080

RC.40.0080 | Esame farmacodinamico della funzionalità pupillare, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Test effettuato mediante l'uso di almeno 2 sostanze. Incl. test preliminare e successivo delle pupille e misurazione dell'ampiezza della rima palpebrale.


  • Cap. TarD
  • RC.40.0090

RC.40.0090 | Pupillometria, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.40.0100

RC.40.0100 | Determinazione del tempo di recupero dopo stress luminoso, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.40.0110

RC.40.0110 | Determinazione della sensibilità all'abbagliamento, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale anche per misurazione laser flare.


  • Cap. TarD
  • RC.40.0120

RC.40.0120 | Esame strumentale della visione crepuscolare, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.45.0010

RC.45.0010 | Primo adattamento di bendaggio terapeutico concavo o di lente a contatto, senza indicazione refrattiva, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. controllo entro un'ora.


  • Cap. TarD
  • RC.45.0020

RC.45.0020 | Iniezione/punzione subcongiuntivale, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. anestesia locale infiltrativa.


  • Cap. TarD
  • RC.45.0030

RC.45.0030 | Iniezione retrobulbare o parabulbare, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. anestesia locale infiltrativa.


  • Cap. TarD
  • RC.50.0130

RC.50.0130 | Acinesia palpebrale/anestesia per infiltrazione della palpebra, incl. acinesi della palpebra, per palpebra
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.50.0140

RC.50.0140 | Elettroepilazione o crioepilazione delle ciglia, per palpebra
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Inclusa eventuale anestesia locale.


  • Cap. TarD
  • RC.50.0270

RC.50.0270 | Esame palpebrale orbitofrontale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Misurazione della fessura palpebrale e della cute in eccesso. Misurazione della funzionalità del muscolo palpebrale, cover test.


  • Cap. TarD
  • RC.50.0280

RC.50.0280 | Rimozione di punti di sutura sulla palpebra, per palpebra
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.55.0010

RC.55.0010 | Topografia della cornea, per occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.55.0020

RC.55.0020 | Tomografia della cornea, per occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.55.0030

RC.55.0030 | Microscopia speculare dell'endotelio corneale, per occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per la valutazione della perdita di cellule corneali, per es. ai fini del controllo qualità dopo operazione di cataratta.


  • Cap. TarD
  • RC.55.0040

RC.55.0040 | + Morfometria quantitativa della cornea, per occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.55.0050

RC.55.0050 | Rimozione di corpo/i estraneo/i dalla cornea e dalla sclera in posizione profonda, con rimozione dell'alone di ruggine, primo corpo estraneo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.55.0060

RC.55.0060 | + Rimozione di corpo/i estraneo/i dalla cornea e dalla sclera in posizione profonda, con rimozione dell'alone di ruggine, ogni ulteriore corpo estraneo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.55.0070

RC.55.0070 | + Supplemento per rimozione di corpo/i estraneo/i dalla cornea e dalla sclera nel bambino fino a 7 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Non vale nel caso in cui la procedura sia effettuata su un bambino in narcosi.


  • Cap. TarD
  • RC.55.0080

RC.55.0080 | Cauterizzazione/causticazione chimica della cornea, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale anche per tatuaggio della cornea su indicazione medica.


  • Cap. TarD
  • RC.55.0090

RC.55.0090 | Abrasione della cornea, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.55.0160

RC.55.0160 | Rimozione dei punti di sutura di cheratoplastica o di altre suture estese del bulbo oculare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.55.0180

RC.55.0180 | Cheratotomia refrattiva mediante laser
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale anche per Laser-Assisted In Situ Keratomileusis (LASIK) in caso di anisometropia non correggibile.


  • Cap. TarD
  • RC.55.0210

RC.55.0210 | Cheratectomia fototerapeutica in caso di erosioni recidivanti o cicatrici corneali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.55.0220

RC.55.0220 | Aberrometria o misurazione del fronte d'onda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.60.0020

RC.60.0020 | Iridectomia/coreoprassia mediante laser
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.60.0040

RC.60.0040 | Trabeculoplastica/gonioplastica/goniosinechiolisi mediante laser
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.60.0050

RC.60.0050 | Ciclocoagulazione transcongiuntivale o transpupillare mediante laser
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. anestesia del corpo ciliare.


  • Cap. TarD
  • RC.60.0140

RC.60.0140 | Iniezione di antimetaboliti
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.65.0010

RC.65.0010 | Capsulotomia/membranotomia/sinechiolisi mediante laser, per occhio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.70.0010

RC.70.0010 | Biomicroscopia della parte centrale del fondo oculare, mono- o bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.70.0020

RC.70.0020 | + Supplemento per esame dettagliato dell'area periferica del fondo oculare, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Senza indentazione della sclera.


  • Cap. TarD
  • RC.70.0030

RC.70.0030 | + Supplemento per indentazione della sclera, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Per es. mediante imbuto di Eisner o strumento analogo.


  • Cap. TarD
  • RC.70.0040

RC.70.0040 | Coagulazione della retina mediante laser, uni- o bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RC.70.0110

RC.70.0110 | Coagulazione della retina mediante laser con sistema di navigazione, uni- o bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido anche per terapia fotodinamica (PDT).


  • Cap. TarD
  • RC.85.0010

RC.85.0010 | Preparazione della cornea, postmortem
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. valutazione dell'endotelio. Fatturazione delle prestazioni a carico del ricevente del trapianto.


  • Cap. TarD
  • RC.85.0020

RC.85.0020 | Preparazione della cornea del donatore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | 0-4 gg prima dell'operazione (per es. DMEK - DSAEK).


  • Cap. TarD
  • RC.90.0010

RC.90.0010 | Prestazioni ambulatoriali rare relative al capitolo Occhio, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per le seguenti prestazioni ambulatoriali effettuate raramente: 1. Tonografia, bilaterale 2. Estesiometria quantitativa, bilaterale


  • Cap. TarD
  • RE.00.0010

RE.00.0010 | Terapia foniatrica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende esclusivamente misure di carattere medico/terapie in caso di disturbi di parola, linguaggio, voce e deglutizione. In caso di esecuzione da parte di personale non medico vedasi tariffa della logopedia.


  • Cap. TarD
  • RE.00.0020

RE.00.0020 | Esame foniatrico, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende esame di parola, linguaggio, voce e deglutizione.


  • Cap. TarD
  • RE.00.0030

RE.00.0030 | Misurazione strumentale dello spettro vocale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. documentazione e analisi del profilo della gamma vocale: campo vocale del parlare, campo vocale del chiamare e del cantare.


  • Cap. TarD
  • RE.00.0040

RE.00.0040 | Laringostroboscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. analisi e video-documentazione.


  • Cap. TarD
  • RE.00.0050

RE.00.0050 | + Valutazione morfologica in corso di endoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Comprende colorazioni vitali (per es. blu di toluidina, blu di metilene ecc.) e procedure ottiche (per es. Narrowband Imaging, diagnostica fluorescente, tomografia ottica a coerenza, microscopia confocale al laser e simili procedure).


  • Cap. TarD
  • RE.00.0060

RE.00.0060 | Procedura glottografica in tempo reale o endoscopia ad alta definizione, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. analisi e documentazione.


  • Cap. TarD
  • RE.00.0070

RE.00.0070 | Analisi del suono della voce o misurazione della risonanza nasale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende sonogramma, jitter e shimmer; ev. formazione di indice multiparametrica, test vocale sotto sforzo.


  • Cap. TarD
  • RE.00.0080

RE.00.0080 | Elettromiografia transorale o transcutanea degli organi del linguaggio e della fonazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. analisi e documentazione.


  • Cap. TarD
  • RE.00.0090

RE.00.0090 | Esame funzionale approfondito della deglutizione controllato endoscopicamente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Esame ampliato (per es. funzioni orofacciali, tecniche deglutitorie) per la definizione di raccomandazioni terapeutiche. Incl. analisi e video-documentazione.


  • Cap. TarD
  • RE.00.0100

RE.00.0100 | Interventi fonochirurgici sulla laringe, transorali o transcutanei, in anestesia superficiale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. aumenti, iniezioni ed escissioni.


  • Cap. TarD
  • RE.00.0110

RE.00.0110 | + Tempo di preparazione e ripristino nell'unità funzionale sala esami e trattamenti ORL
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Tempo di preparazione e ripristino medico e non medico.


  • Cap. TarD
  • RG.00.0010

RG.00.0010 | Esame ORL specialistico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende obbligatoriamente i seguenti elementi e apparecchiature: - anamnesi specialistica specifica; - esame ORL differenziato: - valutazione clinica dell'orecchio: padiglione auricolare, condotto uditivo e membrana del timpano, incl. manovra di Valsalva con otomicroscopio, esami con diapason (Weber, Rinne) - valutazione delle cavità nasali anteriori con speculum (rinoscopia anteriore) con possibilità di aspirazione del secreto - valutazione dell'epifaringe con specchio - valutazione delle labbra, della dentatura, delle gengive, della mucosa del cavo orale, della lingua, delle tonsille, dell'orofaringe - valutazione dell'ipofaringe e della laringe con specchio (laringoscopia indiretta) - palpazione esterna di collo e nuca - unità d'esame ORL con lampada frontale, otomicroscopio, riscaldatore dello specchio, allacciamento idrico e dispositivo per l'aspirazione;


  • Cap. TarD
  • RG.00.0020

RG.00.0020 | + Biopsia/e nel condotto uditivo, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.00.0030

RG.00.0030 | + Lavaggio del condotto uditivo difficoltoso con otomicroscopio, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Nel caso di ascesso, ematoma, tappo di cerume, otite esterna. Incl. rimozione di ev. corpo/i estraneo/i. Non valido per otoscopio manuale.


  • Cap. TarD
  • RG.00.0040

RG.00.0040 | + Lavaggio dell'orecchio con stato dopo timpanoplastica/intervento chirurgico radicale tramite microscopio auricolare, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Valido anche per lavaggio nel caso di un ev. infezione concomitante.


  • Cap. TarD
  • RG.00.0050

RG.00.0050 | + Supplemento per esame dell'orecchio con otomicroscopio in bambini fino a 7 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Non vale nel caso in cui la procedura sia effettuata su un bambino in narcosi.


  • Cap. TarD
  • RG.00.0060

RG.00.0060 | + Supplemento per lavaggio difficoltoso del condotto uditivo con otomicroscopio oppure per esame vestibolare, in bambini fino a 7 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.05.0010

RG.05.0010 | Esame con otomicroscopio, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Non valido per l'esame con otoscopio manuale.


  • Cap. TarD
  • RG.05.0020

RG.05.0020 | Escissione di alterazioni benigne nel condotto uditivo esterno, qualsiasi metodo, per lesione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.05.0030

RG.05.0030 | Audiogramma tonale, conduzione aerea, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Deve essere effettuato obbligatoriamente incabina silente. Vale anche per audiometria in campo libero o audiometria ludica.


  • Cap. TarD
  • RG.05.0040

RG.05.0040 | + Esame audiometrico sopraliminare bilaterale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Comprende la misurazione della soglia di dolore e/o la curva di functional gain e/o la determinazione del tinnito.


  • Cap. TarD
  • RG.05.0050

RG.05.0050 | + Supplemento per audiogramma tonale, conduzione aerea, in bambini fino a 7 anni, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Comprende anche eventuale audiometria ludica.


  • Cap. TarD
  • RG.05.0060

RG.05.0060 | Audiogramma tonale, conduzione aerea e ossea, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. mascheramento.


  • Cap. TarD
  • RG.05.0070

RG.05.0070 | + Supplemento per audiogramma tonale, conduzione aerea ed ossea, audiogramma vocale e timpanometria in bambini fino a 7 anni, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.05.0080

RG.05.0080 | Audiogramma verbale, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. mascheramento.


  • Cap. TarD
  • RG.05.0090

RG.05.0090 | Audiogramma verbale in campo acustico libero con e/o senza apparecchio/i acustico/i
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Binaurale.


  • Cap. TarD
  • RG.05.0100

RG.05.0100 | Rumore di fondo durante audiogramma verbale, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.05.0110

RG.05.0110 | Esame della funzione auditiva centrale, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende anche test dicotici, esame dell'udito direzionale.


  • Cap. TarD
  • RG.05.0120

RG.05.0120 | Test MAC
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Minimal Audiological Capacity (MAC).


  • Cap. TarD
  • RG.05.0130

RG.05.0130 | Esame audiometrico comportamentale nel bambino
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. condizionamento.


  • Cap. TarD
  • RG.05.0140

RG.05.0140 | Timpanometria, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.05.0150

RG.05.0150 | + Misurazione del riflesso stapediale durante timpanometria, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Incl. ev. misurazione dell'affaticamento del riflesso.


  • Cap. TarD
  • RG.05.0160

RG.05.0160 | Manometria tubarica, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.05.0170

RG.05.0170 | Elettrococleografia, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.05.0180

RG.05.0180 | Potenziali evocati acustici (PEA) senza determinazione della soglia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Prestazione medica: esecuzione parziale, elaborazione delle curve e loro interpretazione.


  • Cap. TarD
  • RG.05.0190

RG.05.0190 | + Supplemento per potenziali evocati acustici (PEA) o emissioni otoacustiche (OAE) nel bambino fino a 7 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.05.0200

RG.05.0200 | Potenziali evocati acustici (PEA) con determinazione della soglia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.05.0210

RG.05.0210 | + Misurazione di frequenza specifica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.05.0220

RG.05.0220 | Registrazione di emissioni otoacustiche, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Misurazione diagnostica TEOAE e/o DPOAE.


  • Cap. TarD
  • RG.05.0230

RG.05.0230 | Screening uditivo OAE
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Screening uditivo per neonati.


  • Cap. TarD
  • RG.05.0240

RG.05.0240 | Stimolazione elettrica del n. statoacustico, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Intraoperatoria durante impianto di coclea.


  • Cap. TarD
  • RG.05.0260

RG.05.0260 | Esame clinico vestibolare con video-oculoscopia o occhiali di Frenzel
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende anche l'esame di nistagmo di posizione e di posizionamento, test di impulso della testa, esame dei riflessi vestibolo-spinali (Romberg, Unterberger, prova del funambolo); esame funzionale succinto del cervelletto (diadococinesi, prova dito-naso).


  • Cap. TarD
  • RG.05.0270

RG.05.0270 | + Esame calorico bitermico bilaterale con video-oculoscopia o occhiali di Frenzel
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.05.0280

RG.05.0280 | Elettro- o video-oculografia computerizzata (ENG, VNG)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende l'esame di nistagmo spontaneo, nistagmo di posizione e nistagmo posizionale, nistagmo direzionale e da provocazione termica. Incl. due lavaggi per ogni condotto uditivo. Incl. pre- e post-trattamento.


  • Cap. TarD
  • RG.05.0290

RG.05.0290 | + Nistagmografia ampliata in caso di elettro- o video-oculografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Comprende esame di movimenti di inseguimento degli occhi, movimenti saccadici, nistagmo optocinetico e altri movimenti dell'occhio provocati dal vestibolo.


  • Cap. TarD
  • RG.05.0300

RG.05.0300 | + Esame con sedia girevole durante elettro- o video-oculografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.05.0310

RG.05.0310 | Misurazione quantitativa strumentale della funzione dell'equilibrio motorio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Posturografia statica o dinamica.


  • Cap. TarD
  • RG.05.0320

RG.05.0320 | Test video dell'impulso della testa computerizzato (vHIT), canali semicircolari orizzontali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Test quantitativo dell'impulso della testa sui canali semicircolari per la misurazione del riflesso vestibolo-oculare mediante video-oculografia. Prestazione medica: esecuzione parziale, elaborazione e interpretazione delle curve.


  • Cap. TarD
  • RG.05.0330

RG.05.0330 | + Supplemento per test video dell'impulso della testa computerizzato (vHIT), canali semicircolari verticali
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Test quantitativo dell'impulso della testa sui canali semicircolari per la misurazione del riflesso vestibolo-oculare mediante video-oculografia. Prestazione medica: esecuzione parziale, elaborazione e interpretazione delle curve.


  • Cap. TarD
  • RG.05.0340

RG.05.0340 | Test dinamico dell'acuità visiva (DVA) computerizzato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Misurazione non invasiva del riflesso vestibolo-oculare tramite la determinazione dell'acuità visiva dinamica. Prestazione medica: esecuzione parziale, elaborazione e interpretazione delle curve.


  • Cap. TarD
  • RG.05.0350

RG.05.0350 | Potenziali evocati vestibolari miogeni cervicali (c-VEMP)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Procedura diagnostica per il test della funzione otolitica (sacculo). Prestazione medica: esecuzione parziale, elaborazione e interpretazione delle curve.


  • Cap. TarD
  • RG.05.0360

RG.05.0360 | Potenziali evocati vestibolari miogeni oculari (o-VEMP)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Misurazione elettromiografica dei muscoli oculari in caso di stimolazione degli otoliti (utricolo) mediante vibrazione. Prestazione medica: esecuzione parziale, elaborazione e interpretazione delle curve.


  • Cap. TarD
  • RG.05.0370

RG.05.0370 | Manovra per la liberazione di otoliti, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Esecuzione di almeno una manovra sec. Epley, Brandt-Daroff ecc.


  • Cap. TarD
  • RG.05.0380

RG.05.0380 | Manovra per la liberazione di otoliti mediante sedia girevole 3D computer assistita, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Esecuzione di almeno una manovra secondo Epley, Barbecue, Semont ecc. su sedia 3D girevole con posizionamento su 3 piani spaziali assistito mediante apparecchiatura (computer).


  • Cap. TarD
  • RG.10.0010

RG.10.0010 | Epifaringoscopia mediante ottica, qualsiasi accesso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. misure decongestionanti il gonfiore. Endoscopia nasale con epifaringoscopia vedi (RG.10.0030).


  • Cap. TarD
  • RG.10.0020

RG.10.0020 | + Biopsia/e nel naso, nella regione naso-faringea, nei seni paranasali, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · sideDependency
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Valido anche per epifaringe, non comprende l'endoscopia nasale.


  • Cap. TarD
  • RG.10.0030

RG.10.0030 | Endoscopia nasale con ottica, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valutazione completa della principale cavità nasale incl. misure decongestionanti il gonfiore. Qualsiasi metodo. Incl. epifaringoscopia transnasale.


  • Cap. TarD
  • RG.10.0040

RG.10.0040 | Sinusoscopia del seno mascellare, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. interventi chirurgici, per es. impianto di drenaggio.


  • Cap. TarD
  • RG.10.0050

RG.10.0050 | Laringo-faringoscopia con ottica angolare rigida
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.10.0060

RG.10.0060 | + Emostasi, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.10.0070

RG.10.0070 | + Rimozione di corpi estranei, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.10.0080

RG.10.0080 | + Biopsia(e)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Inclusa eventuale emostasi; inclusa via d'accesso.


  • Cap. TarD
  • RG.10.0090

RG.10.0090 | Laringo-faringoscopia con ottica flessibile
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.10.0100

RG.10.0100 | Laringo-faringoscopia con ottica flessibile per esame della deglutizione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.10.0110

RG.10.0110 | Endoscopia nel sonno con ottica flessibile
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per paziente sedato, per es. con anestesia con propofol.


  • Cap. TarD
  • RG.10.0130

RG.10.0130 | Esofagoscopia, rigida o flessibile
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Comprende anche una eventuale gastroscopia.


  • Cap. TarD
  • RG.10.0140

RG.10.0140 | + Supplemento per interventi, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Comprende anche biopsia, emostasi, rimozione di corpi estranei o altre misure operative nell'esofago.


  • Cap. TarD
  • RG.10.0150

RG.10.0150 | + Supplemento per passaggio da esofagoscopia rigida a flessibile
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.10.0160

RG.10.0160 | Esofagoscopia transnasale, flessibile
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende anche una eventuale gastroscopia.


  • Cap. TarD
  • RG.10.0180

RG.10.0180 | Esame clinico di screening dell'odorato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Almeno 8 odori.


  • Cap. TarD
  • RG.10.0190

RG.10.0190 | Prova olfattiva psicofisica approfondita, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende soglia, prova di discriminazione e identificazione.


  • Cap. TarD
  • RG.10.0200

RG.10.0200 | Esame clinico di screening del gusto
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Controllo di tutte le quattro qualità del gusto mediante spray o soluzioni gustative.


  • Cap. TarD
  • RG.10.0210

RG.10.0210 | Prova gustativa psicofisica approfondita, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende test di soglia della funzione gustativa mediana o laterale o test di soglia per quadranti.


  • Cap. TarD
  • RG.10.0220

RG.10.0220 | Olfattometria o gustometria oggettiva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Potenziali evocati o equivalenti, metodo riconosciuto. Comprende la preparazione (applicazione degli elettrodi sulla testa) e la sorveglianza da parte del personale non medico. La stimolazione viene fatta assieme al medico. Incl. valutazione e refertazione.


  • Cap. TarD
  • RG.10.0230

RG.10.0230 | Rinomanometria, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. test di decongestione obbligatorio.


  • Cap. TarD
  • RG.10.0240

RG.10.0240 | Rinometria acustica, bilaterale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. test di decongestione obbligatorio.


  • Cap. TarD
  • RG.10.0250

RG.10.0250 | Peak Nasal Inspiratory Flow (PNIF)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Bilaterale o separato per lato.


  • Cap. TarD
  • RG.10.0260

RG.10.0260 | Misurazione della funzione trigeminale intranasale, qualsiasi metodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.10.0270

RG.10.0270 | Biopsia/e nella cavità orale/orofaringe
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. sutura.


  • Cap. TarD
  • RG.10.0280

RG.10.0280 | Estrazione di corpi estranei dall'orofaringe, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Qualsiasi metodo. Incl. ricerca di corpi estranei e incl. ev. tamponamento/i anteriore/i o posteriore/i.


  • Cap. TarD
  • RG.15.0020

RG.15.0020 | Punzione di un otoematoma/sieroma, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. applicazione di una fasciatura compressiva. Incl. ev. sutura da materassaio.


  • Cap. TarD
  • RG.15.0030

RG.15.0030 | Trattamento di una lesione della parte molle del condotto uditivo esterno, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.15.0050

RG.15.0050 | Dilatazione tubarica tramite catetere, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.15.0100

RG.15.0100 | Rimozione di una cannula dal timpano, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.20.0090

RG.20.0090 | Toilette endoscopica del naso e dei seni paranasali, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Non vale il giorno dell'intervento. Vale solo per successive visite di controllo postoperatorio o in caso di affezioni della mucosa con formazione di croste.


  • Cap. TarD
  • RG.20.0100

RG.20.0100 | Riduzione di una lussazione del setto nasale nel neonato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.25.0010

RG.25.0010 | Punzione/lavaggio di un seno mascellare, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. prelievo di secreto per batteriologia ed ev. lavaggio del seno mascellare.


  • Cap. TarD
  • RG.35.0010

RG.35.0010 | Sondaggio, incannulazione di un dotto salivare, estrazione di un calcolo salivare dal condotto di una ghiandola salivare, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incl. ev. marsupializzazione.


  • Cap. TarD
  • RG.35.0020

RG.35.0020 | Scialendoscopia, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.35.0080

RG.35.0080 | Test all'amido iodato in caso di sindrome di Frey
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per lato.


  • Cap. TarD
  • RG.35.0100

RG.35.0100 | Scialometria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Tutte le tecniche.


  • Cap. TarD
  • RG.50.0050

RG.50.0050 | Cambio di una protesi fonatoria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.55.0010

RG.55.0010 | Intubazione tracheale, qualsiasi metodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Nasale o orale. Al di fuori di una prestazione di anestesia, trattamento in UCI o in rianimazione. Valido anche per un cambio di intubazione.


  • Cap. TarD
  • RG.55.0030

RG.55.0030 | Cambio di cannule per tracheostoma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • RG.55.0040

RG.55.0040 | Asportazione di tessuto di granulazione o dilatazione in caso di tracheostoma
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. emostasi.


  • Cap. TarD
  • TA.00.0010

TA.00.0010 | Esame della mammella
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Ispezione e palpazione della mammella così come delle stazioni linfonodali regionali.


  • Cap. TarD
  • TA.10.0180

TA.10.0180 | Tatuaggio areolare, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TG.00.0010

TG.00.0010 | Consulenza pneumologica, pneumologica pediatrica o di medicina del sonno e accertamento, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per prestazioni di consulenza supplementari in caso di accertamenti temporalmente impegnativi e non tariffati separatamente nonché per trattamenti di pazienti con affezioni riguardanti la pneumologia, la pneumologia infantile o la medicina del sonno. Non vale per diagnosi riportate sotto (TG.00.0020).


  • Cap. TarD
  • TG.00.0020

TG.00.0020 | Consulenza pneumologica, pneumologica pediatrica o di medicina del sonno e accertamento in relazione a malattie specifiche e particolarmente impegnative, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per le seguenti malattie/gruppi di pazienti:

- fibrosi cistica;
- pazienti con trapianto di polmone;
- ipertensione polmonare;
- malattie polmonari interstiziali;
- tumore polmonare;
- pazienti con ventilazione a domicilio della durata di oltre 12 ore giornaliere;
- malattie orfane dei polmoni;
- malformazioni congenite delle vie respiratorie e dei polmoni;
- discinesia ciliare primaria (PCD);
- displasia broncopolmonare (BPD).


  • Cap. TarD
  • TG.00.0030

TG.00.0030 | Allestimento di ossigenoterapia di lunga durata
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido anche per esami di controllo.


  • Cap. TarD
  • TG.00.0040

TG.00.0040 | Istruzioni per l'uso e la cura di un catetere transtracheale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Sostituzione del catetere, pulizia e cura dello stoma; comportamento in casi di emergenza; dosaggio e controllo dell'ossigeno.


  • Cap. TarD
  • TG.00.0050

TG.00.0050 | Avvio di terapia mediante Continuous Positive Airway Pressure (CPAP)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Istruzione e programmazione dell'apparecchiatura. Eseguito secondo le linee guida della Società svizzera di ricerca sul sonno, medicina del sonno e cronobiologia. Vale anche per medici specialisti del sonno presso un centro di medicina del sonno riconosciuto dalla SGSSC.


  • Cap. TarD
  • TG.00.0060

TG.00.0060 | Controllo della terapia mediante Continuous Positive Airway Pressure (CPAP)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Lettura, analisi e interpretazione dei dati, ev. programmazione dell'apparecchio. Incl. controllo dell'apparecchio e degli accessori. Ai sensi delle linee guida della Società svizzera di ricerca sul sonno, medicina del sonno e cronobiologia. Valido anche per medici specialisti del sonno presso un centro di medicina del sonno riconosciuto dalla SSSSC.


  • Cap. TarD
  • TG.00.0070

TG.00.0070 | Avvio della terapia di paziente ventilato a domicilio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Ai sensi delle linee guida della Società svizzera di pneumologia.


  • Cap. TarD
  • TG.00.0080

TG.00.0080 | Controllo della terapia di paziente ventilato a domicilio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Lettura, analisi e interpretazione dei dati, ev. programmazione dell'apparecchio. Incl. controllo dell'apparecchio e degli accessori. Eseguito secondo le linee guida della Società svizzera di pneumologia.


  • Cap. TarD
  • TG.00.0090

TG.00.0090 | + Supplemento per pazienti con una durata di ventilazione, più di 12 ore al giorno
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TG.05.0010

TG.05.0010 | Analisi di misurazioni seriali del flusso respiratorio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valido solo per la valutazione di misurazioni del flusso respiratorio eseguite al di fuori dell'ambulatorio medico, per es. peak flow, FEV1.


  • Cap. TarD
  • TG.05.0020

TG.05.0020 | Spirometria con misurazione della CRF/pletismografia nel bambino fino a 3 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | La prestazione è erogata dallo specialista in pneumologia pediatrica.


  • Cap. TarD
  • TG.05.0030

TG.05.0030 | Spirometria semplice
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Almeno tre misurazioni. Non valido per misurazioni del peak flow. Una eventuale broncodilatazione è computata con la posizione tariffale di supplemento (TG.05.0040).


  • Cap. TarD
  • TG.05.0040

TG.05.0040 | + Broncodilatazione in corso di spirometria semplice
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Almeno 3 misurazioni dopo broncodilatazione(i). Fatturabile max. una volta indipendente dal numero di broncodilatatori.


  • Cap. TarD
  • TG.05.0050

TG.05.0050 | Spirometria nel laboratorio di funzionalità polmonare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Almeno tre misurazioni. Una eventuale broncodilatazione è computata con la posizione tariffale di supplemento (TG.05.0060).


  • Cap. TarD
  • TG.05.0060

TG.05.0060 | + Broncodilatazione in corso di spirometria nel laboratorio di funzionalità polmonare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Almeno 3 misurazioni dopo broncodilatazione(i). Fatturabile max. una volta indipendente dal numero di broncodilatatori.


  • Cap. TarD
  • TG.05.0070

TG.05.0070 | + Supplemento per spirometria con documentazione della curva flusso/volume in bambini fino a 12 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TG.05.0080

TG.05.0080 | Pletismografia corporea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Misurazione di: - volume residuo (VR) - capacità polmonare totale (CPT) - rapporto VR/CPT - capacità vitale (CV) - capacità vitale forzata (CVF) - volume espiratorio massimo al secondo (VEMS) - rapporto di Tiffeneau - portata espiratoria di picco (PEP) - portata massima al 50% della CVF (DEM50) - portata massima al 25% della CVF (DEM25) - resistenze (RAW) - conduttanza specifica (SGAW) Incl. misurazione dopo ev. broncodilatazione. Valido anche per misurazioni con elio.


  • Cap. TarD
  • TG.05.0090

TG.05.0090 | + Supplemento per pletismografia corporea in bambini fino a 12 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TG.05.0100

TG.05.0100 | Diffusione di CO, qualsiasi metodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TG.05.0110

TG.05.0110 | Indice di clearance polmonare (ICP), qualsiasi metodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Misurazione della CFR e dell'omogeneità della ventilazione.


  • Cap. TarD
  • TG.05.0120

TG.05.0120 | + Supplemento per ICP nei bambini fino a 12 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TG.05.0130

TG.05.0130 | Elemento base di meccanica respiratoria: introduzione, posizionamento e controllo di palloncino esofageo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TG.05.0140

TG.05.0140 | + Meccanica respiratoria, compliance
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TG.05.0150

TG.05.0150 | + Meccanica respiratoria, funzionalità diaframmatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TG.05.0160

TG.05.0160 | Meccanica respiratoria, pressione inspiratoria/espiratoria (P0,1)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | PImax/PEmax; almeno 2 misurazioni inspiratorie ed espiratorie.


  • Cap. TarD
  • TG.05.0170

TG.05.0170 | Meccanica respiratoria semplice
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per es. SNIP.


  • Cap. TarD
  • TG.05.0180

TG.05.0180 | Misurazione della resistenza col metodo oscillometrico o dell'interruzione del flusso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. misurazione dopo ev. broncodilatazione.


  • Cap. TarD
  • TG.05.0190

TG.05.0190 | Provocazione bronchiale aspecifica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Indipendentemente dal numero dei livelli di provocazione; incl. misurazione dopo ev. broncodilatazione. Anche cumulata con pletismografia/spirometria.


  • Cap. TarD
  • TG.05.0200

TG.05.0200 | Provocazione bronchiale specifica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Indipendentemente dal numero dei livelli di provocazione; incl. misurazione dopo ev. broncodilatazione. Anche cumulata con pletismografia/spirometria. Valido anche per medici del lavoro.


  • Cap. TarD
  • TG.05.0210

TG.05.0210 | Test dell'asma indotta da sforzo (EIA)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Ai sensi delle vigenti linee guida.


  • Cap. TarD
  • TG.05.0220

TG.05.0220 | Misurazione del monossido di azoto nell'aria espirata (NO)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende 2 misurazioni valide per seduta, indipendentemente dal tipo di apparecchio utilizzato.


  • Cap. TarD
  • TG.05.0230

TG.05.0230 | + Misurazione del monossido di azoto (NO), supplemento per bambini fino a 12 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TG.05.0240

TG.05.0240 | Misurazione del monossido di azoto nasale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende 2 misurazioni valide per seduta, indipendentemente dal tipo di apparecchio utilizzato.


  • Cap. TarD
  • TG.05.0250

TG.05.0250 | Misurazione del monossido di azoto alveolare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende 2 misurazioni valide per seduta, indipendentemente dal tipo di apparecchio utilizzato.


  • Cap. TarD
  • TG.05.0260

TG.05.0260 | Contenuto di CO, qualsiasi metodo non invasivo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TG.05.0270

TG.05.0270 | Capnografia, fino a 4 ore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Come procedura diagnostica.


  • Cap. TarD
  • TG.05.0280

TG.05.0280 | Spiroergometria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. prova da sforzo, videomonitoraggio elettrocardiografico continuo (almeno 12 derivazioni); controlli ripetuti della pressione arteriosa (almeno 1 per livello di sforzo). Minimo 2 livelli di sforzo; con riserva di interruzione per ragioni mediche; misurazione spirometrica di VE, VO2, VCO2, AEO2, AECO2, VD (f) - VT, RQ; misurazione ripetuta delle curve volumetriche di flusso prima, durante e dopo lo sforzo, frequenza cardiaca; l'eventuale misurazione di PO2, PCO2, pH, lattato è fatturabile separatamente in base all'Elenco delle analisi. Vale anche per la medicina dello sport (attestato di capacità SSMS).


  • Cap. TarD
  • TG.05.0290

TG.05.0290 | Test standardizzato dei 6 minuti di marcia per diagnosi cardiologica/pneumologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Ai sensi delle vigenti linee guida.


  • Cap. TarD
  • TG.05.0300

TG.05.0300 | Test dell'iperossia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Misurazione shunt con inalazione di ossigeno al 100%.


  • Cap. TarD
  • TG.05.0310

TG.05.0310 | Analisi dell'impedenza bioelettrica (BIA)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Come procedura diagnostica.


  • Cap. TarD
  • TG.10.0010

TG.10.0010 | Pianificazione/impostazione della navigazione elettromagnetica prima della broncoscopia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per: - pianificazione ed impostazione della navigazione elettromagnetica prima di broncoscopia Il giorno prima, il giorno dell'intervento o temporalmente in anticipo. Esclusi sono pianificazione ed impostazione della navigazione elettromagnetica in caso di broncoscopia per pazienti stazionari.


  • Cap. TarD
  • TG.15.0060

TG.15.0060 | Brushing/prelievo di mucosa nasale, per lato
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | A scopo diagnostico in caso di malattia di discinesia ciliare.


  • Cap. TarD
  • TG.15.0070

TG.15.0070 | High speed video microscopy ciliare
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valutazione e refertazione della mucosa nasale o della mucosa bronchiale per apprezzare la funzione ciliare.


  • Cap. TarD
  • TG.15.0080

TG.15.0080 | PH-metria laringea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TK.00.0010

TK.00.0010 | Elettrocardiogramma (ECG)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Registrazione di 12 derivazioni. Prestazione medica: interpretazione.


  • Cap. TarD
  • TK.00.0020

TK.00.0020 | + Supplemento per test fisici di provocazione durante un elettrocardiogramma (ECG)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Per es. esame del riflesso oculocardiaco (test ROC), handgrip, test del freddo. Valido anche per test di Schellong e massaggio del seno carotideo. Questa posizione tariffale è applicabile anche nell'ambito di esami cardiaci di medicina nucleare.


  • Cap. TarD
  • TK.00.0030

TK.00.0030 | + Supplemento per test farmacologici di provocazione durante un elettrocardiogramma (ECG)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Incl. sorveglianza. Questa posizione tariffale è applicabile anche nell'ambito di esami cardiaci di medicina nucleare.


  • Cap. TarD
  • TK.00.0040

TK.00.0040 | + Supplemento per elettrocardiogramma (ECG) in bambini fino a 7 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TK.00.0050

TK.00.0050 | Tracciati ECG per la registrazione del ritmo, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Minimo 3 canali/derivazioni.


  • Cap. TarD
  • TK.00.0060

TK.00.0060 | Intervento farmacologico cardiaco endovenoso con registrazione continua ECG a 12 derivazioni.
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TK.00.0070

TK.00.0070 | Elettrocardiogramma (ECG) al di fuori di uno studio medico/ospedale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | 12 derivazioni.


  • Cap. TarD
  • TK.00.0080

TK.00.0080 | Elettrocardiogramma (ECG) trasmesso per telemetria/telefono, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Indipendentemente dal tipo di trasmissione. Valido anche per altri tipi di sorveglianza telemetrica non invasiva di pazienti cardiologici.


  • Cap. TarD
  • TK.00.0090

TK.00.0090 | ECG sotto sforzo, capacità di lavoro
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | In caso di richieste nell'ambito della medicina assicurativa, sportiva e del lavoro: - cicloergometro o tapis roulant - minimo di 6 derivazioni - controllo continuo ECG sul monitor - controllo frequente della pressione arteriosa (min. 1 x ogni livello di sforzo, min. 2 sforzi, salvo interruzione per ragioni mediche).


  • Cap. TarD
  • TK.00.0100

TK.00.0100 | + Tempo di preparazione e di ripristino da parte di personale non medico in corso di esami cardiologici tecnici, non interventistici, unità funzionale postazione ECG
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Preparazione: posizionamento del paziente, collegamento del paziente all'apparecchio e registrazione del paziente sull'apparecchio. Ripristino: scollegamento del paziente dall'apparecchio e terminazione dell'esame.


  • Cap. TarD
  • TK.00.0110

TK.00.0110 | ECG sotto sforzo, ergometria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Ergometro o tapis roulant; sforzo fino all'interruzione per ragioni mediche; 12 derivazioni. Questa posizione tariffale è applicabile anche per esami cardiaci di medicina nucleare e di risonanza magnetica.


  • Cap. TarD
  • TK.00.0120

TK.00.0120 | + Tempo di preparazione e di ripristino da parte di personale non medico in corso di esami cardiologici tecnici, non interventistici, unità funzionale laboratorio ECG
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Preparazione: posizionamento del paziente, collegamento del paziente all'apparecchio e registrazione del paziente sull'apparecchio. Ripristino: scollegamento del paziente dall'apparecchio e terminazione dell'esame.


  • Cap. TarD
  • TK.00.0130

TK.00.0130 | Tilt test
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Non valido per test di Schellong, vedere (TK.00.0020).


  • Cap. TarD
  • TK.00.0140

TK.00.0140 | + Provocazione farmacologica durante il tilt test
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Questa posizione tariffale è valida anche per test da sforzo farmacologico in medicina nucleare.


  • Cap. TarD
  • TK.00.0150

TK.00.0150 | ECG secondo Holter, applicazione e rimozione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TK.00.0160

TK.00.0160 | ECG secondo Holter, fino a 48 ore, refertazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TK.00.0170

TK.00.0170 | ECG secondo Holter, più di 48 ore fino a 6 giorni, refertazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TK.00.0180

TK.00.0180 | ECG secondo Holter, oltre 6 giorni, refertazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TK.00.0190

TK.00.0190 | ECG prolungato attivato dal paziente, applicazione incl. rimozione, istruzione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Registratore evento, loop-recorder.


  • Cap. TarD
  • TK.00.0200

TK.00.0200 | + Supplemento per programmazione dell'ECG prolungato attivato dal paziente
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TK.00.0210

TK.00.0210 | ECG prolungato attivato dal paziente, refertazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Registratore evento, loop-recorder.


  • Cap. TarD
  • TK.00.0220

TK.00.0220 | Analisi dei potenziali tardivi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | ECG altamente potenziato.


  • Cap. TarD
  • TK.00.0230

TK.00.0230 | Elettrocardiogramma (ECG) con elettrodo esofageo, incl. introduzione della sonda
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TK.00.0240

TK.00.0240 | Elettrocardiogramma (ECG) con elettrodo esofageo, esame di controllo, per 24 ore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TK.05.0010

TK.05.0010 | Ecocardiografia transtoracica, esame qualitativo e quantitativo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | M-Mode, procedura 2-D, Doppler, incl. Doppler colore. Documentazione video di 6 piani di sezione secondo i criteri qualitativi della Società Svizzera di Cardiologia (SSC). Interpretazione quantitativa M-Mode del ventricolo sinistro, dell'atrio sinistro e dell'aorta, registrazione e valutazione dei profili di velocità di tutte le 4 valvole cardiache e di tutti i flussi patologici. Incl. archiviazione video e/o digitale.


  • Cap. TarD
  • TK.05.0020

TK.05.0020 | + Tempo di preparazione e di ripristino da parte del personale non medico in caso di esami cardiologici tecnici, non interventistici, unità funzionale ecocardiografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Preparazione: posizionamento del paziente, collegamento del paziente all'apparecchio e registrazione del paziente sull'apparecchio. Ripristino: copertura, post-trattamento della punzione, riposizionamento.


  • Cap. TarD
  • TK.05.0030

TK.05.0030 | + Ecocardiografia, prestazioni supplementari, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Possibili prestazioni supplementari di ecocardiografia (scelta): - immagini ecocardiografiche con contrasto - esami in 3D e 4D - perfusione miocardica - programmazione emodinamica di stimolatori cardiaci impiantati - programmazione CRT - imaging della deformazione tissutale, della deformazione miocardica - rappresentazione ecocardiografica mediante mezzo di contrasto per via endovenosa


  • Cap. TarD
  • TK.05.0040

TK.05.0040 | + Valutazione pre-intervento/preoperatoria 3D
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TK.05.0050

TK.05.0050 | Ecocardiografia, transtoracica, esame di controllo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | M-Mode, procedura 2-D, Doppler, incl. Doppler colore. Esame parziale mirato; incl. documentazione video/archiviazione digitale. Controllo del decorso entro 3 - 6 mesi dopo una ecocardiografia completa senza nuovo evento.


  • Cap. TarD
  • TK.05.0060

TK.05.0060 | Ecocardiografia, transesofagea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Non è valida per controllo intraoperatorio ecocardiografico da parte di un anestesista (vedi cap. [WA]). Incluso accesso venoso.


  • Cap. TarD
  • TK.05.0070

TK.05.0070 | Esame in 3D transesofageo perioperatorio, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Per es. in caso di TAVI e clipping di valvola mitrale. Vale per l'introduzione fino alla estrazione della sonda.


  • Cap. TarD
  • TK.05.0080

TK.05.0080 | Ecocardiografia sotto stress, da sforzo fisico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Transtoracica. Incl. ergometria, incl. archiviazione video e/o digitale.


  • Cap. TarD
  • TK.05.0090

TK.05.0090 | Ecocardiografia sotto stress, da induzione farmacologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Transtoracica/transesofagea. Incl. accesso venoso.


  • Cap. TarD
  • TK.05.0100

TK.05.0100 | Ecocardiografia fetale, esame qualitativo e quantitativo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | M-Mode, procedura 2-D, Doppler, incl. Doppler colore. Incl. documentazione video, incl. archiviazione video e/o digitale.


  • Cap. TarD
  • TK.30.0180

TK.30.0180 | Controllo del pace-maker, sistema univentricolare senza programmazione dei parametri
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per interrogazione telemetrica (TK.30.0200).


  • Cap. TarD
  • TK.30.0190

TK.30.0190 | Controllo dell'ICD
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Per interrogazione telemetrica (TK.30.0200).


  • Cap. TarD
  • TK.30.0200

TK.30.0200 | Interrogazione telemetrica e interpretazione dei dati di un apparecchio cardiaco impiantato o di un registratore di eventi impiantato, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Max. 4 interrogazioni telemetriche regolari/anno oltre a 2 interrogazioni telemetriche/anno per eventi straordinari. In assenza del paziente.


  • Cap. TarD
  • TK.30.0210

TK.30.0210 | Trasmissione e valutazione dei dati in caso di registratore di eventi impiantato, per elaborazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • TK.30.0220

TK.30.0220 | + Prestazioni supplementari in caso di controllo del pace-maker o controllo dell'ICD, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prestazioni supplementari (opzioni): - programmazione dei parametri - sistema bicamerale - sistema di risincronizzazione - controllo dei sistemi CRT-D o CRT-P, ogni ulteriore elettrodo - pverdrive-pacing nel caso di tachicardie atriali oppure tachicardie ventricolari - controllo di ICD con cardioversione con erogazione di shock dopo impianto di ICD


  • Cap. TarD
  • TK.40.0010

TK.40.0010 | Ventricle Assist Device (VAD) - test di funzionamento e controllo con complicazioni, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per prestazioni da parte del tecnico di cardiologia. Applicabile per test di funzione e di controllo con inaspettate complicazioni in un paziente con un Ventricle Assist Device (VAD). Complicazioni di carattere medico (infezioni, aritmie, problemi di cuore destro, sanguinamenti gastrointestinali ecc.) Complicazioni tecniche: trombosi della pompa, difetti di componenti sistemici, infezioni della driveline, lesioni dell'isolamento della driveline ecc.


  • Cap. TarD
  • TK.40.0020

TK.40.0020 | Ventricle Assist Device (VAD), consulenza telefonica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per la consulenza telefonica da parte del tecnico di cardiologia per pazienti con un Ventricle Assist Device (VAD).


  • Cap. TarD
  • TK.40.0030

TK.40.0030 | Ventricle Assist Device (VAD) - test di funzionamento e controllo senza complicazioni, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Applicabile per test di funzionamento e controllo senza complicazioni per pazienti con Ventricle Assist Device (VAD). Vale per prestazioni erogate dal tecnico di cardiologia.


  • Cap. TarD
  • TM.00.0020

TM.00.0020 | + Tempo di preparazione e ripristino per endoscopia (escluse ERCP ed endosonografia)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Preparazione: - posizionamento del paziente - allestimento di accesso vascolare Ripristino: - rimozione di accesso vascolare - pulizia del paziente


  • Cap. TarD
  • VA.00.0010

VA.00.0010 | Gastroscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esame endoscopico di esofago, stomaco e duodeno. In caso di resezione gastrica, incluso digiuno prossimale.


  • Cap. TarD
  • VA.00.0020

VA.00.0020 | + Prestazioni supplementari in corso di gastroscopia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prolungamento del tempo di esame a causa ulteriori interventi (ad es. legature, colorazione della mucosa), stenosi o radioscopia, a condizione che ciò non sia riportato nella definizione della prestazione principale.


  • Cap. TarD
  • VA.00.0030

VA.00.0030 | + Supplemento % per prestazioni gastroenterologiche tecnicamente impegnative in bambini fino a 16 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | (+) Supplemento del 51% su PIP (personale doppio).


  • Cap. TarD
  • VA.00.0040

VA.00.0040 | Gastroscopia con biopsie
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Comprende biopsie e strisci.


  • Cap. TarD
  • VA.00.0050

VA.00.0050 | Gastroscopia con emostasi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Comprende le abituali modalità di emostasi per sanguinamento di varici e non: termica, meccanica, legature, iniezioni e loro combinazioni. Le procedure impegnative, combinate o complesse, così come le complicazioni, possono essere computate con la posizione (VA.00.0060) in caso di prolungata durata dell'esame.


  • Cap. TarD
  • VA.00.0060

VA.00.0060 | + Prestazioni supplementari in corso di gastroscopia con emostasi o intervento, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prolungamento del tempo di esame a causa di prestazioni supplementari, a condizione che ciò non sia riportato nella definizione della prestazione principale: - a condizione che non sia usata la terapia di emostasi duale o la combinazione di più misure di emostasi - ulteriori interventi come stenosi, resezione o radioscopia


  • Cap. TarD
  • VA.00.0070

VA.00.0070 | Gastroscopia con intervento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valgono come interventi: dilatazione, bougirage, ablazione, posizionamento di drenaggio o di sonda per alimentazione, sistema PEG/PEJ, posizionamento di stent, rimozione di corpo estraneo (incluso rimozione di PEG) e polipectomia. Le procedure impegnative, combinate o complesse (ad esempio EMR/ESD/POEM/BARRX), così come le complicazioni, possono essere computate con la posizione (VA.00.0060) in caso di prolungata durata dell'esame.


  • Cap. TarD
  • VA.10.0010

VA.10.0010 | Colonscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Endoscopia del colon fino al cieco e/o all'ileo terminale.


  • Cap. TarD
  • VA.10.0020

VA.10.0020 | + Prestazioni supplementari in corso di colonscopia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prolungamento del tempo di esame a causa di interventi supplementari, a condizione che ciò non sia riportato nella definizione della prestazione principale o nelle prestazioni supplementari utilizzate (ad es. colorazione della mucosa, biopsie di quadrante, coagulazione successiva a polipectomia incompleta, emostasi o clipping successivo a resezione di polipi < 1cm, ricuperi endoscopici plurimi di frammenti di polipi, coagulazione di angiodisplasie, sostituzione di strumenti in caso di stenosi, dilatazione in caso di stenosi semplici, nuova installazione di radioscopia nel corso dell'esame).


  • Cap. TarD
  • VA.10.0030

VA.10.0030 | + Polipectomia (piccola)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Asportazione di un polipo < 1 cm, incluso recupero semplice. Il supplemento vale per polipo.


  • Cap. TarD
  • VA.10.0040

VA.10.0040 | + Polipectomia (grande)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Asportazione di un polipo > 1 cm, incluso recupero semplice. Emostasi o clipping profilattico. Il supplemento vale per ogni polipo.


  • Cap. TarD
  • VA.10.0050

VA.10.0050 | + Iniezione sottomucosa
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Iniezione sottomucosa prima di polipectomia, iniezione sottomucosa prima di coagulazione, marcatura a inchiostro. Il supplemento vale per polipo/lesione.


  • Cap. TarD
  • VA.10.0060

VA.10.0060 | + Prelievo bioptico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prelievi bioptici o strisci. Colorazioni di mucose o biopsie di quadrante impegnative devono essere computate con la posizione (VA.10.0020).


  • Cap. TarD
  • VA.10.0070

VA.10.0070 | Colonscopia con intervento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Dilatazione, posizionamento di stent o di sonda, sistema di sonde percutanee (PES, PEC), rimozione di corpi estranei, emostasi. Le procedure impegnative, combinate o complesse possono essere computate con la posizione (VA.10.0080).


  • Cap. TarD
  • VA.10.0080

VA.10.0080 | + Prestazioni supplementari in corso di colonscopia con emostasi o interventi, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prolungamento del tempo di esame a causa di interventi supplementari, a condizione che ciò non sia riportato nella definizione della prestazione principale (ad es. resezione endoscopica della mucosa o dissezione sottomucosa di lesioni). Prolungamento del tempo di esame a causa della combinazione di più misure (dilatazione, posizionamento di stent o di sonda, rimozione di corpi estranei ed emostasi o la combinazione di più misure di emostasi), esame estemporaneo o sostituzione di strumenti.


  • Cap. TarD
  • VA.10.0090

VA.10.0090 | Sigmoidoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Endoscopia flessibile del retto e/o del sigma. Comprende esecuzione di biopsie o strisci.


  • Cap. TarD
  • VA.10.0100

VA.10.0100 | + Prestazioni supplementari in corso di sigmoidoscopia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prolungamento del tempo di esame a causa di interventi supplementari, a condizione che ciò non sia riportato nella definizione della prestazione principale o nelle prestazioni supplementari utilizzate (ad es. coagulazione successiva a polipectomia incompleta, emostasi o clipping successivo a resezione di polipi < 1 cm, coagulazione di angiodisplasie).


  • Cap. TarD
  • VA.10.0110

VA.10.0110 | Sigmoidoscopia flessibile, con emostasi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Metodo termico o meccanico, terapia iniettiva e loro combinazioni. Procedure impegnative e misure ulteriori devono essere computate con la posizione (VA.10.0120).


  • Cap. TarD
  • VA.10.0120

VA.10.0120 | + Prestazioni supplementari in corso di sigmoidoscopia con emostasi o con interventi, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prolungamento del tempo di esame a causa di interventi supplementari, a condizione che ciò non sia riportato nella definizione della prestazione principale (ad es. resezione endoscopica della mucosa o dissezione sottomucosa di lesioni, emostasi). Prolungamento del tempo di esame a causa della combinazione di più misure (dilatazione, posizionamento di stent o di sonda, ablazione, rimozione di corpi estranei), esame estemporaneo.


  • Cap. TarD
  • VA.10.0130

VA.10.0130 | Sigmoidoscopia con intervento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Dilatazione, posizionamento di stent o di sonda, ablazione, incisione, rimozione di corpi estranei. Le procedure impegnative, combinate o complesse devono essere computate con la posizione (VA.10.0120).


  • Cap. TarD
  • VA.10.0140

VA.10.0140 | Rettoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Endoscopia rigida del retto. Senza sedazione. Inclusa anestesia mucosa.


  • Cap. TarD
  • VA.10.0150

VA.10.0150 | + Prestazioni supplementari in corso di rettoscopia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prolungamento del tempo d'esame provocato da ulteriori misure (ad es. anoscopia ad alta risoluzione, colorazione della mucosa, sedazione).


  • Cap. TarD
  • VA.10.0160

VA.10.0160 | Anoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esame del canale anale. Senza sedazione. Inclusa anestesia della mucosa.


  • Cap. TarD
  • VA.10.0170

VA.10.0170 | + Prestazioni supplementari in caso di anoscopia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prolungamento del tempo d'esame provocato da ulteriori misure (ad es. anoscopia ad alta risoluzione, colorazione della mucosa, sedazione, emostasi, strisci e biopsie, iniezione).


  • Cap. TarD
  • VA.10.0180

VA.10.0180 | Anoscopia con terapia delle emorroidi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Senza sedazione o anestesia locale. Incl. anestesia della mucosa. Anoscopia rigida con trattamento di fino a 3 emorroidi interne con legatura elastica, infrarossi o iniezioni.


  • Cap. TarD
  • VA.10.0190

VA.10.0190 | Prestazioni ambulatoriali rare di endoscopia gastroenterologica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per le seguenti prestazioni ambulatoriali effettuate raramente: 1. Rimozione/sostituzione di una sonda da gastrostomia percutanea (GEP), senza endoscopia 2. Posa di una sonda duodenale da parte del medico specialista 3. \+ Test della funzionalità pancreatica in corso di posa della sonda duodenale da parte del medico specialista 4. Posa di una sonda per il tenue da parte del medico specialista 5. Biopsia(e) dell'intestino tenue mediante capsula 6. Dilatazione dell'esofago, senza tecnica di formazione di immagine 7. Dilatazione di una stenosi/restringimento dell'esofago 8. Posa di una sonda per il tamponamento di varici esofagee/del fondo gastrico


  • Cap. TarD
  • VA.15.0010

VA.15.0010 | Manometria esofagea
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VA.15.0020

VA.15.0020 | + Tempo di preparazione e ripristino, diagnostica funzionale gastroenterologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Preparazione: - posizionamento del paziente - allestimento di accesso vascolare Ripristino: - rimozione di accesso vascolare - pulizia del paziente Valido per manometria esofagea, pH-metria esofagea delle 24 h, pH-impedenza delle 24 h e pH-metria 90 min combinate, manometria anorettale, training di biofeedback e prestazioni ambulatoriali rare di diagnostica funzionale gastroenterologica.


  • Cap. TarD
  • VA.15.0030

VA.15.0030 | pH-metria esofagea delle 24 h
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Senza istruzione del paziente, senza applicazione dell'apparecchio.


  • Cap. TarD
  • VA.15.0040

VA.15.0040 | pH-metria e impedenziometria delle 24 h combinate
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Senza istruzione del paziente, senza applicazione dell'apparecchio.


  • Cap. TarD
  • VA.15.0050

VA.15.0050 | Manometria anorettale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VA.15.0060

VA.15.0060 | EMG in corso di manometria anorettale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VA.15.0070

VA.15.0070 | Rieducazione con biofeedback della funzione sfinterica anale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Per incontinenza o altri disturbi della defecazione. Valido per l'istruzione del paziente o la terapia.


  • Cap. TarD
  • VA.15.0080

VA.15.0080 | Prestazioni ambulatoriali rare di diagnostica funzionale gastroenterologica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per le seguenti prestazioni ambulatoriali effettuate raramente: 1. Misurazione della attività elettromiografica dello sfintere rettale


  • Cap. TarD
  • VA.20.0010

VA.20.0010 | Enteroscopia (tecnica push)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Accesso orale, anale, attraverso uno stoma o intraoperatorio con coloscopio/enteroscopio, senza ulteriori apparecchi endoscopici. Comprende biopsie.


  • Cap. TarD
  • VA.20.0020

VA.20.0020 | + Prestazioni supplementari in corso di enteroscopia con tecnica push, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prolungamento del tempo di esame a causa di interventi supplementari (ad es. polipectomia, emostasi), stenosi o radioscopia, a condizione che questi non siano riportati nella definizione della prestazione principale.


  • Cap. TarD
  • VA.20.0030

VA.20.0030 | Enteroscopia device-assisted
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Accesso orale, anale o attraverso uno stoma. Assistito con overtube o palloncino. Vale anche per l'ERCP in caso di modificazioni anatomiche, ma al raggiungimento delle vie biliari l'ERCP deve essere fatturata separatamente. Comprende biopsie.


  • Cap. TarD
  • VA.20.0040

VA.20.0040 | + Prestazioni supplementari in corso di enteroscopia device-assisted, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Prolungamento del tempo di esame a causa di interventi supplementari (ad es. polipectomia, emostasi), stenosi o radioscopia, a condizione che questi non siano riportati nella definizione della prestazione principale.


  • Cap. TarD
  • VA.20.0050

VA.20.0050 | Endoscopia mediante videocapsula
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Endoscopia mediante videocapsula di esofago, stomaco e intestino tenue. La prestazione comprende l'assunzione guidata dal medico, il monitoraggio delle immagini durante la durata dell'indagine e l'analisi dei dati successivamente alla espulsione.


  • Cap. TarD
  • VA.25.0010

VA.25.0010 | Endosonografia flessibile superiore/inferiore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esame endoscopico di esofago, stomaco, intestino tenue o crasso con sonda radiale o lineare con visualizzazione mirata degli organi.


  • Cap. TarD
  • VA.25.0020

VA.25.0020 | + Tempo di preparazione e ripristino per endosonografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · grouperRelevant
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Grouper rilevante
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Preparazione: - posizionamento del paziente - allestimento di accesso vascolare Ripristino: - rimozione di accesso vascolare - pulizia del paziente


  • Cap. TarD
  • VA.25.0030

VA.25.0030 | Endosonografia flessibile superiore/inferiore con punzione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esame endoscopico con sonda radiale o lineare con visualizzazione mirata degli organi. Incl. prelievo di tessuto (citologia/biopsia). Nella valutazione rapida in loco (Rapid On Site Evaluation - ROSE), l'assistenza per la refertazione istopatologica va fatturata separatamente (JM.25.0140).


  • Cap. TarD
  • VA.25.0040

VA.25.0040 | Endosonografia flessibile superiore/inferiore con intervento
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esame endoscopico con sonda radiale o lineare con visualizzazione mirata degli organi. Drenaggio di pseudocisti, transgastrico, transduodenale, drenaggio di ascessi, colecistiti, EACP o raccolta di liquidi, neurolisi EUS-guidata, terapia iniettiva antitumorale, terapia varicosa con Histoacryl o spirali metalliche, posizionamento di marker fiduciali.


  • Cap. TarD
  • VA.30.0030

VA.30.0030 | Punzione diagnostica di ascite/ascesso peritoneale, qualsiasi metodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ecografia finalizzata alla punzione e anestesia locale.


  • Cap. TarD
  • VA.30.0040

VA.30.0040 | + Tempo di preparazione e ripristino per punzione di ascite
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Preparazione: - posizionamento del paziente - allestimento di accesso vascolare Ripristino: - rimozione di accesso vascolare - pulizia del paziente


  • Cap. TarD
  • VA.30.0050

VA.30.0050 | Punzione terapeutica di ascite/ascesso peritoneale, qualsiasi metodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ecografia finalizzata alla punzione e anestesia locale. Per il drenaggio di un ascesso con dilatazione della via di accesso viene fatturata la posizione (VA.30.0060).


  • Cap. TarD
  • VA.30.0060

VA.30.0060 | + Prestazioni supplementari in corso di punzione terapeutica di ascite/ascesso peritoneale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Drenaggio di ascesso addominale o epatico con posizionamento di filo metallico (tecnica di Seldinger) e dilatazione del canale di accesso.


  • Cap. TarD
  • VA.30.0070

VA.30.0070 | Elastografia epatica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Con strumento separato basato su ecografia (fibroscan) o software speciale per elastografia in apparecchi ecografici high-end. Non comprende l'esame ecografico degli organi stessi.


  • Cap. TarD
  • VA.30.0080

VA.30.0080 | Posizionamento di drenaggio permanente di ascite nella parete addominale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Drenaggio tunnellizzato, incl. sedazione, ecografia mirata, sutura in una piccola sala operatoria con sorveglianza.


  • Cap. TarD
  • VA.30.0090

VA.30.0090 | + Tempo di preparazione e ripristino per posizionamento nella parete addominale di drenaggio permanente di ascite
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Preparazione: - posizionamento del paziente - allestimento di accesso vascolare Ripristino: - rimozione di accesso vascolare - pulizia del paziente


  • Cap. TarD
  • VA.30.0100

VA.30.0100 | Posa di un tubo intestinale senza endoscopia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VC.25.0010

VC.25.0010 | Indagine diagnostica in caso di malattia di Hirschsprung e displasia neuronale intestinale, biopsia mediante aspirazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Preparazione e ripristino sono computati con (TM.00.0020).


  • Cap. TarD
  • VC.35.0100

VC.35.0100 | Trattamento di fissura anale mediante escissione/incisione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. sutura.


  • Cap. TarD
  • VC.35.0110

VC.35.0110 | + Preparazione e ripristino unità funzionale sala esami e trattamenti di chirurgia e chirurgia pediatrica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per preparazione e ripristino da parte di personale medico o non medico in relazione con interventi nella unità funzionale sala esami e trattamenti di chirurgia e chirurgia pediatrica del capitolo [VC]. Inclusa eventuale anestesia locale di qualsiasi tipo.


  • Cap. TarD
  • VC.35.0120

VC.35.0120 | Resezione di marische, qualsiasi metodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | A prescindere dal numero di marische.


  • Cap. TarD
  • VC.35.0130

VC.35.0130 | Asportazione di condilomi
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Qualsiasi metodo tranne metodi farmacologici. È valido per qualsiasi forma di condilomi, a prescindere dal numero di condilomi.


  • Cap. TarD
  • VC.40.0010

VC.40.0010 | Intervento per emorroidi, incisione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | È valido anche in caso di incisione di un ematoma para-anale. Incl. eventuale anestesia locale.


  • Cap. TarD
  • VC.40.0020

VC.40.0020 | Intervento per emorroidi, escissione di nodi emorroidari
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. eventuale legatura dell'arteria emorroidaria.


  • Cap. TarD
  • VC.50.0020

VC.50.0020 | Trattamenti ambulatoriali rari di chirurgia viscerale in sala esami e trattamenti di chirurgia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per le seguenti prestazioni ambulatoriali effettuate raramente: 1. Riduzione manuale di un'ernia della parete addominale eseguita dal medico, come prestazione singola 2. Riduzione chiusa di una invaginazione intestinale, qualsiasi metodo 3. Riduzione chiusa di un volvolo del sigma, qualsiasi metodo 4. Posa percutanea di un drenaggio peritoneale, di breve durata (rimozione entro 24 ore), come prestazione singola 5. \+ Supplemento per lavaggio dopo la posa di un drenaggio peritoneale 6. Posa percutanea di un catetere per dialisi peritoneale, di breve durata (rimozione entro 24 ore)


  • Cap. TarD
  • VE.05.0010

VE.05.0010 | Cateterismo vescicale, diagnostico e terapeutico per ragazzo/uomo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VE.05.0020

VE.05.0020 | Cateterismo vescicale, diagnostico e terapeutico per ragazza/donna
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VE.10.0040

VE.10.0040 | Introduzione/cambio di drenaggio ureterale/renale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · sideDependency
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. esame sonografico per punzione. Stent per uretere, catetere doppio pigtail ecc.


  • Cap. TarD
  • VE.15.0010

VE.15.0010 | Punzione vescicale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VE.35.0010

VE.35.0010 | Uroflussometria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VE.35.0020

VE.35.0020 | Uroflussometria neuro-urologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per pazienti con problemi neuro-urologici come ad esempio lesioni del midollo spinale, spina bifida, sclerosi multipla, Parkinson ecc.


  • Cap. TarD
  • VE.35.0030

VE.35.0030 | Uroflussometria con elettromiografia del pavimento pelvico per bambini fino a 16 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VE.35.0040

VE.35.0040 | Uroflussometria neuro-urologica con elettromiografia del pavimento pelvico in bambini fino a 16 anni
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per pazienti con problemi neuro-urologici come ad esempio lesioni del midollo spinale, spina bifida, sclerosi multipla, Parkinson ecc.


  • Cap. TarD
  • VE.35.0050

VE.35.0050 | Cistometria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Escl. eventuale cistostomia e/o cistografia.


  • Cap. TarD
  • VE.35.0060

VE.35.0060 | + Misurazione del profilo della pressione uretrale in corso di cistometria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VE.35.0070

VE.35.0070 | + Elettromiografia del pavimento pelvico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VE.35.0080

VE.35.0080 | Cistometria neuro-urologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Esclusa eventuale cistostomia e/o cistografia. Vale per pazienti con problemi neuro-urologici come ad esempio lesioni del midollo spinale, spina bifida, sclerosi multipla, Parkinson ecc.


  • Cap. TarD
  • VE.35.0090

VE.35.0090 | + Misurazione neuro-urologica del profilo della pressione uretrale in corso di cistometria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Vale per pazienti con problemi neuro-urologici come ad esempio lesioni del midollo spinale, spina bifida, sclerosi multipla, Parkinson ecc.


  • Cap. TarD
  • VE.35.0100

VE.35.0100 | + Elettromiografia neuro-urologica del pavimento pelvico
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VE.35.0110

VE.35.0110 | Rieducazione vescicale monitorata, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Istruzione, consolidamento (per es. metodo di biofeedback, neuromodulazione).


  • Cap. TarD
  • VE.35.0120

VE.35.0120 | Urodinamica delle vie urinarie superiori
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VE.35.0130

VE.35.0130 | Urodinamica neuro-urologica delle vie urinarie superiori
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Vale per pazienti con problemi neuro-urologici come ad esempio lesioni del midollo spinale, spina bifida, sclerosi multipla, Parkinson ecc.


  • Cap. TarD
  • VE.35.0140

VE.35.0140 | Cavernosometria dinamica/cavernosografia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VE.35.0150

VE.35.0150 | Controllo di pace-maker vescicale, programmazione dei parametri
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per misurazione della impedenza, controllo della durata, adeguamento dei programmi di stimolazione ecc.


  • Cap. TarD
  • VE.40.0010

VE.40.0010 | Pre- e post-trattamento nell'unità funzionale sala esami e trattamenti (SET) d'urologia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VE.40.0030

VE.40.0030 | Pre- e post-trattamento nell'unità funzionale di diagnostica funzionale urologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VE.45.0010

VE.45.0010 | Reperto di cistometria
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Solo diagnosi della cistometria.


  • Cap. TarD
  • VG.00.0010

VG.00.0010 | Consulenza ginecologica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per consulenza ginecologica, oncologica, uroginecologica, senologica o di medicina sessuale.


  • Cap. TarD
  • VG.00.0020

VG.00.0020 | Esame da parte del medico specialista in ginecologia e ostetricia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Esame su indicazione medica (escl. visita ginecologica di prevenzione). La prestazione comprende: - anamnesi specialistica specifica - ispezione e palpazione di addome/logge renali/linfonodi inguinali - ispezione macroscopica e colposcopica e palpazione della vulva - ispezione macroscopica e colposcopica della vagina, della cervice e dell'endocervice con prelievo di materiale per l'analisi del secreto, batteriologia e citologia (se indicato, escl. laboratorio) - controllo bimanuale rettovaginale della vagina, dell'utero, degli annessi, del paracolpo, dei parametri, del retto. Escluso esame delle mammelle.


  • Cap. TarD
  • VG.00.0030

VG.00.0030 | Esame ginecologico di prevenzione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Contenuto e limitazione secondo OPre 12e lett. b: misure per l'individuazione precoce di malattie nella popolazione generale, esame ginecologico preventivo compreso lo striscio. Comprende una colposcopia (incluso prova con soluzione acetica o iodata), prelievo di secreto vaginale e citologia. Incluso esame delle mammelle."


  • Cap. TarD
  • VG.00.0040

VG.00.0040 | Esame dei genitali femminili nella bambina prepuberale, senza speculum
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. prelievo di materiale per esame esterno.


  • Cap. TarD
  • VG.00.0050

VG.00.0050 | Esame con speculum
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VG.00.0060

VG.00.0060 | + Prelievo di secreto vaginale per analisi del secreto, batteriologica e/o virologica
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Con immediata valutazione del preparato nativo da parte dell'esaminatore. Incl. esecuzione di un test al potassio, test del pH, escl. laboratorio. Vale anche per esecuzione di striscio per la ricerca del virus del papilloma umano (HPV).


  • Cap. TarD
  • VG.00.0070

VG.00.0070 | + Prelievo di materiale per la citologia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Comprende il prelievo mirato di materiale dall'ectocervice e dall'endocervice. Vale per prelievi per Pap-test su indicazione medica per es. dopo Pap-test patologico e infezione da HPV.


  • Cap. TarD
  • VG.00.0080

VG.00.0080 | + Determinazione dell'indice di maturazione
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Per la valutazione e diagnostica del ciclo nell'ambito di accertamenti di sterilità e/o controllo in caso di terapia ormonale sostitutiva. Vale anche per la determinazione dell'indice cervicale.


  • Cap. TarD
  • VG.00.0090

VG.00.0090 | Colposcopia con esame con speculum
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Incl. prova con soluzione acetica o iodata; incl. ev. esame intracervicale; incl. ev. documentazione fotografica.


  • Cap. TarD
  • VG.00.0100

VG.00.0100 | + Biopsia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Incl. ev. emostasi ed ev. tamponamento.


  • Cap. TarD
  • VG.00.0110

VG.00.0110 | + Trattamento chimico di lesioni della portio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Non vale per l'emostasi.


  • Cap. TarD
  • VG.00.0120

VG.00.0120 | Trattamento locale di portio/vagina/vulva
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. emostasi; nel caso di infezione da HPV, ulcerazioni, lacerazioni, atrofie. Vale anche per l'asportazione di corpo/i estraneo/i.


  • Cap. TarD
  • VG.00.0130

VG.00.0130 | Trattamento di neoplasie intraepiteliali, pro 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Distruzione o escissione di neoplasie intraepiteliali su cervice, vagina e/o vulva escluso utilizzo di laser. Per il trattamento con laser vedere (VG.10.0100)


  • Cap. TarD
  • VG.05.0010

VG.05.0010 | Ablazione di polipi dalla portio, ogni metodo
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VG.05.0020

VG.05.0020 | Crioterapia, elettroterapia della portio
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VG.05.0030

VG.05.0030 | Adattamento/introduzione di diaframma/pessario
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VG.05.0040

VG.05.0040 | Cambio/asportazione di diaframma/pessario
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VG.05.0050

VG.05.0050 | Introduzione/cambio/asportazione di {IUD}
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Grouper rilevante
 |  | Capitolo | TarD
 |  | Escluso eventuale esame ultrasonografico. Prestazione obbligatoria in presenza delle indicazioni: ipermenorrea idiopatica, protezione dall'iperplasia dell'endometrio durante una terapia di sostituzione a base di estrogeni. Spirale ormonale secondo l'Elenco delle specialità (ES).


  • Cap. TarD
  • VG.05.0060

VG.05.0060 | Blocco cervicale (anestesia tronculare)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VG.10.0050

VG.10.0050 | Biopsia dalla vagina, per biopsia
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. ev. emostasi.


  • Cap. TarD
  • VG.10.0100

VG.10.0100 | Utilizzo ginecologico del laser (vulva, vagina, portio), per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Incluso colposcopio con micromanipolatore. Indicazioni: VIN I, VIN II, VIN III, VAIN I, VAIN II, VAIN III, CIN I, CIN II, CIN III, infezione da HPV (condiloma piano ed acuminato), ectopia, intervento palliativo in caso di tumori maligni avanzati.


  • Cap. TarD
  • VG.10.0110

VG.10.0110 | + Tamponamento vaginale
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Come prestazione supplementare in caso di trattamento microchirurgico e chirurgia tumorale addominale.


  • Cap. TarD
  • VG.15.0010

VG.15.0010 | Raschiamento diagnostico o curettage diagnostico per aspirazione dalla cavità uterina
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Comprende l'eventuale dilatazione della cervice.


  • Cap. TarD
  • VG.15.0020

VG.15.0020 | + Tempo di preparazione e di ripristino in caso di raschiamento diagnostico/curettage diagnostico per aspirazione dalla cavità uterina
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VG.15.0050

VG.15.0050 | Maturazione cervicale e/o manipolazione prima dello svuotamento dell'utero gravido
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Posa intravaginale, intracervicale e/o intrauterina inclusa.


  • Cap. TarD
  • VG.15.0060

VG.15.0060 | + Tempo di preparazione e di ripristino in caso di maturazione della cervice e/o manipolazione prima dello svuotamento dell'utero gravido.
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • VG.15.0070

VG.15.0070 | Interruzione di gravidanza, farmacologica, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Comprende consulenza, colloquio informativo circa l'effetto dei farmaci e loro somministrazione. La consulenza può aver luogo in più occasioni di contatto con la paziente. La sorveglianza nell'area di sorveglianza è fatturata secondo la posizione (AM.00.0010). La sorveglianza in sala parto è conteggiata con la posizione (VG.15.0075). Valgono le disposizioni di legge ai sensi dell'art. 30 LAMal e dell'art. 119 del Codice Penale concernenti l'interruzione non punibile della gravidanza.


  • Cap. TarD
  • VG.15.0075

VG.15.0075 | Utilizzo della sala parto, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Assistenza e sorveglianza durante la fase di espulsione. Vale anche per il tempo di preparazione e ripristino medico, nonché per il tempo di cambio.


  • Cap. TarD
  • VK.00.0010

VK.00.0010 | Trattamento nefrologico, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Vale per:

- valutazione di insufficienza renale cronica, insufficienza renale acuta, microematuria glomerulare, microalbuminuria, proteinuria, disturbi elettrolitici e acido-base
- adeguamento di terapie medicamentose al grado di insufficienza renale
- trattamento della anemia renale con medicamenti eritropoietici e ferro i.v. o per os
- trattamento dell'iperparatiroidismo secondario in caso di insufficienza renale con derivati della vitamina D, calciomimetici e medicamenti contenenti calcio
- trattamento della iperfosfatemia in caso di insufficienza renale mediante dieta e leganti dei fosfati
- trattamento della acidosi metabolica in caso di insufficienza renale cronica mediante alcali
- trattamento dell'ipertensione in caso di insufficienza renale mediante impiego differenziato di diuretici e con controllo della proteinuria
- preparazione al trapianto di pazienti con grave insufficienza renale
- preparazione alla dialisi di pazienti con grave insufficienza renale
- trattamento immunosoppressivo di glomerulonefriti, vasculiti, nefriti interstiziali e malattie IgG4-correlate
- trattamento medicamentoso e dietetico di pazienti con sindrome cardiorenale
- trattamento di ipovolemia cronica di pazienti con insufficienza renale e con ileostomia high-output mediante soluzioni orali di elettroliti
- regolazione della glicemia di pazienti diabetici con insufficienza renale
- trattamento di pazienti con reni policistici mediante acquaretici e altri inibitori di progressione
- trattamento con alfa-galattosidasi di pazienti affetti da malattia di Fabry
- trattamento di disturbi elettrolitici in caso di tubulopatie congenite o acquisite
- trattamento medicamentoso e dietetico di calcolosi renale
- trattamento di pazienti sottoposti a trapianto di rene con medicamenti immunosoppressivi
- trattamento di complicazioni infiammatorie e infettive in pazienti sottoposti a trapianto di rene
- valutazione di peggioramento della funzione renale in pazienti sottoposti a trapianto di rene

Non è valido per la dialisi. La remunerazione per la dialisi è conteggiata secondo accordi separati tra fornitori di prestazione e sostenitori dei costi.


  • Cap. TarD
  • VK.00.0020

VK.00.0020 | Valutazione del sedimento urinario
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Valutazione in caso di sospetto di glomerulonefrite, in caso di insufficienza renale acuta, per la valutazione di una cristalluria.


  • Cap. TarD
  • VK.00.0030

VK.00.0030 | Informazione circa la terapia sostitutiva della funzione renale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Informazione circa le opzioni della terapia sostitutiva renale per paziente con grave insufficienza renale.


  • Cap. TarD
  • VK.00.0040

VK.00.0040 | Accertamento e consulenza per potenziale donatore di rene da vivente, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Informazione ed esame clinico di candidati per donazione da vivente di rene. Comprende anche lo studio degli atti che concernono il donatore.


  • Cap. TarD
  • WA.00.0010

WA.00.0010 | Valutazione anestesiologica preoperatoria, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
Verifica della situazione di base, valutazione della idoneità anestesiologica, scelta del procedimento di anestesia incl. colloquio e spiegazione degli interventi anestesiologici pianificati (decorso, probabilità e rischi) incl. adeguata documentazione delle informazioni fornite al paziente.

Comprende anche la visita di persona da parte dell'anestesista così come un ev. trattamento di specifici problemi preoperatori il giorno prima dell'intervento, il giorno dell'intervento o preliminarmente.

Valido per tutte le prestazioni mediche (anche per telefono e di telemedicina) con e senza il contatto diretto col paziente, per es. informazioni da terzi, informazioni ai parenti o ad altre persone di riferimento del paziente.

Valido anche per la valutazione di documenti di terzi, per es. lettura, interpretazione e valutazione di documenti (referti, rapporti chirurgici, materiale di immagini, rapporti di medici invianti ecc.) di altri fornitori di prestazioni.

Comprende tutte le prestazioni preoperatorie anestesiologiche in relazione con una operazione/intervento. Per prestazioni in relazione con operazioni/interventi non si può fatturare alcuna prestazione supplementare del capitolo [AA]. Non vale in relazione con la terapia del dolore.


  • Cap. TarD
  • WA.05.0010

WA.05.0010 | Induzione e risveglio di anestesia, Monitored Anesthesia Care (MAC)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Sorveglianza con o senza sedazione e/o analgesia durante gli interventi e le misure diagnostiche con o senza applicazione di anestesie locali. Incl. sicurezza del paziente *Sign in* e *Sign out*.


  • Cap. TarD
  • WA.05.0020

WA.05.0020 | Induzione e risveglio di anestesia, classe di difficoltà operatoria I
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. sicurezza del paziente *Sign in* e *Sign out*.


  • Cap. TarD
  • WA.05.0030

WA.05.0030 | Induzione e risveglio di anestesia, classe di difficoltà operatoria II
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. sicurezza del paziente *Sign in* e *Sign out*.


  • Cap. TarD
  • WA.05.0040

WA.05.0040 | Induzione e risveglio di anestesia, classe di difficoltà operatoria III
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. sicurezza del paziente *Sign in* e *Sign out*.


  • Cap. TarD
  • WA.05.0050

WA.05.0050 | Induzione e risveglio di anestesia, classe di difficoltà operatoria IV
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Incl. sicurezza del paziente *Sign in* e *Sign out*.


  • Cap. TarD
  • WA.10.0010

WA.10.0010 | Attività dell'anestesista durante l'intervento operatorio (durata dell'anestesia), Monitored Anesthesia Care (MAC), per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | entrambi
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • WA.10.0020

WA.10.0020 | Attività dell'anestesista durante l'intervento operatorio (durata dell'anestesia), classe di difficoltà operatoria I, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | entrambi
 |  | Capitolo | TarD


  • Cap. TarD
  • WA.10.0030

WA.10.0030 | Attività dell'anestesista durante l'intervento operatorio (durata dell'anestesia), classe di difficoltà operatoria II, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | entrambi
 |  | Capitolo | TarD


  • Cap. TarD
  • WA.10.0040

WA.10.0040 | Attività dell'anestesista durante l'intervento operatorio (durata dell'anestesia), classe di difficoltà operatoria III, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | entrambi
 |  | Capitolo | TarD


  • Cap. TarD
  • WA.10.0050

WA.10.0050 | Attività dell'anestesista durante l'intervento operatorio (durata dell'anestesia), classe di difficoltà operatoria IV, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · grouperRelevant · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | entrambi
 |  | Capitolo | TarD


  • Cap. TarD
  • WA.15.0010

WA.15.0010 | Assistenza anestesiologica postoperatoria, Monitored Anesthesia Care (MAC)
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • WA.15.0020

WA.15.0020 | Assistenza anestesiologica postoperatoria, classe di difficoltà operatoria I
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • WA.15.0030

WA.15.0030 | Assistenza anestesiologica postoperatoria, classe di difficoltà operatoria II
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • WA.15.0040

WA.15.0040 | Assistenza anestesiologica postoperatoria, classe di difficoltà operatoria III
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • WA.15.0050

WA.15.0050 | Assistenza anestesiologica postoperatoria, classe di difficoltà operatoria IV
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | \-


  • Cap. TarD
  • WA.20.0010

WA.20.0010 | Stand-by in caso di parto podalico/gemellare da parte del medico specialista in anestesia, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Su richiesta dell'ostetrico. L'anestesista deve essere adeguatamente informato circa la partoriente e deve trovarsi nelle sue immediate vicinanze per una eventuale anestesia.


  • Cap. TarD
  • WA.20.0040

WA.20.0040 | Prescrizione/sorveglianza di PCA e/o sorveglianza in caso di catetere peridurale in situ da parte dell'anestesista, per ogni 24 ore
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Endovenoso e/o regionale. Fatturabile a partire dal primo giorno postoperatorio, in caso di pazienti non operati a partire dal primo giorno di terapia.


  • Cap. TarD
  • WA.25.0020

WA.25.0020 | Rianimazione in setting pre-ospedaliero, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Valido unicamente per misure terapeutiche in caso di condizioni di pericolo di morte, come arresto cardiocircolatorio, arresto respiratorio, politrauma. Comprende massaggio cardiaco, defibrillazione, intubazione e respirazione artificiale. Incl. successiva preparazione del paziente per il trasferimento o per un ulteriore trattamento.


  • Cap. TarD
  • WF.00.0010

WF.00.0010 | Assistenza medico-specialistica, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · minutageService
Tipo TMA | 5 = E LKAAT
TMA Proprietà | Prestazioni minuta
Capitolo | TarD
La assistenza medico-specialistica vale per interventi al di fuori della sala operatoria.

L'assistenza medico-specialistica deve essere obbligatoriamente eseguita da un medico specialista. L'assistenza medico-specialistica deve essere necessaria dal profilo medico e al fine dell'identificazione deve essere specificata nel rapporto medico tramite il GLN. Su richiesta, l'assistenza medico-specialistica deve essere motivata nei confronti del sostenitore dei costi.

Questa posizione può essere fatturata da un medico specialista solo se, in casi motivati, questi assiste un altro medico specialista durante un esame o un trattamento (per es. in corso di un esame diagnostico/un intervento/un parto) o se questi è chiamato come assistente nel caso di un esame per cui non è calcolata alcuna prestazione medica (per es. nel capitolo [GG]).

Non vale per l'assistenza medica a esclusivo scopo di perfezionamento o aggiornamento professionale.

Sulla fattura devono essere elencate per riferimento tutte le prestazioni per le quali è stata effettuata l'assistenza medica.

Come tempo per la assistenza medico-specialistica vale il tempo effettivamente impiegato, al massimo la somma del tempo definito nella tariffa per le prestazioni per le quali è stata prestata l'assistenza:

- Per l'assistenza di un medico specialista da parte di un altro medico specialista vale come tempo massimo la prestazione in senso stretto (PSS) della posizione tariffale di riferimento.
- Per l'assistenza di un medico specialista in caso di prestazioni per le quali non è computata alcuna prestazione medica, vale come tempo massimo il tempo di occupazione della sala della posizione tariffale di riferimento.

Non vale per il consulto.


  • Cap. TarD
  • WG.00.0010

WG.00.0010 | Triage e sorveglianza da parte di personale non medico in area di attesa del Pronto Soccorso
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition
 |  | Tipo TMA | 5 = E LKAAT
 |  | Capitolo | TarD
 |  | Vale per 1. la prestazione del triage pazienti in base a uno dei seguenti strumenti di triage a cinque livelli: - Australasian Triage Scale (ATS), - Swiss Traige Scle (STS) - Canadian Triage and Acuity Scale (CTAS), - Manchester Triage Scale (MTS) oppure - Emergency Severity Index (ESI) 2. la sorveglianza del paziente nell'area di attesa da parte di personale non medico Per i dettagli e l'applicazione vedasi le interpretazioni del capitolo [WG.00].


  • Cap. TarD
  • WG.00.0020

WG.00.0020 | Sorveglianza di paziente non monitorizzato nel Pronto Soccorso, per ogni 15 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Dettagli ed applicazione, vedasi le interpretazioni del capitolo [WG.00]. Non vale per prestazioni che sono erogate in sala d'attesa.


  • Cap. TarD
  • WG.00.0030

WG.00.0030 | Prestazione medica nel Pronto Soccorso in ospedale, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Definisce le prestazioni generali di base mediche erogate al Pronto Soccorso ospedaliero (vedi l'interpretazione del capitolo [WG.00]). Questa posizione tariffaria definisce le prestazioni mediche in senso stretto (PSS) del medico responsabile. Nel caso in cui per motivi medici i pazienti debbano essere accompagnati da personale medico fuori dall'area del Pronto Soccorso per esami o interventi, è applicabile per questo lasso di tempo la posizione tariffaria (WF.00.0010).


  • Cap. TarD
  • WG.00.0040

WG.00.0040 | Assistenza e sorveglianza di paziente monitorizzato allettato nel Pronto Soccorso fino a 8 ore, per ogni 30 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Dettagli ed applicazione, vedasi le interpretazioni del capitolo [WG.00]. Non vale per prestazioni che sono erogate in sala d'attesa.


  • Cap. TarD
  • WG.00.0050

WG.00.0050 | Assistenza e sorveglianza in sala shock del Pronto Soccorso, primi 30 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Dettagli ed applicazione, vedasi le interpretazioni del capitolo [WG.00]. Non vale per prestazioni che sono erogate in sala d'attesa.


  • Cap. TarD
  • WG.00.0060

WG.00.0060 | + Assistenza e sorveglianza in sala shock del Pronto Soccorso, ogni ulteriori 30 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · needsRefCode · minutageService
 |  | Tipo TMA | 6 = EZ LKAAT aggiuntivo
 |  | TMA Proprietà | Prestazioni minuta
 |  | Codice di rif. | necessario
 |  | Capitolo | TarD
 |  | Dettagli ed applicazione, vedasi le interpretazioni del capitolo [WG.00]. Non vale per prestazioni che sono erogate in sala d'attesa.


  • Cap. TarD
  • WG.00.0070

WG.00.0070 | Accompagnamento da parte di personale non medico dal Pronto Soccorso a fuori dal Pronto Soccorso per esami/interventi, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Vale per il tempo impiegato per l'accompagnamento di pazienti, necessario dal punto di vista medico, da parte di personale non medico per esami/interventi al di fuori dell'area del Pronto Soccorso. Per i dettagli e l'applicazione vedasi interpretazioni del capitolo [WG.00].


  • Cap. TarD
  • WK.00.0010

WK.00.0010 | Utilizzo dell'infrastruttura del reparto di cure intensive con certificazione SSMI, per ogni 15 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Secondo le linee guida per la certificazione della Società Svizzera di Medicina Intensiva. Comprende tutti i costi di infrastruttura del reparto di cure intensive certificato. Applicabile solo in caso di degenza dovuta a motivi medici. Non vale per: - tempi di attesa per motivi organizzativi - prestazioni che sono abitualmente effettuate da personale non medico in relazione a prestazioni mediche. Queste prestazioni sono incluse nella PIP delle corrispondenti prestazioni mediche. Ulteriori prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.


  • Cap. TarD
  • WK.00.0020

WK.00.0020 | + Assistenza e sorveglianza non mediche nel reparto di cure intensive con certificazione SSMI, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · needsRefCode · minutageService
Tipo TMA | 6 = EZ LKAAT aggiuntivo
TMA Proprietà | Prestazioni minuta
Codice di rif. | necessario
Capitolo | TarD
Secondo le linee guida per la certificazione della Società Svizzera di Medicina Intensiva.

Per 0,0593 punti NEMS è computato 1 minuto di prestazione non medica.

Vale per prestazioni che sono effettuate in modo autonomo da personale non medico su disposizione del medico.

Vale per il trattamento, l'assistenza, la sorveglianza e il post-trattamento del paziente.

Vale per le seguenti attività di carattere non medico:

- presa a carico, sorveglianza e assistenza del paziente fino alla dimissione
- prestazioni di cure di base, somministrazione di medicamenti
- trasfusione di sangue
- prelievo di sangue
- iniezioni ed infusioni
- sorveglianza dei parametri vitali
- trattamenti come aspirazione orale/nasale, somministrazione di O2, controllare/rimuovere drenaggio/risciacquo, mettere/togliere catetere, cura dello stoma
- trattamento di ferite, cura di ferite, cambio di bendaggio e rimozione di bendaggi
- informazione e istruzione del paziente e dei famigliari concernenti la dimissione e il successivo trattamento

Non vale per:

- tempi di attesa per motivi organizzativi

- prestazioni che sono abitualmente effettuate da personale non medico in relazione a prestazioni mediche. Queste prestazioni sono incluse nella PIP delle corrispondenti prestazioni mediche.

Ulteriori prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.


  • Cap. TarD
  • WK.00.0030

WK.00.0030 | Prestazione medica nel reparto di cure intensive con certificazione SSMI, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Secondo le linee guida per la certificazione della Società Svizzera di Medicina Intensiva. Per 0,2377 punti NEMS è computato 1 minuto di prestazione medica. Applicabile solo in caso di degenza dovuta a motivi medici. Non vale per: - tempi di attesa per motivi organizzativi - prestazioni che sono abitualmente effettuate da personale non medico in relazione a prestazioni mediche. Queste prestazioni sono incluse nella PIP delle corrispondenti prestazioni mediche. Ulteriori prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.


  • Cap. TarD
  • WK.00.0040

WK.00.0040 | Costi di infrastruttura di una Intermediate Care Unit (IMC) riconosciuta, per ogni 15 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Secondo le linee guida per il riconoscimento della Società Svizzera di Medicina Intensiva Comprende tutti i costi di infrastruttura di una IMC riconosciuta. Applicabile solo in caso di degenza dovuta a motivi medici. Non vale per: - tempi di attesa per motivi organizzativi - prestazioni che sono abitualmente effettuate da personale non medico in relazione a prestazioni mediche. Queste prestazioni sono incluse nella PIP delle corrispondenti prestazioni mediche. Ulteriori prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.


  • Cap. TarD
  • WK.00.0050

WK.00.0050 | + Assistenza e sorveglianza non mediche in una Intermediate Care Unit (IMC) riconosciuta, per ogni 1 min
Validità | 01.01.25 - 31.12.26
Proprietà del servizio | isTPPosition · needsRefCode · minutageService
Tipo TMA | 6 = EZ LKAAT aggiuntivo
TMA Proprietà | Prestazioni minuta
Codice di rif. | necessario
Capitolo | TarD
Secondo le linee guida per il riconoscimento della Società Svizzera di Medicina Intensiva.

Per 0,0593 punti NEMS è computato 1 minuto di prestazione non medica.

Vale per prestazioni che sono effettuate in modo autonomo da personale non medico su disposizione del medico.

Vale per il trattamento, l'assistenza, la sorveglianza e il post-trattamento del paziente. Vale per le seguenti attività di carattere non medico:

- presa a carico, sorveglianza e assistenza del paziente fino alla dimissione
- prestazioni di cure di base, somministrazione di medicamenti
- trasfusioni di sangue
- prelievi di sangue
- iniezioni ed infusioni
- sorveglianza dei parametri vitali
- trattamenti come aspirazione orale/nasale, somministrazione di O2, controllare/rimuovere drenaggio/risciacquo, mettere/togliere catetere, cura dello stoma
- trattamento di ferite, cura di ferite, cambio di bendaggio e rimozione di bendaggi
- informazione e istruzione del paziente e dei famigliari concernente la dimissione e il successivo trattamento

Non vale per:

- tempi di attesa per motivi organizzativi

Non è applicabile per prestazioni che sono abitualmente effettuate da personale non medico in relazione a prestazioni mediche. Queste prestazioni sono incluse nella PIP delle corrispondenti prestazioni mediche. Ulteriori prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.


  • Cap. TarD
  • WK.00.0060

WK.00.0060 | Prestazione medica in una Intermediate Care Unit (IMC) riconosciuta, per ogni 1 min
 |  | Validità | 01.01.25 - 31.12.26
 |  | Proprietà del servizio | isTPPosition · minutageService
 |  | Tipo TMA | 5 = E LKAAT
 |  | TMA Proprietà | Prestazioni minuta
 |  | Capitolo | TarD
 |  | Secondo le linee guida per il riconoscimento della Società Svizzera di Medicina Intensiva. Per 0,2377 punti NEMS è computato 1 minuto di prestazione medica. Applicabile solo in caso di degenza dovuta a motivi medici. Non vale per: - tempi di attesa per motivi organizzativi - prestazioni che sono abitualmente effettuate da personale non medico in relazione a prestazioni mediche. Queste prestazioni sono incluse nella PIP delle corrispondenti prestazioni mediche. Ulteriori prestazioni non mediche del capitolo [AK] non possono essere fatturate in aggiunta.