 Browser pour les tarifs DRG

Création: 13 déc 2024 / de

Vue d'ensemble des catalogues de tarif de DRG
010 | swissDRG V14.0 valable dès 1 jan 2025 jusqu'au 31 déc 2025
010 | swissDRG V13.0 valable dès 1 jan 2024 jusqu'au 31 déc 2024
011 | swissDRG Additions V14.0 valable dès 1 jan 2025 jusqu'au 31 déc 2025
011 | swissDRG Additions V13.0 valable dès 1 jan 2024 jusqu'au 31 déc 2024
020 | STReha V1.0 valable dès 1 jan 2025 jusqu'au 31 déc 2025
020 | STReha V1.0 valable dès 1 jan 2024 jusqu'au 31 déc 2024
030 | TarPsy V4.0 valable dès 1 jan 2025 jusqu'au 31 déc 2025
030 | TarPsy V4.0 valable dès 1 jan 2024 jusqu'au 31 déc 2024
031 | TarPsy Additions V4.0 valable dès 1 jan 2025 jusqu'au 31 déc 2025
031 | TarPsy Additions V4.0 valable dès 1 jan 2024 jusqu'au 31 déc 2024

© by sumex1.net - all rights reserved


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes

 | Liste des Major Diagnostic Groups (MDC)
MDC 00 | Pré-MDC
MDC 01 | Maladies et troubles du système nerveux
MDC 02 | Maladies et troubles de l'oeil
MDC 03 | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
MDC 04 | Maladies et troubles des organes respiratoires
MDC 05 | Maladies et troubles de l'appareil circulatoire
MDC 06 | Maladies et troubles des organes digestifs
MDC 07 | Maladies et troubles du système hépatobiliaire et du pancréas
MDC 08 | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
MDC 09 | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
MDC 10 | Maladies endocriniennes, nutritionnelles et métaboliques
MDC 11 | Maladies et troubles des organes urinaires
MDC 12 | Maladies et troubles des organes génitaux masculins
MDC 13 | Maladies et troubles des organes génitaux féminins
MDC 14 | Grossesse, naissance et suites de couches
MDC 15 | Nouveau-nés
MDC 16 | Affections du sang, des organes hématopoïétiques et du système immunitaire
MDC 17 | Néoformations hématologiques et solides
MDC 19 | Maladies infectieuses et parasitaires
MDC 20 | Maladies et troubles psychiques
MDC 21 | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues
MDC 22 | Traumatisme multiple
MDC 23 | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
MDC 24 | Brûlures
MDC 25 | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
MDC 26 | DRG d'erreur et DRG autres


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • MDC Codes
  • DRG Codes

 | Liste des positions de DRG
A01A | Transplant. de cellules hépatiques ou de cellules d'ilots de Langerhans avec trait. complexe de soins intensifs >360pts ou avec rejet de la greffe ou avec autre transplant. d'organe particul. ou dialyse ou trait. complexe de soins intensifs particulier
A01B | Transplant. de cellules hépatiques ou de cellules d'ilots de Langerhans, âge > 15 ans
A02Z | Transplant. du pancréas ou de l'intestin
A04A | Transplant. de moelle osseuse ou transfusion de cellules souches, allogène, âge < 16a
A04B | Transplant. de moelle osseuse ou transfusion de cellules souches, allogène, âge < 18a ou trait. complexe de soins intensifs > 360pts ou avec CC les plus sévères ou chimiothérapie hautement complexe avec situation coûteuse
A04C | Transplant. de moelle osseuse ou transfusion de cellules souches, allogène, âge > 17a
A05A | Transplant. cardiaque ou pulmonaire ou séparation de jumeaux siamois avec trait. complexe de soins intensifs >1176/1380pts ou trait. complexe de soins intensifs particul. avecpts de trait. complexe en unité de soins intermédiaires ou transplant. rénale
A05B | Transplant. cardiaque ou pulmonaire ou séparation de jumeaux siamois, âge > 17 ans
A06A | Trait. complexe de soins intensifs > 9200pts ou réadaptation neurologique précoce à partir de 70 jours de trait. ou implantation d'une pompe cardiaque, transplant. de foie, poumon, coeur, transfusion de cellules souches
A06B | Trait. complexe de soins intensifs > 5880/5520pts ou réadaptation neurologique précoce à partir de 70 jours de trait. ou implantation d'une pompe cardiaque, transplant. de foie, poumon, coeur, transfusion de cellules souches
A06C | Trait. complexe de soins intensifs > 2352/2484pts avec situations très coûteuses ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires ou trait. complexe de soins intensifs >4410/4600pts
A07A | Intervent. hautement complexes ou trait. complexe de soins intensifs > 2940/3680pts ou trait. complexe en unité de soins intermédiaires > 3430/4600pts ou réadaptation neurologique précoce à partir de 7j de trait.
A07B | Proc. opératoire complexe ou traumatisme multiple ou trait. complexe de soins intensifs > 2940/3680pts ou trait. complexe en unité de soins intermédiaires > 3430/4600pts ou réadaptation neurologique précoce à partir de 7j de trait.
A07C | Proc. opératoire complexe ou traumatisme multiple ou trait. sous vide complexe ou trait. complexe de soins intensifs >1470/2208pts ou trait. complexe en unité de soins intermédiaires >3430/3680pts ou réadaptation neurolog. précoce à partir de 7j de trait.
A11A | Trait. complexe de soins intensifs > 196/552pts avec situations complexes particul. ou situations très coûteuses ou âge < 16a ou trait. complexe de soins intensifs > 1656pts ou proc.s de complication avec situations particul.
A11B | Trait. complexe de soins intensifs > 196/552pts avec situations particul. ou brûlures sévères ou CC les plus sévères, âge > 15a
A11C | Trait. complexe de soins intensifs > 1470/1656pts avec diag. aggravant ou proc.s particul. ou proc.s de complication avec situations coûteuses
A11D | Trait. complexe de soins intensifs > 784/828pts avec situations particul.
A15A | Transplant. de moelle osseuse ou transfusion de cellules souches, autologue avec intervention multiple ou trait. complexe de soins intensifs > 360pts ou avec CC les plus sévères ou chimiothérapie hautement complexe et situation coûteuse, âge < 18a
A15B | Transplant. de moelle osseuse ou transfusion de cellules souches, autologue avec intervention multiple ou trait. complexe de soins intensifs > 360pts ou avec CC les plus sévères ou chimiothérapie hautement complexe et situation coûteuse, âge > 17 ans
A15C | Transplant. de moelle osseuse ou transfusion de cellules souches, autologue, âge > 17a
A17A | Transplant. rénale avec CC les plus sévères ou trait. complexe de soins intensifs > 196/184pts ou transplant. multiple
A17B | Transplant. rénale
A20Z | Trait. par cellules CAR-T pour DLBCL
A36A | Trait. complexe de soins intensifs > 980/1104pts pour maladies et troubles particuliers, ou proc. opératoire complexe, ou plus de 8 séances d'irradiation, ou avec CC les plus sévères
A36B | Trait. complexe de soins intensifs > 392/552 et < 981/1105pts pour maladies et troubles particuliers
A42A | Prélèvement de moelle osseuse ou de cellules souches, autologue, âge < 16a ou procédé particulier
A42B | Prélèvement de moelle osseuse ou de cellules souches, autologue, âge > 15a
A43A | Réadaptation précoce pour coma vigile et syndrome de verrouillage avec réadaptation précoce à partir de 70 jours de trait. ou trait. complexe en U-IMC > 1764/1932pts
A43B | Réadaptation précoce à partir de 14j de trait. pour coma vigile et syndrome de verrouillage ou trait. sous vide hautement complexe
A46A | Trait. complexe du patient paraplégique, à partir de 196 jours de trait. ou trait. complexe de soins intensifs > 588/828pts ou intervention sur plusieurs localisations ou trait. de soins infirmiers complexes à partir de 226pts
A46B | Trait. complexe du patient paraplégique, de 112-195j de trait. avec trait. de soins infirmiers complexes à partir de 51pts ou diag. particulier, ou trait. complexe du patient paraplégique >28j de trait. avec situations particulièrement coûteuses
A46C | Trait. complexe du patient paraplégique, de 112 à 195 jours de trait. ou trait. de soins infirmiers complexes à partir de 51pts ou proc. opératoire particulière
A46D | Trait. complexe du patient paraplégique > 56j de trait. ou trait. complexe du patient paraplégique > 28j de trait. avec trait. complexe de soins intensifs > 980/1104pts ou trait. complexe de soins intensifs particulier avec pts de trait. Complexe
A46E | Trait. complexe du patient paraplégique de 28 à 55j de trait. ou proc.s de complication ou complexes ou trait. sous vide ou traumatisme multiple ou trait. complexe de soins intensifs >392/552pts
A46F | Trait. complexe du patient paraplégique
A50A | Radiothérapie intravasculaire sélective
A50B | Radiothérapie particulière par ciblage de récepteurs avec l'analogue de la somatostatine conjugué au DOTA
A50C | Radiothérapie par ciblage de récepteurs par ligands de PSMA particuliers
A50D | Radiothérapie intravasculaire par radionucléides ou radiothérapie à petites molécules
A60A | Défaillance et rejet d'un greffon d'organe, plus d'un jour d'hospitalisation, avec CC extr. sévères ou proc. opératoire complexe ou âge < 16a
A60B | Défaillance et rejet d'un greffon d'organe, âge > 15a, plus d'un jour d'hospitalisation
A60C | Défaillance et rejet d'un greffon d'organe, un jour d'hospitalisation
A90A | Trait. complexe en U-IMC >1176/1104pts ou proc. opératoire compl. ou plus de 8 séances d'irradiation ou réadaptation précoce à partir de 14j de trait. pour maladies particul. ou avec CC les plus sévères, avec proc. opératoire particul. en plusieurs temps
A90B | Trait. complexe en U-IMC > 1176/1104pts ou proc. opératoire complexe ou plus de 8 séances d'irradiation ou réadaptation précoce à partir de 14j de trait. pour maladies particul. ou avec CC les plus sévères
A90C | Trait. complexe en U-IMC > 392/552 et < 1177/1105pts pour maladies particul., ou trait. complexe de soins intensifs particuliers avecpts de trait. complexe en unité de soins intermédiaires ou réadaptation précoce à partir de 7j de trait.
A91Z | Photophérèse et aphérèse sans proc. opératoire, un jour d'hospitalisation
A92A | Trait. multimodal de la douleur pour maladies particul. ou trait. rhumatologique complexe pour maladies particul., à partir de 21j de trait. sans proc. opératoire
A92B | Trait. multimodal de la douleur pour maladies particul. ou trait. rhumatologique complexe pour maladies particul., de 14 à 20j de trait. sans proc. opératoire ou âge < 16a
A92C | Trait. multimodal de la douleur pour maladies particul. ou trait. rhumatologique complexe pour maladies particul., de 7 à 13j de trait. sans proc. opératoire ou âge > 17a
A93A | Radiothérapie, plus de 8 séances d'irradiation avec proc. opératoire complexe ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts ou avec CC les plus sévères
A93B | Radiothérapie, plus de 19 séances d'irradiation ou CC extr. sévères ou situations coûteuses pour néoformation maligne
A93C | Radiothérapie, plus de 8 séances d'irradiation
A94A | Trait. complexe en cas de colonisation ou d'infection à agents infectieux multirésistants à partir de 21j de trait. et trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires >130/119pts
A94B | Trait. complexe en cas de colonisation ou d'infection à agents infectieux multirésist. à partir de 21j de trait. ou à partir de 14j de trait. et diag. particulier ou trait. compl. de soins intensifs/trait. complexe en unité de soins interméd. >196/119pts
A94C | Trait. complexe en cas de colonisation ou d'infection à agents infectieux multirésistants à partir de 14j de trait. ou âge < 16a ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts ou diag.s particuliers
A94D | Trait. complexe en cas de colonisation ou d'infection à agents infectieux multirésistants, à partir de 7j de trait. sans proc. opératoire, âge > 15 ans
A95A | Réadaptation gériatrique aiguë à partir de 7j de trait. avec proc.s opératoires complexes en plusieurs temps ou proc. de complication ou CC les plus sévères ou réadaptation gériatrique aiguë à partir de 14j de trait. et trait. Complexe
A95B | Réadaptation gériatrique aiguë à partir de 7j de trait. avec proc. complexe ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 360pts ou trait. sous vide complexe ou intervent. particul.
A95C | Réadaptation gériatrique aiguë à partir de 21j de trait. ou CC les plus sévères ou trait. sous vide ou proc. opératoire particulière ou trait. complexe de soins intensifs > 184pts
A95D | Réadaptation gériatrique aiguë à partir de 14j de trait. avec CC extr. sévères ou trait. neurologique complexe d'accident vasculaire cérébral aigu ou intervention particulière
A95E | Réadaptation gériatrique aiguë à partir de 14j de trait. ou CC extr. sévères, réadaptation gériatrique aiguë à partir de 7j de trait. avec proc. opératoire particulière ou trait. sous vide
A95F | Réadaptation gériatrique aiguë, de 7 à 13j de trait. avec limitations fonctionnelles motrices sévères ou diag. aggravant ou proc. particulière
A95G | Réadaptation gériatrique aiguë à partir de 7j de trait.
A96A | Trait. complexe de méd. complémentaire pour maladies particul., sans proc. opératoire, à partir de 26 séances de trait.
A96B | Trait. complexe de méd. complémentaire pour maladies particul., sans proc. opératoire, à partir de 10 séances de trait.
A97A | Trait. complexe de méd. palliat. à partir de 7j de trait. avec intervention multiple, ou trait. complexe de soins intensifs particulier avec pts de trait. complexe en unité de soins intermédiaires,
A97B | Trait. complexe de méd. palliative à partir de 7j de trait. avec proc. complexe ou proc. de complication, ou trait. complexe de méd. palliative à partir de 21j de trait. avec intervention chirurgicale ou âge < 16 ans,
A97C | Trait. complexe de méd. palliative à partir de 7j de trait. avec trait. neurologique complexe à partir de 24h ou diag. particulier ou trait. complexe de méd. palliative à partir de 21j de trait.
A97D | Trait. complexe de méd. palliative à partir de 7j de trait. avec affection particulière ou âge < 16a, ou trait. complexe de méd. palliative à partir de 14j de trait. ou paralysies cérébrales
A97E | Trait. complexe de méd. palliative à partir de 7j de trait. avec proc. opératoire particulière ou limitation fonctionnelle motrice sévère ou para/tétraplégie chronique ou intervention particulière ou CC extr. sévères
A97F | Trait. complexe de méd. palliative, à partir de 7j de trait.
B01A | proc.s opératoires complexes en plusieurs temps ou intervent. extracrâniennes et intracrâniennes pour maladies et troubles du système nerveux, avec trait. complexe de soins intensifs > 196/184pts
B01B | proc.s opératoires complexes en plusieurs temps ou chirurgie épileptique avec EEG vidéo invasif préopératoire
B02A | Craniotomie complexe ou opération de la col. vertébrale, âge < 6a ou < 18a avec grande intervention intracrânienne, avec CC extr. sévères, ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130/119pts
B02B | Craniotomie complexe ou opération de la col. vertébrale
B03A | Intervent. opératoires pour para/tétraplégie, affection cérébrale et intervent. pour paralysie cérébrale, dystrophie musculaire, neuropathie ou intervent. sur la col. vertébrale et la moelle osseuse, et trait. complexe de soins intensifs/trait. complexe
B03B | Intervent. opératoires pour para/tétraplégie, affection cérébrale et intervent. pour paralysie cérébrale, dystrophie musculaire, neuropathie ou intervent. sur la col. vertébrale et la moelle osseuse, âge < 16 ans
B03C | Intervent. opératoires pour para/tétraplégie, affection cérébrale et intervent. pour paralysie cérébrale, dystrophie musculaire, neuropathie ou intervent. sur la col. vertébrale et la moelle osseuse, et proc. de complication, âge > 15 ans
B03D | Intervent. opératoires pour para/tétraplégie, affection cérébrale et intervent. pour paralysie cérébrale, dystrophie musculaire, neuropathie ou intervent. sur la col. vertébrale et la moelle osseuse, âge > 15 ans
B04A | Intervent. sur les vaisseaux extracrâniens ou fermeture de communication interauriculaire ou stimulateur cardiaque avec CC extr. sévères
B04B | Intervent. sur les vaisseaux extracrâniens, fermeture de communication interauriculaire ou stimulateur cardiaque avec CC sévères ou lors d'un infarctus cérébral
B04C | Intervent. sur les vaisseaux extracrâniens ou fermeture de communication interauriculaire ou stimulateur cardiaque
B05Z | Décompression lors de syndrome du tunnel carpien ou du tunnel tarsien
B09A | Autres intervent. sur le crâne avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts ou trait. de soins infirmiers complexes > 30pts
B09B | Autres intervent. sur le crâne avec intervention particulière
B09C | Autres intervent. sur le crâne pour néoformations malignes du système nerveux ou proc. particulière
B09D | Autres intervent. sur le crâne
B16Z | Radiothérapie pour maladies et troubles du système nerveux, plus d'un jour d'hospitalisation
B17A | Intervent. sur les nerfs périphériques et les nerfs cérébraux avec intervention complexe
B17B | Intervent. sur les nerfs périphériques et les nerfs cérébraux
B20A | Intervent. intracrâniennes particul. ou complexes ou grande opération de la col. vertébrale avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires >196/184pts ou trait. complexe de soins intensifs > 119pts
B20B | Intervent. intracrâniennes particul. ou complexes ou grande opération de la col. vertébrale avec proc. complexe ou diag. complexe ou trait. complexe de soins intensifs > 119pts, avec monitoring intraopératoire ou intervention particulière ou âge < 16 ans
B20C | Intervent. intracrâniennes particul. ou complexes ou grande opération de la col. vertébrale avec proc. complexe ou trait. complexe de soins intensifs > 119pts, âge > 15 ans
B20D | Intervent. intracrâniennes particul. ou complexes ou grande opération de la col. vertébrale, âge < 3a ou avec diag. particulier
B21A | Implantation d'un neurostimulateur avec électrodes pour stimulation cérébrale ou pompe à médicaments ou trait. complexe des atteintes motrices extrapyramidales à partir de 14j de trait. ou proc.s opératoires particul. en plusieurs temps
B21B | Implantation d'un neurostimulateur avec système à plusieurs électrodes ou intervention particulière
B21C | Implantation d'un autre neurostimulateur ou d'électrodes intracrâniennes
B21D | Implantation d'électrodes de neurostimulateur épidural permanent
B21E | Implantation d'autres électrodes
B22Z | Implantation d'une pompe à médicaments
B36A | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs > 1176/1380pts
B36B | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs > 392/552pts avec proc. opératoire complexe ou trait. complexe de soins intensifs > 588/1104pts ou proc. opératoire complexe en quatre temps
B36C | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs > 392/552pts
B36D | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs > 196/360pts
B39A | Trait. neurologique complexe d'accident vasculaire cérébral aigu de plus de 72h avec intervention opératoire et CC extr. sévères
B39B | Trait. neurologique complexe d'accident vasculaire cérébral aigu de plus de 72h avec intervention opératoire particulière ou trait. complexe de soins intensifs > 119pts
B39C | Trait. neurologique complexe d'accident vasculaire cérébral aigu avec intervention opératoire
B60A | Paraplégie/tétraplégie avec proc. médicale et plus d'un jour d'hospitalisation
B60B | Paraplégie/tétraplégie
B61A | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire compl. en plusieurs temps ou trait. complexe de soins intensifs >392/552pts ou CC les plus sévères ou trait. complexe de soins intensifs particulier avec pts de trait. Compl.
B61B | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire particulière en quatre temps ou situation complexe ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts ou CC les plus sévères,
B61C | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire particulière en quatre temps ou situation complexe ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts ou CC les plus sévères,
B61D | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire complexe ou trait. sous vide ou proc. opératoire particulière en plusieurs temps ou trait. de soins infirmiers complexes à partir de 51pts
B61E | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. particulière ou de complication
B61F | Paraplégie/tétraplégie ou lésions de la moelle épinière avec intervention opératoire
B63A | Démence et autres troubles chroniques de la fonction cérébrale avec CC extr. sévères ou acte diagnostique neurologique complexe
B63B | Démence et autres troubles chroniques de la fonction cérébrale
B64A | Délire avec CC sévères
B64B | Délire
B66A | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique avec CC extr. sévères ou proc. particulière, ou âge < 16a avec paraplégie/tétraplégie et plus d'un jour d'hospitalisation
B66B | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique, âge < 16a
B66C | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique, âge > 15a
B67A | Maladie de Parkinson avec diminution extrême ou instauration du trait. par lévodopa avec une pompe à médicaments
B67B | Maladie de Parkinson avec CC extr. sévères ou diag.s particuliers ou réglage de paramètres neurologiques de stimulation ou trait. complexe des atteintes motrices extrapyramidales à partir de 7 jours de trait.
B67C | Maladie de Parkinson
B68A | Sclérose en plaques et ataxie cérébelleuse avec diag. complexe ou CC extr. sévères ou diag. neurologique complexe ou proc. particulière en plusieurs temps ou paraplégie/tétraplégie
B68B | Sclérose en plaques et ataxie cérébelleuse
B69A | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens, avec trait. neurologique complexe d'accident vasculaire cérébral aigu > 72h ou trait. neurologique complexe avec CC extr. sévères
B69B | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens avec autre trait. neurologique complexe d'accident vasculaire cérébral aigu ou acte diagnostique neurologique complexe ou CC extr. sévères
B69C | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens
B70A | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu > 72h, avec diag. de complication ou trouble sévère des fonctions motrices ou CC extr. sévères ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
B70B | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu > 72h ou acte diagnostique neurologique complexe, ou avec diag. de complication ou thrombolyse ou trouble sévère des fonctions motrices, plus d'un jour d'hospitalisation
B70C | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu < 73h, ou avec autre trait. neurologique complexe > 72h, ou CC extr. sévères, plus d'un jour d'hospitalisation
B70D | Apoplexie avec autre trait. neurologique complexe d'accident vasculaire cérébral aigu < 73h ou acte diagnostique neurologique complexe, ou avec diag. de complication ou thrombolyse ou trouble sévère des fonctions motrices, plus d'un jour d'hospitalisation
B70E | Apoplexie, plus d'un jour d'hospitalisation
B70F | Apoplexie, plus d'un jour d'hospitalisation, décédé < 5j après admission, avec trait. neurologique complexe d'accident vasculaire cérébral aigu ou autre trait. neurologique complexe
B70G | Apoplexie, plus d'un jour d'hospitalisation, décédé < 5j après admission
B70H | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu > 23h à < 48h ou thrombolyse, un jour d'hospitalisation
B70I | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu < 24h, un jour d'hospitalisation
B71A | Affections des nerfs cérébraux et périphériques avec diag. complexe et plus d'un jour d'hospitalisation, avec CC sévères ou para/tétraplégie chronique ou acte diagnostique neurologique complexe, ou CC sévères avec plus d'un jour d'hospitalisation
B71B | Affections des nerfs cérébraux et périphériques avec diag. complexe ou CC sévères et plus d'un jour d'hospitalisation, ou paraplégie/tétraplégie chronique, ou trait. complexe à la main, à partir de 7 jours de trait.
B71C | Affections des nerfs cérébraux et périphériques
B72A | Infection du système nerveux sauf méningite virale, âge < 16a ou acte diagnostique neurologique complexe ou CC extr. sévères
B72B | Infection du système nerveux sauf méningite virale, âge > 15a
B73A | Méningite virale et âge < 2a
B73B | Méningite virale et âge > 1 an
B75Z | Convulsions fébriles
B76A | Crises convulsives avec vidéo-EEG invasif ou vidéo-EEG non invasive à partir de 120 heures, plus d'un jour d'hospitalisation
B76B | Crises convulsives et trait. complexe pour épilepsie à partir de 14 jours de trait., plus d'un jour d'hospitalisation
B76C | Crises convulsives et trait. complexe pour épilepsie, à partir de 7 jours de trait. ou trait. complexe de soins intensifs > 119pts ou trait. complexe en unité de soins intermédiaires > 196/119pts, plus d'un jour d'hospitalisation
B76D | Crises convulsives ou vidéo-EEG non invasive, à partir de 72 heures ou âge < 16 ans, plus d'un jour d'hospitalisation
B76E | Crises convulsives ou vidéo-EEG ou trait. complexe pour épilepsie à partir de 7 jours de trait., plus d'un jour d'hospitalisation, âge > 15 ans
B76F | Crises convulsives avec acte diagnostique neurologique complexe ou EEG avec diag. complexe ou malformations congénitales ou CC extr. sévères et plus d'un jour d'hospitalisation
B76G | Crises convulsives avec acte diagnostique neurologique complexe ou EEG et plus d'un jour d'hospitalisation, ou âge < 6a ou diag. complexe ou CC sévères
B76H | Crises convulsives, âge > 5a
B77A | Céphalées avec acte diagnostique neurologique complexe ou âge < 16a ou trait. complexe de méd. intensive > 59pts
B77B | Céphalées et âge > 15a
B78A | Lésion intracrânienne, âge < 12a
B78B | Lésion intracrânienne, âge > 11a
B79Z | Fractures du crâne
B80Z | Autres blessures de la tête
B81A | Myélopathies vasculaires ou autres affections du système nerveux avec diag. complexe ou acte diagnostique neurologique complexe, et âge < 16a ou diag. particulier
B81B | Myélopathies vasculaires ou autres affections du système nerveux avec diag. complexe ou acte diagnostique neurologique complexe ou CC extr. sévères, âge > 15a
B81C | Autres affections du système nerveux
B82Z | Autres affections des nerfs périphériques
B85A | Maladies dégénératives du système nerveux avec CC extr. sévères ou diag.s de complication ou acte diagnostique neurologique complexe, ou paralysies cérébrales ou âge < 16a ou diag. aggravant ou paraplégie/tétraplégie
B85B | Maladies dégénératives du système nerveux, âge > 15a
B86A | Maladies et troubles du système nerveux avec diag. principal de néoformation maligne, épilepsie ou état de mal épileptique ou paraplégie/tétraplégie, un jour d'hospitalisation
B86B | Maladies et troubles du système nerveux, un jour d'hospitalisation
B87A | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts ou trait. complexe en unité de soins intermédiaires Enf./NN > 196pts ou trait. neurologique complexe de 24h minimum
B87B | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119 à 184pts
B90A | Maladies et troubles du système nerveux avec réadaptation précoce à partir de 21j de trait. ou trait. complexe en U-IMC > 1176/1104pts ou proc. opératoire complexe
B90B | Maladies et troubles du système nerveux avec trait. complexe en U-IMC > 392/552pts ou réadaptation précoce à partir de 7j de trait. ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
C01Z | Intervent. pour blessures oculaires pénétrantes
C02Z | Intervent. sur l'orbite et le globe oculaire
C03A | Intervent. en plusieurs temps ou bilatérales sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil ou paralysie cérébrale
C03B | Intervent. sur la rétine, la choroïde et la chambre postérieure de l'oeil avec intervention sur le cristallin ou le vitré
C03C | Intervent. sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil
C04Z | Intervent. sur la cornée
C06A | Intervent. sur l'iris, le corps ciliaire, la sclère et la chambre antérieure avec mise en place d'un implant de drainage antiglaucomateux
C06B | Intervent. sur l'iris, le corps ciliaire, la sclère et la chambre antérieure
C08A | Extraction extracapsulaire du cristallin avec intervention en plusieurs temps ou bilatérale ou malformation congénitale du cristallin
C08B | Intervention sur le cristallin
C10Z | Intervent. sur les muscles oculaires
C12Z | Intervent. sur la paupière
C13A | Intervent. en plusieurs temps ou bilatérales sur le système lacrymal ou réparation du nez
C13B | Intervent. sur le système lacrymal
C14Z | Intervent. sur la conjonctive ou autres proc.s
C29Z | Intervent. en plusieurs temps ou bilatérales particul. sur la cornée ou iris artificiel, ou néoformation maligne avec proc. particulière
C60A | Infections de l'oeil aiguës et sévères avec diag. de complication ou avec CC sévères
C60B | Infections de l'oeil aiguës et sévères
C61A | Affections neuro-ophtalmologiques et vasculaires de l'oeil avec diag. de complication ou avec CC sévères ou acte diagnostique neurologique complexe ou trait. neurologique complexe, au moins 24 heures et plus
C61B | Affections neuro-ophtalmologiques et vasculaires de l'oeil
C62Z | Hyphéma et lésions oculaires soumises à un trait. conservateur
C63A | Néoformations malignes de la rétine et âge < 16 ans
C63B | Affections diabétiques ou particul. de l'oeil
C63C | Néoformations malignes ou autres affections de l'oeil
C64Z | Glaucome, cataracte et affections de la paupière
C86Z | Maladies et troubles de l'oeil, un jour d'hospitalisation
D01A | Implant cochléaire bilatéral ou implantation d'une prothèse dans l'articulation temporo-mandibulaire
D01B | Implant cochléaire
D02A | Résections complexes avec reconstructions au niveau de la tête et de la gorge et intervention combinée avec CC extr. sévères ou proc. de complication ou proc. opératoire complexe en plusieurs temps, avec trait. complexe de soins intensifs/trait. complexe
D02B | Résections complexes avec reconstructions au niveau de la tête et de la gorge et intervention combinée avec CC extr. sévères ou proc. de complication ou proc. opératoire complexe en plusieurs temps
D03A | Correction opératoire d'une fente labio-alvéolo-palatine avec rhinoplastie
D03B | Correction opératoire d'une fente labio-alvéolo-palatine, âge < 2a
D03C | Correction opératoire d'une fente labio-alvéolo-palatine, âge > 1 an
D04Z | Ostéotomie bimaxillaire et intervent. complexes sur la mâchoire
D05A | Parotidectomie complexe
D05B | Intervent. complexes sur les glandes salivaires sauf les parotidectomies complexes
D06A | Intervent. coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres intervent. sur les glandes salivaires, avec tympanoplastie complexe ou âge < 6a
D06B | Intervent. coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres intervent. sur les glandes salivaires, âge > 5a et âge < 16a, ou intervention complexe sur lapophyse mastoïde ou les sinus nasaux ou avec diag. complexe, âge > 15a
D06C | Intervent. coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres intervent. sur les glandes salivaires, âge > 15a
D08Z | Intervent. sur la cavité buccale et la bouche pour néoformation maligne
D09A | Tonsillectomie pour néoformation maligne avec CC sévères ou diverses intervent. sur l'oreille, le nez, la bouche et la gorge avec CC sévères
D09B | Tonsillectomie pour néoformation maligne
D12A | Autres intervent. coûteuses ou radiothérapie ou proc.s opératoires particul. en plusieurs temps pour maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
D12B | Autres intervent. sur l'oreille, le nez, la bouche et la gorge
D13A | Tonsillectomie ou adénectomie sauf en cas de néoformation maligne avec intervention en plusieurs temps
D13B | Contrôle d'hémorragie après tonsillectomie ou adénectomie ou tonsillectomie pour abcès, sauf en cas de néoformation maligne, âge < 16 ans
D13C | Tonsillectomie ou adénectomie sauf en cas de néoformation maligne, âge > 15a
D15A | Trachéostomie ou irradiation et germes multirésistants, avec CC extr. sévères ou trait. complexe en U-IMC > 196/184pts et proc. opératoire complexe
D15B | Trachéostomie ou irradiation pour germes multirésistants ou trait. complexe en U-IMC > 196/184pts
D16Z | Ablation de matériel sur la mâchoire et le visage
D17Z | Plastie reconstructive du pavillon de l'oreille
D20Z | Radiothérapie pour maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
D22Z | Intervent. sur la cavité buccale et la bouche, sauf pour néoformation maligne
D23Z | Implantation d'un appareil acoustique
D24A | Plasties de la peau complexes et grandes intervent. au niveau de la tête et de la gorge avec intervention complexe ou intervention particulière ou laryngectomie radicale avec intervention combinée ou CC extr. sévères
D24B | Plasties de la peau complexes et grandes intervent. au niveau de la tête et de la gorge avec intervention combinée ou CC extr. sévères
D24C | Plasties de la peau complexes et grandes intervent. au niveau de la tête et de la gorge
D25A | Intervent. moyennement complexes au niveau de la tête et de la gorge et CC extr. sévères ou radiothérapie avec intervention opératoire, ou intervention particulière
D25B | Intervent. moyennement complexes au niveau de la tête et de la gorge
D28Z | Ostéotomie sur une mâchoire et intervent. complexes au niveau de la tête et de la gorge ou autres intervent. au niveau de la tête et de la gorge pour néoformation maligne
D29Z | Opérations sur la mâchoire et autres intervent. au niveau de la tête et de la gorge sauf en cas de néoformation maligne
D30A | Diverses interv. sur l'oreille, le nez, la bouche et la gorge avec CC extr. sévères, avec interv. coûteuse ou intervent. sur la cav. bucc. et la bouche sauf pour néof. maligne, sans plastie du pl. bucc. ni plastie vestibul. avec âge < 3a
D30B | Diverses intervent. sur l'oreille, le nez, la bouche et la gorge avec proc. particulière ou âge < 16a
D30C | Diverses intervent. sur l'oreille, le nez, la bouche et la gorge, âge > 15a
D35Z | Intervent. sur le nez et les sinus nasaux pour néoformation maligne
D37A | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec trait. complexe de méd. intensive > 196/184pts et proc. opératoire complexe
D37B | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec trait. complexe de méd. intensive > 196/184pts
D38A | Intervent. très complexes sur le nez
D38B | Intervent. complexes sur le nez
D39Z | Autres intervent. sur le nez
D40Z | Extraction et réparation dentaire
D60A | Néoformations malignes à l'oreille, au nez, à la bouche et dans la gorge, plus d'un jour d'hospitalisation avec CC sévères, ou proc. particulière
D60B | Néoformations malignes à l'oreille, au nez, à la bouche et dans la gorge
D61A | Troubles de l'équilibre (vertiges) avec acte diagnostique neurologique complexe ou CC extr. sévères avec plus d'un jour d'hospitalisation
D61B | Troubles de l'équilibre (vertige)
D62A | Épistaxis ou otite moyenne ou infections des voies respiratoires supérieures et âge > 2a et âge < 12a ou proc.s de complication ou diag. particulier
D62B | Épistaxis ou otite moyenne ou infections des voies respiratoires supérieures et âge > 2 ans
D63Z | Otite moyenne ou infections des voies respiratoires supérieures, âge < 3a
D64Z | Laryngotrachéite et épiglottite
D65Z | Blessure et difformité du nez
D66A | Autres maladies de l'oreille, du nez, de la bouche et la gorge avec CC sévères
D66B | Autres maladies de l'oreille, du nez, de la bouche et la gorge
D67A | Maladies des dents et de la cavité buccale sans extraction ni réparation dentaires, pour état après transplant. ou CC sévères et plus d'un jour d'hospitalisation
D67B | Maladies des dents et de la cavité buccale sans extraction ni réparation dentaires
D86A | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec proc. particulière, un jour d'hospitalisation
D86B | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge, un jour d'hospitalisation
D87Z | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec trait. complexe de méd. intensive/trait. complexe en unité de soins intermédiaires > 119pts
E01A | Intervent. de révision, lobectomie bilatérale avec CC extr. sévères ou radiothérapie avec intervention opératoire
E01B | Intervent. de révision ou lobectomie bilatérale ou fermeture de communication interauriculaire ou proc. opératoire particulière en plusieurs temps
E02A | Autres proc.s opératoires sur l'appareil respiratoire avec proc. particulière ou situations particul. pour néoformation maligne ou âge < 16a
E02B | Autres proc.s opératoires sur l'appareil respiratoire, âge > 15a avec intervention coûteuse sur les bronches
E02C | Autres proc.s opératoires sur l'appareil respiratoire, âge > 15a
E05A | Autres grandes intervent. sur le thorax avec CC extr. sévères, ou circulation extracorporelle ou proc. de complication
E05B | Autres grandes intervent. sur le thorax pour néoformation maligne
E05C | Autres grandes intervent. sur le thorax
E06A | Autres résections pulmonaires, biopsie des organes thoraciques et intervent. sur la paroi thoracique avec CC extr. sévères ou réduction chirurgicale du volume pulmonaire
E06B | Autres résections pulmonaires, biopsie des organes thoraciques et intervent. sur la paroi thoracique, âge < 16a
E06C | Autres résections pulmonaires, biopsie des organes thoraciques et intervent. sur la paroi thoracique, âge > 15a
E07Z | Intervent. pour syndrome d'apnée du sommeil
E08A | Radiothérapie pour maladies et troubles de l'appareil respiratoire, plus d'un jour d'hospitalisation avec CC extr. sévères ou proc.s de complication ou situations coûteuses pour néoformation maligne
E08B | Radiothérapie pour maladies et troubles de l'appareil respiratoire, plus d'un jour d'hospitalisation
E33A | proc.s opératoires complexes en plusieurs temps ou pleurectomie pour mésothéliome pleural malin avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts
E33B | proc.s opératoires complexes en plusieurs temps ou pleurectomie pour mésothéliome pleural malin
E36A | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs >980/1104pts ou proc. opératoire particulière en quatre temps ou trait. sous vide complexe ou trait. complexe de soins intensifs particulier avec pts de trait. compl.
E36B | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs > 392/552pts ou proc. opératoire particulière en plusieurs temps ou proc. complexe ou trait. complexe de soins intensifs >196/360pts avec proc. opératoire particulière
E36C | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs > 360pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires ou paraplégie/tétraplégie
E36D | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs > 196/184pts
E60A | Fibrose cystique (mucoviscidose) ou autre maladie pulmonaire avec évaluation en vue d'une transplant. ou isolement de contact à partir de 7j de trait. ou âge < 16a
E60B | Fibrose cystique (mucoviscidose) sans autre maladie pulmonaire avec évaluation en vue d'une transplant. ou SDRA, âge > 15a, plus d'un jour d'hospitalisation
E63A | Syndrome d'apnées du sommeil ou polysomnographie cardiorespiratoire, jusqu'à 2j d'hospitalisation, trait. neurologique complexe ou acte diagnostique cardiologique invasif particulier ou paraplégie/tétraplégie ou âge < 16a
E63B | Syndrome d'apnées du sommeil ou polysomnographie cardiorespiratoire, max. 2j d'hospitalisation, âge > 15a
E64A | Insuffisance respiratoire ou embolie pulmonaire avec proc. particulière ou CC extr. sévères ou isolement de contact à partir de 7 jours de trait.
E64B | Insuffisance respiratoire ou embolie pulmonaire, âge < 16a
E64C | Insuffisance respiratoire ou embolie pulmonaire avec CC sévères, âge > 15a
E64D | Insuffisance respiratoire ou embolie pulmonaire, âge > 15a
E65A | Maladies chroniques obstructives des voies respiratoires avec état après transplant. ou intervention particulière ou proc. de complication ou CC extr. sévères ou proc. particulière
E65B | Maladies chroniques obstructives des voies respiratoires avec bronchoscopie rigide ou CC sévères ou isolement de contact à partir de 7 jours de trait.
E65C | Maladies chroniques obstructives des voies respiratoires et âge < 16a
E65D | Maladies chroniques obstructives des voies respiratoires
E66A | Traumatisme thoracique sévère avec diag. de complication
E66B | Traumatisme thoracique sévère
E70A | Coqueluche et bronchite aiguë, âge < 1 an ou infections VRS avec proc. particulière ou isolement de contact à partir de 7j de trait.
E70B | Coqueluche et bronchite aiguë, âge < 1 an ou infections VRS ou paraplégie/tétraplégie
E70C | Coqueluche et bronchite aiguë, âge > 0 an
E71A | Néoformations des organes respiratoires avec CC extr. sévères ou bronchoscopie rigide ou paraplégie/tétraplégie avec proc. particulière ou avec chimiothérapie moyennement ou hautement complexe ou situations coûteuses pour néoformation maligne
E71B | Néoformations des organes respiratoires avec CC extr. sévères ou bronchoscopie rigide ou proc. particulière ou paraplégie/tétraplégie ou intervent. endoscopiques particul.
E71C | Néoformations des organes respiratoires
E73A | Épanchement pleural avec CC sévères
E73B | Epanchement pleural
E74Z | Maladie pulmonaire interstitielle
E75A | Autres maladies des organes respiratoires, âge < 18a ou avec CC extr. sévères ou isolement de contact à partir de 7j de trait. avec diag. particulier ou intervention particulière
E75B | Autres maladies des organes respiratoires avec CC sévères, âge > 17a
E75C | Autres maladies des organes respiratoires
E76A | Tuberculose, plus de 14j d'hospitalisation, en cas de colonisation ou d'infection à agents infectieux multirésistants ou âge < 16a ou proc. de complication ou avec CC extr. sévères
E76B | Tuberculose, plus de 14j d'hospitalisation, âge > 15a
E76C | Tuberculose jusqu'à 14j d'hospitalisation ou CC extr. sévères, plus d'un jour d'hospitalisation
E76D | Pneumothorax ou hémothorax traumatique
E76E | Autre pneumothorax
E77A | Autres infections et inflammations des organes respiratoires avec diag. de complication lors d'état après transplant. d'organe ou avec CC extr. sévères, ou proc. de complication ou isolement de contact à partir de 7 jours de trait.
E77B | Autres infections et inflammations des organes respiratoires avec diag. complexe avec CC sévères ou proc. particulière
E77C | Autres infections et inflammations des organes respiratoires
E78Z | Contrôle et optimisation d'un trait. existant de ventilation artificielle, jusqu'à 2j d'hospitalisation
E86A | Maladies et troubles des organes respiratoires avec trait. complexe ou diag. particulier, un jour d'hospitalisation
E86B | Maladies et troubles des organes respiratoires pour néoformation maligne ou biopsie pulmonaire transthoracique ou paraplégie/tétraplégie, un jour d'hospitalisation
E86C | Maladies et troubles des organes respiratoires, un jour d'hospitalisation
E87A | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130/119pts et plus d'un jour d'hospitalisation ou proc. particulière ou CC extr. sévères
E87B | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 65/59pts
E90A | Maladies et troubles des organes respiratoires avec trait. complexe en unité de soins intermédiaires > 392/552pts
E90B | Maladies et troubles des organes respiratoires avec trait. complexe en unité de soins intermédiaires > 196/184pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
E90C | Maladies et troubles des organes respir. avec trait. compl. en unité de soins intermédiaires >196/184pts ou trait. compl. de soins intensifs particulier avecpts de trait. compl. en unité de soins intermédiaires > 130pts et plus de 1j d'hospitalisation
F01A | Pose d'un défibrillateur cardioverteur (AICD), stimulation double ou triple chambre, avec intervention cardiaque ou vasculaire supplémentaire ou proc. particulière
F01B | Pose d'un défibrillateur cardioverteur (AICD), stimulation triple chambre
F01C | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre, avec intervention cardiaque ou vasculaire supplémentaire ou proc. particulière
F01D | Pose d'un défibrillateur cardioverteur (AICD), stimulation double chambre
F01E | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre avec CC extr. sévères et plus d'un jour d'hospitalisation
F01F | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre
F02Z | Changement d'agrégat d'un défibrillateur cardioverteur (AICD), stimulation double ou triple chambre
F03A | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec proc. de complication ou stimulateur cardiaque avec remplacement particulier de valve cardiaque et réopération ou insuffisance totale
F03B | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec proc. de complication ou stimulateur cardiaque, ou intervention triple ou âge < 1 an ou sous hypothermie profonde ou avec bioprothèse et remplacement particulier de valve cardiaque,
F03C | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec intervent. triple ou âge < 1a ou sous hypothermie profonde ou avec prothèse valvulaire mini-invasive ou trait. compl. de soins intensifs particulier avec pts de trait. compl.
F03D | Intervention valvulaire cardiaque avec coeur-poumon artificiel et intervention double avec malformation cardiaque congénitale ou intervention particulière ou prothèse valvulaire mini-invasive ou âge < 16a
F03E | Intervention valvulaire cardiaque avec coeur-poumon artificiel
F04Z | proc.s opératoires complexes en plusieurs temps ou trait. sous vide complexe avec intervention particulière ou transplant. de tissu avec anastomose microvasculaire pour maladies et troubles de l'appareil circulatoire
F06A | Opération de pontage coronarien, avec proc.s opératoires complexes en plusieurs temps ou proc.s de complication ou implantation d'un stimulateur cardiaque ou avec intervention vasculaire coûteuse ou diag. complexe avec intervention particulière,
F06B | Opération de pontage coronarien, avec intervention vasculaire coûteuse ou diag. complexe avec intervention particulière ou CC extr. sévères, avec insuffisance totale
F06C | Opération de pontage coronarien, avec intervention particulière ou CC extr. sévères
F06D | Opération de pontage coronarien
F12A | Implantation d'un stimulateur cardiaque avec CC extr. sévères ou une stimulation triple ou double chambre avec intervention complexe ou âge < 16a ou proc. particulière, ou stimulation triple chambre avec proc. opératoire particulière en plusieurs temps
F12B | Implantation d'un stimulateur cardiaque avec une stimulation triple chambre ou implantation d'un stimulateur cardiaque sans sonde o d'un capteur de pression
F12C | Implantation d'un stimulateur cardiaque avec une stimulation double chambre
F12D | Implantation d'un stimulateur cardiaque avec une stimulation simple chambre
F13A | Amputation lors de maladies cardio-vasculaires aux membres supérieurs et aux orteils avec CC extr. sévères ou arthrodèse complexe du pied ou trait. complexe lors d'une amputation à partir de 7 jours de trait. ou proc.s particul. et intervent. de révision
F13B | Amputation lors de maladies cardio-vasculaires aux membres supérieurs et aux orteils avec CC extr. sévères ou arthrodèse complexe du pied ou trait. complexe lors d'une amputation à partir de 7 jours de trait. ou proc.s particul.
F13C | Amputation lors de maladies cardio-vasculaires aux membres supérieurs et aux orteils ou diverses intervent. pour diabète sucré avec complications
F17A | Changement d'un stimulateur cardiaque, multi-chambres
F17B | Changement d'un stimulateur cardiaque, simple chambre
F18A | Révision d'un stimulateur cardiaque ou défibrillateur cardioverteur (AICD) sans changement d'agrégat, avec CC extr. sévères ou intervention particulière ou âge < 16a
F18B | Révision d'un stimulateur cardiaque ou défibrillateur cardioverteur (AICD) sans changement d'agrégat, âge > 15a
F19Z | Autre intervention transluminale percutanée sur le coeur, l'aorte et les vaisseaux pulmonaires ou procédés particuliers
F21A | Autres proc.s opératoires pour maladies cardio-vasculaires avec CC extr. sévères et trait. sous vide ou greffe de peau d'épaisseur partielle étendue
F21B | Autres proc.s opératoires pour maladies cardio-vasculaires avec CC extr. sévères ou insuffisance totale
F21C | Autres proc.s opératoires pour maladies cardio-vasculaires
F24A | Angioplastie coronaire percutanée (ACTP) avec intervention en plusieurs temps ou proc.s de complication, et CC extr. sévères ou diag. particulier ou proc. particulière
F24B | Angioplastie coronaire percutanée (ACTP) avec intervention en plusieurs temps ou proc.s de complication ou diag. particulier avec CC extr. sévères avec trois stents ou plus et insuffisance totale
F24C | Angioplastie coronaire percutanée (ACTP) avec trois stents ou plus ou proc. complexe ou combinaison de stents et ballonnet, ou avec deux stents et insuffisance totale
F24D | Angioplastie coronaire percutanée (ACTP) avec deux stents, ou diag. de complication ou âge < 16a avec insuffisance totale ou ballonnets libérant des substances médicamenteuses
F24E | Angioplastie coronaire percutanée (ACTP) avec diag. de complication ou âge < 16a
F24F | Angioplastie coronaire percutanée (ACTP), âge > 15a
F28A | Amputation pour maladies cardio-vasculaires sauf aux membres supérieurs et aux orteils avec intervention vasculaire supplémentaire ou avec transplant. de peau et avec CC extr. sévères
F28B | Amputation pour maladies cardio-vasculaires sauf aux membres supérieurs et aux orteils, avec CC extr. sévères
F28C | Amputation pour maladies cardio-vasculaires sauf aux membres supérieurs et aux orteils
F30Z | Opération pour malformation cardiaque complexe de naissance ou trait. hybride infantile
F31A | Autres intervent. cardiothoraciques avec proc. de complication ou âge < 1 an ou grande intervention vasculaire, et CC extr. sévères avec proc. opératoire complexe en plusieurs temps ou trait. sous vide complexe ou proc. particulière
F31B | Autres intervent. cardiothoraciques, avec proc. de complication ou âge < 1 an ou grande intervention vasculaire ou CC extr. sévères et trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
F31C | Autres intervent. cardiothoraciques avec proc. de complication ou âge < 1 an ou grande intervention vasculaire ou avec CC extr. sévères ou âge < 16a avec intervent. vasculaires particul. et excision de tissu cardiaque ou circulation extracorporelle
F31D | Autres intervent. cardiothoraciques ou intervent. vasculaires particul. avec excision de tissu cardiaque ou circulation extracorporelle ou pompe cardiaque ou ECMO ou intervention complexe, âge > 15a
F31E | Autres intervent. cardiothoraciques ou intervent. vasculaires particul.
F36A | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 1176/1380pts, ou trait. complexe de soins intensifs > 784/828pts avec proc.s opératoires particul. en plusieurs temps ou pompe cardiaque
F36B | Maladies et troubles de l'appareil circul. avec trait. compl. de soins intensifs >784/1380pts ou pompe cardiaque ou intervention vasculaire compl. avec circulation extracorporelle, ou CC les plus sévères avec trait. compl. de soins intensifs >980/1104pts
F36C | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 980/1104pts ou intervention particulière ou trait. complexe de soins intensifs > 392/552pts avec proc. opératoire complexe
F36D | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 392/552pts ou trait. complexe de soins intensifs > 196/360pts avec proc. opératoire complexe
F36E | Maladies et troubles du système circulatoire avec trait. complexe de soins intensifs > 196/360pts
F37A | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 184pts ou trait. complexe en U-IMC > 196/360pts, avec proc. opératoire complexe
F37B | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 184pts ou trait. complexe en U-IMC > 196/360pts
F39A | Ligature et stripping de veines avec intervention bilatérale particulière
F39B | Ligature et stripping de veines
F41A | Actes diagnostiques cardiologiques invasifs pour infarctus du myocarde aigu avec CC sévères
F41B | Actes diagnostiques cardiologiques invasifs pour infarctus du myocarde aigu
F49A | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec intervention complexe ou avec diag. de complication et CC extr. sévères, ou proc. de complication
F49B | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec CC extr. sévères ou âge < 14a ou évaluation en vue d'une transplant. cardiaque
F49C | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec intervention complexe ou avec diag. de complication ou avec âge > 13a
F49D | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu, 2j d'hospitalisation ou procédés particuliers
F49E | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu, un jour d'hospitalisation sans procédé particulier
F50A | Mesures ablatives pour tachyarythmie avec ablation particulière, âge < 16a
F50B | Mesures ablatives pour tachyarythmie avec intervention complexe, âge > 15a
F50C | Mesures ablatives pour tachyarythmie, âge > 15a
F51A | Implantation endovasculaire d'endoprothèse (stent) aortique complexe ou implantation d'endoprothèse (stent) particulière ou diag. particulier, et insertion d'au moins 3 stents ou CC extr. sévères
F51B | Implantation endovasculaire d'endoprothèse (stent) aortique complexe ou implantation d'endoprothèse (stent) particulière ou diag. particulier
F51C | Implantation endovasculaire d'endoprothèse (stent) aortique ou intervention coûteuse
F59A | Intervent. vasculaires complexes ou moyennement complexes avec intervent. en plusieurs temps ou trait. sous vide
F59B | Intervent. vasculaires complexes ou moyennement complexes et CC extr. sévères ou proc. de complication
F59C | Intervent. vasculaires complexes ou moyennement complexes avec intervention endovasculaire en plusieurs temps ou trait. hybride
F59D | Intervent. vasculaires complexes ou moyennement complexes avec endartériectomie ou thrombolyse sélective ou intervention vasculaire pour embolie/thrombose
F59E | Intervent. vasculaires complexes ou moyennement complexes avec procédés particuliers ou âge < 16a
F59F | Intervent. vasculaires complexes ou moyennement complexes avec pose supplémentaire multiple de stents ou diag. de complication ou intervention particulière, âge > 15a
F59G | Intervention vasculaire complexe ou moyennement complexe, âge > 15a
F60A | Infarctus du myocarde aigu sans actes diagnostiques cardiologiques invasifs avec CC sévères
F60B | Infarctus du myocarde aigu sans actes diagnostiques cardiologiques invasifs
F61A | Endocardite avec diag. de complication ou proc. de complication ou actes diagnostiques cardiologiques invasifs ou CC extr. sévères
F61B | Endocardite
F62A | Insuffisance cardiaque et choc avec CC extr. sévères et dialyse ou réanimation ou proc. particulière ou diag. de complication ou isolement de contact à partir de 7j de trait.
F62B | Insuffisance cardiaque et choc avec CC extr. sévères ou proc. particulière ou évaluation en vue d'une transplant. cardiaque
F62C | Insuffisance cardiaque et choc avec CC sévères
F62D | Insuffisance cardiaque et choc
F63A | Thrombose veineuse avec CC sévères
F63B | Thrombose veineuse
F64Z | Ulcère cutané lors de maladies cardio-vasculaires
F66A | Artériosclérose coronaire, arythmies cardiaques, angor avec CC extr. sévères ou diag. complexe ou âge < 16a
F66B | Artériosclérose coronaire, arythmies cardiaques, angor, âge > 15a
F67A | Hypertension avec CC sévères
F67B | Hypertension
F68Z | Maladie cardiaque de naissance
F69A | Valvulopathies avec CC sévères
F69B | Valvulopathies
F70A | Arythmie sévère et arrêt cardio-circulatoire avec CC sévères
F70B | Arythmie sévère et arrêt cardio-circulatoire
F73A | Syncope et collapsus avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 65/59pts ou paraplégie/tétraplégie
F73B | Syncope et collapsus
F74A | Douleur thoracique avec proc. particulière ou dialyse ou CC extr. sévères ou âge < 18a
F74B | Douleur thoracique avec âge > 17a
F75A | Autres maladies du système circulatoire avec trait. complexe en U-IMC > 184pts ou trait. complexe lors d'une amputation à partir de 14 jours de trait. ou âge < 18a avec CC sévères
F75B | Autres maladies du système circulatoire avec CC extr. sévères, âge > 17a
F75C | Autres maladies du système circulatoire ou intervention vasculaire, âge < 18a ou paraplégie/tétraplégie
F75D | Autres maladies du système circulatoire ou intervention vasculaire, âge > 17a
F86A | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts, un jour d'hospitalisation
F86B | Maladies et troubles de l'appareil circulatoire, un jour d'hospitalisation
F87Z | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts ou proc. particulière
F90A | Maladies et troubles de l'appareil circulatoire avec trait. complexe en U-IMC > 392/552pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires avec proc. opératoire complexe en plusieurs temps
F90B | Maladies et troubles de l'appareil circulatoire avec trait. complexe en U-IMC > 392/552pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires avec proc. opératoire complexe
F90C | Maladies et troubles de l'appareil circulatoire avec trait. complexe en U-IMC > 392/552pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
F95A | Fermeture opératoire d'une communication interauriculaire ou interventriculaire, âge < 18a
F95B | Fermeture opératoire d'une communication interauriculaire ou interventriculaire, âge > 17a
F98A | Intervention valvulaire cardiaque endovasculaire avec pontage aorto-coronaire ou trait. complexe de soins intensifs > 196/360pts ou intervention valvulaire cardiaque multiple
F98B | Intervention valvulaire cardiaque endovasculaire avec implantation d'un stimulateur cardiaque/greffe ou fermeture de communication interauriculaire ou de l'oreillette gauche ou remplacement transapical de valve mitrale ou âge < 16a
F98C | Intervention valvulaire cardiaque endovasculaire, âge > 15a
G02A | Intervent. ou diag. de complication sur l'intestin grêle et le colon avec CC extr. sévères
G02B | Intervention complexe ou avec autre intervention sur l'estomac, l'oesophage et le duodénum et malformation congénitale, âge < 2a
G03A | Grandes intervent. sur l'estomac, l'oesophage et le duodénum avec intervention hautement complexe ou proc. de complication ou pour néoformation maligne particulière
G03B | Grandes intervent. sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne particulière
G04A | Petites intervent. sur l'intestin grêle et le côlon avec CC extr. sévères
G04B | Petites intervent. sur l'intestin grêle et le côlon
G09A | Intervent. pour hernies avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts ou trait. sous vide
G09B | Intervent. pour hernies avec CC extr. sévères
G09C | Intervent. bilatérales pour hernies inguinales et crurales avec hernie cicatricielle, intervent. en plusieurs temps ou intervent. abdominales particul.
G09D | Intervent. bilatérales pour hernies inguinales et crurales
G09E | Intervent. pour hernies cicatricielles avec transplant ou intervention simultanée particulière
G09F | Intervent. pour hernies incisionnelles
G09G | Intervent. pour hernies inguinales et crurales
G09H | Intervent. pour hernies, un jour d'hospitalisation
G10Z | Intervent. particul. sur le système hépatobiliaire, le pancréas, la rate
G11A | Pyloromyotomie ou anoproctoplastie et réparation de l'anus et du sphincter, âge < 10a
G11B | Pyloromyotomie ou anoproctoplastie et réparation de l'anus et du sphincter, âge > 9a
G12A | Autres proc. opératoires sur les organes digestifs avec proc. opératoire complexe et CC sévères, ou CC extr. sévères ou intervent. particul. en plusieurs temps ou trait. complexe de soins intensifs >130/119 o
G12B | Autres proc.s opératoires sur les organes digestifs
G13A | Autres intervent. sur l'intestin ou entérostomie avec CC extr. sévères ou diag. particulier
G13B | Autres intervent. sur l'intestin ou entérostomie
G16A | Résection rectale compl. ou éviscération du petit bassin ou intervent. pour néoformation maligne ou radiothérapie avec grande intervent. abdominale, avec CC sévères et trait. compl. de soins intensifs >184pts
G16B | Résection rectale complexe ou éviscération du petit bassin ou intervention pour néoformation maligne ou radiothérapie avec grande intervention abdominale
G17A | Autre résection rectale sans intervention particulière avec CC sévères
G17B | Autre résection rectale sans intervention particulière pour néoformation maligne sur les organes digestifs
G17C | Autre résection rectale sans intervention particulière
G18A | Intervent. sur l'intestin grêle et le côlon ou autre intervention sur l'estomac, l'oesophage et le duodénum sans radiothérapie, avec intervention hautement complexe ou diag. ou proc. de complication ou CC sévères
G18B | Intervent. sur l'intestin grêle et le côlon ou autre intervention sur l'estomac, l'oesophage et le duodénum sans radiothérapie
G19A | Autres intervent. sur l'estomac, l'oesophage et le duodénum avec proc. de complication ou pour néoformation maligne ou avec CC extr. sévères
G19B | Autres intervent. sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne, avec intervention complexe ou âge < 16a
G19C | Autres intervent. sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne, âge > 15a
G21A | Intervention pour adhérences avec CC extr. sévères
G21B | Intervention pour adhérences et âge < 16 ans ou intervention particulière avec trait. complexe de soins intensifs > 119pts ou trait. complexe en unité de soins intermédiaires > 184pts
G21C | Intervention pour adhérences et âge > 15 ans
G22A | Appendicectomie pour péritonite avec CC extr. sévères
G22B | Appendicectomie pour péritonite particulière et âge < 16a
G22C | Appendicectomie pour péritonite ou CC extr. sévères
G22D | Appendicectomie
G22E | Appendicectomie, un jour d'hospitalisation
G26A | Autres intervent. sur l'anus, âge < 16a
G26B | Autres intervent. sur l'anus, âge > 15a
G29A | Autre radiothérapie pour les maladies et troubles des organes digestifs avec CC sévères, plus d'un jour d'hospitalisation
G29B | Autre radiothérapie pour maladies et troubles des organes digestifs, plus d'un jour d'hospitalisation
G33Z | proc.s opératoires complexes en plusieurs temps pour maladies et troubles des organes digestifs
G35A | Trait. sous vide complexe pour maladies et troubles des organes digestifs ou diag. complexe avec intervention complexe, avec CC les plus sévères
G35B | Trait. sous vide complexe pour maladies et troubles des organes digestifs ou diag. complexe avec intervention complexe
G37Z | Intervention multiviscérale pour maladies et troubles des organes digestifs ou trait. complexe de soins intensifs > 196/360pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
G38A | Trait. complexe de soins intensifs > 196/184pts avec trait. sous vide avec intervention opératoire particulière pour maladies et troubles des organes digestifs
G38B | Trait. complexe de soins intensifs > 196/184pts ou trait. sous vide avec intervention opératoire particulière pour maladies et troubles des organes digestifs
G38C | proc.s de complication avec intervention opératoire particulière pour maladies et troubles des organes digestifs
G40Z | proc. de complication avec intervention endoscopique particulière pour maladies graves des organes digestifs
G46A | Gastroscopie compl. ou coloscopie avec CC extr. sévères ou proc. de complication pour affection sévère, ou diag. particul. et âge <16a, ou gastroscopie/coloscopie compl. avec CC sévères ou intervention endoscop. particul. avec CC extr. sévères, âge <16a
G46B | Gastroscopie/coloscopie complexe avec CC sévères ou intervention endoscopique particulière avec CC extr. sévères ou intervention endoscopique coûteuse, ou âge < 16a ou CC sévères ou dialyse, plus d'un jour d'hospitalisation
G46C | Gastroscopie ou coloscopie avec intervention particulière ou maladie intestinale inflammatoire ou proc. de complication ou intervent. en plusieurs temps ou état après transplant. d'organe, plus d'un jour d'hospitalisation
G46D | Gastroscopie ou proc. endoscopique anti-reflux, plus d'un jour d'hospitalisation
G60A | Néoformation maligne des organes digestifs avec proc. particulière ou CC extr. sévères et plus d'un jour d'hospitalisation
G60B | Néoformation maligne des organes digestifs
G64A | Maladie intestinale inflammatoire avec CC sévères et plus d'un jour d'hospitalisation
G64B | Maladie intestinale inflammatoire, âge < 18a
G64C | Maladie intestinale inflammatoire, plus d'un jour d'hospitalisation, âge > 17a
G67A | Ulcère duodénal avec hémorragie gastro-intestinale, plus d'un jour d'hospitalisation et CC extr. sévères, ou diag. particulier avec dialyse ou âge < 3a ou para/tétraplégie, ou trait. compl. de soins intensifs >130/119pts
G67B | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal, avec CC extr. sévères ou plus d'un jour d'hospitalisation avec dialyse ou paraplégie/tétraplégie
G67C | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal avec CC sévères ou trouble de la coagulation
G67D | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal, plus d'un jour d'hospitalisation
G70A | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal avec CC extr. sévères et plus d'un jour d'hospitalisation
G70B | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal, âge < 16a
G70C | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal, âge > 15a
G71A | Autres affections moyennement sévères des organes digestifs, avec CC sévères et plus d'un jour d'hospitalisation, ou âge < 16a
G71B | Autres affections moyennement sévères des organes digestifs, âge > 15a, plus d'un jour d'hospitalisation
G72A | Autres affections bénignes à modérées des organes digestifs ou douleur abdominale ou adénite mésentérique avec intervention particulière ou CC sévères
G72B | Autres affections bénignes à modérées des organes digestifs ou douleur abdominale ou adénite mésentérique, plus d'un jour d'hospitalisation
G86A | Maladies et troubles des organes digestifs avec diag. de complication ou paraplégie/tétraplégie ou intervention particulière, un jour d'hospitalisation
G86B | Maladies et troubles des organes digestifs, un jour d'hospitalisation
G87A | Maladies et troubles des organes digestifs avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts ou trait. complexe en unité de soins intermédiaires > 196pts
G87B | Maladies et troubles des organes digestifs avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119 à 184pts ou CC les plus sévères
H01A | Intervent. sur le pancréas et le foie avec intervention complexe ou trait. complexe de soins intensifs > 196/360pts ou CC extr. sévères ou âge < 1 an
H01B | Intervent. sur le pancréas et le foie et opérations de shunt portosystémiques avec grande intervention ou radiothérapie, âge > 0 an
H05A | Laparotomie et intervent. moyennement complexes sur la vésicule biliaire et les voies biliaires avec intervention complexe
H05B | Laparotomie et intervent. moyennement complexes sur la vésicule biliaire et les voies biliaires
H06Z | Autres proc.s opératoires sur le système hépatobiliaire et le pancréas
H07A | Cholécystectomie particulière avec néoformation maligne ou diag. complexe ou CPRE ou âge < 12 ans
H07B | Cholécystectomie particulière avec âge > 11 ans, ou cholécystectomie pour néoformation maligne ou diag. complexe ou CPRE ou âge < 12 ans
H07C | Cholécystectomie avec cholécystite aiguë ou adhésiolyse péritonéale, âge > 11a
H07D | Cholécystectomie, âge > 11a
H09A | Intervent. sur le pancréas et le foie et opérations de shunt portosystémiques avec CC extr. sévères ou diag. particulier
H09B | Intervent. sur le pancréas et le foie et opérations de shunt portosystémiques pour néoformation maligne ou avec intervention particulière sur le pancréas
H09C | Intervent. sur le pancréas et le foie et opérations de shunt portosystémiques
H12A | Diverses intervent. sur le système hépatobiliaire avec CC extr. sévères ou intervention complexe
H12B | Diverses intervent. sur le système hépatobiliaire
H16Z | Autre radiothérapie pour maladies et troubles du système hépatobiliaire et du pancréas
H33Z | proc.s opératoires complexes en plusieurs temps ou trait. sous vide complexe ou trait. sous vide avec intervention particulière ou intervention sur le pancréas ou le foie avec trait. complexe de soins intensifs > 196/360pts
H37A | Maladies et troubles du système hépatobiliaire et du pancréas avec trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires > 196/360pts, ou trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires >184pts
H37B | Maladies et troubles du système hépatobiliaire et du pancréas avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou trait. complexe de cirrhose hépatique à partir de 7j de trait.
H41A | CPRE avec CC sévères ou thérapie photodynamique ou intervent. endoscopiques à l'oesophage ou situations coûteuses pour néoformation maligne
H41B | CPRE pour néoformation maligne ou âge < 16a
H41C | CPRE, âge > 15a
H60A | Cirrhose hépatique avec CC extr. sévères et plus d'un jour d'hospitalisation, ou âge < 16a
H60B | Cirrhose hépatique
H61A | Néoformation maligne sur le système hépatobiliaire et le pancréas, plus d'un jour d'hospitalisation avec CC extr. sévères ou proc. particulière, ou séjour d'évaluation avant transplant. hépatique ou âge < 16a ou proc. de complication
H61B | Néoformation maligne sur le système hépatobiliaire et le pancréas
H62A | Affections du pancréas sauf néoformation maligne avec CC extr. sévères et plus d'un jour d'hospitalisation, ou CC sévères avec diag. particulier
H62B | Affections du pancréas sauf néoformation maligne avec CC sévères
H62C | Affections du pancréas sauf néoformation maligne, plus d'un jour d'hospitalisation
H63A | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particul., plus d'un jour d'hospitalisation, avec proc. de complication ou CC extr. sévères avec séjour d'évaluation avant transplant. hépatique
H63B | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particul., plus d'un jour d'hospitalisation, avec proc. de complication ou CC extr. sévères
H63C | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infect. particul. ou séjour d'évaluation avant transplant. hépatique, âge < 16a ou trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires 60-119pts
H63D | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particul. ou séjour d'évaluation avant transplant. hépatique, âge > 5a
H64A | Affections de la vésicule biliaire et des voies biliaires avec proc. de complication ou âge < 16a, ou CC sévères avec paraplégie/tétraplégie
H64B | Affections de la vésicule biliaire et des voies biliaires avec CC sévères
H64C | Affections de la vésicule biliaire et des voies biliaires
H86Z | Maladies et troubles du système hépatobiliaire et du pancréas, un jour d'hospitalisation
H87Z | Maladies et troubles du système hépatobiliaire et du pancréas avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts
I02A | Transplant. de tissu ou de peau très coûteuses, sauf à la main, ou proc. opératoires particul. en quatre temps ou intervention microvasc., avec proc. de complication, intervention sur plusieurs localisations ou avec dommage grave des parties molles,
I02B | Transplant.s de tissu ou de peau très coûteuses, sauf à la main, ou proc. opératoire particulière en quatre temps ou intervention microvasculaire, sans proc. de complication, intervention sur plusieurs localisations ou avec dommage grave des tissus mous,
I03A | Révision ou remplacement de l'articulation de la hanche avec diag. de complication et intervention en deux temps ou CC les plus sévères
I03B | Révision ou remplacement de l'articulation de la hanche avec diag. de complication ou arthrodèse ou âge < 16a ou intervent. bilatérales ou plusieurs grandes intervent. sur les articulations des membres inférieurs avec intervention complexe
I04A | Révision ou remplacement de l'articulation du genou avec diag. de complication et intervention en deux temps ou CC les plus sévères
I04B | Révision ou remplacement de l'articulation du genou avec diag. de complication ou arthrodèse et remplacement particulier de prothèse ou CC extr. sévères
I04C | Révision ou remplacement de l'articulation du genou avec diag. de complication ou arthrodèse
I05A | Remplacement d'articulation ou révision aux membres supérieurs avec CC extr. sévères ou intervention bilatérale particulière ou intervention à plusieurs localisations
I05B | Remplacement d'articulation ou révision aux membres supérieurs avec intervention complexe
I05C | Remplacement d'articulation ou révision aux membres supérieurs
I06A | Intervent. hautement complexes sur la col. vertébrale ou proc. opératoire complexe en plusieurs temps ou proc.s de complication ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/360pts
I06B | Intervent. complexes sur la col. vertébrale avec CC extr. sévères et âge < 16a ou intervent. très complexes sur la col. vertébrale ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts
I06C | Intervent. complexes sur la col. vertébrale ou intervention coûteuse antérieure et postérieure sur la col. vertébrale
I07A | Amputation avec CC extr. sévères
I07B | Amputation
I08A | Autres intervent. sur l'articulation de la hanche et le fémur avec CC extr. sévères et intervention multiple ou proc. complexe ou diag. complexe ou paralysie cérébrale particulière ou intervention particulière avec anastomose microvasculaire
I08B | Autres intervent. sur l'articulation de la hanche et le fémur avec intervent. multiples ou proc. complexe ou diag. complexe ou intervention particulière ou CC extr. sévères
I08C | Autres intervent. sur l'articulation de la hanche et le fémur
I09A | Fusion complexe de corps vertébraux d'une correction de position à partir de 12 segments ou trait. complexe de soins intensifs enfants > 130 à 196pts
I09B | Fusion de corps vertébraux complexe avec CC extr. sévères ou intervention complexe ou remplacement de corps vertébraux à partir de 4 implants avec intervention particulière ou trait. complexe de soins intensifs/trait. complexe
I09C | Fusion coûteuse de corps vertébraux ou fusion de corps vertébraux par voie ventrale et dorsale ou proc.s opératoires particul. en plusieurs temps ou déformation congénitale de la col. vertébrale, âge < 18a
I09D | Fusion coûteuse de corps vertébraux ou fusion de corps vertébraux par voie ventrale et dorsale ou proc.s opératoires particul. en plusieurs temps et âge > 17 ans, ou âge < 18a ou diag. de complication
I09E | Fusion particulière de corps vertébraux
I09F | Fusion de corps vertébraux ou remplacement de corps vertébraux à partir de 2 implants
I10A | Autres intervent. sur la col. vertébrale ou Halotraction avec CC extr. sévères ou intervention sur plusieurs localisations
I10B | Autres intervent. sur la col. vertébrale avec intervention particulière ou Halotraction ou âge < 16a ou diag. complexe ou proc. opératoire particulière en plusieurs temps
I10C | Autres intervent. sur la col. vertébrale, âge > 15a
I11A | Reconstruction de malformation ou allongement d'extrémités, âge < 18a
I11B | Reconstruction de malformation ou allongement d'extrémités, âge > 17a
I12A | Infection/inflammation des os et des articulations avec différentes intervent. sur l'appareil musculosquelettique et le tissu conjonctif avec CC extr. sévères ou trait. complexe de soins intensifs/trait. compl. en unité de soins intermédiaires 120-552pts
I12B | Infection/inflammation des os et des articulations avec différentes intervent. sur l'appareil musculosquelettique et le tissu conjonctif avec CC sévères ou révision de l'articulation du genou ou trait. sous vide
I12C | Infection/inflammation des os et des articulations avec différentes intervent. sur l'appareil musculosquelettique et le tissu conjonctif
I13A | Intervent. sur l'humérus, le tibia, le péroné et la cheville, avec intervention multiple, intervention bilatérale particulière, proc./diag. complexe, avec intervention sur plusieurs localisations ou proc. particulière
I13B | Intervent. sur l'humérus, le tibia, le péroné et la cheville, avec intervention multiple, intervention bilatérale particulière ou proc./diag. complexe
I13C | Intervent. sur l'humérus, le tibia, le péroné et la cheville, âge < 16a
I13D | Intervent. sur l'humérus, le tibia, le péroné et la cheville, âge > 15a
I14A | Révision d'un moignon d'amputation avec CC extr. sévères ou trait. sous vide ou diag. particulier
I14B | Révision d'un moignon d'amputation
I15A | Opérations sur la boîte crânienne et le crâne facial avec procédé particulier, âge < 16a
I15B | Opérations sur la boîte crânienne et le crâne facial, âge > 15a
I17Z | Opérations sur le crâne facial
I18A | Arthroscopie y compris biopsie ou autres intervent. sur les os ou articulations, avec intervention particulière ou âge < 16a, plus d'un jour d'hospitalisation
I18B | Arthroscopie y compris biopsie ou autres intervent. sur les os ou articulations, âge > 15a, plus d'un jour d'hospitalisation
I18C | Arthroscopie y compris biopsie ou autres intervent. sur les os ou articulations, un jour d'hospitalisation
I20A | Intervent. sur le pied avec plusieurs intervent. hautement complexes ou avec intervention hautement complexe avec diag. complexe ou CC extrêmement sévère, plus d'un jour d'hospitalisation
I20B | Intervent. sur le pied avec plusieurs intervent. complexes ou avec intervention hautement complexe avec diag. complexe ou procédé particulier, plus d'un jour d'hospitalisation, âge < 16a
I20C | Intervent. sur le pied avec plusieurs intervent. complexes ou avec intervention hautement complexe avec diag. complexe, âge > 15a, ou avec intervention complexe avec diag. complexe, ou ostéomyélite/arthrite, âge < 16a , plus d'un jour d'hospitalisation
I20D | Intervent. sur le pied, avec intervention complexe ou dommage des tissus mous ou intervention sur plusieurs localisations, âge > 15a, ou intervention particulière ou diag. complexe, plus d'un jour d'hospitalisation
I20E | Intervent. sur le pied, plus d'un jour d'hospitalisation, âge < 16a
I20F | Intervent. sur le pied, plus d'un jour d'hospitalisation, âge > 15a
I20G | Intervent. sur le pied, un jour d'hospitalisation
I21A | Intervent. particul. sur l'articulation de la hanche et le fémur avec intervention complexe ou procédé particulier
I21B | Intervent. particul. sur l'articulation de la hanche et le fémur
I22Z | Transplant. de tissu/de peau, sauf à la main, avec CC sévères ou proc. de complication ou intervention sur plusieurs localisations ou dommage grave des tissus mous
I23A | Intervent. particul. à l'exception de l'articulation de la hanche et du fémur, avec intervention à complications ou âge < 12a ou CC extr. sévères
I23B | Intervent. particul. à l'exception de l'articulation de la hanche et du fémur, âge > 11a et intervent. particul. sur la col. vertébrale ou le bassin
I23C | Intervent. particul. à l'exception de l'articulation de la hanche et du fémur, âge > 11a
I27A | Intervent. sur les tissus mous avec CC extr. sévères et plus d'un jour d'hospitalisation ou trait. sous vide ou diag. particulier avec CC sévères ou proc. particulière
I27B | Intervent. sur les tissus mous avec intervent. simultanées particul. ou âge < 16a
I27C | Intervent. sur les tissus mous en cas de néoformation maligne ou d'intervention complexe, âge > 15a
I27D | Intervent. sur les tissus mous, âge > 15a
I28A | Intervent. complexes sur les os ou le tissu conjonctif
I28B | Intervent. moyennement complexes sur les os ou le tissu conjonctif
I28C | Autres intervent. sur les os ou tissu conjonctif
I29A | Intervent. complexes sur l'omoplate, la clavicule, les côtes ou l'épaule avec intervention particulière
I29B | Intervent. complexes sur l'omoplate, la clavicule, les côtes ou l'épaule avec réparation ou diag. particulier
I29C | Intervent. complexes sur l'omoplate, la clavicule, les côtes ou l'épaule
I30A | Intervent. complexes sur l'articulation du genou avec intervention coûteuse ou intervention en plusieurs temps
I30B | Intervent. complexes sur l'articulation du genou, âge < 18a
I30C | Intervent. complexes sur l'articulation du genou, âge > 17a
I31A | Intervent. complexes sur le coude et l'avant-bras avec intervention bilatérale ou en plusieurs temps ou intervention sur plusieurs localisations ou intervention particulière ou procédé particulier
I31B | Intervent. complexes sur le coude et l'avant-bras
I32A | Intervent. sur le poignet et la main avec intervention complexe en plusieurs temps, plus d'un jour d'hospitalisation
I32B | Intervent. sur le poignet et la main avec intervention complexe en plusieurs temps ou remplacement de poignet, plus d'un jour d'hospitalisation
I32C | Intervent. sur le poignet et la main avec intervention complexe ou diag. de complication ou intervention sur plusieurs localisations ou âge < 6a, plus d'un jour d'hospitalisation
I32D | Intervent. sur le poignet et la main, un jour d'hospitalisation
I32E | Intervent. sur le poignet et la main, un jour d'hospitalisation
I36Z | Implantation bilatérale d'une endoprothèse de la hanche ou du genou
I43A | Implantation d'une endoprothèse du genou avec CC extr. sévères ou remplacement particulier de prothèse
I43B | Implantation d'une endoprothèse du genou ou remplacement de prothèse
I43C | Implantation d'une endoprothèse du genou
I44A | Implantation lors du remplacement d'une composante de prothèse de genou
I44B | Implantation d'une composante de prothèse de genou ou ablation d'une endoprothèse à l'articulation du genou
I45A | Implantation et remplacement d'une endoprothèse de disque intervertébral, plus d'un segment
I45B | Implantation et remplacement d'une endoprothèse de disque intervertébral, moins de 2 segments
I46A | Implantation, remplacement ou révision d'une endoprothèse de hanche avec intervention complexe et CC extr. sévères ou intervention à plusieurs localisations
I46B | Implantation, remplacement ou révision d'une endoprothèse de hanche avec CC extr. sévères ou intervention à plusieurs localisations ou diag. particulier avec intervention complexe
I46C | Implantation, remplacement ou révision d'une endoprothèse de hanche
I50Z | Transplant.s de tissu ou de peau coûteuses, sauf à la main.
I54A | Radiothérapie pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, moins de 9 séances d'irradiation avec CC extr. sévères ou proc.s de complication, plus d'un jour d'hospitalisation
I54B | Radiothérapie pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, moins de 9 séances d'irradiation et plus d'un jour d'hospitalisation
I59Z | Autres intervent. sur les membres inférieurs et l'humérus ou intervent. moyennement complexes sur l'articulation du coude et l'avant-bras
I60A | Fractures du bassin, du col du fémur et du fémur avec para/tétraplégie ou âge < 3a ou CC extr. sévères
I60B | Fractures du bassin, du col du fémur et du fémur, âge > 2a
I61A | Maladies et troubles du tissu musculosquelettique et conjonctif avec CC extr. sévères ou chimiothérapie complexe ou âge < 16a ou paraplégie/tétraplégie et un jour d'hospitalisation
I61B | Maladies et troubles du tissu musculosquelettique et conjonctif, âge > 15a et un jour d'hospitalisation
I64A | Ostéomyélite, âge < 16a
I64B | Ostéomyélite, âge > 15a
I65A | Néoformation maligne du tissu conjonctif y compris fracture pathologique, âge < 16a ou avec CC extr. sévères ou avec chimiothérapie hautement complexe ou paraplégie/tétraplégie
I65B | Néoformation maligne du tissu conjonctif y compris fracture pathologique, âge > 15a
I66A | Affections du tissu conjonctif avec CC extr. sévères ou évaluation en vue d'une transplant. pulmonaire
I66B | Affections du tissu conjonctif, âge < 16a
I66C | Affections du tissu conjonctif, âge > 15a
I68A | Affections et blessures dans la région de la col. vertébrale traitées de manière non opératoire avec CC extr. sévères, ou discite ou spondylopathie infectieuse
I68B | Affections et blessures dans la région de la col. vertébrale traitées de manière non opératoire avec CC sévères ou paraplégie/tétraplégie
I68C | Affections et blessures dans la région de la col. vertébrale traitées de manière non opératoire, âge < 16a
I68D | Affections et blessures dans la région de la col. vertébrale traitées de manière non opératoire, âge > 15a
I69A | Maladies des os et arthropathies avec CC sévères
I69B | Maladies des os et arthropathies, âge < 16a
I69C | Maladies des os et arthropathies, âge > 15a et plus d'un jour d'hospitalisation
I71A | Affections des muscles et des tendons ou foulure, claquage avec CC extr. sévères ou luxation de la hanche, du bassin et de la cuisse ou paraplégie/tétraplégie, âge < 16a
I71B | Affections des muscles et des tendons ou foulure, claquage, âge > 15a
I72Z | Inflammation de tendons, muscles et bourses séreuses avec CC sévères
I73A | Suivi thérapeutique d'affections du tissu conjonctif avec CC sévères ou adaptation prothétique
I73B | Suivi thérapeutique d'affections du tissu conjonctif
I74A | Blessures de l'avant-bras, du poignet, de la main et du pied avec CC sévères
I74B | Blessures de l'avant-bras, du poignet, de la main et du pied
I75A | Blessures graves des membres avec CC sévères
I75B | Blessures graves des membres ou inflammations de tendons, muscles et bourses séreuses, âge < 16a
I75C | Blessures graves des membres ou inflammations de tendons, muscles et bourses séreuses, âge > 15a
I76A | Autres affections du tissu conjonctif avec CC sévères ou âge < 16a
I76B | Autres affections du tissu conjonctif, âge >15a
I77A | Blessures légères à moyennement graves des membres avec para-/tétraplégie ou âge < 16a
I77B | Blessures légères à moyennement graves des membres, âge > 15a
I79Z | Fibromyalgie
I87A | Maladies et troubles du tissu musculosquelettique et conjonctif avec CC extr. sévères ou trait. complexe de soins intensifs particulier/trait. complexe en unité de soins intermédiaires enfants > 196pts ou trait. complexe de soins intensifs > 361pts
I87B | Maladies et troubles du tissu musculosquelettique et conjonctif avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts
I95Z | Implantation d'une endoprothèse pour tumeur ou proc. compl. en plusieurs temps ou trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires >196/184pts avec proc. opératoire compl. ou proc. opératoire particulière en plusieurs temps
I97A | Trait. rhumatologique complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, à partir de 14j de trait.
I97B | Trait. rhumatologique complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, de 7 à 13j de trait.
I98Z | Trait. sous vide complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
J01A | Transplant. de tissu avec anastomose microvasculaire lors d'affections malignes de la peau, du tissu sous-cutané et de la glande mammaire avec proc. bilatérale ou intervention complexe
J01B | Transplant. de tissu avec anastomose microvasculaire lors d'affections malignes de la peau, du tissu sous-cutané et de la glande mammaire
J02A | Transplant. de peau, plastie par lambeaux, lymphadénectomie étendue, transplant. de tissu avec anastomose microvasculaire avec CC extr. sévères ou trait. en plusieurs temps ou trait. sous vide complexe ou brachythérapie
J02B | Transplant. de peau, plastie par lambeaux, lymphadénectomie étendue, transplant. de tissu avec anastomose microvasculaire
J03A | Intervent. sur la peau des membres inférieurs lors d'ulcère ou infection/inflammation avec CC extr. sévères
J03B | Intervent. sur la peau des membres inférieurs lors d'ulcère ou infection/inflammation
J04Z | Intervent. sur la peau des membres inférieurs sauf lors d'ulcère ou infection/inflammation
J06A | Mastectomie bilatérale avec implantation de prothèse ou chirurgie plastique pour néoformation maligne ou trait. intraopératoire particulier
J06B | Mastectomie avec implantation de prothèse ou chirurgie plastique pour néoformation maligne
J08A | Autre transplant. de peau ou débridement avec diag. complexe ou avec intervention supplémentaire au niveau de la tête et de la gorge, avec CC sévères
J08B | Autre transplant. de peau ou débridement avec diag. complexe ou avec intervention supplémentaire au niveau de la tête et de la gorge
J09A | Intervent. pour sinus pilonidal et dans la région périanale, âge < 16a
J09B | Intervent. pour sinus pilonidal et dans la région périanale, âge > 15a
J10A | Opérations de chirurgie plastique au niveau de la peau, du tissu sous-cutané et de la glande mammaire avec intervention particulière ou sur plusieurs localisations
J10B | Opérations de chirurgie plastique au niveau de la peau, du tissu sous-cutané et de la glande mammaire
J11A | Autres intervent. sur la peau, le tissu sous-cutané et la glande mammaire avec diag. de complication ou proc. moyennement complexe ou lors de paraplégie/tétraplégie ou proc. opératoire complexe ou trait. sous vide
J11B | Autres intervent. sur la peau, le tissu sous-cutané et la glande mammaire
J14Z | Plastie reconstructive de la glande mammaire pour néoformation maligne
J18A | Autre radiothérapie pour maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec proc. particulière, plus d'un jour d'hospitalisation
J18B | Autre radiothérapie pour maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire, plus d'un jour d'hospitalisation
J21Z | Autre transplant. de peau ou débridement avec excision de ganglions lymphatiques ou CC sévères
J22Z | Autre transplant. de peau ou débridement sans intervention complexe, sans diag. complexe
J23A | Grandes intervent. bilatérales sur la glande mammaire pour néoformation maligne avec plastie réparatrice ou implant ou lymphadénectomie
J23B | Grandes intervent. sur la glande mammaire pour néoformation maligne avec plastie réparatrice ou implant ou lymphadénectomie
J24A | Intervent. sur la glande mammaire sauf lors de néoformation maligne avec intervention étendue
J24B | Intervent. sur la glande mammaire sauf lors de néoformation maligne avec intervention étendue
J25Z | Petites intervent. sur la glande mammaire pour néoformation maligne
J33Z | proc. opératoire complexe en plusieurs temps ou proc. opératoire avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/360pts
J60A | Ulcère cutané complexe ou diag. secondaire de complication et débridement étendu
J60B | Ulcère cutané
J61A | Affections sévères ou moyennement sévères de la peau avec CC extr. sévères et diag. complexe ou paraplégie/tétraplégie chronique
J61B | Affections sévères de la peau
J61C | Affections moyennement sévères de la peau, âge < 16a
J61D | Affections moyennement sévères de la peau, âge > 15a
J62A | Néoformations malignes de la glande mammaire avec CC extr. sévères ou proc. particulière
J62B | Néoformations malignes de la glande mammaire
J64A | Infection/inflammation de la peau et du tissu sous-cutané avec CC extr. sévères
J64B | Infection/inflammation de la peau et du tissu sous-cutané, âge < 16a
J64C | Infection/inflammation de la peau et du tissu sous-cutané, âge > 15a et CC sévères
J64D | Infection/inflammation de la peau et du tissu sous-cutané et âge > 15 ans
J65Z | Blessure de la peau, du tissu sous-cutané et de la glande mammaire
J67Z | Affections de la glande mammaire sauf lors de néoformation maligne ou affections de la peau bénignes à modérées
J86A | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec diag.s complexes, un jour d'hospitalisation
J86B | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire, un jour d'hospitalisation
J87Z | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130/119pts
K03Z | Intervent. sur les glandes surrénales en cas de néoformation maligne ou intervent. sur l'hypophyse
K06A | Intervent. sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse, avec (para)thyroïdectomie par sternotomie ou pour néoformation maligne avec CC sévères ou CC extr. sévères ou dissection des ganglions cervicaux avec thyroïdectomie
K06B | Intervent. sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse avec thyroïdectomie totale
K06C | Intervent. sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse
K09A | Autres proc.s pour maladies endocriniennes, nutritionnelles et métaboliques, avec CC extr. sévères ou diag. supplémentaire particulier ou proc. opératoire complexe ou irradiation avec CC sévères ou âge < 10a
K09B | Autres proc.s pour maladies endocriniennes, nutritionnelles et métaboliques, âge > 9a
K14A | Intervent. sur les glandes surrénales sauf en cas de néoformation maligne et dissection bilatérale des ganglions cervicaux
K14B | Intervent. sur les glandes surrénales sauf en cas de néoformation maligne ou dissection des ganglions cervicaux
K15A | Radiothérapie pour maladies endocriniennes, nutritionnelles et métaboliques avec radiothérapie particulière ou avec radio-iodothérapie, plus d'un jour d'hospitalisation
K15B | Radiothérapie pour maladies endocriniennes, nutritionnelles et métaboliques, plus d'un jour d'hospitalisation
K33Z | proc.s opératoires complexes en plusieurs temps pour maladies endocriniennes, nutritionnelles et métaboliques
K37A | Maladies endocriniennes, nutritionnelles et métaboliques avec trait. complexe de soins intensifs ou trait. complexe en U-IMC > 196/184pts et proc.s opératoires complexes
K37B | Maladies endocriniennes, nutritionnelles et métaboliques avec trait. complexe de soins intensifs ou trait. complexe en U-IMC > 196/184pts
K60A | Diabète sucré, âge < 16a, avec trait. multimodal complexe pour diabète sucré à partir de 7j de trait.
K60B | Diabète sucré ou troubles nutritionnels sévères avec CC extr. sévères, ou diabète sucré avec diag. de complication ou avec évaluation en vue d'une transplant. ou âge < 6a ou âge < 16a avec CC sévères ou diag. particulier ou paraplégie/tétraplégie
K60C | Diabète sucré, avec CC sévères ou troubles nutritionnels sévères
K60D | Diabète sucré, âge > 5a et < 16a
K60E | Diabète sucré, âge > 15a
K62A | Diverses maladies métaboliques lors de para/tétraplégie ou état après transplant. ou avec CC sévères ou âge < 16 ans
K62B | Diverses maladies métaboliques sauf lors de para/tétraplégie, âge > 15a
K63A | Maladies métaboliques congénitales, âge < 16a
K63B | Maladies métaboliques congénitales, âge > 15a
K64A | Endocrinopathies, âge < 16a ou proc. particulière ou paraplégie/tétraplégie
K64B | Endocrinopathies avec CC sévères ou radio-iododiag. complexe ou proc. particulière ou âge < 16a
K64C | Endocrinopathies, âge > 15a
K86A | Maladies endocriniennes, nutritionnelles et métaboliques, un jour d'hospitalisation avec âge < 16 ans
K86B | Maladies endocriniennes, nutritionnelles et métaboliques, un jour d'hospitalisation avec âge > 15 ans
K87Z | Maladies endocriniennes, nutritionnelles et métaboliques avec trait. complexe de méd. intensive/trait. complexe en unité de soins intermédiaires > 119pts
L02Z | Implantation opératoire d'un cathéter de dialyse péritonéale
L03Z | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation, âge < 18a ou avec CC extr. sévères ou sauf en cas de néoformation, avec CC extr. sévères ou intervention combinée ou intervention particulière
L04A | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie sauf pour néoformation avec implantation d'un sphincter urinaire artificiel
L04B | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie sauf pour néoformation ou intervent. sur la thyroïde, âge < 16a
L04C | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie sauf pour néoformation ou intervent. sur la thyroïde, âge > 15a
L06A | Petites intervent. sur la vessie avec CC extr. sévères
L06B | Petites intervent. sur la vessie
L08A | Intervent. complexes sur l'urètre avec proc. coûteuse
L08B | Intervent. complexes sur l'urètre
L09A | Autres intervent. pour affections des organes urinaires, âge < 16a ou avec CC extr. sévères ou pour néoformations ou intervention particulière
L09B | Autres intervent. pour affections des organes urinaires
L10A | Reconstruction de la vessie et poche continente pour néoformation sans intervention multiviscérale ou intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation, âge < 18a ou CC extr. sévères
L10B | Reconstruction de la vessie et poche continente pour néoformation sans intervention multiviscérale, ou intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation, âge < 18a ou CC extr. sévères
L12Z | Radiothérapie pour maladies et troubles des organes urinaires, plus d'un jour d'hospitalisation
L13A | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. complexes avec lithotripsie extracorporelle par ondes de choc (LECOC) et CC sévères ou néphro-urétérectomie avec excision de ganglions lymphatiques
L13B | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. complexes avec lithotripsie extracorporelle par ondes de choc (LECOC) et néphro-urétérectomie ou excision radicale de ganglions lymphatiques
L13C | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. complexes avec lithotripsie extracorporelle par ondes de choc (LECOC)
L17A | Autres intervent. sur l'urètre ou la vessie, plus d'un jour d'hospitalisation
L17B | Autres intervent. sur l'urètre ou la vessie, un jour d'hospitalisation
L18A | Intervent. transurétrales et percutanées transrénales complexes et autres intervent. rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC) avec CC extr. sévères ou paraplégie/tétraplégie ou âge < 18a
L18B | Intervent. transurétrales et percutanées transrénales complexes et autres intervent. rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC) avec proc. particulière, âge > 17 ans
L18C | Intervent. transurétrales et percutanées transrénales complexes et autres intervent. rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC), âge > 17 ans
L20A | Intervent. transurétrales sauf résection de la prostate et urétérorénoscopies complexes, avec CC extr. sévères
L20B | Intervent. transurétrales en plusieurs temps sauf résection de la prostate ou intervention particulière, plus d'un jour d'hospitalisation
L20C | Intervent. transurétrales sauf résection de la prostate et urétérorénoscopies complexes avec lithotripsie extracorporelle par ondes de choc (LECOC), intervention particulière ou septicémie, plus d'un jour d'hospitalisation
L20D | Intervent. transurétrales sauf résection de la prostate et urétérorénoscopies complexes, plus d'un jour d'hospitalisation
L20E | Intervent. transurétrales sauf résection de la prostate et urétérorénoscopies complexes, un jour d'hospitalisation
L33Z | proc.s opératoires complexes en plusieurs temps pour maladies et troubles des organes urinaires ou trait. sous vide complexe
L37A | Maladies et troubles des organes urinaires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou diag. complexe et proc. particulière, avec proc. opératoire complexe
L37B | Maladies et troubles des organes urinaires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou diag. complexe et proc. particulière
L38Z | proc. de complication avec intervention opératoire particulière ou intervention multiviscérale pour maladies et troubles des organes urinaires
L40Z | Urétérorénoscopie diagnostique
L42A | Lithotripsie extracorporelle par ondes de choc (LECOC) pour calculs urinaires avec mesures auxiliaires ou lors de para/tétraplégie
L42B | Lithotripsie extracorporelle par ondes de choc (LECOC) pour calculs urinaires
L60A | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse, défaillance rénale aiguë et CC sévères ou avec dialyse et défaillance rénale aiguë ou CC sévères, âge < 16a
L60B | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse et défaillance rénale aiguë ou CC sévères et âge > 15a, ou dialyse ou CC sévères avec paraplégie/tétraplégie
L60C | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse ou CC sévères
L60D | Insuffisance rénale, plus d'un jour d'hospitalisation, avec défaillance rénale aiguë
L60E | Insuffisance rénale, plus d'un jour d'hospitalisation
L62A | Néoformations des organes urinaires avec paraplégie/tétraplégie ou âge < 16a ou situations coûteuses pour néoformation maligne
L62B | Néoformations des organes urinaires, âge > 15a
L63A | Infections des organes urinaires avec CC sévères ou limitation sévère des fonctions motrices, et pyonéphrose ou âge < 6a ou paraplégie/tétraplégie ou diag. aggravant ou isolement de contact à partir de 14j d'hospitalisation
L63B | Infections des organes urinaires avec CC sévères ou limitation sévère des fonctions motrices, âge > 5a
L63C | Infections des organes urinaires avec intervention particulière, âge < 12a
L63D | Infections des organes urinaires et âge > 11a
L64A | Calculs urinaires et obstruction des voies urinaires ou constriction urétrale ou autres affections bénignes à modérées des organes urinaires ou maux et symptômes des organes urinaires, avec paraplégie/tétraplégie
L64B | Calculs urinaires et obstruction des voies urinaires avec CC extr. sévères ou constriction urétrale ou autres affections bénignes à modérées des organes urinaires ou maux et symptômes des organes urinaires, ou urétrocystoscopie
L64C | Calculs urinaires et obstruction des voies urinaires
L68A | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie, avec paraplégie/tétraplégie ou âge < 16a
L68B | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie avec diag. complexe, âge > 15a
L68C | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie, âge > 15a
L69A | Autres affections sévères des organes urinaires, âge < 12a
L69B | Autres affections sévères des organes urinaires, âge > 11a, plus d'un jour d'hospitalisation
L70A | Maladies et troubles des organes urinaires avec cathétérisme de l'uretère ou âge < 16a, un jour d'hospitalisation
L70B | Maladies et troubles des organes urinaires avec proc. particulière et âge >15a, un jour d'hospitalisation
L70C | Maladies et troubles des organes urinaires et âge > 15a, un jour d'hospitalisation
L71Z | Insuffisance rénale avec dialyse, un jour d'hospitalisation
L72Z | Microangiopathie thrombotique ou syndrome hémolytique et urémique
L87Z | Maladies et troubles des organes urinaires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130/119pts
M01Z | Grandes intervent. sur les organes du bassin chez l'homme ou intervention particulière sur les organes du bassin chez l'homme avec CC sévères
M03A | Intervent. sur le pénis, âge < 18a
M03B | Intervent. sur le pénis, âge > 17a
M04A | Intervent. sur le testicule, âge < 3a
M04B | Intervent. sur le testicule, âge > 2a et plus d'un jour d'hospitalisation
M04C | Intervent. sur le testicule, âge > 2a et un jour d'hospitalisation
M05Z | Circoncision et autres intervent. sur le pénis ou dans la région inguino-génitale
M06Z | Autres proc.s opératoires sur les organes génitaux masculins
M07Z | Curiethérapie pour maladies et troubles des organes génitaux masculins, implantation de > 10 grains
M09A | proc.s opératoires sur les organes génitaux masculins pour néoformation maligne avec CC extr. sévères ou intervention particulière sur les organes du bassin chez l'homme ou intervent. complexes
M09B | proc.s opératoires sur les organes génitaux masculins pour néoformation maligne
M10Z | Radiothérapie pour maladies et troubles des organes génitaux masculins, plus d'un jour d'hospitalisation, ou curiethérapie interstitielle
M11A | Destruction au laser de la prostate ou résection transurétrale de la prostate avec CC extr. sévères
M11B | Destruction au laser de la prostate
M11C | Résection transurétrale de la prostate
M37Z | Grandes intervent. sur l'intestin ou la vessie ou proc.s de complication avec intervention opératoire particulière ou intervent. en plusieurs temps pour maladies et troubles des organes génitaux masculins ou trait. sous vide
M38A | Maladies et troubles des organes génitaux masculins avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
M38B | Maladies et troubles des organes génitaux masculins avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119 à 184pts
M60A | Néoformations malignes des organes génitaux masculins, âge < 12a ou avec CC extr. sévères ou situations coûteuses pour néoformation maligne
M60B | Néoformations malignes des organes génitaux masculins
M61Z | Hyperplasie bénigne de la prostate
M62A | Infection ou inflammation des organes génitaux masculins avec CC sévères
M62B | Infection ou inflammation des organes génitaux masculins
M64Z | Autres maladies des organes génitaux masculins ou stérilisation chez l'homme
M86Z | Maladies et troubles des organes génitaux masculins, un jour d'hospitalisation
N01A | Hystérectomie ou debulking ou grande intervention abdominale avec lymphadénectomie ou éviscération pelvienne chez la femme, pour néoformation maligne, avec intervention complexe
N01B | Hystérectomie avec CC extr. sévères ou trait. complexe de soins intensifs > 119pts ou grande intervention abdominale avec excision de ganglions lymphatiques, ou debulking ou éviscération pelvienne chez la femme ou grande intervention abdominale
N01C | Hystérectomie ou debulking ou éviscération pelvienne chez la femme ou grande intervention abdominale ou excision des ganglions lymphatiques ou intervent. particul. en plusieurs temps ou proc. de complication, pour néoformation maligne
N01D | Hystérectomie radicale ou intervention particulière ou excision régionale des ganglions lymphatiques, pour néoformation maligne
N01E | Hystérectomie pour néoformation maligne
N02A | Intervent. sur l'utérus et le système utéroannexiel ou lymphadénectomie pour néoformation maligne des organes génitaux féminins, avec CC extr. sévères ou trait. complexe de soins intensifs > 119pts
N02B | Intervent. sur l'utérus ou le col de l'utérus ou la vulve ou excision de ganglions lymphatiques pour néoformation maligne
N02C | Intervent. sur l'utérus ou le système utéroannexiel ou l'ovaire pour néoformation maligne
N04A | Hystérectomie particulière avec intervention coûteuse ou CC extr. sévères ou trait. complexe de soins intensifs > 119pts, ou hystérectomie avec intervention supplémentaire ou lymphadénectomie ou endométriose avec intervention particulière
N04B | Hystérectomie avec intervention supplémentaire ou lymphadénectomie ou endométriose avec intervention particulière ou intervention réparatrice, sauf pour néoformation maligne
N04C | Hystérectomie avec ovariectomie ou intervent. complexes sur les trompes utérines ou avec diag. complexe et intervention complexe ou proc. complexe, sauf pour néoformation maligne
N04D | Hystérectomie ou ovariectomie ou intervent. complexes sur les trompes utérines, sauf pour néoformation maligne
N06A | Intervent. réparatrices complexes sur les organes génitaux féminins, avec CC sévères ou proc. de complication
N06B | Intervent. réparatrices complexes sur les organes génitaux féminins et intervention particulière ou proc. particulière
N06C | Intervent. réparatrices complexes sur les organes génitaux féminins
N07A | Autres intervent. sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, avec diag. complexe et situation particulière
N07B | Autres intervent. sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, avec diag. complexe
N08Z | Intervent. endoscopiques sur les organes génitaux féminins
N09Z | Intervent. diagnostiques et autres intervent. sur les organes génitaux féminins ou stérilisation
N11A | Autres proc.s opératoires sur les organes génitaux féminins avec intervention coûteuse ou CC extr. sévères
N11B | Autres proc.s opératoires sur les organes génitaux féminins ou intervent. particul.
N13Z | Grandes intervent. sur le vagin, le col de l'utérus et la vulve
N16Z | Radiothérapie pour maladies et troubles des organes génitaux féminins, moins de 9 séances d'irradiation ou curiethérapie
N23A | Autres intervent. réparatrices sur les organes génitaux féminins avec énucléation de myome
N23B | Autres intervent. réparatrices sur les organes génitaux féminins
N25Z | Autres intervent. sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, sans diag. complexe ou laparoscopie diagnostique
N33Z | Intervent. en plusieurs temps ou proc. de complication ou trait. sous vide ou CC les plus sévères avec intervention opératoire particulière pour maladies et troubles des organes génitaux féminins
N34Z | Grande intervention sur l'intestin ou la vessie pour maladies et troubles des organes génitaux féminins
N60A | Néoformation maligne des organes génitaux féminins, âge < 16a ou CC extr. sévères ou proc. particulière ou situations coûteuses pour néoformation maligne
N60B | Néoformation maligne des organes génitaux féminins, âge > 15a
N61Z | Infection et inflammation des organes génitaux féminins
N62A | Troubles menstruels et autres affections des organes génitaux féminins avec diag. complexe
N62B | Troubles menstruels et autres affections des organes génitaux féminins
N86A | Maladies et troubles des organes génitaux féminins et diag. de complication, un jour d'hospitalisation
N86B | Maladies et troubles des organes génitaux féminins, un jour d'hospitalisation
O01A | Césarienne et dialyse, ou thérapie intra-utérine complexe du foetus
O01B | Césarienne avec plusieurs diag.s de complication, durée de la grossesse jusqu'à 33 sem ou avec thérapie intra-utérine ou proc. de complication ou diag. de complication ou CC extr. sévères
O01C | Césarienne secondaire avec plusieurs diag.s de complication ou proc. complexe ou durée de la grossesse jusqu'à 33 sem ou diag. complexe ou diag. de complication et grossesse de 26 à 33 sem
O01D | Césarienne secondaire avec diag. de complication, durée de la grossesse de plus de 33 sem complètes
O01E | Césarienne avec plusieurs diag.s de complication ou proc. complexe ou grossesse jusqu'à 33 sem ou diag. complexe, ou diag. de complication et grossesse de 26 à 33 sem ou diag. complexe ou césarienne secondaire
O01F | Césarienne avec diag. de complication, durée de la grossesse plus de 33 sem complètes
O01G | Césarienne, durée de la grossesse plus de 33 sem complètes
O02A | Accouchement par voie basse avec intervention coûteuse ou proc. particulière avec diag. particulier, et CC extr. sévères ou travail prolongé ou proc. intra-utérine
O02B | Accouchement par voie basse avec intervention coûteuse ou proc. particulière avec diag. particulier
O03Z | Grossesse extra-utérine
O04Z | Hospitalisation après accouchement ou avortement avec proc. opératoire
O38A | Grossesse, accouchement et puerpéralité avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
O38B | Grossesse, naissance et suites de couches avec proc. de complication ou proc. opératoire complexe
O50A | Trait. hospitalier avant l'accouchement à partir de 56j de trait. avec situation particulière
O50B | Trait. hospitalier avant l'accouchement à partir de 14j de trait.
O50C | Trait. hospitalier avant l'accouchement à partir de 14j de trait.
O50D | Trait. hospitalier avant l'accouchement à partir de 7j de trait.
O60A | Accouchement par voie basse avec plusieurs diag.s de complication, durée de la grossesse jusqu'à 33 sem complètes ou trait. particulier
O60B | Accouchement par voie basse avec plusieurs diag.s de complication, durée de la grossesse plus de 33 sem complètes
O60C | Accouchement par voie basse avec diag. de complication sévère ou moyennement sévère ou trait. particulier ou CC sévères
O60D | Accouchement par voie basse
O61Z | Hospitalisation après accouchement ou thromboembolie pendant la période de gestation ou avortement sans proc. opératoire
O62Z | Menace d'avortement
O65A | Autre cause d'hospitalisation prénatale avec CC sévères ou diag. complexe, durée de la grossesse 20 à 33 sem complètes, plus d'un jour d'hospitalisation
O65B | Autre cause d'hospitalisation prénatale avec CC sévères ou diag. complexe, durée de la grossesse jusqu'à 19 sem complètes ou de 26 à 33 sem complètes, plus d'un jour d'hospitalisation
O65C | Autre cause d'hospitalisation prénatale, plus d'un jour d'hospitalisation
O65D | Autre cause d'hospitalisation prénatale, un jour d'hospitalisation
P02A | Intervent. cardiothoraciques ou vasculaires ou intervention en plusieurs temps chez le nouveau-né avec trait. complexe de soins intensifs > 1470pts ou trait. complexe en unité de soins intermédiaires > 1764pts,
P02B | Intervent. cardiothoraciques ou vasculaires ou intervention en plusieurs temps chez le nouveau-né avec trait. complexe de soins intensifs nouveau-né/enfant > 784pts ou trait. complexe en unité de soins intermédiaires nouveau-né/enfant > 980pts
P02C | Intervent. cardiothoraciques ou vasculaires ou intervention en plusieurs temps chez le nouveau-né
P03A | Nouveau-né, poids à l'admission 1000 - 1499 g avec proc. opératoire significative et trait. complexe de soins intensifs > 1764pts ou trait. complexe en unité de soins intermédiaires > 2352pts ou trait. complexe de soins intensifs particulier
P03B | Nouveau-né, poids à l'admission 1000 - 1499 g avec proc. opératoire significative ou trait. complexe de soins intensifs > 392pts ou trait. complexe en unité de soins intermédiaires > 980pts
P04A | Nouveau-né, poids à l'admission 1500-1999g avec trait. compl. de soins intensifs >980pts ou trait. Compl. en unité de soins intermédiaires >1470pts ou trait. complexe de soins intensifs particulier avecpts de trait. compl. en unité de soins intermédiaires
P04B | Nouveau-né, poids à l'admission 1500 - 1999 g avec proc. opératoire significative ou trait. complexe de soins intensifs > 588pts ou trait. complexe en unité de soins intermédiaires > 784pts ou âge gestationnel < 33 sem
P05A | Nouveau-né, poids à l'admission > 1999 g avec problème sévère et trait. complexe de soins intensifs > 980pts ou trait. complexe en unité de soins intermédiaires > 1176pts
P05B | Nouveau-né, poids à l'admission >1999g avec proc. opératoire significative ou trait. compl.e de soins intensifs >392pts ou trait. compl. en unité de soins intermédiaires >1470pts ou trait. complexe de soins intensifs particulier avec pts de trait. compl.
P05C | Nouveau-né, poids à l'admission > 1999 g avec proc. opératoire significative ou trait. complexe de soins intensifs > 392pts ou trait. complexe en unité de soins intermédiaires > 1470pts ou trait. complexe de soins intensifs particulier
P37Z | Nouveau-né avec trait. complexe de soins intensifs > 4410/trait. complexe en unité de soins intermédiaires > 4900pts
P60A | Nouveau-né, décédé, un jour d'hospitalisation, sans proc. particulière et non transféré d'un autre hôpital
P60B | Nouveau-né, décédé ou transféré < 5j après admission sans proc. opératoire significative avec situation coûteuse ou trait. complexe de soins intensifs > 130pts ou trait. complexe en unité de soins intermédiaires > 196pts
P60C | Nouveau-né, décédé ou transféré < 5j après admission sans proc. opératoire significative avec situation particulière ou transfert à l'admission
P60D | Nouveau-né, décédé ou transféré < 5j après admission sans proc. opératoire significative
P61A | Nouveau-né, poids à l'admission < 1000 g avec proc. opératoire significative ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 3430pts ou âge gestationnel < 27 sem ou trait. complexe de soins intensifs particulier
P61B | Nouveau-né, poids à l'admission < 1000 g avec trait. complexe de soins intensifs > 2940pts avec âge gestationnel < 30 sem
P61C | Nouveau-né, poids à l'admission < 1000 g, décédé < 29j après admission
P63Z | Nouveau-né, poids à l'admission 1000 - 1499 g
P65A | Nouveau-né, poids à l'admission 1500 - 1999 g avec trait. complexe en unité de soins intermédiaires > 588pts ou avec problème sévère ou âge gestationnel < 32 sem
P65B | Nouveau-né, poids à l'admission 1500 - 1999 g, avec autre problème ou âge gestationnel < 35 sem
P65C | Nouveau-né, poids à l'admission 1500 - 1999 g
P66A | Nouveau-né, poids à l'admission 2000 - 2499 g avec plusieurs problèmes sévères ou poids à d'admission > 2499 g avec situations particul. ou trait. complexe en U-IMC > 392pts ou âge gestationnel < 35 sem ou diag. pédiatrique particulier
P66B | Nouveau-né, poids à l'admission 2000 - 2499 g ou poids à l'admission > 2499 g avec situations particul. ou avec problème sévère, ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130pts ou âge gestationnel < 35 sem
P66C | Nouveau-né, poids à l'admission 2000 - 2499 g avec autre problème
P66D | Nouveau-né, poids à l'admission 2000 - 2499 g ou poids à l'admission > 2499 g avec autre problème
P67A | Nouveau-né, poids à l'admission > 2499 g avec plusieurs problèmes sévères ou âge gestationnel < 35 sem ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196pts ou isolement de contact à partir de 7j de trait.,
P67B | Nouveau-né, poids à l'admission >2499g avec problème sévère ou trait. complexe de soins intensifs/trait. compl. en unité de soins intermédiaires >130pts, ou avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative,
P67C | Nouveau-né, poids à l'admission > 2499 g avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec situation particulière
P67D | Nouveau-né, poids à l'admission > 2499 g
Q01Z | Intervent. sur la rate
Q02A | Diverses proc.s opératoires pour maladies du sang, des organes hématopoïétiques et du système immunitaire, avec CC extr. sévères
Q02B | Diverses proc.s opératoires pour maladies du sang, des organes hématopoïétiques et du système immunitaire
Q03Z | Petites intervent. pour maladies du sang, des organes hématopoïétiques et du système immunitaire
Q37A | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec trait. complexe de soins intensifs > 196/184pts
Q37B | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec trait. complexe de soins intensifs > 119 à 184pts ou trait. complexe en unité de soins intermédiaires > 196/119pts
Q60A | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation avec diag. complexe particulier ou proc. de complication et diag. complexe ou CC extr. sévères, plus d'un jour d'hospitalisation ou diag. particulier
Q60B | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation, âge < 16a ou paraplégie/tétraplégie
Q60C | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation, âge > 15a
Q61A | Affections érythrocytaires, plus d'un jour d'hospitalisation avec CC extr. sévères ou diag. complexe particulier
Q61B | Affections érythrocytaires avec diag. complexe particulier
Q61C | Affections érythrocytaires
Q86A | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec intervention particulière ou âge < 16a, un jour d'hospitalisation
Q86B | Maladies du sang, des organes hématopoïétiques et du système immunitaire, âge > 15a, un jour d'hospitalisation
R01A | Intervent. opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication ou situations coûteuses pour néoformation maligne et CC extr. sévères, ou intervention particulière
R01B | Intervent. opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication ou CC extr. sévères ou lymphadénectomie ou chimiothérapie complexe ou âge < 18a
R01C | Intervent. opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation ou trait. complexe d'agents infectieux multirésistants à partir de 14j de trait., âge > 17a
R50A | Chimiothérapie hautement complexe, deux séries de trait. avec isolement protecteur à partir de 14j de trait. ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/360pts et situation particulière ou âge < 18a
R50B | Chimiothérapie hautement complexe, deux séries de trait. ou chimiothérapie hautement complexe avec isolement protecteur à partir de 14 jours de trait. ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/360pts
R60A | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de cellules souches ou Graft versus Host Disease (réaction du greffon contre l'hôte), avec situations coûteuses pour néoformation maligne ou diag. Complexe
R60B | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de cellules souches ou Graft vs Host Disease (réaction du greffon contre l'hôte), avec situations coûteuses pour néoformation maligne, ou âge <18a et CC extr. sévères,
R60C | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou Graft versus Host Disease (réaction du greffon contre l'hôte) avec dialyse ou CC extr. sévères
R60D | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou GvHD
R61A | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur à partir de 7j de trait. ou acte diagnostique complexe ou âge < 8a, et proc. de complication ou diag. de complication ou trait. complexe de soins intensifs/trait. Complexe
R61B | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur à partir de 7j de trait. ou acte diagnostique complexe ou âge < 8a, et proc. de complication ou diag. de complication ou situations coûteuses pour néoformation maligne,
R61C | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur à partir de 7j de trait. ou acte diagnostique complexe ou âge < 8a ou CC sévères avec diag. particulier ou CC extr. sévères, plus d'un jour d'hospitalisation
R61D | Lymphome et leucémie non aiguë, plus d'un jour d'hospitalisation avec CC sévères ou âge < 18a ou septicémie
R61E | Lymphome et leucémie non aiguë, plus d'un jour d'hospitalisation
R62A | Autres néoformations hématologiques et solides avec diag. de complication ou proc. de complication ou situations coûteuses pour néoformation maligne ou âge < 18a et ostéolyses ou CC extr. sévères, ou paraplégie/tétraplégie avec CC extr. sévères
R62B | Autres néoformations hématologiques et solides, plus d'un jour d'hospitalisation
R63A | Autre leucémie aiguë, plus d'un jour d'hospitalisation avec proc. de complication ou diag. de complication ou situations coûteuses pour néoformation maligne
R63B | Autre leucémie aiguë, plus d'un jour d'hospitalisation et âge < 18a avec CC extr. sévères ou diag. particulier
R63C | Autre leucémie aiguë, plus d'un jour d'hospitalisation avec CC extr. sévères ou dialyse ou acte diagnostique complexe ou diag. complexe ou âge < 1 an
R63D | Autre leucémie aiguë, plus d'un jour d'hospitalisation
R65A | Néoformations hématologiques et solides avec diag. complexe d'affection maligne ou âge < 18a, un jour d'hospitalisation
R65B | Néoformations hématologiques et solides, un jour d'hospitalisation, avec proc. particulière, âge > 17a
R65C | Néoformations hématologiques et solides, un jour d'hospitalisation
T01A | proc. opératoire ou débridement étendu pour maladies infectieuses et parasitaires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou proc. complexe en plusieurs temps
T01B | proc. opératoire ou débridement étendu pour maladies infectieuses et parasitaires avec proc. opératoire complexe ou diag.s de complication ou proc. de complication
T01C | proc. opératoire ou débridement étendu pour maladies infectieuses et parasitaires en cas de septicémie ou isolement de contact à partir de 7j de trait.
T01D | proc. opératoire ou débridement étendu pour maladies infectieuses et parasitaires
T36A | Maladies infectieuses et parasitaires avec trait. complexe de soins intensifs > 980/1104pts ou CC les plus sévères ou trait. complexe de soins intensifs > 784/828pts avec proc. opératoire particulière en plusieurs temps
T36B | Maladies infectieuses et parasitaires avec trait. complexe de soins intensifs > 784/828pts ou proc. opératoire complexe ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
T36C | Maladies infectieuses et parasitaires avec trait. complexe de soins intensifs > 392/552pts ou trait. sous vide complexe ou trait. complexe de soins intensifs > 196/360pts avec dialyse
T60A | Septicémie avec proc. de complication ou pour état après transplant. d'organe, avec CC extr. sévères, ou trait. compl. de soins intensifs/trait. complexe en unité de soins intermédiaires > 96/184pts ou trait. complexe d'agents infectieux multirésistants
T60B | Septicémie avec proc. de complication ou pour état après transplant. d'organe avec CC extrêmement sévère, ou CC extr. sévères et para-/tétraplégie ou âge < 16a
T60C | Septicémie avec proc. de complication ou état après transplant. d'organe ou trait. complexe d'agents infectieux multirésistants à partir de 7j de trait. ou isolement de contact à partir de 7j de trait., et âge > 15a, ou CC extr. sévères et âge > 15a
T60D | Septicémie, âge < 10a
T60E | Septicémie, âge > 9a
T60F | Septicémie, décédé < 5j après admission et trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou proc. opératoire
T60G | Septicémie, décédé < 5j après admission
T61A | Infections postopératoires et post-traumatiques avec proc. de complication ou diag. de complication ou CC sévères
T61B | Infections postopératoires et post-traumatiques
T62A | Fièvre d'étiologie inconnue avec CC sévères
T62B | Fièvre d'étiologie inconnue, âge < 18a
T62C | Fièvre d'étiologie inconnue, âge > 17a
T63A | Affection virale pour état après transplant. d'organe ou diag. aggravant ou infections avec cytomégalovirus ou isolement de contact à partir de 7j de trait.
T63B | Autres affections virales
T64A | Autres maladies infectieuses et parasitaires avec CC extr. sévères ou proc. de complication
T64B | Autres maladies infectieuses et parasitaires et âge < 18a
T64C | Autres maladies infectieuses et parasitaires, âge > 17a
T86A | Maladies infectieuses et parasitaires avec septicémie et transfert, un jour d'hospitalisation
T86B | Maladies infectieuses et parasitaires, un jour d'hospitalisation
U01A | Opération de changement de sexe avec intervention complexe ou coûteuse ou proc. opératoire particulière à plusieurs temps
U01B | Opération de changement de sexe
U41A | Thérapie socio et neuropédiatrique et pédopsychosomatique pour maladies et troubles psychiques et pour maladies et troubles du système nerveux avec thérapie particulière et âge < 18a, ou âge < 12 ans
U41B | Thérapie socio et neuropédiatrique et pédopsychosomatique pour maladies et troubles psychiques et pour maladies et troubles du système nerveux et âge < 18a, ou âge > 11 ans
U60A | Maladies et troubles psychiques, âge < 18a ou acte diagnostique neurologique complexe, un jour d'hospitalisation
U60B | Maladies et troubles psychiques, âge > 17a, un jour d'hospitalisation
U61A | Troubles schizophrènes ou troubles psychotiques aigus avec proc. particulière ou trait. complexe de soins intensifs > 196/119pts ou CC extr. sévères
U61B | Troubles schizophrènes ou troubles psychotiques aigus
U63Z | Troubles affectifs ou hallucinatoires sévères
U64A | Troubles anxieux ou autres troubles affectifs et somatoformes, âge < 16a ou CC extr. sévères ou acte diagnostique neurologique complexe ou paraplégie/tétraplégie
U64B | Troubles anxieux ou autres troubles affectifs et somatoformes, âge > 15a
U66A | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, et trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires > 196/184pts ou trait. compl. lors d'anorexie, à partir de 28j de trait.
U66B | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance avec diag.s de complication et plus d'un jour d'hospitalisation ou trait. complexe particulier
U66C | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, âge < 18a
U66D | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, âge > 17a
V01Z | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
V02A | Dépendance, intoxication, troubles multiples du comportement avec démence ou délire et trouble psychique dû à des troubles de la fonction cérébrale ou CC extr. sévères, plus d'un jour d'hospitalisation
V02B | Dépendance, intoxication, troubles multiples du comportement avec dépendance multiple ou diag. de complication, plus d'un jour d'hospitalisation
V02C | Dépendance, intoxication, troubles multiples du comportement, plus d'un jour d'hospitalisation
V02D | Dépendance, intoxication, troubles multiples du comportement, un jour d'hospitalisation
W01A | Traumatisme multiple avec trait. sous vide complexe ou intervention microvasculaire ou trait. complexe de soins intensifs > 392/552pts avec intervention sur la col. vertébrale ou craniotomie ou proc.s opératoires en plusieurs temps
W01B | Traumatisme multiple avec trait. complexe de soins intensifs > 392/552pts ou craniotomie ou trait. complexe de soins intensifs > 196/360pts avec proc. opératoire
W02A | Traumatisme multiple avec proc. de complication ou intervention sur plusieurs localisations ou trait. complexe en unité de soins intermédiaires > 392/552pts et proc. opératoire complexe en plusieurs temps ou particulière en quatre temps
W02B | Traumatisme multiple avec proc. de complication ou intervention sur plusieurs localisations ou trait. complexe en unité de soins intermédiaires > 392/552pts ou paraplégie/tétraplégie
W02C | Traumatisme multiple avec proc. opératoire
W36Z | Traumatisme multiple avec trait. complexe de soins intensifs > 980/1104pts ou réadaptation précoce à partir de 14j de trait. ou situation particulière avec CC extr. sévères ou intervention sur plusieurs localisations
W60A | Traumatisme multiple, décédé ou transféré < 5j après admission et trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts avec proc. opératoire complexe
W60B | Traumatisme multiple, décédé ou transféré < 5j après admission et trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts ou proc. opératoire
W60C | Traumatisme multiple, décédé ou transféré < 5j après admission
W61A | Traumatisme multiple avec trait. complexe de soins intensifs > 196/184pts ou trait. complexe en unité de soins intermédiaires > 392/552pts
W61B | Traumatisme multiple avec diag. de complication ou réadaptation gériatrique aiguë à partir de 14j de trait.
W61C | Traumatisme multiple
X01A | Opération réparatrice pour blessures avec proc.s de complication, intervention sur plusieurs localisations, plastie par lambeau libre avec anastomose microvasculaire ou diag. complexe ou proc. complexe, avec CC extr. sévères
X01B | Opération réparatrice pour blessures
X04Z | Autres intervent. pour blessures des membres inférieurs
X05Z | Autres intervent. pour blessures de la main
X06A | Autres intervent. pour autres blessures avec CC extr. sévères
X06B | Autres intervent. pour autres blessures avec CC sévères ou avec intervention complexe
X06C | Autres intervent. pour autres blessures
X07A | Réimplantation lors d'une amputation traumatique avec réimplantation de plus d'un orteil ou de plus d'un doigt ou proc.s opératoires complexes en plusieurs temps ou trait. sous vide complexe ou trait. sous vide avec intervention particulière
X07B | Réimplantation lors d'une amputation traumatique, avec réimplantation d'un orteil ou d'un doigt
X37A | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
X37B | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119 à 184pts
X60A | Blessures et réactions allergiques avec CC sévères
X60B | Blessures et réactions allergiques, âge < 16a
X60C | Blessures et réactions allergiques, âge > 15a
X62A | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un trait. médical avec CC extr. sévères ou proc. particulière/diag. particulier
X62B | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un trait. médical avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires 66 à 130/60 à 119pts
X62C | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un trait. médical
X64Z | Autre maladie causée par une blessure, un empoisonnement ou un effet toxique
X86A | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires 66 à 130/60 à 119pts, un jour d'hospitalisation
X86B | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments, un jour d'hospitalisation
Y02A | Autres brûlures avec transplant. de peau et proc. de complication ou brûlures les plus sévères, avec CC extr. sévères ou dialyse ou trait. complexe de soins intensifs > 196/119pts ou intervention en plusieurs temps ou décédé < 5 jours après admission
Y02B | Autres brûlures avec transplant. de peau et brûlures les plus sévères, avec proc. coûteuse ou diag.s coûteux
Y02C | Autres brûlures avec transplant. de peau avec intervention particulière ou brûlures les plus sévères
Y62A | Autres brûlures avec débridement étendu ou brûlure sévère, âge < 6a
Y62B | Autres brûlures, âge > 5a
Y63Z | Brûlures, un jour d'hospitalisation
Z01Z | proc.s opératoires lors d'autres circonstances induisant une mise à contribution de la santé publique
Z02Z | Don de foie ou de rein (par une personne vivante) ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts
Z43Z | Prélèvement de moelle osseuse ou de cellules souches, allogène
Z64A | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du trait., dans une situation particulière ou préparatifs pour don d'organe ou état après transplant. d'organe, âge < 18a
Z64B | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du trait. ou état après transplant. d'organe, âge > 17 ans
Z64C | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du trait. ou état après transplant. d'organe
Z65A | Troubles, symptômes, autres anomalies et suivi thérapeutique avec proc. et diag. particuliers ou dialyse
Z65B | Troubles, symptômes, autres anomalies et suivi thérapeutique
Z86A | Facteurs influant sur l'état de santé, et autre recours aux services de santé et état après transplant. d'organe ou paraplégie/tétraplégie, un jour d'hospitalisation
Z86B | Facteurs influant sur l'état de santé, et autre recours aux services de santé, un jour d'hospitalisation
901A | proc. opératoire étendue sans rapport avec le diag. principal avec proc.s de complication ou radiothérapie
901B | proc. opératoire étendue sans rapport avec le diag. principal avec proc. opératoire complexe
901C | proc. opératoire étendue sans rapport avec le diag. principal avec autre intervention au niveau de la tête et de la col. vertébrale ou âge < 1 an
901D | proc. opératoire étendue sans rapport avec le diag. principal
902Z | proc. opératoire non étendue sans rapport avec le diag. principal
960Z | Impossible à grouper
961Z | diag. principal non admis
962Z | Codage non admis d'une césarienne
963Z | diag. néonatal incompatible avec âge ou poids


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00

 | Liste des positions de DRG dans la catégorie MDC Pré-MDC
A01A | Transplant. de cellules hépatiques ou de cellules d'ilots de Langerhans avec trait. complexe de soins intensifs >360pts ou avec rejet de la greffe ou avec autre transplant. d'organe particul. ou dialyse ou trait. complexe de soins intensifs particulier avec pts de trait. complexe en unité de soins intermédiaires ou âge < 16a
A01B | Transplant. de cellules hépatiques ou de cellules d'ilots de Langerhans, âge > 15 ans
A02Z | Transplant. du pancréas ou de l'intestin
A04A | Transplant. de moelle osseuse ou transfusion de cellules souches, allogène, âge < 16a
A04B | Transplant. de moelle osseuse ou transfusion de cellules souches, allogène, âge < 18a ou trait. complexe de soins intensifs > 360pts ou avec CC les plus sévères ou chimiothérapie hautement complexe avec situation coûteuse
A04C | Transplant. de moelle osseuse ou transfusion de cellules souches, allogène, âge > 17a
A05A | Transplant. cardiaque ou pulmonaire ou séparation de jumeaux siamois avec trait. complexe de soins intensifs >1176/1380pts ou trait. complexe de soins intensifs particul. avecpts de trait. complexe en unité de soins intermédiaires ou transplant. rénale ou âge < 18a, ou proc. particulière ou trait. complexe de soins intensifs > 392/552pts
A05B | Transplant. cardiaque ou pulmonaire ou séparation de jumeaux siamois, âge > 17 ans
A06A | Trait. complexe de soins intensifs > 9200pts ou réadaptation neurologique précoce à partir de 70 jours de trait. ou implantation d'une pompe cardiaque, transplant. de foie, poumon, coeur, transfusion de cellules souches ou séparation de jumeaux siamois, avec brûlures les plus sévères ou âge < 16 ans
A06B | Trait. complexe de soins intensifs > 5880/5520pts ou réadaptation neurologique précoce à partir de 70 jours de trait. ou implantation d'une pompe cardiaque, transplant. de foie, poumon, coeur, transfusion de cellules souches ou séparation de jumeaux siamois
A06C | Trait. complexe de soins intensifs > 2352/2484pts avec situations très coûteuses ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires ou trait. complexe de soins intensifs >4410/4600pts ou trait. complexe en unité de soins intermédiaires > 4900/5520pts
A07A | Intervent. hautement complexes ou trait. complexe de soins intensifs > 2940/3680pts ou trait. complexe en unité de soins intermédiaires > 3430/4600pts ou réadaptation neurologique précoce à partir de 7j de trait. ou trait. complexe de soins intensifs >2058/2484pts avec traitement sous vide complexe ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
A07B | Proc. opératoire complexe ou traumatisme multiple ou trait. complexe de soins intensifs > 2940/3680pts ou trait. complexe en unité de soins intermédiaires > 3430/4600pts ou réadaptation neurologique précoce à partir de 7j de trait. ou situations complexes, avec CC les plus sévères ou traitement sous vide hautement complexe, ou CC les plus sévères avec trait. complexe de soins intensifs > 1764/2484pts ou âge < 16a
A07C | Proc. opératoire complexe ou traumatisme multiple ou trait. sous vide complexe ou trait. complexe de soins intensifs >1470/2208pts ou trait. complexe en unité de soins intermédiaires >3430/3680pts ou réadaptation neurolog. précoce à partir de 7j de trait. ou situations complexes ou âge > 15a
A11A | Trait. complexe de soins intensifs > 196/552pts avec situations complexes particul. ou situations très coûteuses ou âge < 16a ou trait. complexe de soins intensifs > 1656pts ou proc.s de complication avec situations particul.
A11B | Trait. complexe de soins intensifs > 196/552pts avec situations particul. ou brûlures sévères ou CC les plus sévères, âge > 15a
A11C | Trait. complexe de soins intensifs > 1470/1656pts avec diag. aggravant ou proc.s particul. ou proc.s de complication avec situations coûteuses
A11D | Trait. complexe de soins intensifs > 784/828pts avec situations particul.
A15A | Transplant. de moelle osseuse ou transfusion de cellules souches, autologue avec intervention multiple ou trait. complexe de soins intensifs > 360pts ou avec CC les plus sévères ou chimiothérapie hautement complexe et situation coûteuse, âge < 18a ou thérapie cellulaire particulière
A15B | Transplant. de moelle osseuse ou transfusion de cellules souches, autologue avec intervention multiple ou trait. complexe de soins intensifs > 360pts ou avec CC les plus sévères ou chimiothérapie hautement complexe et situation coûteuse, âge > 17 ans
A15C | Transplant. de moelle osseuse ou transfusion de cellules souches, autologue, âge > 17a
A17A | Transplant. rénale avec CC les plus sévères ou trait. complexe de soins intensifs > 196/184pts ou transplant. multiple
A17B | Transplant. rénale
A20Z | Trait. par cellules CAR-T pour DLBCL
A36A | Trait. complexe de soins intensifs > 980/1104pts pour maladies et troubles particuliers, ou proc. opératoire complexe, ou plus de 8 séances d'irradiation, ou avec CC les plus sévères
A36B | Trait. complexe de soins intensifs > 392/552 et < 981/1105pts pour maladies et troubles particuliers
A42A | Prélèvement de moelle osseuse ou de cellules souches, autologue, âge < 16a ou procédé particulier
A42B | Prélèvement de moelle osseuse ou de cellules souches, autologue, âge > 15a
A43A | Réadaptation précoce pour coma vigile et syndrome de verrouillage avec réadaptation précoce à partir de 70 jours de trait. ou trait. complexe en U-IMC > 1764/1932pts
A43B | Réadaptation précoce à partir de 14j de trait. pour coma vigile et syndrome de verrouillage ou trait. sous vide hautement complexe
A46A | Trait. complexe du patient paraplégique, à partir de 196 jours de trait. ou trait. complexe de soins intensifs > 588/828pts ou intervention sur plusieurs localisations ou trait. de soins infirmiers complexes à partir de 226pts ou trait. complexe du patient paraplégique de 140 à 195 jours de traitement avec diag. particulier
A46B | Trait. complexe du patient paraplégique, de 112-195j de trait. avec trait. de soins infirmiers complexes à partir de 51pts ou diag. particulier, ou trait. complexe du patient paraplégique >28j de trait. avec situations particulièrement coûteuses
A46C | Trait. complexe du patient paraplégique, de 112 à 195 jours de trait. ou trait. de soins infirmiers complexes à partir de 51pts ou proc. opératoire particulière
A46D | Trait. complexe du patient paraplégique > 56j de trait. ou trait. complexe du patient paraplégique > 28j de trait. avec trait. complexe de soins intensifs > 980/1104pts ou trait. complexe de soins intensifs particulier avec pts de trait. Complexe en unité de soins intermédiaires, ou trait. complexe du patient paraplégique < 56j de trait. avec situation particulière
A46E | Trait. complexe du patient paraplégique de 28 à 55j de trait. ou proc.s de complication ou complexes ou trait. sous vide ou traumatisme multiple ou trait. complexe de soins intensifs >392/552pts ou trait. complexe en unité de soins intermédiaires >784/828pts ou situation particulière
A46F | Trait. complexe du patient paraplégique
A50A | Radiothérapie intravasculaire sélective
A50B | Radiothérapie particulière par ciblage de récepteurs avec l'analogue de la somatostatine conjugué au DOTA
A50C | Radiothérapie par ciblage de récepteurs par ligands de PSMA particuliers
A50D | Radiothérapie intravasculaire par radionucléides ou radiothérapie à petites molécules
A60A | Défaillance et rejet d'un greffon d'organe, plus d'un jour d'hospitalisation, avec CC extr. sévères ou proc. opératoire complexe ou âge < 16a
A60B | Défaillance et rejet d'un greffon d'organe, âge > 15a, plus d'un jour d'hospitalisation
A60C | Défaillance et rejet d'un greffon d'organe, un jour d'hospitalisation
A90A | Trait. complexe en U-IMC >1176/1104pts ou proc. opératoire compl. ou plus de 8 séances d'irradiation ou réadaptation précoce à partir de 14j de trait. pour maladies particul. ou avec CC les plus sévères, avec proc. opératoire particul. en plusieurs temps
A90B | Trait. complexe en U-IMC > 1176/1104pts ou proc. opératoire complexe ou plus de 8 séances d'irradiation ou réadaptation précoce à partir de 14j de trait. pour maladies particul. ou avec CC les plus sévères
A90C | Trait. complexe en U-IMC > 392/552 et < 1177/1105pts pour maladies particul., ou trait. complexe de soins intensifs particuliers avecpts de trait. complexe en unité de soins intermédiaires ou réadaptation précoce à partir de 7j de trait.
A91Z | Photophérèse et aphérèse sans proc. opératoire, un jour d'hospitalisation
A92A | Trait. multimodal de la douleur pour maladies particul. ou trait. rhumatologique complexe pour maladies particul., à partir de 21j de trait. sans proc. opératoire
A92B | Trait. multimodal de la douleur pour maladies particul. ou trait. rhumatologique complexe pour maladies particul., de 14 à 20j de trait. sans proc. opératoire ou âge < 16a
A92C | Trait. multimodal de la douleur pour maladies particul. ou trait. rhumatologique complexe pour maladies particul., de 7 à 13j de trait. sans proc. opératoire ou âge > 17a
A93A | Radiothérapie, plus de 8 séances d'irradiation avec proc. opératoire complexe ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts ou avec CC les plus sévères
A93B | Radiothérapie, plus de 19 séances d'irradiation ou CC extr. sévères ou situations coûteuses pour néoformation maligne
A93C | Radiothérapie, plus de 8 séances d'irradiation
A94A | Trait. complexe en cas de colonisation ou d'infection à agents infectieux multirésistants à partir de 21j de trait. et trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires >130/119pts
A94B | Trait. complexe en cas de colonisation ou d'infection à agents infectieux multirésist. à partir de 21j de trait. ou à partir de 14j de trait. et diag. particulier ou trait. compl. de soins intensifs/trait. complexe en unité de soins interméd. >196/119pts ou intervention particulière
A94C | Trait. complexe en cas de colonisation ou d'infection à agents infectieux multirésistants à partir de 14j de trait. ou âge < 16a ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts ou diag.s particuliers ou avec CC les plus sévères
A94D | Trait. complexe en cas de colonisation ou d'infection à agents infectieux multirésistants, à partir de 7j de trait. sans proc. opératoire, âge > 15 ans
A95A | Réadaptation gériatrique aiguë à partir de 7j de trait. avec proc.s opératoires complexes en plusieurs temps ou proc. de complication ou CC les plus sévères ou réadaptation gériatrique aiguë à partir de 14j de trait. et trait. Complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts
A95B | Réadaptation gériatrique aiguë à partir de 7j de trait. avec proc. complexe ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 360pts ou trait. sous vide complexe ou intervent. particul. ou intervention sur plusieurs localisations
A95C | Réadaptation gériatrique aiguë à partir de 21j de trait. ou CC les plus sévères ou trait. sous vide ou proc. opératoire particulière ou trait. complexe de soins intensifs > 184pts
A95D | Réadaptation gériatrique aiguë à partir de 14j de trait. avec CC extr. sévères ou trait. neurologique complexe d'accident vasculaire cérébral aigu ou intervention particulière
A95E | Réadaptation gériatrique aiguë à partir de 14j de trait. ou CC extr. sévères, réadaptation gériatrique aiguë à partir de 7j de trait. avec proc. opératoire particulière ou trait. sous vide
A95F | Réadaptation gériatrique aiguë, de 7 à 13j de trait. avec limitations fonctionnelles motrices sévères ou diag. aggravant ou proc. particulière
A95G | Réadaptation gériatrique aiguë à partir de 7j de trait.
A96A | Trait. complexe de méd. complémentaire pour maladies particul., sans proc. opératoire, à partir de 26 séances de trait.
A96B | Trait. complexe de méd. complémentaire pour maladies particul., sans proc. opératoire, à partir de 10 séances de trait.
A97A | Trait. complexe de méd. palliat. à partir de 7j de trait. avec intervention multiple, ou trait. complexe de soins intensifs particulier avec pts de trait. complexe en unité de soins intermédiaires, ou proc. opératoire complexe avec trait. complexe de méd. palliat. à partir de 21j de trait. ou avec situations complexes, ou trait. complexe de méd. palliative à partir de 28j de trait. et âge < 16 ans ou proc.s particul.
A97B | Trait. complexe de méd. palliative à partir de 7j de trait. avec proc. complexe ou proc. de complication, ou trait. complexe de méd. palliative à partir de 21j de trait. avec intervention chirurgicale ou âge < 16 ans, ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
A97C | Trait. complexe de méd. palliative à partir de 7j de trait. avec trait. neurologique complexe à partir de 24h ou diag. particulier ou trait. complexe de méd. palliative à partir de 21j de trait. ou trait. complexe de méd. palliative à partir de 14j de trait. et âge < 16a
A97D | Trait. complexe de méd. palliative à partir de 7j de trait. avec affection particulière ou âge < 16a, ou trait. complexe de méd. palliative à partir de 14j de trait. ou paralysies cérébrales
A97E | Trait. complexe de méd. palliative à partir de 7j de trait. avec proc. opératoire particulière ou limitation fonctionnelle motrice sévère ou para/tétraplégie chronique ou intervention particulière ou CC extr. sévères
A97F | Trait. complexe de méd. palliative, à partir de 7j de trait.


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A01A

A01A | Transplant. de cellules hépatiques ou de cellules d'ilots de Langerhans avec trait. complexe de soins intensifs >360pts ou avec rejet de la greffe ou avec autre transplant. d'organe particul. ou dialyse ou trait. complexe de soins intensifs particulier avec pts de trait. complexe en unité de soins intermédiaires ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 10.44 · CW(low) = 1.458 · CW(high) = 0.525 · CW(reloc) = 0.457
 |  | Séjour moyen (ALOS) | 20.0 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 36 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A01B

A01B | Transplant. de cellules hépatiques ou de cellules d'ilots de Langerhans, âge > 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.41 · CW(low) = 1.436 · CW(high) = 0.436 · CW(reloc) = 0.471
 |  | Séjour moyen (ALOS) | 13.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A02Z

A02Z | Transplant. du pancréas ou de l'intestin
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.528 · CW(low) = 1.218 · CW(high) = 0.373 · CW(reloc) = 0.376
 |  | Séjour moyen (ALOS) | 17.6 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04A

A04A | Transplant. de moelle osseuse ou transfusion de cellules souches, allogène, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 16.171 · CW(low) = 1.059 · CW(high) = 0.358 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 45.4 jours
 |  | Limite inférieure (LTP) | 15 jours
 |  | Limite supérieure 1 (HTP1) | 59 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04B

A04B | Transplant. de moelle osseuse ou transfusion de cellules souches, allogène, âge < 18a ou trait. complexe de soins intensifs > 360pts ou avec CC les plus sévères ou chimiothérapie hautement complexe avec situation coûteuse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 12.212 · CW(low) = 1.012 · CW(high) = 0.333 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 36.9 jours
 |  | Limite inférieure (LTP) | 12 jours
 |  | Limite supérieure 1 (HTP1) | 52 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04C

A04C | Transplant. de moelle osseuse ou transfusion de cellules souches, allogène, âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.083 · CW(low) = 0.904 · CW(high) = 0.305 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 30.2 jours
 |  | Limite inférieure (LTP) | 10 jours
 |  | Limite supérieure 1 (HTP1) | 40 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A05A

A05A | Transplant. cardiaque ou pulmonaire ou séparation de jumeaux siamois avec trait. complexe de soins intensifs >1176/1380pts ou trait. complexe de soins intensifs particul. avecpts de trait. complexe en unité de soins intermédiaires ou transplant. rénale ou âge < 18a, ou proc. particulière ou trait. complexe de soins intensifs > 392/552pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 19.599 · CW(low) = 1.142 · CW(high) = 0.376 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 44.7 jours
 |  | Limite inférieure (LTP) | 14 jours
 |  | Limite supérieure 1 (HTP1) | 61 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A05B

A05B | Transplant. cardiaque ou pulmonaire ou séparation de jumeaux siamois, âge > 17 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 11.875 · CW(low) = 1.126 · CW(high) = 0.354 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 26.0 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 40 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06A

A06A | Trait. complexe de soins intensifs > 9200pts ou réadaptation neurologique précoce à partir de 70 jours de trait. ou implantation d'une pompe cardiaque, transplant. de foie, poumon, coeur, transfusion de cellules souches ou séparation de jumeaux siamois, avec brûlures les plus sévères ou âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 63.676 · CW(low) = 1.37 · CW(high) = 0.523 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 130.1 jours
 |  | Limite inférieure (LTP) | 43 jours
 |  | Limite supérieure 1 (HTP1) | 147 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06B

A06B | Trait. complexe de soins intensifs > 5880/5520pts ou réadaptation neurologique précoce à partir de 70 jours de trait. ou implantation d'une pompe cardiaque, transplant. de foie, poumon, coeur, transfusion de cellules souches ou séparation de jumeaux siamois
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 41.236 · CW(low) = 1.462 · CW(high) = 0.513 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 79.4 jours
 |  | Limite inférieure (LTP) | 26 jours
 |  | Limite supérieure 1 (HTP1) | 96 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06C

A06C | Trait. complexe de soins intensifs > 2352/2484pts avec situations très coûteuses ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires ou trait. complexe de soins intensifs >4410/4600pts ou trait. complexe en unité de soins intermédiaires > 4900/5520pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 28.964 · CW(low) = 1.326 · CW(high) = 0.432 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 58.9 jours
 |  | Limite inférieure (LTP) | 19 jours
 |  | Limite supérieure 1 (HTP1) | 75 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07A

A07A | Intervent. hautement complexes ou trait. complexe de soins intensifs > 2940/3680pts ou trait. complexe en unité de soins intermédiaires > 3430/4600pts ou réadaptation neurologique précoce à partir de 7j de trait. ou trait. complexe de soins intensifs >2058/2484pts avec traitement sous vide complexe ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 27.13 · CW(low) = 1.367 · CW(high) = 0.461 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 56.6 jours
 |  | Limite inférieure (LTP) | 18 jours
 |  | Limite supérieure 1 (HTP1) | 73 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07B

A07B | Proc. opératoire complexe ou traumatisme multiple ou trait. complexe de soins intensifs > 2940/3680pts ou trait. complexe en unité de soins intermédiaires > 3430/4600pts ou réadaptation neurologique précoce à partir de 7j de trait. ou situations complexes, avec CC les plus sévères ou traitement sous vide hautement complexe, ou CC les plus sévères avec trait. complexe de soins intensifs > 1764/2484pts ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 19.299 · CW(low) = 1.41 · CW(high) = 0.486 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 38.5 jours
 |  | Limite inférieure (LTP) | 12 jours
 |  | Limite supérieure 1 (HTP1) | 55 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07C

A07C | Proc. opératoire complexe ou traumatisme multiple ou trait. sous vide complexe ou trait. complexe de soins intensifs >1470/2208pts ou trait. complexe en unité de soins intermédiaires >3430/3680pts ou réadaptation neurolog. précoce à partir de 7j de trait. ou situations complexes ou âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 16.226 · CW(low) = 1.282 · CW(high) = 0.415 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 38.1 jours
 |  | Limite inférieure (LTP) | 12 jours
 |  | Limite supérieure 1 (HTP1) | 55 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11A

A11A | Trait. complexe de soins intensifs > 196/552pts avec situations complexes particul. ou situations très coûteuses ou âge < 16a ou trait. complexe de soins intensifs > 1656pts ou proc.s de complication avec situations particul.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 16.522 · CW(low) = 1.325 · CW(high) = 0.469 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 33.9 jours
 |  | Limite inférieure (LTP) | 11 jours
 |  | Limite supérieure 1 (HTP1) | 50 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11B

A11B | Trait. complexe de soins intensifs > 196/552pts avec situations particul. ou brûlures sévères ou CC les plus sévères, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 13.321 · CW(low) = 1.228 · CW(high) = 0.427 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 28.0 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 44 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11C

A11C | Trait. complexe de soins intensifs > 1470/1656pts avec diag. aggravant ou proc.s particul. ou proc.s de complication avec situations coûteuses
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 12.262 · CW(low) = 1.214 · CW(high) = 0.396 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 28.6 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 45 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11D

A11D | Trait. complexe de soins intensifs > 784/828pts avec situations particul.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.873 · CW(low) = 1.252 · CW(high) = 0.281 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 21.8 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15A

A15A | Transplant. de moelle osseuse ou transfusion de cellules souches, autologue avec intervention multiple ou trait. complexe de soins intensifs > 360pts ou avec CC les plus sévères ou chimiothérapie hautement complexe et situation coûteuse, âge < 18a ou thérapie cellulaire particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.889 · CW(low) = 1.138 · CW(high) = 0.336 · CW(reloc) = 0.357
 |  | Séjour moyen (ALOS) | 20.8 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15B

A15B | Transplant. de moelle osseuse ou transfusion de cellules souches, autologue avec intervention multiple ou trait. complexe de soins intensifs > 360pts ou avec CC les plus sévères ou chimiothérapie hautement complexe et situation coûteuse, âge > 17 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.828 · CW(low) = 0.803 · CW(high) = 0.247 · CW(reloc) = 0.252
 |  | Séjour moyen (ALOS) | 20.8 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15C

A15C | Transplant. de moelle osseuse ou transfusion de cellules souches, autologue, âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.801 · CW(low) = 0.63 · CW(high) = 0.185 · CW(reloc) = 0.188
 |  | Séjour moyen (ALOS) | 21.0 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A17A

A17A | Transplant. rénale avec CC les plus sévères ou trait. complexe de soins intensifs > 196/184pts ou transplant. multiple
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.154 · CW(low) = 1.008 · CW(high) = 0.306 · CW(reloc) = 0.312
 |  | Séjour moyen (ALOS) | 17.6 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A17B

A17B | Transplant. rénale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.948 · CW(low) = 1.037 · CW(high) = 0.324 · CW(reloc) = 0.336
 |  | Séjour moyen (ALOS) | 10.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A20Z

A20Z | Trait. par cellules CAR-T pour DLBCL
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 29.863 · CW(low) = 0.766 · CW(high) = 0.183 · CW(reloc) = 0.266
 |  | Séjour moyen (ALOS) | 21.9 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A36A

A36A | Trait. complexe de soins intensifs > 980/1104pts pour maladies et troubles particuliers, ou proc. opératoire complexe, ou plus de 8 séances d'irradiation, ou avec CC les plus sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.447 · CW(low) = 1.015 · CW(high) = 0.346 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 24.5 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 41 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A36B

A36B | Trait. complexe de soins intensifs > 392/552 et < 981/1105pts pour maladies et troubles particuliers
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.841 · CW(low) = 1.027 · CW(high) = 0.328 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.6 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A42A

A42A | Prélèvement de moelle osseuse ou de cellules souches, autologue, âge < 16a ou procédé particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.925 · CW(low) = 0.912 · CW(high) = 0.702 · CW(reloc) = 0.912
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A42B

A42B | Prélèvement de moelle osseuse ou de cellules souches, autologue, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.263 · CW(low) = 0.564 · CW(high) = 0.377 · CW(reloc) = 0.564
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A43A

A43A | Réadaptation précoce pour coma vigile et syndrome de verrouillage avec réadaptation précoce à partir de 70 jours de trait. ou trait. complexe en U-IMC > 1764/1932pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 19.354 · CW(low) = 0.882 · CW(high) = 0.206 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 57.2 jours
 |  | Limite inférieure (LTP) | 19 jours
 |  | Limite supérieure 1 (HTP1) | 74 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A43B

A43B | Réadaptation précoce à partir de 14j de trait. pour coma vigile et syndrome de verrouillage ou trait. sous vide hautement complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 11.934 · CW(low) = 0.454 · CW(high) = 0.238 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 55.0 jours
 |  | Limite inférieure (LTP) | 18 jours
 |  | Limite supérieure 1 (HTP1) | 71 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46A

A46A | Trait. complexe du patient paraplégique, à partir de 196 jours de trait. ou trait. complexe de soins intensifs > 588/828pts ou intervention sur plusieurs localisations ou trait. de soins infirmiers complexes à partir de 226pts ou trait. complexe du patient paraplégique de 140 à 195 jours de traitement avec diag. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 29.158 · CW(low) = 0.564 · CW(high) = 0.239 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 148.1 jours
 |  | Limite inférieure (LTP) | 49 jours
 |  | Limite supérieure 1 (HTP1) | 165 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46B

A46B | Trait. complexe du patient paraplégique, de 112-195j de trait. avec trait. de soins infirmiers complexes à partir de 51pts ou diag. particulier, ou trait. complexe du patient paraplégique >28j de trait. avec situations particulièrement coûteuses
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 14.115 · CW(low) = 0.459 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 88.7 jours
 |  | Limite inférieure (LTP) | 29 jours
 |  | Limite supérieure 1 (HTP1) | 105 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46C

A46C | Trait. complexe du patient paraplégique, de 112 à 195 jours de trait. ou trait. de soins infirmiers complexes à partir de 51pts ou proc. opératoire particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 12.526 · CW(low) = 0.376 · CW(high) = 0.14 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 98.9 jours
 |  | Limite inférieure (LTP) | 32 jours
 |  | Limite supérieure 1 (HTP1) | 115 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46D

A46D | Trait. complexe du patient paraplégique > 56j de trait. ou trait. complexe du patient paraplégique > 28j de trait. avec trait. complexe de soins intensifs > 980/1104pts ou trait. complexe de soins intensifs particulier avec pts de trait. Complexe en unité de soins intermédiaires, ou trait. complexe du patient paraplégique < 56j de trait. avec situation particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.643 · CW(low) = 0.441 · CW(high) = 0.156 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 66.0 jours
 |  | Limite inférieure (LTP) | 21 jours
 |  | Limite supérieure 1 (HTP1) | 82 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46E

A46E | Trait. complexe du patient paraplégique de 28 à 55j de trait. ou proc.s de complication ou complexes ou trait. sous vide ou traumatisme multiple ou trait. complexe de soins intensifs >392/552pts ou trait. complexe en unité de soins intermédiaires >784/828pts ou situation particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.567 · CW(low) = 0.444 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 36.8 jours
 |  | Limite inférieure (LTP) | 12 jours
 |  | Limite supérieure 1 (HTP1) | 53 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46F

A46F | Trait. complexe du patient paraplégique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.829 · CW(low) = 0.464 · CW(high) = 0.155 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 18.7 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50A

A50A | Radiothérapie intravasculaire sélective
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 2.484 · CW(low) = 0.273 · CW(high) = 0.207 · CW(reloc) = 0.273
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50B

A50B | Radiothérapie particulière par ciblage de récepteurs avec l'analogue de la somatostatine conjugué au DOTA
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.588 · CW(low) = 0.178 · CW(high) = 0.175 · CW(reloc) = 0.178
 |  | Séjour moyen (ALOS) | 2.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50C

A50C | Radiothérapie par ciblage de récepteurs par ligands de PSMA particuliers
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.406 · CW(low) = 0.225 · CW(high) = 0.152 · CW(reloc) = 0.225
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50D

A50D | Radiothérapie intravasculaire par radionucléides ou radiothérapie à petites molécules
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.829 · CW(low) = 0.258 · CW(high) = 0.174 · CW(reloc) = 0.258
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60A

A60A | Défaillance et rejet d'un greffon d'organe, plus d'un jour d'hospitalisation, avec CC extr. sévères ou proc. opératoire complexe ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.088 · CW(low) = 0.577 · CW(high) = 0.194 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60B

A60B | Défaillance et rejet d'un greffon d'organe, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.05 · CW(low) = 0.471 · CW(high) = 0.183 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60C

A60C | Défaillance et rejet d'un greffon d'organe, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.483 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A90A

A90A | Trait. complexe en U-IMC >1176/1104pts ou proc. opératoire compl. ou plus de 8 séances d'irradiation ou réadaptation précoce à partir de 14j de trait. pour maladies particul. ou avec CC les plus sévères, avec proc. opératoire particul. en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 10.156 · CW(low) = 0.687 · CW(high) = 0.263 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 33.5 jours
 |  | Limite inférieure (LTP) | 11 jours
 |  | Limite supérieure 1 (HTP1) | 50 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A90B

A90B | Trait. complexe en U-IMC > 1176/1104pts ou proc. opératoire complexe ou plus de 8 séances d'irradiation ou réadaptation précoce à partir de 14j de trait. pour maladies particul. ou avec CC les plus sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.932 · CW(low) = 0.774 · CW(high) = 0.248 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 29.2 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 46 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A90C

A90C | Trait. complexe en U-IMC > 392/552 et < 1177/1105pts pour maladies particul., ou trait. complexe de soins intensifs particuliers avecpts de trait. complexe en unité de soins intermédiaires ou réadaptation précoce à partir de 7j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.784 · CW(low) = 0.744 · CW(high) = 0.246 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 23.0 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 39 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A91Z

A91Z | Photophérèse et aphérèse sans proc. opératoire, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.556 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92A

A92A | Trait. multimodal de la douleur pour maladies particul. ou trait. rhumatologique complexe pour maladies particul., à partir de 21j de trait. sans proc. opératoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.333 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 21.3 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92B

A92B | Trait. multimodal de la douleur pour maladies particul. ou trait. rhumatologique complexe pour maladies particul., de 14 à 20j de trait. sans proc. opératoire ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.662 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92C

A92C | Trait. multimodal de la douleur pour maladies particul. ou trait. rhumatologique complexe pour maladies particul., de 7 à 13j de trait. sans proc. opératoire ou âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.028 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93A

A93A | Radiothérapie, plus de 8 séances d'irradiation avec proc. opératoire complexe ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts ou avec CC les plus sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.137 · CW(low) = 0.485 · CW(high) = 0.192 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 39.8 jours
 |  | Limite inférieure (LTP) | 13 jours
 |  | Limite supérieure 1 (HTP1) | 56 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93B

A93B | Radiothérapie, plus de 19 séances d'irradiation ou CC extr. sévères ou situations coûteuses pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.704 · CW(low) = 0.51 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 29.2 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 46 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93C

A93C | Radiothérapie, plus de 8 séances d'irradiation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.873 · CW(low) = 0.467 · CW(high) = 0.155 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 18.9 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94A

A94A | Trait. complexe en cas de colonisation ou d'infection à agents infectieux multirésistants à partir de 21j de trait. et trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires >130/119pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 6.416 · CW(low) = 0.698 · CW(high) = 0.223 · CW(reloc) = 0.223
 |  | Séjour moyen (ALOS) | 29.0 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 42 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94B

A94B | Trait. complexe en cas de colonisation ou d'infection à agents infectieux multirésist. à partir de 21j de trait. ou à partir de 14j de trait. et diag. particulier ou trait. compl. de soins intensifs/trait. complexe en unité de soins interméd. >196/119pts ou intervention particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.99 · CW(low) = 0.487 · CW(high) = 0.161 · CW(reloc) = 0.168
 |  | Séjour moyen (ALOS) | 24.8 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 39 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94C

A94C | Trait. complexe en cas de colonisation ou d'infection à agents infectieux multirésistants à partir de 14j de trait. ou âge < 16a ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts ou diag.s particuliers ou avec CC les plus sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.319 · CW(low) = 0.448 · CW(high) = 0.142 · CW(reloc) = 0.148
 |  | Séjour moyen (ALOS) | 16.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94D

A94D | Trait. complexe en cas de colonisation ou d'infection à agents infectieux multirésistants, à partir de 7j de trait. sans proc. opératoire, âge > 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.225 · CW(low) = 0.387 · CW(high) = 0.121 · CW(reloc) = 0.125
 |  | Séjour moyen (ALOS) | 10.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95A

A95A | Réadaptation gériatrique aiguë à partir de 7j de trait. avec proc.s opératoires complexes en plusieurs temps ou proc. de complication ou CC les plus sévères ou réadaptation gériatrique aiguë à partir de 14j de trait. et trait. Complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 5.848 · CW(low) = 0.559 · CW(high) = 0.188 · CW(reloc) = 0.193
 |  | Séjour moyen (ALOS) | 27.4 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 44 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95B

A95B | Réadaptation gériatrique aiguë à partir de 7j de trait. avec proc. complexe ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 360pts ou trait. sous vide complexe ou intervent. particul. ou intervention sur plusieurs localisations
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.55 · CW(low) = 0.388 · CW(high) = 0.161 · CW(reloc) = 0.136
 |  | Séjour moyen (ALOS) | 18.8 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95C

A95C | Réadaptation gériatrique aiguë à partir de 21j de trait. ou CC les plus sévères ou trait. sous vide ou proc. opératoire particulière ou trait. complexe de soins intensifs > 184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.963 · CW(low) = 0.35 · CW(high) = 0.119 · CW(reloc) = 0.122
 |  | Séjour moyen (ALOS) | 21.3 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95D

A95D | Réadaptation gériatrique aiguë à partir de 14j de trait. avec CC extr. sévères ou trait. neurologique complexe d'accident vasculaire cérébral aigu ou intervention particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.156 · CW(low) = 0.349 · CW(high) = 0.119 · CW(reloc) = 0.122
 |  | Séjour moyen (ALOS) | 18.2 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95E

A95E | Réadaptation gériatrique aiguë à partir de 14j de trait. ou CC extr. sévères, réadaptation gériatrique aiguë à partir de 7j de trait. avec proc. opératoire particulière ou trait. sous vide
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.759 · CW(low) = 0.327 · CW(high) = 0.105 · CW(reloc) = 0.116
 |  | Séjour moyen (ALOS) | 15.8 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95F

A95F | Réadaptation gériatrique aiguë, de 7 à 13j de trait. avec limitations fonctionnelles motrices sévères ou diag. aggravant ou proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.187 · CW(low) = 0.381 · CW(high) = 0.109 · CW(reloc) = 0.139
 |  | Séjour moyen (ALOS) | 9.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95G

A95G | Réadaptation gériatrique aiguë à partir de 7j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.035 · CW(low) = 0.328 · CW(high) = 0.095 · CW(reloc) = 0.119
 |  | Séjour moyen (ALOS) | 9.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A96A

A96A | Trait. complexe de méd. complémentaire pour maladies particul., sans proc. opératoire, à partir de 26 séances de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.497 · CW(low) = 0.358 · CW(high) = 0.081 · CW(reloc) = 0.128
 |  | Séjour moyen (ALOS) | 12.8 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A96B

A96B | Trait. complexe de méd. complémentaire pour maladies particul., sans proc. opératoire, à partir de 10 séances de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.904 · CW(low) = 0.424 · CW(high) = 0.087 · CW(reloc) = 0.159
 |  | Séjour moyen (ALOS) | 6.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97A

A97A | Trait. complexe de méd. palliat. à partir de 7j de trait. avec intervention multiple, ou trait. complexe de soins intensifs particulier avec pts de trait. complexe en unité de soins intermédiaires, ou proc. opératoire complexe avec trait. complexe de méd. palliat. à partir de 21j de trait. ou avec situations complexes, ou trait. complexe de méd. palliative à partir de 28j de trait. et âge < 16 ans ou proc.s particul.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 6.773 · CW(low) = 0.537 · CW(high) = 0.19 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 38.6 jours
 |  | Limite inférieure (LTP) | 12 jours
 |  | Limite supérieure 1 (HTP1) | 55 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97B

A97B | Trait. complexe de méd. palliative à partir de 7j de trait. avec proc. complexe ou proc. de complication, ou trait. complexe de méd. palliative à partir de 21j de trait. avec intervention chirurgicale ou âge < 16 ans, ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 4.839 · CW(low) = 0.496 · CW(high) = 0.169 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 28.5 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 45 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97C

A97C | Trait. complexe de méd. palliative à partir de 7j de trait. avec trait. neurologique complexe à partir de 24h ou diag. particulier ou trait. complexe de méd. palliative à partir de 21j de trait. ou trait. complexe de méd. palliative à partir de 14j de trait. et âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.22 · CW(low) = 0.39 · CW(high) = 0.138 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 24.1 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 39 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97D

A97D | Trait. complexe de méd. palliative à partir de 7j de trait. avec affection particulière ou âge < 16a, ou trait. complexe de méd. palliative à partir de 14j de trait. ou paralysies cérébrales
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.247 · CW(low) = 0.44 · CW(high) = 0.131 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 17.5 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97E

A97E | Trait. complexe de méd. palliative à partir de 7j de trait. avec proc. opératoire particulière ou limitation fonctionnelle motrice sévère ou para/tétraplégie chronique ou intervention particulière ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.759 · CW(low) = 0.423 · CW(high) = 0.138 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.1 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97F

A97F | Trait. complexe de méd. palliative, à partir de 7j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.311 · CW(low) = 0.423 · CW(high) = 0.123 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles du système nerveux
B01A | proc.s opératoires complexes en plusieurs temps ou intervent. extracrâniennes et intracrâniennes pour maladies et troubles du système nerveux, avec trait. complexe de soins intensifs > 196/184pts
B01B | proc.s opératoires complexes en plusieurs temps ou chirurgie épileptique avec EEG vidéo invasif préopératoire
B02A | Craniotomie complexe ou opération de la col. vertébrale, âge < 6a ou < 18a avec grande intervention intracrânienne, avec CC extr. sévères, ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130/119pts ou situations coûteuses pour néoformation maligne
B02B | Craniotomie complexe ou opération de la col. vertébrale
B03A | Intervent. opératoires pour para/tétraplégie, affection cérébrale et intervent. pour paralysie cérébrale, dystrophie musculaire, neuropathie ou intervent. sur la col. vertébrale et la moelle osseuse, et trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130/119pts
B03B | Intervent. opératoires pour para/tétraplégie, affection cérébrale et intervent. pour paralysie cérébrale, dystrophie musculaire, neuropathie ou intervent. sur la col. vertébrale et la moelle osseuse, âge < 16 ans
B03C | Intervent. opératoires pour para/tétraplégie, affection cérébrale et intervent. pour paralysie cérébrale, dystrophie musculaire, neuropathie ou intervent. sur la col. vertébrale et la moelle osseuse, et proc. de complication, âge > 15 ans
B03D | Intervent. opératoires pour para/tétraplégie, affection cérébrale et intervent. pour paralysie cérébrale, dystrophie musculaire, neuropathie ou intervent. sur la col. vertébrale et la moelle osseuse, âge > 15 ans
B04A | Intervent. sur les vaisseaux extracrâniens ou fermeture de communication interauriculaire ou stimulateur cardiaque avec CC extr. sévères
B04B | Intervent. sur les vaisseaux extracrâniens, fermeture de communication interauriculaire ou stimulateur cardiaque avec CC sévères ou lors d'un infarctus cérébral
B04C | Intervent. sur les vaisseaux extracrâniens ou fermeture de communication interauriculaire ou stimulateur cardiaque
B05Z | Décompression lors de syndrome du tunnel carpien ou du tunnel tarsien
B09A | Autres intervent. sur le crâne avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts ou trait. de soins infirmiers complexes > 30pts
B09B | Autres intervent. sur le crâne avec intervention particulière
B09C | Autres intervent. sur le crâne pour néoformations malignes du système nerveux ou proc. particulière
B09D | Autres intervent. sur le crâne
B16Z | Radiothérapie pour maladies et troubles du système nerveux, plus d'un jour d'hospitalisation
B17A | Intervent. sur les nerfs périphériques et les nerfs cérébraux avec intervention complexe
B17B | Intervent. sur les nerfs périphériques et les nerfs cérébraux
B20A | Intervent. intracrâniennes particul. ou complexes ou grande opération de la col. vertébrale avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires >196/184pts ou trait. complexe de soins intensifs > 119pts avec situation particul.
B20B | Intervent. intracrâniennes particul. ou complexes ou grande opération de la col. vertébrale avec proc. complexe ou diag. complexe ou trait. complexe de soins intensifs > 119pts, avec monitoring intraopératoire ou intervention particulière ou âge < 16 ans
B20C | Intervent. intracrâniennes particul. ou complexes ou grande opération de la col. vertébrale avec proc. complexe ou trait. complexe de soins intensifs > 119pts, âge > 15 ans
B20D | Intervent. intracrâniennes particul. ou complexes ou grande opération de la col. vertébrale, âge < 3a ou avec diag. particulier
B21A | Implantation d'un neurostimulateur avec électrodes pour stimulation cérébrale ou pompe à médicaments ou trait. complexe des atteintes motrices extrapyramidales à partir de 14j de trait. ou proc.s opératoires particul. en plusieurs temps
B21B | Implantation d'un neurostimulateur avec système à plusieurs électrodes ou intervention particulière
B21C | Implantation d'un autre neurostimulateur ou d'électrodes intracrâniennes
B21D | Implantation d'électrodes de neurostimulateur épidural permanent
B21E | Implantation d'autres électrodes
B22Z | Implantation d'une pompe à médicaments
B36A | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs > 1176/1380pts
B36B | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs > 392/552pts avec proc. opératoire complexe ou trait. complexe de soins intensifs > 588/1104pts ou proc. opératoire complexe en quatre temps ou trait. complexe de soins intensifs particulier avec pts de trait. complexe en unité de soins intermédiaires
B36C | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs > 392/552pts
B36D | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs > 196/360pts
B39A | Trait. neurologique complexe d'accident vasculaire cérébral aigu de plus de 72h avec intervention opératoire et CC extr. sévères
B39B | Trait. neurologique complexe d'accident vasculaire cérébral aigu de plus de 72h avec intervention opératoire particulière ou trait. complexe de soins intensifs > 119pts
B39C | Trait. neurologique complexe d'accident vasculaire cérébral aigu avec intervention opératoire
B60A | Paraplégie/tétraplégie avec proc. médicale et plus d'un jour d'hospitalisation
B60B | Paraplégie/tétraplégie
B61A | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire compl. en plusieurs temps ou trait. complexe de soins intensifs >392/552pts ou CC les plus sévères ou trait. complexe de soins intensifs particulier avec pts de trait. Compl. en unité de soins intermédiaires ou paraplégie particulière avec intervention coûteuse ou intervention sur la col. vertébrale
B61B | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire particulière en quatre temps ou situation complexe ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts ou CC les plus sévères, avec fusion de corps vertébraux ou remplacement de corps vertébral
B61C | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire particulière en quatre temps ou situation complexe ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts ou CC les plus sévères, ou proc. opératoire complexe ou trait. sous vide ou proc. opératoire particulière en plusieurs temps ou trait. de soins infirmiers complexes à partir de 51pts, avec fusion de corps vertébraux ou remplacement de corps vertébral
B61D | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire complexe ou trait. sous vide ou proc. opératoire particulière en plusieurs temps ou trait. de soins infirmiers complexes à partir de 51pts
B61E | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. particulière ou de complication
B61F | Paraplégie/tétraplégie ou lésions de la moelle épinière avec intervention opératoire
B63A | Démence et autres troubles chroniques de la fonction cérébrale avec CC extr. sévères ou acte diagnostique neurologique complexe
B63B | Démence et autres troubles chroniques de la fonction cérébrale
B64A | Délire avec CC sévères
B64B | Délire
B66A | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique avec CC extr. sévères ou proc. particulière, ou âge < 16a avec paraplégie/tétraplégie et plus d'un jour d'hospitalisation
B66B | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique, âge < 16a
B66C | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique, âge > 15a
B67A | Maladie de Parkinson avec diminution extrême ou instauration du trait. par lévodopa avec une pompe à médicaments
B67B | Maladie de Parkinson avec CC extr. sévères ou diag.s particuliers ou réglage de paramètres neurologiques de stimulation ou trait. complexe des atteintes motrices extrapyramidales à partir de 7 jours de trait.
B67C | Maladie de Parkinson
B68A | Sclérose en plaques et ataxie cérébelleuse avec diag. complexe ou CC extr. sévères ou diag. neurologique complexe ou proc. particulière en plusieurs temps ou paraplégie/tétraplégie
B68B | Sclérose en plaques et ataxie cérébelleuse
B69A | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens, avec trait. neurologique complexe d'accident vasculaire cérébral aigu > 72h ou trait. neurologique complexe avec CC extr. sévères
B69B | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens avec autre trait. neurologique complexe d'accident vasculaire cérébral aigu ou acte diagnostique neurologique complexe ou CC extr. sévères
B69C | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens
B70A | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu > 72h, avec diag. de complication ou trouble sévère des fonctions motrices ou CC extr. sévères ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
B70B | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu > 72h ou acte diagnostique neurologique complexe, ou avec diag. de complication ou thrombolyse ou trouble sévère des fonctions motrices, plus d'un jour d'hospitalisation
B70C | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu < 73h, ou avec autre trait. neurologique complexe > 72h, ou CC extr. sévères, plus d'un jour d'hospitalisation
B70D | Apoplexie avec autre trait. neurologique complexe d'accident vasculaire cérébral aigu < 73h ou acte diagnostique neurologique complexe, ou avec diag. de complication ou thrombolyse ou trouble sévère des fonctions motrices, plus d'un jour d'hospitalisation
B70E | Apoplexie, plus d'un jour d'hospitalisation
B70F | Apoplexie, plus d'un jour d'hospitalisation, décédé < 5j après admission, avec trait. neurologique complexe d'accident vasculaire cérébral aigu ou autre trait. neurologique complexe
B70G | Apoplexie, plus d'un jour d'hospitalisation, décédé < 5j après admission
B70H | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu > 23h à < 48h ou thrombolyse, un jour d'hospitalisation
B70I | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu < 24h, un jour d'hospitalisation
B71A | Affections des nerfs cérébraux et périphériques avec diag. complexe et plus d'un jour d'hospitalisation, avec CC sévères ou para/tétraplégie chronique ou acte diagnostique neurologique complexe, ou CC sévères avec plus d'un jour d'hospitalisation et paraplégie/tétraplégie chronique
B71B | Affections des nerfs cérébraux et périphériques avec diag. complexe ou CC sévères et plus d'un jour d'hospitalisation, ou paraplégie/tétraplégie chronique, ou trait. complexe à la main, à partir de 7 jours de trait.
B71C | Affections des nerfs cérébraux et périphériques
B72A | Infection du système nerveux sauf méningite virale, âge < 16a ou acte diagnostique neurologique complexe ou CC extr. sévères
B72B | Infection du système nerveux sauf méningite virale, âge > 15a
B73A | Méningite virale et âge < 2a
B73B | Méningite virale et âge > 1 an
B75Z | Convulsions fébriles
B76A | Crises convulsives avec vidéo-EEG invasif ou vidéo-EEG non invasive à partir de 120 heures, plus d'un jour d'hospitalisation
B76B | Crises convulsives et trait. complexe pour épilepsie à partir de 14 jours de trait., plus d'un jour d'hospitalisation
B76C | Crises convulsives et trait. complexe pour épilepsie, à partir de 7 jours de trait. ou trait. complexe de soins intensifs > 119pts ou trait. complexe en unité de soins intermédiaires > 196/119pts, plus d'un jour d'hospitalisation
B76D | Crises convulsives ou vidéo-EEG non invasive, à partir de 72 heures ou âge < 16 ans, plus d'un jour d'hospitalisation
B76E | Crises convulsives ou vidéo-EEG ou trait. complexe pour épilepsie à partir de 7 jours de trait., plus d'un jour d'hospitalisation, âge > 15 ans
B76F | Crises convulsives avec acte diagnostique neurologique complexe ou EEG avec diag. complexe ou malformations congénitales ou CC extr. sévères et plus d'un jour d'hospitalisation
B76G | Crises convulsives avec acte diagnostique neurologique complexe ou EEG et plus d'un jour d'hospitalisation, ou âge < 6a ou diag. complexe ou CC sévères
B76H | Crises convulsives, âge > 5a
B77A | Céphalées avec acte diagnostique neurologique complexe ou âge < 16a ou trait. complexe de méd. intensive > 59pts
B77B | Céphalées et âge > 15a
B78A | Lésion intracrânienne, âge < 12a
B78B | Lésion intracrânienne, âge > 11a
B79Z | Fractures du crâne
B80Z | Autres blessures de la tête
B81A | Myélopathies vasculaires ou autres affections du système nerveux avec diag. complexe ou acte diagnostique neurologique complexe, et âge < 16a ou diag. particulier
B81B | Myélopathies vasculaires ou autres affections du système nerveux avec diag. complexe ou acte diagnostique neurologique complexe ou CC extr. sévères, âge > 15a
B81C | Autres affections du système nerveux
B82Z | Autres affections des nerfs périphériques
B85A | Maladies dégénératives du système nerveux avec CC extr. sévères ou diag.s de complication ou acte diagnostique neurologique complexe, ou paralysies cérébrales ou âge < 16a ou diag. aggravant ou paraplégie/tétraplégie
B85B | Maladies dégénératives du système nerveux, âge > 15a
B86A | Maladies et troubles du système nerveux avec diag. principal de néoformation maligne, épilepsie ou état de mal épileptique ou paraplégie/tétraplégie, un jour d'hospitalisation
B86B | Maladies et troubles du système nerveux, un jour d'hospitalisation
B87A | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts ou trait. complexe en unité de soins intermédiaires Enf./NN > 196pts ou trait. neurologique complexe de 24h minimum ou CC les plus sévères
B87B | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119 à 184pts
B90A | Maladies et troubles du système nerveux avec réadaptation précoce à partir de 21j de trait. ou trait. complexe en U-IMC > 1176/1104pts ou proc. opératoire complexe
B90B | Maladies et troubles du système nerveux avec trait. complexe en U-IMC > 392/552pts ou réadaptation précoce à partir de 7j de trait. ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B01A

B01A | proc.s opératoires complexes en plusieurs temps ou intervent. extracrâniennes et intracrâniennes pour maladies et troubles du système nerveux, avec trait. complexe de soins intensifs > 196/184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.859 · CW(low) = 0.869 · CW(high) = 0.294 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 18.1 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B01B

B01B | proc.s opératoires complexes en plusieurs temps ou chirurgie épileptique avec EEG vidéo invasif préopératoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.928 · CW(low) = 0.862 · CW(high) = 0.245 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B02A

B02A | Craniotomie complexe ou opération de la col. vertébrale, âge < 6a ou < 18a avec grande intervention intracrânienne, avec CC extr. sévères, ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130/119pts ou situations coûteuses pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.806 · CW(low) = 0.925 · CW(high) = 0.297 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.2 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B02B

B02B | Craniotomie complexe ou opération de la col. vertébrale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.977 · CW(low) = 0.779 · CW(high) = 0.248 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03A

B03A | Intervent. opératoires pour para/tétraplégie, affection cérébrale et intervent. pour paralysie cérébrale, dystrophie musculaire, neuropathie ou intervent. sur la col. vertébrale et la moelle osseuse, et trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130/119pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.189 · CW(low) = 0.755 · CW(high) = 0.212 · CW(reloc) = 0.229
 |  | Séjour moyen (ALOS) | 14.2 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03B

B03B | Intervent. opératoires pour para/tétraplégie, affection cérébrale et intervent. pour paralysie cérébrale, dystrophie musculaire, neuropathie ou intervent. sur la col. vertébrale et la moelle osseuse, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.385 · CW(low) = 0.611 · CW(high) = 0.212 · CW(reloc) = 0.229
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03C

B03C | Intervent. opératoires pour para/tétraplégie, affection cérébrale et intervent. pour paralysie cérébrale, dystrophie musculaire, neuropathie ou intervent. sur la col. vertébrale et la moelle osseuse, et proc. de complication, âge > 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.801 · CW(low) = 0.465 · CW(high) = 0.165 · CW(reloc) = 0.174
 |  | Séjour moyen (ALOS) | 6.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03D

B03D | Intervent. opératoires pour para/tétraplégie, affection cérébrale et intervent. pour paralysie cérébrale, dystrophie musculaire, neuropathie ou intervent. sur la col. vertébrale et la moelle osseuse, âge > 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.366 · CW(low) = 0.826 · CW(high) = 0.173 · CW(reloc) = 0.207
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04A

B04A | Intervent. sur les vaisseaux extracrâniens ou fermeture de communication interauriculaire ou stimulateur cardiaque avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.816 · CW(low) = 0.745 · CW(high) = 0.255 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04B

B04B | Intervent. sur les vaisseaux extracrâniens, fermeture de communication interauriculaire ou stimulateur cardiaque avec CC sévères ou lors d'un infarctus cérébral
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.295 · CW(low) = 0.822 · CW(high) = 0.205 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04C

B04C | Intervent. sur les vaisseaux extracrâniens ou fermeture de communication interauriculaire ou stimulateur cardiaque
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.349 · CW(low) = 0.404 · CW(high) = 0.148 · CW(reloc) = 0.252
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B05Z

B05Z | Décompression lors de syndrome du tunnel carpien ou du tunnel tarsien
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.446 · CW(low) = 0.084 · CW(high) = 0.093 · CW(reloc) = 0.084
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09A

B09A | Autres intervent. sur le crâne avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts ou trait. de soins infirmiers complexes > 30pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.182 · CW(low) = 0.766 · CW(high) = 0.222 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.2 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09B

B09B | Autres intervent. sur le crâne avec intervention particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.065 · CW(low) = 0.438 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09C

B09C | Autres intervent. sur le crâne pour néoformations malignes du système nerveux ou proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.627 · CW(low) = 0.449 · CW(high) = 0.18 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09D

B09D | Autres intervent. sur le crâne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.372 · CW(low) = 0.742 · CW(high) = 0.163 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B16Z

B16Z | Radiothérapie pour maladies et troubles du système nerveux, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.729 · CW(low) = 0.557 · CW(high) = 0.159 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 11.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B17A

B17A | Intervent. sur les nerfs périphériques et les nerfs cérébraux avec intervention complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.425 · CW(low) = 0.289 · CW(high) = 0.174 · CW(reloc) = 0.181
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B17B

B17B | Intervent. sur les nerfs périphériques et les nerfs cérébraux
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.688 · CW(low) = 0.228 · CW(high) = 0.164 · CW(reloc) = 0.228
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20A

B20A | Intervent. intracrâniennes particul. ou complexes ou grande opération de la col. vertébrale avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires >196/184pts ou trait. complexe de soins intensifs > 119pts avec situation particul.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.365 · CW(low) = 1.039 · CW(high) = 0.276 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20B

B20B | Intervent. intracrâniennes particul. ou complexes ou grande opération de la col. vertébrale avec proc. complexe ou diag. complexe ou trait. complexe de soins intensifs > 119pts, avec monitoring intraopératoire ou intervention particulière ou âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.242 · CW(low) = 0.892 · CW(high) = 0.242 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20C

B20C | Intervent. intracrâniennes particul. ou complexes ou grande opération de la col. vertébrale avec proc. complexe ou trait. complexe de soins intensifs > 119pts, âge > 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.241 · CW(low) = 0.444 · CW(high) = 0.23 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20D

B20D | Intervent. intracrâniennes particul. ou complexes ou grande opération de la col. vertébrale, âge < 3a ou avec diag. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.919 · CW(low) = 0.544 · CW(high) = 0.207 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21A

B21A | Implantation d'un neurostimulateur avec électrodes pour stimulation cérébrale ou pompe à médicaments ou trait. complexe des atteintes motrices extrapyramidales à partir de 14j de trait. ou proc.s opératoires particul. en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.32 · CW(low) = 0.538 · CW(high) = 0.17 · CW(reloc) = 0.196
 |  | Séjour moyen (ALOS) | 9.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21B

B21B | Implantation d'un neurostimulateur avec système à plusieurs électrodes ou intervention particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.315 · CW(low) = 0.622 · CW(high) = 0.198 · CW(reloc) = 0.622
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21C

B21C | Implantation d'un autre neurostimulateur ou d'électrodes intracrâniennes
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.435 · CW(low) = 1.06 · CW(high) = 0.193 · CW(reloc) = 1.06
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21D

B21D | Implantation d'électrodes de neurostimulateur épidural permanent
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.653 · CW(low) = 0.243 · CW(high) = 0.207 · CW(reloc) = 0.243
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21E

B21E | Implantation d'autres électrodes
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.295 · CW(low) = 0.226 · CW(high) = 0.165 · CW(reloc) = 0.226
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B22Z

B22Z | Implantation d'une pompe à médicaments
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.88 · CW(low) = 0.407 · CW(high) = 0.209 · CW(reloc) = 0.254
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36A

B36A | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs > 1176/1380pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 12.969 · CW(low) = 1.402 · CW(high) = 0.45 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 28.7 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 45 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36B

B36B | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs > 392/552pts avec proc. opératoire complexe ou trait. complexe de soins intensifs > 588/1104pts ou proc. opératoire complexe en quatre temps ou trait. complexe de soins intensifs particulier avec pts de trait. complexe en unité de soins intermédiaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.178 · CW(low) = 1.343 · CW(high) = 0.405 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.5 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36C

B36C | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs > 392/552pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.54 · CW(low) = 1.334 · CW(high) = 0.403 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36D

B36D | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs > 196/360pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.567 · CW(low) = 1.124 · CW(high) = 0.359 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39A

B39A | Trait. neurologique complexe d'accident vasculaire cérébral aigu de plus de 72h avec intervention opératoire et CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.631 · CW(low) = 1.026 · CW(high) = 0.286 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39B

B39B | Trait. neurologique complexe d'accident vasculaire cérébral aigu de plus de 72h avec intervention opératoire particulière ou trait. complexe de soins intensifs > 119pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.951 · CW(low) = 0.791 · CW(high) = 0.224 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39C

B39C | Trait. neurologique complexe d'accident vasculaire cérébral aigu avec intervention opératoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.59 · CW(low) = 0.793 · CW(high) = 0.229 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B60A

B60A | Paraplégie/tétraplégie avec proc. médicale et plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.653 · CW(low) = 0.527 · CW(high) = 0.165 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B60B

B60B | Paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.747 · CW(low) = 0.4 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61A

B61A | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire compl. en plusieurs temps ou trait. complexe de soins intensifs >392/552pts ou CC les plus sévères ou trait. complexe de soins intensifs particulier avec pts de trait. Compl. en unité de soins intermédiaires ou paraplégie particulière avec intervention coûteuse ou intervention sur la col. vertébrale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.683 · CW(low) = 0.797 · CW(high) = 0.25 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.1 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 36 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61B

B61B | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire particulière en quatre temps ou situation complexe ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts ou CC les plus sévères, avec fusion de corps vertébraux ou remplacement de corps vertébral
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.476 · CW(low) = 0.562 · CW(high) = 0.187 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 18.0 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61C

B61C | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire particulière en quatre temps ou situation complexe ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts ou CC les plus sévères, ou proc. opératoire complexe ou trait. sous vide ou proc. opératoire particulière en plusieurs temps ou trait. de soins infirmiers complexes à partir de 51pts, avec fusion de corps vertébraux ou remplacement de corps vertébral
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.241 · CW(low) = 0.585 · CW(high) = 0.205 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.5 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61D

B61D | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire complexe ou trait. sous vide ou proc. opératoire particulière en plusieurs temps ou trait. de soins infirmiers complexes à partir de 51pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.517 · CW(low) = 0.497 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61E

B61E | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. particulière ou de complication
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.574 · CW(low) = 0.495 · CW(high) = 0.158 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61F

B61F | Paraplégie/tétraplégie ou lésions de la moelle épinière avec intervention opératoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.258 · CW(low) = 0.388 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B63A

B63A | Démence et autres troubles chroniques de la fonction cérébrale avec CC extr. sévères ou acte diagnostique neurologique complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.275 · CW(low) = 0.613 · CW(high) = 0.155 · CW(reloc) = 0.166
 |  | Séjour moyen (ALOS) | 8.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B63B

B63B | Démence et autres troubles chroniques de la fonction cérébrale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.876 · CW(low) = 0.409 · CW(high) = 0.118 · CW(reloc) = 0.128
 |  | Séjour moyen (ALOS) | 7.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B64A

B64A | Délire avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.495 · CW(low) = 0.471 · CW(high) = 0.137 · CW(reloc) = 0.153
 |  | Séjour moyen (ALOS) | 10.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B64B

B64B | Délire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.846 · CW(low) = 0.387 · CW(high) = 0.113 · CW(reloc) = 0.145
 |  | Séjour moyen (ALOS) | 6.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66A

B66A | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique avec CC extr. sévères ou proc. particulière, ou âge < 16a avec paraplégie/tétraplégie et plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.618 · CW(low) = 0.511 · CW(high) = 0.157 · CW(reloc) = 0.166
 |  | Séjour moyen (ALOS) | 10.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66B

B66B | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.821 · CW(low) = 0.389 · CW(high) = 0.249 · CW(reloc) = 0.389
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66C

B66C | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.781 · CW(low) = 0.355 · CW(high) = 0.12 · CW(reloc) = 0.166
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B67A

B67A | Maladie de Parkinson avec diminution extrême ou instauration du trait. par lévodopa avec une pompe à médicaments
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.569 · CW(low) = 0.51 · CW(high) = 0.146 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 11.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B67B

B67B | Maladie de Parkinson avec CC extr. sévères ou diag.s particuliers ou réglage de paramètres neurologiques de stimulation ou trait. complexe des atteintes motrices extrapyramidales à partir de 7 jours de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.183 · CW(low) = 0.388 · CW(high) = 0.124 · CW(reloc) = 0.141
 |  | Séjour moyen (ALOS) | 9.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B67C

B67C | Maladie de Parkinson
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.865 · CW(low) = 0.41 · CW(high) = 0.125 · CW(reloc) = 0.129
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B68A

B68A | Sclérose en plaques et ataxie cérébelleuse avec diag. complexe ou CC extr. sévères ou diag. neurologique complexe ou proc. particulière en plusieurs temps ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.984 · CW(low) = 0.466 · CW(high) = 0.156 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 6.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B68B

B68B | Sclérose en plaques et ataxie cérébelleuse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.73 · CW(low) = 0.337 · CW(high) = 0.123 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69A

B69A | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens, avec trait. neurologique complexe d'accident vasculaire cérébral aigu > 72h ou trait. neurologique complexe avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.962 · CW(low) = 0.454 · CW(high) = 0.185 · CW(reloc) = 0.212
 |  | Séjour moyen (ALOS) | 5.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69B

B69B | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens avec autre trait. neurologique complexe d'accident vasculaire cérébral aigu ou acte diagnostique neurologique complexe ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.776 · CW(low) = 0.299 · CW(high) = 0.156 · CW(reloc) = 0.299
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69C

B69C | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.527 · CW(low) = 0.225 · CW(high) = 0.114 · CW(reloc) = 0.225
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70A

B70A | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu > 72h, avec diag. de complication ou trouble sévère des fonctions motrices ou CC extr. sévères ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.003 · CW(low) = 0.639 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70B

B70B | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu > 72h ou acte diagnostique neurologique complexe, ou avec diag. de complication ou thrombolyse ou trouble sévère des fonctions motrices, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.305 · CW(low) = 0.618 · CW(high) = 0.181 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70C

B70C | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu < 73h, ou avec autre trait. neurologique complexe > 72h, ou CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.265 · CW(low) = 0.598 · CW(high) = 0.189 · CW(reloc) = 0.224
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70D

B70D | Apoplexie avec autre trait. neurologique complexe d'accident vasculaire cérébral aigu < 73h ou acte diagnostique neurologique complexe, ou avec diag. de complication ou thrombolyse ou trouble sévère des fonctions motrices, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.106 · CW(low) = 0.521 · CW(high) = 0.171 · CW(reloc) = 0.195
 |  | Séjour moyen (ALOS) | 6.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70E

B70E | Apoplexie, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.82 · CW(low) = 0.379 · CW(high) = 0.138 · CW(reloc) = 0.177
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70F

B70F | Apoplexie, plus d'un jour d'hospitalisation, décédé < 5j après admission, avec trait. neurologique complexe d'accident vasculaire cérébral aigu ou autre trait. neurologique complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.08 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70G

B70G | Apoplexie, plus d'un jour d'hospitalisation, décédé < 5j après admission
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.581 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70H

B70H | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu > 23h à < 48h ou thrombolyse, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.601 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70I

B70I | Apoplexie avec trait. neurologique complexe d'accident vasculaire cérébral aigu < 24h, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.391 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71A

B71A | Affections des nerfs cérébraux et périphériques avec diag. complexe et plus d'un jour d'hospitalisation, avec CC sévères ou para/tétraplégie chronique ou acte diagnostique neurologique complexe, ou CC sévères avec plus d'un jour d'hospitalisation et paraplégie/tétraplégie chronique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.636 · CW(low) = 0.525 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71B

B71B | Affections des nerfs cérébraux et périphériques avec diag. complexe ou CC sévères et plus d'un jour d'hospitalisation, ou paraplégie/tétraplégie chronique, ou trait. complexe à la main, à partir de 7 jours de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.246 · CW(low) = 0.397 · CW(high) = 0.143 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71C

B71C | Affections des nerfs cérébraux et périphériques
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.671 · CW(low) = 0.309 · CW(high) = 0.102 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B72A

B72A | Infection du système nerveux sauf méningite virale, âge < 16a ou acte diagnostique neurologique complexe ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.679 · CW(low) = 0.532 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B72B

B72B | Infection du système nerveux sauf méningite virale, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.962 · CW(low) = 0.45 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B73A

B73A | Méningite virale et âge < 2a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.595 · CW(low) = 0.268 · CW(high) = 0.202 · CW(reloc) = 0.268
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B73B

B73B | Méningite virale et âge > 1 an
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.775 · CW(low) = 0.347 · CW(high) = 0.137 · CW(reloc) = 0.162
 |  | Séjour moyen (ALOS) | 5.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B75Z

B75Z | Convulsions fébriles
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.47 · CW(low) = 0.208 · CW(high) = 0.131 · CW(reloc) = 0.208
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76A

B76A | Crises convulsives avec vidéo-EEG invasif ou vidéo-EEG non invasive à partir de 120 heures, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.899 · CW(low) = 0.965 · CW(high) = 0.296 · CW(reloc) = 0.313
 |  | Séjour moyen (ALOS) | 10.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76B

B76B | Crises convulsives et trait. complexe pour épilepsie à partir de 14 jours de trait., plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.467 · CW(low) = 0.411 · CW(high) = 0.133 · CW(reloc) = 0.136
 |  | Séjour moyen (ALOS) | 19.3 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76C

B76C | Crises convulsives et trait. complexe pour épilepsie, à partir de 7 jours de trait. ou trait. complexe de soins intensifs > 119pts ou trait. complexe en unité de soins intermédiaires > 196/119pts, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.649 · CW(low) = 0.816 · CW(high) = 0.189 · CW(reloc) = 0.221
 |  | Séjour moyen (ALOS) | 8.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76D

B76D | Crises convulsives ou vidéo-EEG non invasive, à partir de 72 heures ou âge < 16 ans, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.207 · CW(low) = 0.603 · CW(high) = 0.251 · CW(reloc) = 0.603
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76E

B76E | Crises convulsives ou vidéo-EEG ou trait. complexe pour épilepsie à partir de 7 jours de trait., plus d'un jour d'hospitalisation, âge > 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.067 · CW(low) = 0.533 · CW(high) = 0.187 · CW(reloc) = 0.533
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76F

B76F | Crises convulsives avec acte diagnostique neurologique complexe ou EEG avec diag. complexe ou malformations congénitales ou CC extr. sévères et plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.608 · CW(low) = 0.504 · CW(high) = 0.181 · CW(reloc) = 0.183
 |  | Séjour moyen (ALOS) | 9.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76G

B76G | Crises convulsives avec acte diagnostique neurologique complexe ou EEG et plus d'un jour d'hospitalisation, ou âge < 6a ou diag. complexe ou CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.896 · CW(low) = 0.415 · CW(high) = 0.196 · CW(reloc) = 0.26
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76H

B76H | Crises convulsives, âge > 5a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.604 · CW(low) = 0.268 · CW(high) = 0.158 · CW(reloc) = 0.268
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B77A

B77A | Céphalées avec acte diagnostique neurologique complexe ou âge < 16a ou trait. complexe de méd. intensive > 59pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.644 · CW(low) = 0.295 · CW(high) = 0.138 · CW(reloc) = 0.295
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B77B

B77B | Céphalées et âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.494 · CW(low) = 0.217 · CW(high) = 0.092 · CW(reloc) = 0.217
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B78A

B78A | Lésion intracrânienne, âge < 12a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.819 · CW(low) = 0.377 · CW(high) = 0.202 · CW(reloc) = 0.236
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B78B

B78B | Lésion intracrânienne, âge > 11a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.703 · CW(low) = 0.314 · CW(high) = 0.146 · CW(reloc) = 0.196
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B79Z

B79Z | Fractures du crâne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.501 · CW(low) = 0.215 · CW(high) = 0.158 · CW(reloc) = 0.215
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B80Z

B80Z | Autres blessures de la tête
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.383 · CW(low) = 0.164 · CW(high) = 0.146 · CW(reloc) = 0.164
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81A

B81A | Myélopathies vasculaires ou autres affections du système nerveux avec diag. complexe ou acte diagnostique neurologique complexe, et âge < 16a ou diag. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.417 · CW(low) = 0.681 · CW(high) = 0.238 · CW(reloc) = 0.255
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81B

B81B | Myélopathies vasculaires ou autres affections du système nerveux avec diag. complexe ou acte diagnostique neurologique complexe ou CC extr. sévères, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.039 · CW(low) = 0.49 · CW(high) = 0.155 · CW(reloc) = 0.184
 |  | Séjour moyen (ALOS) | 6.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81C

B81C | Autres affections du système nerveux
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.737 · CW(low) = 0.336 · CW(high) = 0.124 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B82Z

B82Z | Autres affections des nerfs périphériques
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.473 · CW(low) = 0.207 · CW(high) = 0.078 · CW(reloc) = 0.207
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B85A

B85A | Maladies dégénératives du système nerveux avec CC extr. sévères ou diag.s de complication ou acte diagnostique neurologique complexe, ou paralysies cérébrales ou âge < 16a ou diag. aggravant ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.105 · CW(low) = 0.528 · CW(high) = 0.155 · CW(reloc) = 0.166
 |  | Séjour moyen (ALOS) | 7.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B85B

B85B | Maladies dégénératives du système nerveux, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.789 · CW(low) = 0.374 · CW(high) = 0.142 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B86A

B86A | Maladies et troubles du système nerveux avec diag. principal de néoformation maligne, épilepsie ou état de mal épileptique ou paraplégie/tétraplégie, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.34 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B86B

B86B | Maladies et troubles du système nerveux, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.269 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B87A

B87A | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts ou trait. complexe en unité de soins intermédiaires Enf./NN > 196pts ou trait. neurologique complexe de 24h minimum ou CC les plus sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.472 · CW(low) = 0.788 · CW(high) = 0.24 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B87B

B87B | Maladies et troubles du système nerveux avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119 à 184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.517 · CW(low) = 0.702 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90A

B90A | Maladies et troubles du système nerveux avec réadaptation précoce à partir de 21j de trait. ou trait. complexe en U-IMC > 1176/1104pts ou proc. opératoire complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.041 · CW(low) = 0.977 · CW(high) = 0.301 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 23.5 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 38 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90B

B90B | Maladies et troubles du système nerveux avec trait. complexe en U-IMC > 392/552pts ou réadaptation précoce à partir de 7j de trait. ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.353 · CW(low) = 0.845 · CW(high) = 0.258 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 16.8 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles de l'oeil
C01Z | Intervent. pour blessures oculaires pénétrantes
C02Z | Intervent. sur l'orbite et le globe oculaire
C03A | Intervent. en plusieurs temps ou bilatérales sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil ou paralysie cérébrale
C03B | Intervent. sur la rétine, la choroïde et la chambre postérieure de l'oeil avec intervention sur le cristallin ou le vitré
C03C | Intervent. sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil
C04Z | Intervent. sur la cornée
C06A | Intervent. sur l'iris, le corps ciliaire, la sclère et la chambre antérieure avec mise en place d'un implant de drainage antiglaucomateux
C06B | Intervent. sur l'iris, le corps ciliaire, la sclère et la chambre antérieure
C08A | Extraction extracapsulaire du cristallin avec intervention en plusieurs temps ou bilatérale ou malformation congénitale du cristallin
C08B | Intervention sur le cristallin
C10Z | Intervent. sur les muscles oculaires
C12Z | Intervent. sur la paupière
C13A | Intervent. en plusieurs temps ou bilatérales sur le système lacrymal ou réparation du nez
C13B | Intervent. sur le système lacrymal
C14Z | Intervent. sur la conjonctive ou autres proc.s
C29Z | Intervent. en plusieurs temps ou bilatérales particul. sur la cornée ou iris artificiel, ou néoformation maligne avec proc. particulière
C60A | Infections de l'oeil aiguës et sévères avec diag. de complication ou avec CC sévères
C60B | Infections de l'oeil aiguës et sévères
C61A | Affections neuro-ophtalmologiques et vasculaires de l'oeil avec diag. de complication ou avec CC sévères ou acte diagnostique neurologique complexe ou trait. neurologique complexe, au moins 24 heures et plus
C61B | Affections neuro-ophtalmologiques et vasculaires de l'oeil
C62Z | Hyphéma et lésions oculaires soumises à un trait. conservateur
C63A | Néoformations malignes de la rétine et âge < 16 ans
C63B | Affections diabétiques ou particul. de l'oeil
C63C | Néoformations malignes ou autres affections de l'oeil
C64Z | Glaucome, cataracte et affections de la paupière
C86Z | Maladies et troubles de l'oeil, un jour d'hospitalisation


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C01Z

C01Z | Intervent. pour blessures oculaires pénétrantes
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.947 · CW(low) = 0.265 · CW(high) = 0.211 · CW(reloc) = 0.265
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C02Z

C02Z | Intervent. sur l'orbite et le globe oculaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.015 · CW(low) = 0.257 · CW(high) = 0.228 · CW(reloc) = 0.257
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03A

C03A | Intervent. en plusieurs temps ou bilatérales sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil ou paralysie cérébrale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.172 · CW(low) = 0.337 · CW(high) = 0.209 · CW(reloc) = 0.337
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03B

C03B | Intervent. sur la rétine, la choroïde et la chambre postérieure de l'oeil avec intervention sur le cristallin ou le vitré
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.68 · CW(low) = 0.145 · CW(high) = 0.135 · CW(reloc) = 0.145
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03C

C03C | Intervent. sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.671 · CW(low) = 0.171 · CW(high) = 0.132 · CW(reloc) = 0.171
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C04Z

C04Z | Intervent. sur la cornée
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.058 · CW(low) = 0.327 · CW(high) = 0.148 · CW(reloc) = 0.327
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C06A

C06A | Intervent. sur l'iris, le corps ciliaire, la sclère et la chambre antérieure avec mise en place d'un implant de drainage antiglaucomateux
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.829 · CW(low) = 0.295 · CW(high) = 0.157 · CW(reloc) = 0.295
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C06B

C06B | Intervent. sur l'iris, le corps ciliaire, la sclère et la chambre antérieure
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.767 · CW(low) = 0.289 · CW(high) = 0.162 · CW(reloc) = 0.289
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C08A

C08A | Extraction extracapsulaire du cristallin avec intervention en plusieurs temps ou bilatérale ou malformation congénitale du cristallin
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.777 · CW(low) = 0.093 · CW(high) = 0.168 · CW(reloc) = 0.093
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C08B

C08B | Intervention sur le cristallin
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.591 · CW(low) = 0.179 · CW(high) = 0.136 · CW(reloc) = 0.179
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C10Z

C10Z | Intervent. sur les muscles oculaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.459 · CW(low) = 0.0 · CW(high) = 0.172 · CW(reloc) = 0.246
 |  | Séjour moyen (ALOS) | 1.1 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 1 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C12Z

C12Z | Intervent. sur la paupière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.808 · CW(low) = 0.192 · CW(high) = 0.129 · CW(reloc) = 0.192
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C13A

C13A | Intervent. en plusieurs temps ou bilatérales sur le système lacrymal ou réparation du nez
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.726 · CW(low) = 0.162 · CW(high) = 0.148 · CW(reloc) = 0.162
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C13B

C13B | Intervent. sur le système lacrymal
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.676 · CW(low) = 0.141 · CW(high) = 0.153 · CW(reloc) = 0.141
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C14Z

C14Z | Intervent. sur la conjonctive ou autres proc.s
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.263 · CW(low) = 0.46 · CW(high) = 0.121 · CW(reloc) = 0.215
 |  | Séjour moyen (ALOS) | 5.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C29Z

C29Z | Intervent. en plusieurs temps ou bilatérales particul. sur la cornée ou iris artificiel, ou néoformation maligne avec proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.596 · CW(low) = 0.442 · CW(high) = 0.202 · CW(reloc) = 0.276
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C60A

C60A | Infections de l'oeil aiguës et sévères avec diag. de complication ou avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.37 · CW(low) = 0.441 · CW(high) = 0.142 · CW(reloc) = 0.143
 |  | Séjour moyen (ALOS) | 10.2 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C60B

C60B | Infections de l'oeil aiguës et sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.7 · CW(low) = 0.336 · CW(high) = 0.095 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C61A

C61A | Affections neuro-ophtalmologiques et vasculaires de l'oeil avec diag. de complication ou avec CC sévères ou acte diagnostique neurologique complexe ou trait. neurologique complexe, au moins 24 heures et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.776 · CW(low) = 0.356 · CW(high) = 0.165 · CW(reloc) = 0.223
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C61B

C61B | Affections neuro-ophtalmologiques et vasculaires de l'oeil
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.655 · CW(low) = 0.3 · CW(high) = 0.152 · CW(reloc) = 0.3
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C62Z

C62Z | Hyphéma et lésions oculaires soumises à un trait. conservateur
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.526 · CW(low) = 0.23 · CW(high) = 0.114 · CW(reloc) = 0.23
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63A

C63A | Néoformations malignes de la rétine et âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.748 · CW(low) = 0.0 · CW(high) = 0.27 · CW(reloc) = 0.457
 |  | Séjour moyen (ALOS) | 1.2 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63B

C63B | Affections diabétiques ou particul. de l'oeil
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.56 · CW(low) = 0.266 · CW(high) = 0.147 · CW(reloc) = 0.266
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63C

C63C | Néoformations malignes ou autres affections de l'oeil
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.55 · CW(low) = 0.254 · CW(high) = 0.152 · CW(reloc) = 0.254
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C64Z

C64Z | Glaucome, cataracte et affections de la paupière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.587 · CW(low) = 0.281 · CW(high) = 0.169 · CW(reloc) = 0.281
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C86Z

C86Z | Maladies et troubles de l'oeil, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.296 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
D01A | Implant cochléaire bilatéral ou implantation d'une prothèse dans l'articulation temporo-mandibulaire
D01B | Implant cochléaire
D02A | Résections complexes avec reconstructions au niveau de la tête et de la gorge et intervention combinée avec CC extr. sévères ou proc. de complication ou proc. opératoire complexe en plusieurs temps, avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou procédé particulier
D02B | Résections complexes avec reconstructions au niveau de la tête et de la gorge et intervention combinée avec CC extr. sévères ou proc. de complication ou proc. opératoire complexe en plusieurs temps
D03A | Correction opératoire d'une fente labio-alvéolo-palatine avec rhinoplastie
D03B | Correction opératoire d'une fente labio-alvéolo-palatine, âge < 2a
D03C | Correction opératoire d'une fente labio-alvéolo-palatine, âge > 1 an
D04Z | Ostéotomie bimaxillaire et intervent. complexes sur la mâchoire
D05A | Parotidectomie complexe
D05B | Intervent. complexes sur les glandes salivaires sauf les parotidectomies complexes
D06A | Intervent. coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres intervent. sur les glandes salivaires, avec tympanoplastie complexe ou âge < 6a
D06B | Intervent. coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres intervent. sur les glandes salivaires, âge > 5a et âge < 16a, ou intervention complexe sur lapophyse mastoïde ou les sinus nasaux ou avec diag. complexe, âge > 15a
D06C | Intervent. coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres intervent. sur les glandes salivaires, âge > 15a
D08Z | Intervent. sur la cavité buccale et la bouche pour néoformation maligne
D09A | Tonsillectomie pour néoformation maligne avec CC sévères ou diverses intervent. sur l'oreille, le nez, la bouche et la gorge avec CC sévères
D09B | Tonsillectomie pour néoformation maligne
D12A | Autres intervent. coûteuses ou radiothérapie ou proc.s opératoires particul. en plusieurs temps pour maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
D12B | Autres intervent. sur l'oreille, le nez, la bouche et la gorge
D13A | Tonsillectomie ou adénectomie sauf en cas de néoformation maligne avec intervention en plusieurs temps
D13B | Contrôle d'hémorragie après tonsillectomie ou adénectomie ou tonsillectomie pour abcès, sauf en cas de néoformation maligne, âge < 16 ans
D13C | Tonsillectomie ou adénectomie sauf en cas de néoformation maligne, âge > 15a
D15A | Trachéostomie ou irradiation et germes multirésistants, avec CC extr. sévères ou trait. complexe en U-IMC > 196/184pts et proc. opératoire complexe
D15B | Trachéostomie ou irradiation pour germes multirésistants ou trait. complexe en U-IMC > 196/184pts
D16Z | Ablation de matériel sur la mâchoire et le visage
D17Z | Plastie reconstructive du pavillon de l'oreille
D20Z | Radiothérapie pour maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
D22Z | Intervent. sur la cavité buccale et la bouche, sauf pour néoformation maligne
D23Z | Implantation d'un appareil acoustique
D24A | Plasties de la peau complexes et grandes intervent. au niveau de la tête et de la gorge avec intervention complexe ou intervention particulière ou laryngectomie radicale avec intervention combinée ou CC extr. sévères
D24B | Plasties de la peau complexes et grandes intervent. au niveau de la tête et de la gorge avec intervention combinée ou CC extr. sévères
D24C | Plasties de la peau complexes et grandes intervent. au niveau de la tête et de la gorge
D25A | Intervent. moyennement complexes au niveau de la tête et de la gorge et CC extr. sévères ou radiothérapie avec intervention opératoire, ou intervention particulière
D25B | Intervent. moyennement complexes au niveau de la tête et de la gorge
D28Z | Ostéotomie sur une mâchoire et intervent. complexes au niveau de la tête et de la gorge ou autres intervent. au niveau de la tête et de la gorge pour néoformation maligne
D29Z | Opérations sur la mâchoire et autres intervent. au niveau de la tête et de la gorge sauf en cas de néoformation maligne
D30A | Diverses interv. sur l'oreille, le nez, la bouche et la gorge avec CC extr. sévères, avec interv. coûteuse ou intervent. sur la cav. bucc. et la bouche sauf pour néof. maligne, sans plastie du pl. bucc. ni plastie vestibul. avec âge < 3a
D30B | Diverses intervent. sur l'oreille, le nez, la bouche et la gorge avec proc. particulière ou âge < 16a
D30C | Diverses intervent. sur l'oreille, le nez, la bouche et la gorge, âge > 15a
D35Z | Intervent. sur le nez et les sinus nasaux pour néoformation maligne
D37A | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec trait. complexe de méd. intensive > 196/184pts et proc. opératoire complexe
D37B | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec trait. complexe de méd. intensive > 196/184pts
D38A | Intervent. très complexes sur le nez
D38B | Intervent. complexes sur le nez
D39Z | Autres intervent. sur le nez
D40Z | Extraction et réparation dentaire
D60A | Néoformations malignes à l'oreille, au nez, à la bouche et dans la gorge, plus d'un jour d'hospitalisation avec CC sévères, ou proc. particulière
D60B | Néoformations malignes à l'oreille, au nez, à la bouche et dans la gorge
D61A | Troubles de l'équilibre (vertiges) avec acte diagnostique neurologique complexe ou CC extr. sévères avec plus d'un jour d'hospitalisation
D61B | Troubles de l'équilibre (vertige)
D62A | Épistaxis ou otite moyenne ou infections des voies respiratoires supérieures et âge > 2a et âge < 12a ou proc.s de complication ou diag. particulier
D62B | Épistaxis ou otite moyenne ou infections des voies respiratoires supérieures et âge > 2 ans
D63Z | Otite moyenne ou infections des voies respiratoires supérieures, âge < 3a
D64Z | Laryngotrachéite et épiglottite
D65Z | Blessure et difformité du nez
D66A | Autres maladies de l'oreille, du nez, de la bouche et la gorge avec CC sévères
D66B | Autres maladies de l'oreille, du nez, de la bouche et la gorge
D67A | Maladies des dents et de la cavité buccale sans extraction ni réparation dentaires, pour état après transplant. ou CC sévères et plus d'un jour d'hospitalisation
D67B | Maladies des dents et de la cavité buccale sans extraction ni réparation dentaires
D86A | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec proc. particulière, un jour d'hospitalisation
D86B | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge, un jour d'hospitalisation
D87Z | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec trait. complexe de méd. intensive/trait. complexe en unité de soins intermédiaires > 119pts


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D01A

D01A | Implant cochléaire bilatéral ou implantation d'une prothèse dans l'articulation temporo-mandibulaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.56 · CW(low) = 0.0 · CW(high) = 0.246 · CW(reloc) = 0.319
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D01B

D01B | Implant cochléaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.723 · CW(low) = 0.0 · CW(high) = 0.189 · CW(reloc) = 0.199
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D02A

D02A | Résections complexes avec reconstructions au niveau de la tête et de la gorge et intervention combinée avec CC extr. sévères ou proc. de complication ou proc. opératoire complexe en plusieurs temps, avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou procédé particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.666 · CW(low) = 0.759 · CW(high) = 0.251 · CW(reloc) = 0.264
 |  | Séjour moyen (ALOS) | 21.5 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D02B

D02B | Résections complexes avec reconstructions au niveau de la tête et de la gorge et intervention combinée avec CC extr. sévères ou proc. de complication ou proc. opératoire complexe en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.322 · CW(low) = 0.616 · CW(high) = 0.191 · CW(reloc) = 0.193
 |  | Séjour moyen (ALOS) | 20.3 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03A

D03A | Correction opératoire d'une fente labio-alvéolo-palatine avec rhinoplastie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.772 · CW(low) = 0.373 · CW(high) = 0.216 · CW(reloc) = 0.373
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03B

D03B | Correction opératoire d'une fente labio-alvéolo-palatine, âge < 2a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.32 · CW(low) = 0.32 · CW(high) = 0.177 · CW(reloc) = 0.32
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03C

D03C | Correction opératoire d'une fente labio-alvéolo-palatine, âge > 1 an
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.138 · CW(low) = 0.311 · CW(high) = 0.149 · CW(reloc) = 0.311
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D04Z

D04Z | Ostéotomie bimaxillaire et intervent. complexes sur la mâchoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.669 · CW(low) = 0.511 · CW(high) = 0.352 · CW(reloc) = 0.511
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D05A

D05A | Parotidectomie complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.107 · CW(low) = 0.241 · CW(high) = 0.144 · CW(reloc) = 0.241
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D05B

D05B | Intervent. complexes sur les glandes salivaires sauf les parotidectomies complexes
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.929 · CW(low) = 0.196 · CW(high) = 0.118 · CW(reloc) = 0.196
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06A

D06A | Intervent. coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres intervent. sur les glandes salivaires, avec tympanoplastie complexe ou âge < 6a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.853 · CW(low) = 0.099 · CW(high) = 0.148 · CW(reloc) = 0.099
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06B

D06B | Intervent. coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres intervent. sur les glandes salivaires, âge > 5a et âge < 16a, ou intervention complexe sur lapophyse mastoïde ou les sinus nasaux ou avec diag. complexe, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.725 · CW(low) = 0.169 · CW(high) = 0.13 · CW(reloc) = 0.169
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06C

D06C | Intervent. coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres intervent. sur les glandes salivaires, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.661 · CW(low) = 0.12 · CW(high) = 0.115 · CW(reloc) = 0.12
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D08Z

D08Z | Intervent. sur la cavité buccale et la bouche pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.826 · CW(low) = 0.27 · CW(high) = 0.232 · CW(reloc) = 0.27
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D09A

D09A | Tonsillectomie pour néoformation maligne avec CC sévères ou diverses intervent. sur l'oreille, le nez, la bouche et la gorge avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.339 · CW(low) = 0.431 · CW(high) = 0.18 · CW(reloc) = 0.201
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D09B

D09B | Tonsillectomie pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.753 · CW(low) = 0.208 · CW(high) = 0.109 · CW(reloc) = 0.208
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D12A

D12A | Autres intervent. coûteuses ou radiothérapie ou proc.s opératoires particul. en plusieurs temps pour maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.117 · CW(low) = 0.514 · CW(high) = 0.269 · CW(reloc) = 0.514
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D12B

D12B | Autres intervent. sur l'oreille, le nez, la bouche et la gorge
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.718 · CW(low) = 0.195 · CW(high) = 0.182 · CW(reloc) = 0.195
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13A

D13A | Tonsillectomie ou adénectomie sauf en cas de néoformation maligne avec intervention en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.026 · CW(low) = 0.312 · CW(high) = 0.198 · CW(reloc) = 0.195
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13B

D13B | Contrôle d'hémorragie après tonsillectomie ou adénectomie ou tonsillectomie pour abcès, sauf en cas de néoformation maligne, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.59 · CW(low) = 0.173 · CW(high) = 0.115 · CW(reloc) = 0.173
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13C

D13C | Tonsillectomie ou adénectomie sauf en cas de néoformation maligne, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.486 · CW(low) = 0.126 · CW(high) = 0.103 · CW(reloc) = 0.126
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D15A

D15A | Trachéostomie ou irradiation et germes multirésistants, avec CC extr. sévères ou trait. complexe en U-IMC > 196/184pts et proc. opératoire complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.936 · CW(low) = 0.708 · CW(high) = 0.223 · CW(reloc) = 0.248
 |  | Séjour moyen (ALOS) | 18.6 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 33 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D15B

D15B | Trachéostomie ou irradiation pour germes multirésistants ou trait. complexe en U-IMC > 196/184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.594 · CW(low) = 0.628 · CW(high) = 0.169 · CW(reloc) = 0.184
 |  | Séjour moyen (ALOS) | 11.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D16Z

D16Z | Ablation de matériel sur la mâchoire et le visage
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.882 · CW(low) = 0.278 · CW(high) = 0.118 · CW(reloc) = 0.278
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D17Z

D17Z | Plastie reconstructive du pavillon de l'oreille
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.978 · CW(low) = 0.228 · CW(high) = 0.121 · CW(reloc) = 0.228
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D20Z

D20Z | Radiothérapie pour maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.932 · CW(low) = 0.469 · CW(high) = 0.206 · CW(reloc) = 0.235
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D22Z

D22Z | Intervent. sur la cavité buccale et la bouche, sauf pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.722 · CW(low) = 0.224 · CW(high) = 0.119 · CW(reloc) = 0.224
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D23Z

D23Z | Implantation d'un appareil acoustique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.665 · CW(low) = 0.189 · CW(high) = 0.12 · CW(reloc) = 0.189
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24A

D24A | Plasties de la peau complexes et grandes intervent. au niveau de la tête et de la gorge avec intervention complexe ou intervention particulière ou laryngectomie radicale avec intervention combinée ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.365 · CW(low) = 0.609 · CW(high) = 0.193 · CW(reloc) = 0.201
 |  | Séjour moyen (ALOS) | 16.6 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24B

D24B | Plasties de la peau complexes et grandes intervent. au niveau de la tête et de la gorge avec intervention combinée ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.292 · CW(low) = 0.588 · CW(high) = 0.16 · CW(reloc) = 0.159
 |  | Séjour moyen (ALOS) | 8.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24C

D24C | Plasties de la peau complexes et grandes intervent. au niveau de la tête et de la gorge
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.786 · CW(low) = 0.417 · CW(high) = 0.118 · CW(reloc) = 0.195
 |  | Séjour moyen (ALOS) | 5.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D25A

D25A | Intervent. moyennement complexes au niveau de la tête et de la gorge et CC extr. sévères ou radiothérapie avec intervention opératoire, ou intervention particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.942 · CW(low) = 0.657 · CW(high) = 0.187 · CW(reloc) = 0.207
 |  | Séjour moyen (ALOS) | 7.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D25B

D25B | Intervent. moyennement complexes au niveau de la tête et de la gorge
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.041 · CW(low) = 0.32 · CW(high) = 0.125 · CW(reloc) = 0.32
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D28Z

D28Z | Ostéotomie sur une mâchoire et intervent. complexes au niveau de la tête et de la gorge ou autres intervent. au niveau de la tête et de la gorge pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.185 · CW(low) = 0.411 · CW(high) = 0.268 · CW(reloc) = 0.411
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D29Z

D29Z | Opérations sur la mâchoire et autres intervent. au niveau de la tête et de la gorge sauf en cas de néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.915 · CW(low) = 0.242 · CW(high) = 0.183 · CW(reloc) = 0.242
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30A

D30A | Diverses interv. sur l'oreille, le nez, la bouche et la gorge avec CC extr. sévères, avec interv. coûteuse ou intervent. sur la cav. bucc. et la bouche sauf pour néof. maligne, sans plastie du pl. bucc. ni plastie vestibul. avec âge < 3a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.687 · CW(low) = 0.11 · CW(high) = 0.151 · CW(reloc) = 0.11
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30B

D30B | Diverses intervent. sur l'oreille, le nez, la bouche et la gorge avec proc. particulière ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.595 · CW(low) = 0.14 · CW(high) = 0.163 · CW(reloc) = 0.14
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30C

D30C | Diverses intervent. sur l'oreille, le nez, la bouche et la gorge, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.559 · CW(low) = 0.174 · CW(high) = 0.103 · CW(reloc) = 0.174
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D35Z

D35Z | Intervent. sur le nez et les sinus nasaux pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.896 · CW(low) = 0.224 · CW(high) = 0.177 · CW(reloc) = 0.224
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D37A

D37A | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec trait. complexe de méd. intensive > 196/184pts et proc. opératoire complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.864 · CW(low) = 0.748 · CW(high) = 0.238 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 16.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D37B

D37B | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec trait. complexe de méd. intensive > 196/184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.784 · CW(low) = 1.186 · CW(high) = 0.231 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D38A

D38A | Intervent. très complexes sur le nez
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.81 · CW(low) = 0.188 · CW(high) = 0.263 · CW(reloc) = 0.188
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D38B

D38B | Intervent. complexes sur le nez
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.601 · CW(low) = 0.136 · CW(high) = 0.202 · CW(reloc) = 0.136
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D39Z

D39Z | Autres intervent. sur le nez
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.558 · CW(low) = 0.144 · CW(high) = 0.101 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D40Z

D40Z | Extraction et réparation dentaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.709 · CW(low) = 0.245 · CW(high) = 0.13 · CW(reloc) = 0.245
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D60A

D60A | Néoformations malignes à l'oreille, au nez, à la bouche et dans la gorge, plus d'un jour d'hospitalisation avec CC sévères, ou proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.165 · CW(low) = 0.535 · CW(high) = 0.145 · CW(reloc) = 0.168
 |  | Séjour moyen (ALOS) | 7.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D60B

D60B | Néoformations malignes à l'oreille, au nez, à la bouche et dans la gorge
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.623 · CW(low) = 0.225 · CW(high) = 0.106 · CW(reloc) = 0.225
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D61A

D61A | Troubles de l'équilibre (vertiges) avec acte diagnostique neurologique complexe ou CC extr. sévères avec plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.776 · CW(low) = 0.349 · CW(high) = 0.118 · CW(reloc) = 0.218
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D61B

D61B | Troubles de l'équilibre (vertige)
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.487 · CW(low) = 0.212 · CW(high) = 0.089 · CW(reloc) = 0.212
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D62A

D62A | Épistaxis ou otite moyenne ou infections des voies respiratoires supérieures et âge > 2a et âge < 12a ou proc.s de complication ou diag. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.526 · CW(low) = 0.235 · CW(high) = 0.093 · CW(reloc) = 0.235
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D62B

D62B | Épistaxis ou otite moyenne ou infections des voies respiratoires supérieures et âge > 2 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.404 · CW(low) = 0.175 · CW(high) = 0.085 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D63Z

D63Z | Otite moyenne ou infections des voies respiratoires supérieures, âge < 3a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.468 · CW(low) = 0.214 · CW(high) = 0.174 · CW(reloc) = 0.214
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D64Z

D64Z | Laryngotrachéite et épiglottite
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.463 · CW(low) = 0.208 · CW(high) = 0.12 · CW(reloc) = 0.208
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D65Z

D65Z | Blessure et difformité du nez
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.488 · CW(low) = 0.188 · CW(high) = 0.092 · CW(reloc) = 0.188
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D66A

D66A | Autres maladies de l'oreille, du nez, de la bouche et la gorge avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.022 · CW(low) = 0.461 · CW(high) = 0.137 · CW(reloc) = 0.145
 |  | Séjour moyen (ALOS) | 7.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D66B

D66B | Autres maladies de l'oreille, du nez, de la bouche et la gorge
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.466 · CW(low) = 0.193 · CW(high) = 0.097 · CW(reloc) = 0.193
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D67A

D67A | Maladies des dents et de la cavité buccale sans extraction ni réparation dentaires, pour état après transplant. ou CC sévères et plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.94 · CW(low) = 0.437 · CW(high) = 0.137 · CW(reloc) = 0.164
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D67B

D67B | Maladies des dents et de la cavité buccale sans extraction ni réparation dentaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.499 · CW(low) = 0.207 · CW(high) = 0.096 · CW(reloc) = 0.207
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D86A

D86A | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec proc. particulière, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.456 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D86B

D86B | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.268 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D87Z

D87Z | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec trait. complexe de méd. intensive/trait. complexe en unité de soins intermédiaires > 119pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.248 · CW(low) = 0.56 · CW(high) = 0.197 · CW(reloc) = 0.261
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles des organes respiratoires
E01A | Intervent. de révision, lobectomie bilatérale avec CC extr. sévères ou radiothérapie avec intervention opératoire
E01B | Intervent. de révision ou lobectomie bilatérale ou fermeture de communication interauriculaire ou proc. opératoire particulière en plusieurs temps
E02A | Autres proc.s opératoires sur l'appareil respiratoire avec proc. particulière ou situations particul. pour néoformation maligne ou âge < 16a
E02B | Autres proc.s opératoires sur l'appareil respiratoire, âge > 15a avec intervention coûteuse sur les bronches
E02C | Autres proc.s opératoires sur l'appareil respiratoire, âge > 15a
E05A | Autres grandes intervent. sur le thorax avec CC extr. sévères, ou circulation extracorporelle ou proc. de complication
E05B | Autres grandes intervent. sur le thorax pour néoformation maligne
E05C | Autres grandes intervent. sur le thorax
E06A | Autres résections pulmonaires, biopsie des organes thoraciques et intervent. sur la paroi thoracique avec CC extr. sévères ou réduction chirurgicale du volume pulmonaire
E06B | Autres résections pulmonaires, biopsie des organes thoraciques et intervent. sur la paroi thoracique, âge < 16a
E06C | Autres résections pulmonaires, biopsie des organes thoraciques et intervent. sur la paroi thoracique, âge > 15a
E07Z | Intervent. pour syndrome d'apnée du sommeil
E08A | Radiothérapie pour maladies et troubles de l'appareil respiratoire, plus d'un jour d'hospitalisation avec CC extr. sévères ou proc.s de complication ou situations coûteuses pour néoformation maligne
E08B | Radiothérapie pour maladies et troubles de l'appareil respiratoire, plus d'un jour d'hospitalisation
E33A | proc.s opératoires complexes en plusieurs temps ou pleurectomie pour mésothéliome pleural malin avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts
E33B | proc.s opératoires complexes en plusieurs temps ou pleurectomie pour mésothéliome pleural malin
E36A | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs >980/1104pts ou proc. opératoire particulière en quatre temps ou trait. sous vide complexe ou trait. complexe de soins intensifs particulier avec pts de trait. compl. en unité de soins intermédiaires ou proc. complexe ou CC les plus sévères
E36B | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs > 392/552pts ou proc. opératoire particulière en plusieurs temps ou proc. complexe ou trait. complexe de soins intensifs >196/360pts avec proc. opératoire particulière ou paraplégie/tétraplégie
E36C | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs > 360pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires ou paraplégie/tétraplégie
E36D | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs > 196/184pts
E60A | Fibrose cystique (mucoviscidose) ou autre maladie pulmonaire avec évaluation en vue d'une transplant. ou isolement de contact à partir de 7j de trait. ou âge < 16a
E60B | Fibrose cystique (mucoviscidose) sans autre maladie pulmonaire avec évaluation en vue d'une transplant. ou SDRA, âge > 15a, plus d'un jour d'hospitalisation
E63A | Syndrome d'apnées du sommeil ou polysomnographie cardiorespiratoire, jusqu'à 2j d'hospitalisation, trait. neurologique complexe ou acte diagnostique cardiologique invasif particulier ou paraplégie/tétraplégie ou âge < 16a
E63B | Syndrome d'apnées du sommeil ou polysomnographie cardiorespiratoire, max. 2j d'hospitalisation, âge > 15a
E64A | Insuffisance respiratoire ou embolie pulmonaire avec proc. particulière ou CC extr. sévères ou isolement de contact à partir de 7 jours de trait.
E64B | Insuffisance respiratoire ou embolie pulmonaire, âge < 16a
E64C | Insuffisance respiratoire ou embolie pulmonaire avec CC sévères, âge > 15a
E64D | Insuffisance respiratoire ou embolie pulmonaire, âge > 15a
E65A | Maladies chroniques obstructives des voies respiratoires avec état après transplant. ou intervention particulière ou proc. de complication ou CC extr. sévères ou proc. particulière
E65B | Maladies chroniques obstructives des voies respiratoires avec bronchoscopie rigide ou CC sévères ou isolement de contact à partir de 7 jours de trait.
E65C | Maladies chroniques obstructives des voies respiratoires et âge < 16a
E65D | Maladies chroniques obstructives des voies respiratoires
E66A | Traumatisme thoracique sévère avec diag. de complication
E66B | Traumatisme thoracique sévère
E70A | Coqueluche et bronchite aiguë, âge < 1 an ou infections VRS avec proc. particulière ou isolement de contact à partir de 7j de trait.
E70B | Coqueluche et bronchite aiguë, âge < 1 an ou infections VRS ou paraplégie/tétraplégie
E70C | Coqueluche et bronchite aiguë, âge > 0 an
E71A | Néoformations des organes respiratoires avec CC extr. sévères ou bronchoscopie rigide ou paraplégie/tétraplégie avec proc. particulière ou avec chimiothérapie moyennement ou hautement complexe ou situations coûteuses pour néoformation maligne
E71B | Néoformations des organes respiratoires avec CC extr. sévères ou bronchoscopie rigide ou proc. particulière ou paraplégie/tétraplégie ou intervent. endoscopiques particul.
E71C | Néoformations des organes respiratoires
E73A | Épanchement pleural avec CC sévères
E73B | Epanchement pleural
E74Z | Maladie pulmonaire interstitielle
E75A | Autres maladies des organes respiratoires, âge < 18a ou avec CC extr. sévères ou isolement de contact à partir de 7j de trait. avec diag. particulier ou intervention particulière
E75B | Autres maladies des organes respiratoires avec CC sévères, âge > 17a
E75C | Autres maladies des organes respiratoires
E76A | Tuberculose, plus de 14j d'hospitalisation, en cas de colonisation ou d'infection à agents infectieux multirésistants ou âge < 16a ou proc. de complication ou avec CC extr. sévères
E76B | Tuberculose, plus de 14j d'hospitalisation, âge > 15a
E76C | Tuberculose jusqu'à 14j d'hospitalisation ou CC extr. sévères, plus d'un jour d'hospitalisation
E76D | Pneumothorax ou hémothorax traumatique
E76E | Autre pneumothorax
E77A | Autres infections et inflammations des organes respiratoires avec diag. de complication lors d'état après transplant. d'organe ou avec CC extr. sévères, ou proc. de complication ou isolement de contact à partir de 7 jours de trait. ou proc. endoscopiques particul. ou CC les plus sévères, ou paraplégie/tétraplégie
E77B | Autres infections et inflammations des organes respiratoires avec diag. complexe avec CC sévères ou proc. particulière
E77C | Autres infections et inflammations des organes respiratoires
E78Z | Contrôle et optimisation d'un trait. existant de ventilation artificielle, jusqu'à 2j d'hospitalisation
E86A | Maladies et troubles des organes respiratoires avec trait. complexe ou diag. particulier, un jour d'hospitalisation
E86B | Maladies et troubles des organes respiratoires pour néoformation maligne ou biopsie pulmonaire transthoracique ou paraplégie/tétraplégie, un jour d'hospitalisation
E86C | Maladies et troubles des organes respiratoires, un jour d'hospitalisation
E87A | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130/119pts et plus d'un jour d'hospitalisation ou proc. particulière ou CC extr. sévères ou isolement de contact à partir de 7j de trait.
E87B | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 65/59pts
E90A | Maladies et troubles des organes respiratoires avec trait. complexe en unité de soins intermédiaires > 392/552pts
E90B | Maladies et troubles des organes respiratoires avec trait. complexe en unité de soins intermédiaires > 196/184pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires ou trait. complexe de soins intensifs > 130pts et plus d'un jour d'hospitalisation, avec proc. opératoire complexe
E90C | Maladies et troubles des organes respir. avec trait. compl. en unité de soins intermédiaires >196/184pts ou trait. compl. de soins intensifs particulier avecpts de trait. compl. en unité de soins intermédiaires > 130pts et plus de 1j d'hospitalisation


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E01A

E01A | Intervent. de révision, lobectomie bilatérale avec CC extr. sévères ou radiothérapie avec intervention opératoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.181 · CW(low) = 0.616 · CW(high) = 0.189 · CW(reloc) = 0.204
 |  | Séjour moyen (ALOS) | 19.4 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E01B

E01B | Intervent. de révision ou lobectomie bilatérale ou fermeture de communication interauriculaire ou proc. opératoire particulière en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.003 · CW(low) = 0.627 · CW(high) = 0.165 · CW(reloc) = 0.183
 |  | Séjour moyen (ALOS) | 11.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02A

E02A | Autres proc.s opératoires sur l'appareil respiratoire avec proc. particulière ou situations particul. pour néoformation maligne ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.794 · CW(low) = 0.713 · CW(high) = 0.299 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02B

E02B | Autres proc.s opératoires sur l'appareil respiratoire, âge > 15a avec intervention coûteuse sur les bronches
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.721 · CW(low) = 0.598 · CW(high) = 0.189 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02C

E02C | Autres proc.s opératoires sur l'appareil respiratoire, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.268 · CW(low) = 0.616 · CW(high) = 0.173 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05A

E05A | Autres grandes intervent. sur le thorax avec CC extr. sévères, ou circulation extracorporelle ou proc. de complication
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.446 · CW(low) = 0.537 · CW(high) = 0.181 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.3 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05B

E05B | Autres grandes intervent. sur le thorax pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.175 · CW(low) = 0.647 · CW(high) = 0.153 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05C

E05C | Autres grandes intervent. sur le thorax
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.86 · CW(low) = 0.618 · CW(high) = 0.111 · CW(reloc) = 0.167
 |  | Séjour moyen (ALOS) | 8.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06A

E06A | Autres résections pulmonaires, biopsie des organes thoraciques et intervent. sur la paroi thoracique avec CC extr. sévères ou réduction chirurgicale du volume pulmonaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.728 · CW(low) = 0.661 · CW(high) = 0.192 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06B

E06B | Autres résections pulmonaires, biopsie des organes thoraciques et intervent. sur la paroi thoracique, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.005 · CW(low) = 0.633 · CW(high) = 0.203 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06C

E06C | Autres résections pulmonaires, biopsie des organes thoraciques et intervent. sur la paroi thoracique, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.9 · CW(low) = 1.055 · CW(high) = 0.146 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E07Z

E07Z | Intervent. pour syndrome d'apnée du sommeil
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.706 · CW(low) = 0.184 · CW(high) = 0.109 · CW(reloc) = 0.184
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E08A

E08A | Radiothérapie pour maladies et troubles de l'appareil respiratoire, plus d'un jour d'hospitalisation avec CC extr. sévères ou proc.s de complication ou situations coûteuses pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.871 · CW(low) = 0.549 · CW(high) = 0.183 · CW(reloc) = 0.194
 |  | Séjour moyen (ALOS) | 15.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E08B

E08B | Radiothérapie pour maladies et troubles de l'appareil respiratoire, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.153 · CW(low) = 0.552 · CW(high) = 0.135 · CW(reloc) = 0.207
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E33A

E33A | proc.s opératoires complexes en plusieurs temps ou pleurectomie pour mésothéliome pleural malin avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.309 · CW(low) = 0.728 · CW(high) = 0.241 · CW(reloc) = 0.255
 |  | Séjour moyen (ALOS) | 18.8 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E33B

E33B | proc.s opératoires complexes en plusieurs temps ou pleurectomie pour mésothéliome pleural malin
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.857 · CW(low) = 0.527 · CW(high) = 0.178 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 17.2 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36A

E36A | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs >980/1104pts ou proc. opératoire particulière en quatre temps ou trait. sous vide complexe ou trait. complexe de soins intensifs particulier avec pts de trait. compl. en unité de soins intermédiaires ou proc. complexe ou CC les plus sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.896 · CW(low) = 1.074 · CW(high) = 0.369 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 24.1 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 39 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36B

E36B | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs > 392/552pts ou proc. opératoire particulière en plusieurs temps ou proc. complexe ou trait. complexe de soins intensifs >196/360pts avec proc. opératoire particulière ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.306 · CW(low) = 0.997 · CW(high) = 0.34 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.2 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36C

E36C | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs > 360pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.458 · CW(low) = 0.84 · CW(high) = 0.27 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.0 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36D

E36D | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs > 196/184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.345 · CW(low) = 0.748 · CW(high) = 0.234 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E60A

E60A | Fibrose cystique (mucoviscidose) ou autre maladie pulmonaire avec évaluation en vue d'une transplant. ou isolement de contact à partir de 7j de trait. ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.593 · CW(low) = 0.739 · CW(high) = 0.212 · CW(reloc) = 0.232
 |  | Séjour moyen (ALOS) | 7.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E60B

E60B | Fibrose cystique (mucoviscidose) sans autre maladie pulmonaire avec évaluation en vue d'une transplant. ou SDRA, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.154 · CW(low) = 0.555 · CW(high) = 0.142 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 7.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E63A

E63A | Syndrome d'apnées du sommeil ou polysomnographie cardiorespiratoire, jusqu'à 2j d'hospitalisation, trait. neurologique complexe ou acte diagnostique cardiologique invasif particulier ou paraplégie/tétraplégie ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.634 · CW(low) = 0.357 · CW(high) = 0.189 · CW(reloc) = 0.357
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E63B

E63B | Syndrome d'apnées du sommeil ou polysomnographie cardiorespiratoire, max. 2j d'hospitalisation, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.337 · CW(low) = 0.023 · CW(high) = 0.109 · CW(reloc) = 0.023
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64A

E64A | Insuffisance respiratoire ou embolie pulmonaire avec proc. particulière ou CC extr. sévères ou isolement de contact à partir de 7 jours de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.304 · CW(low) = 0.416 · CW(high) = 0.145 · CW(reloc) = 0.151
 |  | Séjour moyen (ALOS) | 9.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64B

E64B | Insuffisance respiratoire ou embolie pulmonaire, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.654 · CW(low) = 0.321 · CW(high) = 0.198 · CW(reloc) = 0.321
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64C

E64C | Insuffisance respiratoire ou embolie pulmonaire avec CC sévères, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.973 · CW(low) = 0.454 · CW(high) = 0.129 · CW(reloc) = 0.143
 |  | Séjour moyen (ALOS) | 7.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64D

E64D | Insuffisance respiratoire ou embolie pulmonaire, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.562 · CW(low) = 0.251 · CW(high) = 0.108 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65A

E65A | Maladies chroniques obstructives des voies respiratoires avec état après transplant. ou intervention particulière ou proc. de complication ou CC extr. sévères ou proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.35 · CW(low) = 0.422 · CW(high) = 0.13 · CW(reloc) = 0.137
 |  | Séjour moyen (ALOS) | 10.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65B

E65B | Maladies chroniques obstructives des voies respiratoires avec bronchoscopie rigide ou CC sévères ou isolement de contact à partir de 7 jours de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.874 · CW(low) = 0.403 · CW(high) = 0.118 · CW(reloc) = 0.127
 |  | Séjour moyen (ALOS) | 7.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65C

E65C | Maladies chroniques obstructives des voies respiratoires et âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.465 · CW(low) = 0.211 · CW(high) = 0.181 · CW(reloc) = 0.211
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65D

E65D | Maladies chroniques obstructives des voies respiratoires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.607 · CW(low) = 0.273 · CW(high) = 0.111 · CW(reloc) = 0.127
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E66A

E66A | Traumatisme thoracique sévère avec diag. de complication
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.651 · CW(low) = 0.289 · CW(high) = 0.127 · CW(reloc) = 0.181
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E66B

E66B | Traumatisme thoracique sévère
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.51 · CW(low) = 0.225 · CW(high) = 0.118 · CW(reloc) = 0.141
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70A

E70A | Coqueluche et bronchite aiguë, âge < 1 an ou infections VRS avec proc. particulière ou isolement de contact à partir de 7j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.96 · CW(low) = 0.46 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70B

E70B | Coqueluche et bronchite aiguë, âge < 1 an ou infections VRS ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.567 · CW(low) = 0.264 · CW(high) = 0.162 · CW(reloc) = 0.264
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70C

E70C | Coqueluche et bronchite aiguë, âge > 0 an
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.478 · CW(low) = 0.215 · CW(high) = 0.147 · CW(reloc) = 0.215
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71A

E71A | Néoformations des organes respiratoires avec CC extr. sévères ou bronchoscopie rigide ou paraplégie/tétraplégie avec proc. particulière ou avec chimiothérapie moyennement ou hautement complexe ou situations coûteuses pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.591 · CW(low) = 0.503 · CW(high) = 0.174 · CW(reloc) = 0.178
 |  | Séjour moyen (ALOS) | 15.1 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71B

E71B | Néoformations des organes respiratoires avec CC extr. sévères ou bronchoscopie rigide ou proc. particulière ou paraplégie/tétraplégie ou intervent. endoscopiques particul.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.139 · CW(low) = 0.541 · CW(high) = 0.126 · CW(reloc) = 0.17
 |  | Séjour moyen (ALOS) | 7.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71C

E71C | Néoformations des organes respiratoires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.754 · CW(low) = 0.35 · CW(high) = 0.115 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 5.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E73A

E73A | Épanchement pleural avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.012 · CW(low) = 0.47 · CW(high) = 0.125 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E73B

E73B | Epanchement pleural
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.666 · CW(low) = 0.304 · CW(high) = 0.092 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E74Z

E74Z | Maladie pulmonaire interstitielle
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.892 · CW(low) = 0.417 · CW(high) = 0.139 · CW(reloc) = 0.156
 |  | Séjour moyen (ALOS) | 6.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75A

E75A | Autres maladies des organes respiratoires, âge < 18a ou avec CC extr. sévères ou isolement de contact à partir de 7j de trait. avec diag. particulier ou intervention particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.147 · CW(low) = 0.546 · CW(high) = 0.15 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75B

E75B | Autres maladies des organes respiratoires avec CC sévères, âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.705 · CW(low) = 0.321 · CW(high) = 0.132 · CW(reloc) = 0.15
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75C

E75C | Autres maladies des organes respiratoires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.541 · CW(low) = 0.241 · CW(high) = 0.113 · CW(reloc) = 0.241
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76A

E76A | Tuberculose, plus de 14j d'hospitalisation, en cas de colonisation ou d'infection à agents infectieux multirésistants ou âge < 16a ou proc. de complication ou avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 4.585 · CW(low) = 0.491 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 29.4 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 46 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76B

E76B | Tuberculose, plus de 14j d'hospitalisation, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.518 · CW(low) = 0.342 · CW(high) = 0.117 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 21.2 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 33 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76C

E76C | Tuberculose jusqu'à 14j d'hospitalisation ou CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.215 · CW(low) = 0.57 · CW(high) = 0.141 · CW(reloc) = 0.154
 |  | Séjour moyen (ALOS) | 8.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76D

E76D | Pneumothorax ou hémothorax traumatique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.636 · CW(low) = 0.273 · CW(high) = 0.118 · CW(reloc) = 0.171
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76E

E76E | Autre pneumothorax
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.518 · CW(low) = 0.216 · CW(high) = 0.113 · CW(reloc) = 0.135
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77A

E77A | Autres infections et inflammations des organes respiratoires avec diag. de complication lors d'état après transplant. d'organe ou avec CC extr. sévères, ou proc. de complication ou isolement de contact à partir de 7 jours de trait. ou proc. endoscopiques particul. ou CC les plus sévères, ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.462 · CW(low) = 0.461 · CW(high) = 0.137 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 10.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77B

E77B | Autres infections et inflammations des organes respiratoires avec diag. complexe avec CC sévères ou proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.91 · CW(low) = 0.422 · CW(high) = 0.126 · CW(reloc) = 0.133
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77C

E77C | Autres infections et inflammations des organes respiratoires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.617 · CW(low) = 0.279 · CW(high) = 0.119 · CW(reloc) = 0.13
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E78Z

E78Z | Contrôle et optimisation d'un trait. existant de ventilation artificielle, jusqu'à 2j d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.357 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.7 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86A

E86A | Maladies et troubles des organes respiratoires avec trait. complexe ou diag. particulier, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.448 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86B

E86B | Maladies et troubles des organes respiratoires pour néoformation maligne ou biopsie pulmonaire transthoracique ou paraplégie/tétraplégie, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.308 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86C

E86C | Maladies et troubles des organes respiratoires, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.265 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E87A

E87A | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130/119pts et plus d'un jour d'hospitalisation ou proc. particulière ou CC extr. sévères ou isolement de contact à partir de 7j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.597 · CW(low) = 0.757 · CW(high) = 0.19 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E87B

E87B | Maladies et troubles des organes respiratoires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 65/59pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.083 · CW(low) = 0.465 · CW(high) = 0.184 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90A

E90A | Maladies et troubles des organes respiratoires avec trait. complexe en unité de soins intermédiaires > 392/552pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.27 · CW(low) = 0.824 · CW(high) = 0.262 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.1 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90B

E90B | Maladies et troubles des organes respiratoires avec trait. complexe en unité de soins intermédiaires > 196/184pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires ou trait. complexe de soins intensifs > 130pts et plus d'un jour d'hospitalisation, avec proc. opératoire complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.194 · CW(low) = 0.709 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90C

E90C | Maladies et troubles des organes respir. avec trait. compl. en unité de soins intermédiaires >196/184pts ou trait. compl. de soins intensifs particulier avecpts de trait. compl. en unité de soins intermédiaires > 130pts et plus de 1j d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.408 · CW(low) = 0.751 · CW(high) = 0.178 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles de l'appareil circulatoire
F01A | Pose d'un défibrillateur cardioverteur (AICD), stimulation double ou triple chambre, avec intervention cardiaque ou vasculaire supplémentaire ou proc. particulière
F01B | Pose d'un défibrillateur cardioverteur (AICD), stimulation triple chambre
F01C | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre, avec intervention cardiaque ou vasculaire supplémentaire ou proc. particulière
F01D | Pose d'un défibrillateur cardioverteur (AICD), stimulation double chambre
F01E | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre avec CC extr. sévères et plus d'un jour d'hospitalisation
F01F | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre
F02Z | Changement d'agrégat d'un défibrillateur cardioverteur (AICD), stimulation double ou triple chambre
F03A | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec proc. de complication ou stimulateur cardiaque avec remplacement particulier de valve cardiaque et réopération ou insuffisance totale
F03B | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec proc. de complication ou stimulateur cardiaque, ou intervention triple ou âge < 1 an ou sous hypothermie profonde ou avec bioprothèse et remplacement particulier de valve cardiaque, ou intervent. multiples, ou situation complexe avec insuffisance totale
F03C | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec intervent. triple ou âge < 1a ou sous hypothermie profonde ou avec prothèse valvulaire mini-invasive ou trait. compl. de soins intensifs particulier avec pts de trait. compl. en unité de soins intermédiaires, ou intervention double avec malformation cardiaque congénitale ou intervention particulière ou âge < 16a avec CC extr. sévères ou situation particulière avec insuffisance totale
F03D | Intervention valvulaire cardiaque avec coeur-poumon artificiel et intervention double avec malformation cardiaque congénitale ou intervention particulière ou prothèse valvulaire mini-invasive ou âge < 16a
F03E | Intervention valvulaire cardiaque avec coeur-poumon artificiel
F04Z | proc.s opératoires complexes en plusieurs temps ou trait. sous vide complexe avec intervention particulière ou transplant. de tissu avec anastomose microvasculaire pour maladies et troubles de l'appareil circulatoire
F06A | Opération de pontage coronarien, avec proc.s opératoires complexes en plusieurs temps ou proc.s de complication ou implantation d'un stimulateur cardiaque ou avec intervention vasculaire coûteuse ou diag. complexe avec intervention particulière, et insuffisance totale ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
F06B | Opération de pontage coronarien, avec intervention vasculaire coûteuse ou diag. complexe avec intervention particulière ou CC extr. sévères, avec insuffisance totale
F06C | Opération de pontage coronarien, avec intervention particulière ou CC extr. sévères
F06D | Opération de pontage coronarien
F12A | Implantation d'un stimulateur cardiaque avec CC extr. sévères ou une stimulation triple ou double chambre avec intervention complexe ou âge < 16a ou proc. particulière, ou stimulation triple chambre avec proc. opératoire particulière en plusieurs temps
F12B | Implantation d'un stimulateur cardiaque avec une stimulation triple chambre ou implantation d'un stimulateur cardiaque sans sonde o d'un capteur de pression
F12C | Implantation d'un stimulateur cardiaque avec une stimulation double chambre
F12D | Implantation d'un stimulateur cardiaque avec une stimulation simple chambre
F13A | Amputation lors de maladies cardio-vasculaires aux membres supérieurs et aux orteils avec CC extr. sévères ou arthrodèse complexe du pied ou trait. complexe lors d'une amputation à partir de 7 jours de trait. ou proc.s particul. et intervent. de révision ou réparatrices en plusieurs temps ou intervention vasculaire
F13B | Amputation lors de maladies cardio-vasculaires aux membres supérieurs et aux orteils avec CC extr. sévères ou arthrodèse complexe du pied ou trait. complexe lors d'une amputation à partir de 7 jours de trait. ou proc.s particul.
F13C | Amputation lors de maladies cardio-vasculaires aux membres supérieurs et aux orteils ou diverses intervent. pour diabète sucré avec complications
F17A | Changement d'un stimulateur cardiaque, multi-chambres
F17B | Changement d'un stimulateur cardiaque, simple chambre
F18A | Révision d'un stimulateur cardiaque ou défibrillateur cardioverteur (AICD) sans changement d'agrégat, avec CC extr. sévères ou intervention particulière ou âge < 16a
F18B | Révision d'un stimulateur cardiaque ou défibrillateur cardioverteur (AICD) sans changement d'agrégat, âge > 15a
F19Z | Autre intervention transluminale percutanée sur le coeur, l'aorte et les vaisseaux pulmonaires ou procédés particuliers
F21A | Autres proc.s opératoires pour maladies cardio-vasculaires avec CC extr. sévères et trait. sous vide ou greffe de peau d'épaisseur partielle étendue
F21B | Autres proc.s opératoires pour maladies cardio-vasculaires avec CC extr. sévères ou insuffisance totale
F21C | Autres proc.s opératoires pour maladies cardio-vasculaires
F24A | Angioplastie coronaire percutanée (ACTP) avec intervention en plusieurs temps ou proc.s de complication, et CC extr. sévères ou diag. particulier ou proc. particulière
F24B | Angioplastie coronaire percutanée (ACTP) avec intervention en plusieurs temps ou proc.s de complication ou diag. particulier avec CC extr. sévères avec trois stents ou plus et insuffisance totale
F24C | Angioplastie coronaire percutanée (ACTP) avec trois stents ou plus ou proc. complexe ou combinaison de stents et ballonnet, ou avec deux stents et insuffisance totale
F24D | Angioplastie coronaire percutanée (ACTP) avec deux stents, ou diag. de complication ou âge < 16a avec insuffisance totale ou ballonnets libérant des substances médicamenteuses
F24E | Angioplastie coronaire percutanée (ACTP) avec diag. de complication ou âge < 16a
F24F | Angioplastie coronaire percutanée (ACTP), âge > 15a
F28A | Amputation pour maladies cardio-vasculaires sauf aux membres supérieurs et aux orteils avec intervention vasculaire supplémentaire ou avec transplant. de peau et avec CC extr. sévères
F28B | Amputation pour maladies cardio-vasculaires sauf aux membres supérieurs et aux orteils, avec CC extr. sévères
F28C | Amputation pour maladies cardio-vasculaires sauf aux membres supérieurs et aux orteils
F30Z | Opération pour malformation cardiaque complexe de naissance ou trait. hybride infantile
F31A | Autres intervent. cardiothoraciques avec proc. de complication ou âge < 1 an ou grande intervention vasculaire, et CC extr. sévères avec proc. opératoire complexe en plusieurs temps ou trait. sous vide complexe ou proc. particulière
F31B | Autres intervent. cardiothoraciques, avec proc. de complication ou âge < 1 an ou grande intervention vasculaire ou CC extr. sévères et trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
F31C | Autres intervent. cardiothoraciques avec proc. de complication ou âge < 1 an ou grande intervention vasculaire ou avec CC extr. sévères ou âge < 16a avec intervent. vasculaires particul. et excision de tissu cardiaque ou circulation extracorporelle ou pompe cardiaque ou ECMO ou intervention complexe
F31D | Autres intervent. cardiothoraciques ou intervent. vasculaires particul. avec excision de tissu cardiaque ou circulation extracorporelle ou pompe cardiaque ou ECMO ou intervention complexe, âge > 15a
F31E | Autres intervent. cardiothoraciques ou intervent. vasculaires particul.
F36A | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 1176/1380pts, ou trait. complexe de soins intensifs > 784/828pts avec proc.s opératoires particul. en plusieurs temps ou pompe cardiaque ou intervention vasculaire complexe avec circulation extracorporelle ou CC les plus sévères avec trait. complexe de soins intensifs > 393/553pts ou proc. opératoire complexe, et paraplégie/tétraplégie
F36B | Maladies et troubles de l'appareil circul. avec trait. compl. de soins intensifs >784/1380pts ou pompe cardiaque ou intervention vasculaire compl. avec circulation extracorporelle, ou CC les plus sévères avec trait. compl. de soins intensifs >980/1104pts ou intervention particulière ou trait. complexe de soins intensifs > 393/553pts avec proc. opératoire complexe
F36C | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 980/1104pts ou intervention particulière ou trait. complexe de soins intensifs > 392/552pts avec proc. opératoire complexe
F36D | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 392/552pts ou trait. complexe de soins intensifs > 196/360pts avec proc. opératoire complexe
F36E | Maladies et troubles du système circulatoire avec trait. complexe de soins intensifs > 196/360pts
F37A | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 184pts ou trait. complexe en U-IMC > 196/360pts, avec proc. opératoire complexe
F37B | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 184pts ou trait. complexe en U-IMC > 196/360pts
F39A | Ligature et stripping de veines avec intervention bilatérale particulière
F39B | Ligature et stripping de veines
F41A | Actes diagnostiques cardiologiques invasifs pour infarctus du myocarde aigu avec CC sévères
F41B | Actes diagnostiques cardiologiques invasifs pour infarctus du myocarde aigu
F49A | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec intervention complexe ou avec diag. de complication et CC extr. sévères, ou proc. de complication
F49B | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec CC extr. sévères ou âge < 14a ou évaluation en vue d'une transplant. cardiaque
F49C | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec intervention complexe ou avec diag. de complication ou avec âge > 13a
F49D | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu, 2j d'hospitalisation ou procédés particuliers
F49E | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu, un jour d'hospitalisation sans procédé particulier
F50A | Mesures ablatives pour tachyarythmie avec ablation particulière, âge < 16a
F50B | Mesures ablatives pour tachyarythmie avec intervention complexe, âge > 15a
F50C | Mesures ablatives pour tachyarythmie, âge > 15a
F51A | Implantation endovasculaire d'endoprothèse (stent) aortique complexe ou implantation d'endoprothèse (stent) particulière ou diag. particulier, et insertion d'au moins 3 stents ou CC extr. sévères
F51B | Implantation endovasculaire d'endoprothèse (stent) aortique complexe ou implantation d'endoprothèse (stent) particulière ou diag. particulier
F51C | Implantation endovasculaire d'endoprothèse (stent) aortique ou intervention coûteuse
F59A | Intervent. vasculaires complexes ou moyennement complexes avec intervent. en plusieurs temps ou trait. sous vide
F59B | Intervent. vasculaires complexes ou moyennement complexes et CC extr. sévères ou proc. de complication
F59C | Intervent. vasculaires complexes ou moyennement complexes avec intervention endovasculaire en plusieurs temps ou trait. hybride
F59D | Intervent. vasculaires complexes ou moyennement complexes avec endartériectomie ou thrombolyse sélective ou intervention vasculaire pour embolie/thrombose
F59E | Intervent. vasculaires complexes ou moyennement complexes avec procédés particuliers ou âge < 16a
F59F | Intervent. vasculaires complexes ou moyennement complexes avec pose supplémentaire multiple de stents ou diag. de complication ou intervention particulière, âge > 15a
F59G | Intervention vasculaire complexe ou moyennement complexe, âge > 15a
F60A | Infarctus du myocarde aigu sans actes diagnostiques cardiologiques invasifs avec CC sévères
F60B | Infarctus du myocarde aigu sans actes diagnostiques cardiologiques invasifs
F61A | Endocardite avec diag. de complication ou proc. de complication ou actes diagnostiques cardiologiques invasifs ou CC extr. sévères
F61B | Endocardite
F62A | Insuffisance cardiaque et choc avec CC extr. sévères et dialyse ou réanimation ou proc. particulière ou diag. de complication ou isolement de contact à partir de 7j de trait.
F62B | Insuffisance cardiaque et choc avec CC extr. sévères ou proc. particulière ou évaluation en vue d'une transplant. cardiaque
F62C | Insuffisance cardiaque et choc avec CC sévères
F62D | Insuffisance cardiaque et choc
F63A | Thrombose veineuse avec CC sévères
F63B | Thrombose veineuse
F64Z | Ulcère cutané lors de maladies cardio-vasculaires
F66A | Artériosclérose coronaire, arythmies cardiaques, angor avec CC extr. sévères ou diag. complexe ou âge < 16a
F66B | Artériosclérose coronaire, arythmies cardiaques, angor, âge > 15a
F67A | Hypertension avec CC sévères
F67B | Hypertension
F68Z | Maladie cardiaque de naissance
F69A | Valvulopathies avec CC sévères
F69B | Valvulopathies
F70A | Arythmie sévère et arrêt cardio-circulatoire avec CC sévères
F70B | Arythmie sévère et arrêt cardio-circulatoire
F73A | Syncope et collapsus avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 65/59pts ou paraplégie/tétraplégie
F73B | Syncope et collapsus
F74A | Douleur thoracique avec proc. particulière ou dialyse ou CC extr. sévères ou âge < 18a
F74B | Douleur thoracique avec âge > 17a
F75A | Autres maladies du système circulatoire avec trait. complexe en U-IMC > 184pts ou trait. complexe lors d'une amputation à partir de 14 jours de trait. ou âge < 18a avec CC sévères
F75B | Autres maladies du système circulatoire avec CC extr. sévères, âge > 17a
F75C | Autres maladies du système circulatoire ou intervention vasculaire, âge < 18a ou paraplégie/tétraplégie
F75D | Autres maladies du système circulatoire ou intervention vasculaire, âge > 17a
F86A | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts, un jour d'hospitalisation
F86B | Maladies et troubles de l'appareil circulatoire, un jour d'hospitalisation
F87Z | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts ou proc. particulière
F90A | Maladies et troubles de l'appareil circulatoire avec trait. complexe en U-IMC > 392/552pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires avec proc. opératoire complexe en plusieurs temps
F90B | Maladies et troubles de l'appareil circulatoire avec trait. complexe en U-IMC > 392/552pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires avec proc. opératoire complexe
F90C | Maladies et troubles de l'appareil circulatoire avec trait. complexe en U-IMC > 392/552pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
F95A | Fermeture opératoire d'une communication interauriculaire ou interventriculaire, âge < 18a
F95B | Fermeture opératoire d'une communication interauriculaire ou interventriculaire, âge > 17a
F98A | Intervention valvulaire cardiaque endovasculaire avec pontage aorto-coronaire ou trait. complexe de soins intensifs > 196/360pts ou intervention valvulaire cardiaque multiple
F98B | Intervention valvulaire cardiaque endovasculaire avec implantation d'un stimulateur cardiaque/greffe ou fermeture de communication interauriculaire ou de l'oreillette gauche ou remplacement transapical de valve mitrale ou âge < 16a
F98C | Intervention valvulaire cardiaque endovasculaire, âge > 15a


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01A

F01A | Pose d'un défibrillateur cardioverteur (AICD), stimulation double ou triple chambre, avec intervention cardiaque ou vasculaire supplémentaire ou proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.256 · CW(low) = 0.742 · CW(high) = 0.185 · CW(reloc) = 0.201
 |  | Séjour moyen (ALOS) | 8.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01B

F01B | Pose d'un défibrillateur cardioverteur (AICD), stimulation triple chambre
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.684 · CW(low) = 0.413 · CW(high) = 0.135 · CW(reloc) = 0.413
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01C

F01C | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre, avec intervention cardiaque ou vasculaire supplémentaire ou proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.179 · CW(low) = 0.303 · CW(high) = 0.156 · CW(reloc) = 0.303
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01D

F01D | Pose d'un défibrillateur cardioverteur (AICD), stimulation double chambre
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.419 · CW(low) = 1.07 · CW(high) = 0.127 · CW(reloc) = 1.07
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01E

F01E | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre avec CC extr. sévères et plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.738 · CW(low) = 0.814 · CW(high) = 0.146 · CW(reloc) = 0.238
 |  | Séjour moyen (ALOS) | 11.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01F

F01F | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.664 · CW(low) = 0.315 · CW(high) = 0.124 · CW(reloc) = 0.315
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F02Z

F02Z | Changement d'agrégat d'un défibrillateur cardioverteur (AICD), stimulation double ou triple chambre
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.862 · CW(low) = 0.584 · CW(high) = 0.131 · CW(reloc) = 0.584
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03A

F03A | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec proc. de complication ou stimulateur cardiaque avec remplacement particulier de valve cardiaque et réopération ou insuffisance totale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.071 · CW(low) = 0.927 · CW(high) = 0.313 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.7 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03B

F03B | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec proc. de complication ou stimulateur cardiaque, ou intervention triple ou âge < 1 an ou sous hypothermie profonde ou avec bioprothèse et remplacement particulier de valve cardiaque, ou intervent. multiples, ou situation complexe avec insuffisance totale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.113 · CW(low) = 0.899 · CW(high) = 0.215 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.1 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03C

F03C | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec intervent. triple ou âge < 1a ou sous hypothermie profonde ou avec prothèse valvulaire mini-invasive ou trait. compl. de soins intensifs particulier avec pts de trait. compl. en unité de soins intermédiaires, ou intervention double avec malformation cardiaque congénitale ou intervention particulière ou âge < 16a avec CC extr. sévères ou situation particulière avec insuffisance totale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.188 · CW(low) = 1.005 · CW(high) = 0.208 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03D

F03D | Intervention valvulaire cardiaque avec coeur-poumon artificiel et intervention double avec malformation cardiaque congénitale ou intervention particulière ou prothèse valvulaire mini-invasive ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.201 · CW(low) = 0.746 · CW(high) = 0.179 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03E

F03E | Intervention valvulaire cardiaque avec coeur-poumon artificiel
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.711 · CW(low) = 1.036 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F04Z

F04Z | proc.s opératoires complexes en plusieurs temps ou trait. sous vide complexe avec intervention particulière ou transplant. de tissu avec anastomose microvasculaire pour maladies et troubles de l'appareil circulatoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.986 · CW(low) = 0.451 · CW(high) = 0.174 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 34.5 jours
 |  | Limite inférieure (LTP) | 11 jours
 |  | Limite supérieure 1 (HTP1) | 51 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06A

F06A | Opération de pontage coronarien, avec proc.s opératoires complexes en plusieurs temps ou proc.s de complication ou implantation d'un stimulateur cardiaque ou avec intervention vasculaire coûteuse ou diag. complexe avec intervention particulière, et insuffisance totale ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.225 · CW(low) = 0.763 · CW(high) = 0.224 · CW(reloc) = 0.231
 |  | Séjour moyen (ALOS) | 14.2 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06B

F06B | Opération de pontage coronarien, avec intervention vasculaire coûteuse ou diag. complexe avec intervention particulière ou CC extr. sévères, avec insuffisance totale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.737 · CW(low) = 0.851 · CW(high) = 0.154 · CW(reloc) = 0.249
 |  | Séjour moyen (ALOS) | 11.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06C

F06C | Opération de pontage coronarien, avec intervention particulière ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.122 · CW(low) = 0.716 · CW(high) = 0.147 · CW(reloc) = 0.232
 |  | Séjour moyen (ALOS) | 10.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06D

F06D | Opération de pontage coronarien
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.227 · CW(low) = 1.0 · CW(high) = 0.167 · CW(reloc) = 0.271
 |  | Séjour moyen (ALOS) | 8.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12A

F12A | Implantation d'un stimulateur cardiaque avec CC extr. sévères ou une stimulation triple ou double chambre avec intervention complexe ou âge < 16a ou proc. particulière, ou stimulation triple chambre avec proc. opératoire particulière en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.872 · CW(low) = 0.625 · CW(high) = 0.209 · CW(reloc) = 0.169
 |  | Séjour moyen (ALOS) | 8.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12B

F12B | Implantation d'un stimulateur cardiaque avec une stimulation triple chambre ou implantation d'un stimulateur cardiaque sans sonde o d'un capteur de pression
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.219 · CW(low) = 0.537 · CW(high) = 0.136 · CW(reloc) = 0.537
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12C

F12C | Implantation d'un stimulateur cardiaque avec une stimulation double chambre
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.616 · CW(low) = 0.537 · CW(high) = 0.129 · CW(reloc) = 0.537
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12D

F12D | Implantation d'un stimulateur cardiaque avec une stimulation simple chambre
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.515 · CW(low) = 0.571 · CW(high) = 0.11 · CW(reloc) = 0.357
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13A

F13A | Amputation lors de maladies cardio-vasculaires aux membres supérieurs et aux orteils avec CC extr. sévères ou arthrodèse complexe du pied ou trait. complexe lors d'une amputation à partir de 7 jours de trait. ou proc.s particul. et intervent. de révision ou réparatrices en plusieurs temps ou intervention vasculaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.597 · CW(low) = 0.42 · CW(high) = 0.149 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 22.2 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 39 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13B

F13B | Amputation lors de maladies cardio-vasculaires aux membres supérieurs et aux orteils avec CC extr. sévères ou arthrodèse complexe du pied ou trait. complexe lors d'une amputation à partir de 7 jours de trait. ou proc.s particul.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.996 · CW(low) = 0.389 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13C

F13C | Amputation lors de maladies cardio-vasculaires aux membres supérieurs et aux orteils ou diverses intervent. pour diabète sucré avec complications
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.425 · CW(low) = 0.372 · CW(high) = 0.123 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F17A

F17A | Changement d'un stimulateur cardiaque, multi-chambres
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.189 · CW(low) = 0.3 · CW(high) = 0.113 · CW(reloc) = 0.3
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F17B

F17B | Changement d'un stimulateur cardiaque, simple chambre
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.94 · CW(low) = 0.186 · CW(high) = 0.116 · CW(reloc) = 0.186
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F18A

F18A | Révision d'un stimulateur cardiaque ou défibrillateur cardioverteur (AICD) sans changement d'agrégat, avec CC extr. sévères ou intervention particulière ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.609 · CW(low) = 0.667 · CW(high) = 0.197 · CW(reloc) = 0.311
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F18B

F18B | Révision d'un stimulateur cardiaque ou défibrillateur cardioverteur (AICD) sans changement d'agrégat, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.081 · CW(low) = 0.401 · CW(high) = 0.145 · CW(reloc) = 0.401
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F19Z

F19Z | Autre intervention transluminale percutanée sur le coeur, l'aorte et les vaisseaux pulmonaires ou procédés particuliers
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.275 · CW(low) = 0.181 · CW(high) = 0.204 · CW(reloc) = 0.181
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21A

F21A | Autres proc.s opératoires pour maladies cardio-vasculaires avec CC extr. sévères et trait. sous vide ou greffe de peau d'épaisseur partielle étendue
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.906 · CW(low) = 0.4 · CW(high) = 0.137 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 24.1 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 41 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21B

F21B | Autres proc.s opératoires pour maladies cardio-vasculaires avec CC extr. sévères ou insuffisance totale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.49 · CW(low) = 0.488 · CW(high) = 0.14 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21C

F21C | Autres proc.s opératoires pour maladies cardio-vasculaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.213 · CW(low) = 0.621 · CW(high) = 0.095 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24A

F24A | Angioplastie coronaire percutanée (ACTP) avec intervention en plusieurs temps ou proc.s de complication, et CC extr. sévères ou diag. particulier ou proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.379 · CW(low) = 0.558 · CW(high) = 0.187 · CW(reloc) = 0.209
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24B

F24B | Angioplastie coronaire percutanée (ACTP) avec intervention en plusieurs temps ou proc.s de complication ou diag. particulier avec CC extr. sévères avec trois stents ou plus et insuffisance totale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.04 · CW(low) = 0.6 · CW(high) = 0.184 · CW(reloc) = 0.189
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24C

F24C | Angioplastie coronaire percutanée (ACTP) avec trois stents ou plus ou proc. complexe ou combinaison de stents et ballonnet, ou avec deux stents et insuffisance totale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.465 · CW(low) = 0.484 · CW(high) = 0.14 · CW(reloc) = 0.484
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24D

F24D | Angioplastie coronaire percutanée (ACTP) avec deux stents, ou diag. de complication ou âge < 16a avec insuffisance totale ou ballonnets libérant des substances médicamenteuses
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.16 · CW(low) = 0.436 · CW(high) = 0.136 · CW(reloc) = 0.436
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24E

F24E | Angioplastie coronaire percutanée (ACTP) avec diag. de complication ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.064 · CW(low) = 0.401 · CW(high) = 0.14 · CW(reloc) = 0.401
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24F

F24F | Angioplastie coronaire percutanée (ACTP), âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.844 · CW(low) = 0.25 · CW(high) = 0.132 · CW(reloc) = 0.25
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28A

F28A | Amputation pour maladies cardio-vasculaires sauf aux membres supérieurs et aux orteils avec intervention vasculaire supplémentaire ou avec transplant. de peau et avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.456 · CW(low) = 0.523 · CW(high) = 0.163 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 26.3 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 43 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28B

F28B | Amputation pour maladies cardio-vasculaires sauf aux membres supérieurs et aux orteils, avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.347 · CW(low) = 0.466 · CW(high) = 0.145 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.5 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28C

F28C | Amputation pour maladies cardio-vasculaires sauf aux membres supérieurs et aux orteils
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.703 · CW(low) = 0.353 · CW(high) = 0.119 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 18.1 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 33 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F30Z

F30Z | Opération pour malformation cardiaque complexe de naissance ou trait. hybride infantile
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.995 · CW(low) = 1.404 · CW(high) = 0.398 · CW(reloc) = 0.441
 |  | Séjour moyen (ALOS) | 7.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31A

F31A | Autres intervent. cardiothoraciques avec proc. de complication ou âge < 1 an ou grande intervention vasculaire, et CC extr. sévères avec proc. opératoire complexe en plusieurs temps ou trait. sous vide complexe ou proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.522 · CW(low) = 0.743 · CW(high) = 0.256 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 18.8 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31B

F31B | Autres intervent. cardiothoraciques, avec proc. de complication ou âge < 1 an ou grande intervention vasculaire ou CC extr. sévères et trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.356 · CW(low) = 0.841 · CW(high) = 0.248 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.7 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31C

F31C | Autres intervent. cardiothoraciques avec proc. de complication ou âge < 1 an ou grande intervention vasculaire ou avec CC extr. sévères ou âge < 16a avec intervent. vasculaires particul. et excision de tissu cardiaque ou circulation extracorporelle ou pompe cardiaque ou ECMO ou intervention complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.728 · CW(low) = 0.756 · CW(high) = 0.227 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31D

F31D | Autres intervent. cardiothoraciques ou intervent. vasculaires particul. avec excision de tissu cardiaque ou circulation extracorporelle ou pompe cardiaque ou ECMO ou intervention complexe, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.275 · CW(low) = 0.947 · CW(high) = 0.159 · CW(reloc) = 0.256
 |  | Séjour moyen (ALOS) | 8.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31E

F31E | Autres intervent. cardiothoraciques ou intervent. vasculaires particul.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.049 · CW(low) = 1.106 · CW(high) = 0.16 · CW(reloc) = 0.221
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36A

F36A | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 1176/1380pts, ou trait. complexe de soins intensifs > 784/828pts avec proc.s opératoires particul. en plusieurs temps ou pompe cardiaque ou intervention vasculaire complexe avec circulation extracorporelle ou CC les plus sévères avec trait. complexe de soins intensifs > 393/553pts ou proc. opératoire complexe, et paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 11.218 · CW(low) = 1.365 · CW(high) = 0.418 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 23.2 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 39 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36B

F36B | Maladies et troubles de l'appareil circul. avec trait. compl. de soins intensifs >784/1380pts ou pompe cardiaque ou intervention vasculaire compl. avec circulation extracorporelle, ou CC les plus sévères avec trait. compl. de soins intensifs >980/1104pts ou intervention particulière ou trait. complexe de soins intensifs > 393/553pts avec proc. opératoire complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.586 · CW(low) = 1.364 · CW(high) = 0.405 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 17.5 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 33 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36C

F36C | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 980/1104pts ou intervention particulière ou trait. complexe de soins intensifs > 392/552pts avec proc. opératoire complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.769 · CW(low) = 1.317 · CW(high) = 0.317 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 17.5 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36D

F36D | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 392/552pts ou trait. complexe de soins intensifs > 196/360pts avec proc. opératoire complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.758 · CW(low) = 1.138 · CW(high) = 0.357 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36E

F36E | Maladies et troubles du système circulatoire avec trait. complexe de soins intensifs > 196/360pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.795 · CW(low) = 0.875 · CW(high) = 0.29 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.7 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F37A

F37A | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 184pts ou trait. complexe en U-IMC > 196/360pts, avec proc. opératoire complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.444 · CW(low) = 0.937 · CW(high) = 0.278 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F37B

F37B | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs > 184pts ou trait. complexe en U-IMC > 196/360pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.665 · CW(low) = 0.788 · CW(high) = 0.236 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F39A

F39A | Ligature et stripping de veines avec intervention bilatérale particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.712 · CW(low) = 0.091 · CW(high) = 0.123 · CW(reloc) = 0.091
 |  | Séjour moyen (ALOS) | 2.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F39B

F39B | Ligature et stripping de veines
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.699 · CW(low) = 0.108 · CW(high) = 0.12 · CW(reloc) = 0.108
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F41A

F41A | Actes diagnostiques cardiologiques invasifs pour infarctus du myocarde aigu avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.82 · CW(low) = 0.691 · CW(high) = 0.173 · CW(reloc) = 0.187
 |  | Séjour moyen (ALOS) | 8.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F41B

F41B | Actes diagnostiques cardiologiques invasifs pour infarctus du myocarde aigu
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.876 · CW(low) = 0.371 · CW(high) = 0.125 · CW(reloc) = 0.232
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49A

F49A | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec intervention complexe ou avec diag. de complication et CC extr. sévères, ou proc. de complication
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 3.292 · CW(low) = 0.589 · CW(high) = 0.182 · CW(reloc) = 0.182
 |  | Séjour moyen (ALOS) | 17.1 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 33 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49B

F49B | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec CC extr. sévères ou âge < 14a ou évaluation en vue d'une transplant. cardiaque
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.76 · CW(low) = 0.669 · CW(high) = 0.148 · CW(reloc) = 0.251
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49C

F49C | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec intervention complexe ou avec diag. de complication ou avec âge > 13a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.021 · CW(low) = 0.382 · CW(high) = 0.099 · CW(reloc) = 0.178
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49D

F49D | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu, 2j d'hospitalisation ou procédés particuliers
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.61 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.6 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49E

F49E | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu, un jour d'hospitalisation sans procédé particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.475 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50A

F50A | Mesures ablatives pour tachyarythmie avec ablation particulière, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.754 · CW(low) = 0.305 · CW(high) = 0.141 · CW(reloc) = 0.305
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50B

F50B | Mesures ablatives pour tachyarythmie avec intervention complexe, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.348 · CW(low) = 0.47 · CW(high) = 0.128 · CW(reloc) = 0.47
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50C

F50C | Mesures ablatives pour tachyarythmie, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.146 · CW(low) = 0.416 · CW(high) = 0.134 · CW(reloc) = 0.416
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51A

F51A | Implantation endovasculaire d'endoprothèse (stent) aortique complexe ou implantation d'endoprothèse (stent) particulière ou diag. particulier, et insertion d'au moins 3 stents ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.771 · CW(low) = 0.848 · CW(high) = 0.32 · CW(reloc) = 0.23
 |  | Séjour moyen (ALOS) | 8.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51B

F51B | Implantation endovasculaire d'endoprothèse (stent) aortique complexe ou implantation d'endoprothèse (stent) particulière ou diag. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.802 · CW(low) = 0.505 · CW(high) = 0.23 · CW(reloc) = 0.315
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51C

F51C | Implantation endovasculaire d'endoprothèse (stent) aortique ou intervention coûteuse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.241 · CW(low) = 0.388 · CW(high) = 0.217 · CW(reloc) = 0.388
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59A

F59A | Intervent. vasculaires complexes ou moyennement complexes avec intervent. en plusieurs temps ou trait. sous vide
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.64 · CW(low) = 0.473 · CW(high) = 0.158 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.7 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59B

F59B | Intervent. vasculaires complexes ou moyennement complexes et CC extr. sévères ou proc. de complication
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.823 · CW(low) = 0.634 · CW(high) = 0.173 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59C

F59C | Intervent. vasculaires complexes ou moyennement complexes avec intervention endovasculaire en plusieurs temps ou trait. hybride
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.223 · CW(low) = 0.518 · CW(high) = 0.122 · CW(reloc) = 0.194
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59D

F59D | Intervent. vasculaires complexes ou moyennement complexes avec endartériectomie ou thrombolyse sélective ou intervention vasculaire pour embolie/thrombose
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.596 · CW(low) = 0.39 · CW(high) = 0.192 · CW(reloc) = 0.182
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59E

F59E | Intervent. vasculaires complexes ou moyennement complexes avec procédés particuliers ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.313 · CW(low) = 0.44 · CW(high) = 0.255 · CW(reloc) = 0.44
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59F

F59F | Intervent. vasculaires complexes ou moyennement complexes avec pose supplémentaire multiple de stents ou diag. de complication ou intervention particulière, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.941 · CW(low) = 0.33 · CW(high) = 0.158 · CW(reloc) = 0.33
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59G

F59G | Intervention vasculaire complexe ou moyennement complexe, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.721 · CW(low) = 0.149 · CW(high) = 0.164 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F60A

F60A | Infarctus du myocarde aigu sans actes diagnostiques cardiologiques invasifs avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.003 · CW(low) = 0.462 · CW(high) = 0.136 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F60B

F60B | Infarctus du myocarde aigu sans actes diagnostiques cardiologiques invasifs
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.596 · CW(low) = 0.264 · CW(high) = 0.095 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F61A

F61A | Endocardite avec diag. de complication ou proc. de complication ou actes diagnostiques cardiologiques invasifs ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.196 · CW(low) = 0.501 · CW(high) = 0.148 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.6 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F61B

F61B | Endocardite
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.723 · CW(low) = 0.41 · CW(high) = 0.12 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62A

F62A | Insuffisance cardiaque et choc avec CC extr. sévères et dialyse ou réanimation ou proc. particulière ou diag. de complication ou isolement de contact à partir de 7j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.922 · CW(low) = 0.458 · CW(high) = 0.137 · CW(reloc) = 0.139
 |  | Séjour moyen (ALOS) | 14.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62B

F62B | Insuffisance cardiaque et choc avec CC extr. sévères ou proc. particulière ou évaluation en vue d'une transplant. cardiaque
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.727 · CW(low) = 0.408 · CW(high) = 0.118 · CW(reloc) = 0.134
 |  | Séjour moyen (ALOS) | 13.4 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62C

F62C | Insuffisance cardiaque et choc avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.212 · CW(low) = 0.378 · CW(high) = 0.11 · CW(reloc) = 0.123
 |  | Séjour moyen (ALOS) | 10.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62D

F62D | Insuffisance cardiaque et choc
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.761 · CW(low) = 0.349 · CW(high) = 0.099 · CW(reloc) = 0.131
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F63A

F63A | Thrombose veineuse avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.973 · CW(low) = 0.456 · CW(high) = 0.126 · CW(reloc) = 0.143
 |  | Séjour moyen (ALOS) | 7.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F63B

F63B | Thrombose veineuse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.547 · CW(low) = 0.248 · CW(high) = 0.081 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F64Z

F64Z | Ulcère cutané lors de maladies cardio-vasculaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.919 · CW(low) = 0.435 · CW(high) = 0.113 · CW(reloc) = 0.137
 |  | Séjour moyen (ALOS) | 7.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F66A

F66A | Artériosclérose coronaire, arythmies cardiaques, angor avec CC extr. sévères ou diag. complexe ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.802 · CW(low) = 0.363 · CW(high) = 0.119 · CW(reloc) = 0.136
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F66B

F66B | Artériosclérose coronaire, arythmies cardiaques, angor, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.502 · CW(low) = 0.217 · CW(high) = 0.09 · CW(reloc) = 0.217
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F67A

F67A | Hypertension avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.737 · CW(low) = 0.331 · CW(high) = 0.125 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F67B

F67B | Hypertension
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.446 · CW(low) = 0.193 · CW(high) = 0.083 · CW(reloc) = 0.193
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F68Z

F68Z | Maladie cardiaque de naissance
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.838 · CW(low) = 0.292 · CW(high) = 0.176 · CW(reloc) = 0.292
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F69A

F69A | Valvulopathies avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.186 · CW(low) = 0.521 · CW(high) = 0.132 · CW(reloc) = 0.141
 |  | Séjour moyen (ALOS) | 8.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F69B

F69B | Valvulopathies
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.616 · CW(low) = 0.224 · CW(high) = 0.107 · CW(reloc) = 0.224
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F70A

F70A | Arythmie sévère et arrêt cardio-circulatoire avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.973 · CW(low) = 0.444 · CW(high) = 0.135 · CW(reloc) = 0.167
 |  | Séjour moyen (ALOS) | 6.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F70B

F70B | Arythmie sévère et arrêt cardio-circulatoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.616 · CW(low) = 0.267 · CW(high) = 0.108 · CW(reloc) = 0.267
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F73A

F73A | Syncope et collapsus avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 65/59pts ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.837 · CW(low) = 0.384 · CW(high) = 0.191 · CW(reloc) = 0.24
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F73B

F73B | Syncope et collapsus
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.502 · CW(low) = 0.219 · CW(high) = 0.104 · CW(reloc) = 0.219
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F74A

F74A | Douleur thoracique avec proc. particulière ou dialyse ou CC extr. sévères ou âge < 18a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.676 · CW(low) = 0.301 · CW(high) = 0.156 · CW(reloc) = 0.188
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F74B

F74B | Douleur thoracique avec âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.453 · CW(low) = 0.191 · CW(high) = 0.096 · CW(reloc) = 0.191
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75A

F75A | Autres maladies du système circulatoire avec trait. complexe en U-IMC > 184pts ou trait. complexe lors d'une amputation à partir de 14 jours de trait. ou âge < 18a avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.065 · CW(low) = 0.617 · CW(high) = 0.205 · CW(reloc) = 0.224
 |  | Séjour moyen (ALOS) | 9.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75B

F75B | Autres maladies du système circulatoire avec CC extr. sévères, âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.104 · CW(low) = 0.494 · CW(high) = 0.144 · CW(reloc) = 0.162
 |  | Séjour moyen (ALOS) | 13.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75C

F75C | Autres maladies du système circulatoire ou intervention vasculaire, âge < 18a ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.873 · CW(low) = 0.371 · CW(high) = 0.191 · CW(reloc) = 0.232
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75D

F75D | Autres maladies du système circulatoire ou intervention vasculaire, âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.743 · CW(low) = 0.326 · CW(high) = 0.098 · CW(reloc) = 0.152
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F86A

F86A | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.751 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F86B

F86B | Maladies et troubles de l'appareil circulatoire, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.286 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F87Z

F87Z | Maladies et troubles de l'appareil circulatoire avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts ou proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.565 · CW(low) = 0.718 · CW(high) = 0.197 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F90A

F90A | Maladies et troubles de l'appareil circulatoire avec trait. complexe en U-IMC > 392/552pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires avec proc. opératoire complexe en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 10.333 · CW(low) = 0.904 · CW(high) = 0.278 · CW(reloc) = 0.3
 |  | Séjour moyen (ALOS) | 22.7 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 39 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F90B

F90B | Maladies et troubles de l'appareil circulatoire avec trait. complexe en U-IMC > 392/552pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires avec proc. opératoire complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.825 · CW(low) = 0.875 · CW(high) = 0.273 · CW(reloc) = 0.289
 |  | Séjour moyen (ALOS) | 19.2 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F90C

F90C | Maladies et troubles de l'appareil circulatoire avec trait. complexe en U-IMC > 392/552pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.676 · CW(low) = 0.845 · CW(high) = 0.258 · CW(reloc) = 0.265
 |  | Séjour moyen (ALOS) | 20.5 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F95A

F95A | Fermeture opératoire d'une communication interauriculaire ou interventriculaire, âge < 18a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.435 · CW(low) = 0.274 · CW(high) = 0.214 · CW(reloc) = 0.274
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F95B

F95B | Fermeture opératoire d'une communication interauriculaire ou interventriculaire, âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.082 · CW(low) = 0.316 · CW(high) = 0.189 · CW(reloc) = 0.316
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98A

F98A | Intervention valvulaire cardiaque endovasculaire avec pontage aorto-coronaire ou trait. complexe de soins intensifs > 196/360pts ou intervention valvulaire cardiaque multiple
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.946 · CW(low) = 0.859 · CW(high) = 0.187 · CW(reloc) = 0.282
 |  | Séjour moyen (ALOS) | 13.4 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98B

F98B | Intervention valvulaire cardiaque endovasculaire avec implantation d'un stimulateur cardiaque/greffe ou fermeture de communication interauriculaire ou de l'oreillette gauche ou remplacement transapical de valve mitrale ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.925 · CW(low) = 0.769 · CW(high) = 0.141 · CW(reloc) = 0.208
 |  | Séjour moyen (ALOS) | 8.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98C

F98C | Intervention valvulaire cardiaque endovasculaire, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.465 · CW(low) = 0.562 · CW(high) = 0.137 · CW(reloc) = 0.211
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles des organes digestifs
G02A | Intervent. ou diag. de complication sur l'intestin grêle et le colon avec CC extr. sévères
G02B | Intervention complexe ou avec autre intervention sur l'estomac, l'oesophage et le duodénum et malformation congénitale, âge < 2a
G03A | Grandes intervent. sur l'estomac, l'oesophage et le duodénum avec intervention hautement complexe ou proc. de complication ou pour néoformation maligne particulière
G03B | Grandes intervent. sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne particulière
G04A | Petites intervent. sur l'intestin grêle et le côlon avec CC extr. sévères
G04B | Petites intervent. sur l'intestin grêle et le côlon
G09A | Intervent. pour hernies avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts ou trait. sous vide
G09B | Intervent. pour hernies avec CC extr. sévères
G09C | Intervent. bilatérales pour hernies inguinales et crurales avec hernie cicatricielle, intervent. en plusieurs temps ou intervent. abdominales particul.
G09D | Intervent. bilatérales pour hernies inguinales et crurales
G09E | Intervent. pour hernies cicatricielles avec transplant ou intervention simultanée particulière
G09F | Intervent. pour hernies incisionnelles
G09G | Intervent. pour hernies inguinales et crurales
G09H | Intervent. pour hernies, un jour d'hospitalisation
G10Z | Intervent. particul. sur le système hépatobiliaire, le pancréas, la rate
G11A | Pyloromyotomie ou anoproctoplastie et réparation de l'anus et du sphincter, âge < 10a
G11B | Pyloromyotomie ou anoproctoplastie et réparation de l'anus et du sphincter, âge > 9a
G12A | Autres proc. opératoires sur les organes digestifs avec proc. opératoire complexe et CC sévères, ou CC extr. sévères ou intervent. particul. en plusieurs temps ou trait. complexe de soins intensifs >130/119 ou trait. complexe en unité de soins intermédiaires >130/184pts
G12B | Autres proc.s opératoires sur les organes digestifs
G13A | Autres intervent. sur l'intestin ou entérostomie avec CC extr. sévères ou diag. particulier
G13B | Autres intervent. sur l'intestin ou entérostomie
G16A | Résection rectale compl. ou éviscération du petit bassin ou intervent. pour néoformation maligne ou radiothérapie avec grande intervent. abdominale, avec CC sévères et trait. compl. de soins intensifs >184pts ou proc. opératoire particul. en plusieurs temps
G16B | Résection rectale complexe ou éviscération du petit bassin ou intervention pour néoformation maligne ou radiothérapie avec grande intervention abdominale
G17A | Autre résection rectale sans intervention particulière avec CC sévères
G17B | Autre résection rectale sans intervention particulière pour néoformation maligne sur les organes digestifs
G17C | Autre résection rectale sans intervention particulière
G18A | Intervent. sur l'intestin grêle et le côlon ou autre intervention sur l'estomac, l'oesophage et le duodénum sans radiothérapie, avec intervention hautement complexe ou diag. ou proc. de complication ou CC sévères
G18B | Intervent. sur l'intestin grêle et le côlon ou autre intervention sur l'estomac, l'oesophage et le duodénum sans radiothérapie
G19A | Autres intervent. sur l'estomac, l'oesophage et le duodénum avec proc. de complication ou pour néoformation maligne ou avec CC extr. sévères
G19B | Autres intervent. sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne, avec intervention complexe ou âge < 16a
G19C | Autres intervent. sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne, âge > 15a
G21A | Intervention pour adhérences avec CC extr. sévères
G21B | Intervention pour adhérences et âge < 16 ans ou intervention particulière avec trait. complexe de soins intensifs > 119pts ou trait. complexe en unité de soins intermédiaires > 184pts
G21C | Intervention pour adhérences et âge > 15 ans
G22A | Appendicectomie pour péritonite avec CC extr. sévères
G22B | Appendicectomie pour péritonite particulière et âge < 16a
G22C | Appendicectomie pour péritonite ou CC extr. sévères
G22D | Appendicectomie
G22E | Appendicectomie, un jour d'hospitalisation
G26A | Autres intervent. sur l'anus, âge < 16a
G26B | Autres intervent. sur l'anus, âge > 15a
G29A | Autre radiothérapie pour les maladies et troubles des organes digestifs avec CC sévères, plus d'un jour d'hospitalisation
G29B | Autre radiothérapie pour maladies et troubles des organes digestifs, plus d'un jour d'hospitalisation
G33Z | proc.s opératoires complexes en plusieurs temps pour maladies et troubles des organes digestifs
G35A | Trait. sous vide complexe pour maladies et troubles des organes digestifs ou diag. complexe avec intervention complexe, avec CC les plus sévères
G35B | Trait. sous vide complexe pour maladies et troubles des organes digestifs ou diag. complexe avec intervention complexe
G37Z | Intervention multiviscérale pour maladies et troubles des organes digestifs ou trait. complexe de soins intensifs > 196/360pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires ou trait. intraopératoire particulier
G38A | Trait. complexe de soins intensifs > 196/184pts avec trait. sous vide avec intervention opératoire particulière pour maladies et troubles des organes digestifs
G38B | Trait. complexe de soins intensifs > 196/184pts ou trait. sous vide avec intervention opératoire particulière pour maladies et troubles des organes digestifs
G38C | proc.s de complication avec intervention opératoire particulière pour maladies et troubles des organes digestifs
G40Z | proc. de complication avec intervention endoscopique particulière pour maladies graves des organes digestifs
G46A | Gastroscopie compl. ou coloscopie avec CC extr. sévères ou proc. de complication pour affection sévère, ou diag. particul. et âge <16a, ou gastroscopie/coloscopie compl. avec CC sévères ou intervention endoscop. particul. avec CC extr. sévères, âge <16a ou intervention en plusieurs temps, plus d'un jour d'hospitalisation
G46B | Gastroscopie/coloscopie complexe avec CC sévères ou intervention endoscopique particulière avec CC extr. sévères ou intervention endoscopique coûteuse, ou âge < 16a ou CC sévères ou dialyse, plus d'un jour d'hospitalisation
G46C | Gastroscopie ou coloscopie avec intervention particulière ou maladie intestinale inflammatoire ou proc. de complication ou intervent. en plusieurs temps ou état après transplant. d'organe, plus d'un jour d'hospitalisation
G46D | Gastroscopie ou proc. endoscopique anti-reflux, plus d'un jour d'hospitalisation
G60A | Néoformation maligne des organes digestifs avec proc. particulière ou CC extr. sévères et plus d'un jour d'hospitalisation
G60B | Néoformation maligne des organes digestifs
G64A | Maladie intestinale inflammatoire avec CC sévères et plus d'un jour d'hospitalisation
G64B | Maladie intestinale inflammatoire, âge < 18a
G64C | Maladie intestinale inflammatoire, plus d'un jour d'hospitalisation, âge > 17a
G67A | Ulcère duodénal avec hémorragie gastro-intestinale, plus d'un jour d'hospitalisation et CC extr. sévères, ou diag. particulier avec dialyse ou âge < 3a ou para/tétraplégie, ou trait. compl. de soins intensifs >130/119pts ou trait. compl. en unité de soins intermédiaires >196/184pts
G67B | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal, avec CC extr. sévères ou plus d'un jour d'hospitalisation avec dialyse ou paraplégie/tétraplégie
G67C | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal avec CC sévères ou trouble de la coagulation
G67D | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal, plus d'un jour d'hospitalisation
G70A | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal avec CC extr. sévères et plus d'un jour d'hospitalisation
G70B | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal, âge < 16a
G70C | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal, âge > 15a
G71A | Autres affections moyennement sévères des organes digestifs, avec CC sévères et plus d'un jour d'hospitalisation, ou âge < 16a
G71B | Autres affections moyennement sévères des organes digestifs, âge > 15a, plus d'un jour d'hospitalisation
G72A | Autres affections bénignes à modérées des organes digestifs ou douleur abdominale ou adénite mésentérique avec intervention particulière ou CC sévères
G72B | Autres affections bénignes à modérées des organes digestifs ou douleur abdominale ou adénite mésentérique, plus d'un jour d'hospitalisation
G86A | Maladies et troubles des organes digestifs avec diag. de complication ou paraplégie/tétraplégie ou intervention particulière, un jour d'hospitalisation
G86B | Maladies et troubles des organes digestifs, un jour d'hospitalisation
G87A | Maladies et troubles des organes digestifs avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts ou trait. complexe en unité de soins intermédiaires > 196pts
G87B | Maladies et troubles des organes digestifs avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119 à 184pts ou CC les plus sévères


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G02A

G02A | Intervent. ou diag. de complication sur l'intestin grêle et le colon avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.077 · CW(low) = 0.502 · CW(high) = 0.165 · CW(reloc) = 0.176
 |  | Séjour moyen (ALOS) | 18.9 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G02B

G02B | Intervention complexe ou avec autre intervention sur l'estomac, l'oesophage et le duodénum et malformation congénitale, âge < 2a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.93 · CW(low) = 0.55 · CW(high) = 0.107 · CW(reloc) = 0.173
 |  | Séjour moyen (ALOS) | 7.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G03A

G03A | Grandes intervent. sur l'estomac, l'oesophage et le duodénum avec intervention hautement complexe ou proc. de complication ou pour néoformation maligne particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.149 · CW(low) = 0.702 · CW(high) = 0.211 · CW(reloc) = 0.23
 |  | Séjour moyen (ALOS) | 13.7 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G03B

G03B | Grandes intervent. sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.171 · CW(low) = 0.593 · CW(high) = 0.183 · CW(reloc) = 0.222
 |  | Séjour moyen (ALOS) | 6.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G04A

G04A | Petites intervent. sur l'intestin grêle et le côlon avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.16 · CW(low) = 0.476 · CW(high) = 0.143 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 16.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G04B

G04B | Petites intervent. sur l'intestin grêle et le côlon
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.983 · CW(low) = 0.45 · CW(high) = 0.125 · CW(reloc) = 0.281
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09A

G09A | Intervent. pour hernies avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts ou trait. sous vide
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.108 · CW(low) = 0.547 · CW(high) = 0.178 · CW(reloc) = 0.195
 |  | Séjour moyen (ALOS) | 12.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09B

G09B | Intervent. pour hernies avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.37 · CW(low) = 0.417 · CW(high) = 0.148 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 12.2 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09C

G09C | Intervent. bilatérales pour hernies inguinales et crurales avec hernie cicatricielle, intervent. en plusieurs temps ou intervent. abdominales particul.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.287 · CW(low) = 0.302 · CW(high) = 0.101 · CW(reloc) = 0.189
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09D

G09D | Intervent. bilatérales pour hernies inguinales et crurales
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.747 · CW(low) = 0.173 · CW(high) = 0.115 · CW(reloc) = 0.173
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09E

G09E | Intervent. pour hernies cicatricielles avec transplant ou intervention simultanée particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.964 · CW(low) = 0.236 · CW(high) = 0.098 · CW(reloc) = 0.236
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09F

G09F | Intervent. pour hernies incisionnelles
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.724 · CW(low) = 0.198 · CW(high) = 0.102 · CW(reloc) = 0.198
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09G

G09G | Intervent. pour hernies inguinales et crurales
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.713 · CW(low) = 0.172 · CW(high) = 0.103 · CW(reloc) = 0.172
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09H

G09H | Intervent. pour hernies, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.594 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G10Z

G10Z | Intervent. particul. sur le système hépatobiliaire, le pancréas, la rate
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.302 · CW(low) = 0.398 · CW(high) = 0.157 · CW(reloc) = 0.186
 |  | Séjour moyen (ALOS) | 5.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G11A

G11A | Pyloromyotomie ou anoproctoplastie et réparation de l'anus et du sphincter, âge < 10a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.659 · CW(low) = 0.486 · CW(high) = 0.175 · CW(reloc) = 0.227
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G11B

G11B | Pyloromyotomie ou anoproctoplastie et réparation de l'anus et du sphincter, âge > 9a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.669 · CW(low) = 0.175 · CW(high) = 0.104 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G12A

G12A | Autres proc. opératoires sur les organes digestifs avec proc. opératoire complexe et CC sévères, ou CC extr. sévères ou intervent. particul. en plusieurs temps ou trait. complexe de soins intensifs >130/119 ou trait. complexe en unité de soins intermédiaires >130/184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.909 · CW(low) = 0.568 · CW(high) = 0.172 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G12B

G12B | Autres proc.s opératoires sur les organes digestifs
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.991 · CW(low) = 0.415 · CW(high) = 0.105 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G13A

G13A | Autres intervent. sur l'intestin ou entérostomie avec CC extr. sévères ou diag. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.152 · CW(low) = 0.495 · CW(high) = 0.179 · CW(reloc) = 0.173
 |  | Séjour moyen (ALOS) | 18.3 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G13B

G13B | Autres intervent. sur l'intestin ou entérostomie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.903 · CW(low) = 0.579 · CW(high) = 0.144 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 8.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G16A

G16A | Résection rectale compl. ou éviscération du petit bassin ou intervent. pour néoformation maligne ou radiothérapie avec grande intervent. abdominale, avec CC sévères et trait. compl. de soins intensifs >184pts ou proc. opératoire particul. en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.577 · CW(low) = 0.526 · CW(high) = 0.197 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 18.6 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 33 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G16B

G16B | Résection rectale complexe ou éviscération du petit bassin ou intervention pour néoformation maligne ou radiothérapie avec grande intervention abdominale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.609 · CW(low) = 0.492 · CW(high) = 0.12 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.2 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17A

G17A | Autre résection rectale sans intervention particulière avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.073 · CW(low) = 0.653 · CW(high) = 0.196 · CW(reloc) = 0.191
 |  | Séjour moyen (ALOS) | 11.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17B

G17B | Autre résection rectale sans intervention particulière pour néoformation maligne sur les organes digestifs
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.046 · CW(low) = 0.51 · CW(high) = 0.119 · CW(reloc) = 0.191
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17C

G17C | Autre résection rectale sans intervention particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.846 · CW(low) = 0.489 · CW(high) = 0.114 · CW(reloc) = 0.183
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G18A

G18A | Intervent. sur l'intestin grêle et le côlon ou autre intervention sur l'estomac, l'oesophage et le duodénum sans radiothérapie, avec intervention hautement complexe ou diag. ou proc. de complication ou CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.605 · CW(low) = 0.568 · CW(high) = 0.172 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G18B

G18B | Intervent. sur l'intestin grêle et le côlon ou autre intervention sur l'estomac, l'oesophage et le duodénum sans radiothérapie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.632 · CW(low) = 0.958 · CW(high) = 0.106 · CW(reloc) = 0.319
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19A

G19A | Autres intervent. sur l'estomac, l'oesophage et le duodénum avec proc. de complication ou pour néoformation maligne ou avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.498 · CW(low) = 0.531 · CW(high) = 0.21 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19B

G19B | Autres intervent. sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne, avec intervention complexe ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.326 · CW(low) = 0.334 · CW(high) = 0.212 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19C

G19C | Autres intervent. sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.075 · CW(low) = 0.267 · CW(high) = 0.114 · CW(reloc) = 0.267
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21A

G21A | Intervention pour adhérences avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.738 · CW(low) = 0.529 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 17.0 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21B

G21B | Intervention pour adhérences et âge < 16 ans ou intervention particulière avec trait. complexe de soins intensifs > 119pts ou trait. complexe en unité de soins intermédiaires > 184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.22 · CW(low) = 0.541 · CW(high) = 0.206 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.4 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21C

G21C | Intervention pour adhérences et âge > 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.492 · CW(low) = 0.393 · CW(high) = 0.137 · CW(reloc) = 0.147
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22A

G22A | Appendicectomie pour péritonite avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.312 · CW(low) = 0.555 · CW(high) = 0.144 · CW(reloc) = 0.162
 |  | Séjour moyen (ALOS) | 11.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22B

G22B | Appendicectomie pour péritonite particulière et âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.301 · CW(low) = 0.433 · CW(high) = 0.215 · CW(reloc) = 0.202
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22C

G22C | Appendicectomie pour péritonite ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.992 · CW(low) = 0.274 · CW(high) = 0.091 · CW(reloc) = 0.171
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22D

G22D | Appendicectomie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.696 · CW(low) = 0.169 · CW(high) = 0.107 · CW(reloc) = 0.169
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22E

G22E | Appendicectomie, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.618 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G26A

G26A | Autres intervent. sur l'anus, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.57 · CW(low) = 0.119 · CW(high) = 0.106 · CW(reloc) = 0.119
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G26B

G26B | Autres intervent. sur l'anus, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.555 · CW(low) = 0.15 · CW(high) = 0.105 · CW(reloc) = 0.15
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G29A

G29A | Autre radiothérapie pour les maladies et troubles des organes digestifs avec CC sévères, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.899 · CW(low) = 0.457 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.0 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G29B

G29B | Autre radiothérapie pour maladies et troubles des organes digestifs, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.874 · CW(low) = 0.425 · CW(high) = 0.122 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G33Z

G33Z | proc.s opératoires complexes en plusieurs temps pour maladies et troubles des organes digestifs
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.568 · CW(low) = 0.599 · CW(high) = 0.18 · CW(reloc) = 0.197
 |  | Séjour moyen (ALOS) | 16.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G35A

G35A | Trait. sous vide complexe pour maladies et troubles des organes digestifs ou diag. complexe avec intervention complexe, avec CC les plus sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.138 · CW(low) = 0.582 · CW(high) = 0.192 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 35.2 jours
 |  | Limite inférieure (LTP) | 11 jours
 |  | Limite supérieure 1 (HTP1) | 52 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G35B

G35B | Trait. sous vide complexe pour maladies et troubles des organes digestifs ou diag. complexe avec intervention complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.502 · CW(low) = 0.448 · CW(high) = 0.139 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 29.3 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 46 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G37Z

G37Z | Intervention multiviscérale pour maladies et troubles des organes digestifs ou trait. complexe de soins intensifs > 196/360pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires ou trait. intraopératoire particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.338 · CW(low) = 0.797 · CW(high) = 0.249 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38A

G38A | Trait. complexe de soins intensifs > 196/184pts avec trait. sous vide avec intervention opératoire particulière pour maladies et troubles des organes digestifs
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.051 · CW(low) = 0.655 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 25.0 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 41 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38B

G38B | Trait. complexe de soins intensifs > 196/184pts ou trait. sous vide avec intervention opératoire particulière pour maladies et troubles des organes digestifs
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.42 · CW(low) = 0.685 · CW(high) = 0.212 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.2 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38C

G38C | proc.s de complication avec intervention opératoire particulière pour maladies et troubles des organes digestifs
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.752 · CW(low) = 0.597 · CW(high) = 0.211 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.4 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G40Z

G40Z | proc. de complication avec intervention endoscopique particulière pour maladies graves des organes digestifs
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 3.065 · CW(low) = 0.709 · CW(high) = 0.208 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46A

G46A | Gastroscopie compl. ou coloscopie avec CC extr. sévères ou proc. de complication pour affection sévère, ou diag. particul. et âge <16a, ou gastroscopie/coloscopie compl. avec CC sévères ou intervention endoscop. particul. avec CC extr. sévères, âge <16a ou intervention en plusieurs temps, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.66 · CW(low) = 0.497 · CW(high) = 0.158 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.2 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46B

G46B | Gastroscopie/coloscopie complexe avec CC sévères ou intervention endoscopique particulière avec CC extr. sévères ou intervention endoscopique coûteuse, ou âge < 16a ou CC sévères ou dialyse, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.079 · CW(low) = 0.489 · CW(high) = 0.145 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46C

G46C | Gastroscopie ou coloscopie avec intervention particulière ou maladie intestinale inflammatoire ou proc. de complication ou intervent. en plusieurs temps ou état après transplant. d'organe, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.876 · CW(low) = 0.399 · CW(high) = 0.111 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 6.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46D

G46D | Gastroscopie ou proc. endoscopique anti-reflux, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.627 · CW(low) = 0.27 · CW(high) = 0.102 · CW(reloc) = 0.169
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G60A

G60A | Néoformation maligne des organes digestifs avec proc. particulière ou CC extr. sévères et plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.622 · CW(low) = 0.385 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.4 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G60B

G60B | Néoformation maligne des organes digestifs
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.669 · CW(low) = 0.305 · CW(high) = 0.109 · CW(reloc) = 0.142
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64A

G64A | Maladie intestinale inflammatoire avec CC sévères et plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.408 · CW(low) = 0.443 · CW(high) = 0.122 · CW(reloc) = 0.129
 |  | Séjour moyen (ALOS) | 11.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64B

G64B | Maladie intestinale inflammatoire, âge < 18a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.689 · CW(low) = 0.323 · CW(high) = 0.152 · CW(reloc) = 0.202
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64C

G64C | Maladie intestinale inflammatoire, plus d'un jour d'hospitalisation, âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.529 · CW(low) = 0.236 · CW(high) = 0.08 · CW(reloc) = 0.147
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67A

G67A | Ulcère duodénal avec hémorragie gastro-intestinale, plus d'un jour d'hospitalisation et CC extr. sévères, ou diag. particulier avec dialyse ou âge < 3a ou para/tétraplégie, ou trait. compl. de soins intensifs >130/119pts ou trait. compl. en unité de soins intermédiaires >196/184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.232 · CW(low) = 0.575 · CW(high) = 0.159 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67B

G67B | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal, avec CC extr. sévères ou plus d'un jour d'hospitalisation avec dialyse ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.969 · CW(low) = 0.453 · CW(high) = 0.144 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67C

G67C | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal avec CC sévères ou trouble de la coagulation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.754 · CW(low) = 0.478 · CW(high) = 0.125 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67D

G67D | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.444 · CW(low) = 0.196 · CW(high) = 0.105 · CW(reloc) = 0.196
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70A

G70A | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal avec CC extr. sévères et plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.709 · CW(low) = 0.406 · CW(high) = 0.142 · CW(reloc) = 0.145
 |  | Séjour moyen (ALOS) | 12.1 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70B

G70B | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.356 · CW(low) = 0.609 · CW(high) = 0.186 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70C

G70C | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.712 · CW(low) = 0.425 · CW(high) = 0.084 · CW(reloc) = 0.142
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71A

G71A | Autres affections moyennement sévères des organes digestifs, avec CC sévères et plus d'un jour d'hospitalisation, ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.817 · CW(low) = 0.46 · CW(high) = 0.13 · CW(reloc) = 0.115
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71B

G71B | Autres affections moyennement sévères des organes digestifs, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.511 · CW(low) = 0.213 · CW(high) = 0.118 · CW(reloc) = 0.213
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G72A

G72A | Autres affections bénignes à modérées des organes digestifs ou douleur abdominale ou adénite mésentérique avec intervention particulière ou CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.814 · CW(low) = 0.372 · CW(high) = 0.124 · CW(reloc) = 0.14
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G72B

G72B | Autres affections bénignes à modérées des organes digestifs ou douleur abdominale ou adénite mésentérique, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.47 · CW(low) = 0.205 · CW(high) = 0.085 · CW(reloc) = 0.205
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G86A

G86A | Maladies et troubles des organes digestifs avec diag. de complication ou paraplégie/tétraplégie ou intervention particulière, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.387 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G86B

G86B | Maladies et troubles des organes digestifs, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.251 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G87A

G87A | Maladies et troubles des organes digestifs avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts ou trait. complexe en unité de soins intermédiaires > 196pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.359 · CW(low) = 0.728 · CW(high) = 0.231 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G87B

G87B | Maladies et troubles des organes digestifs avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119 à 184pts ou CC les plus sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.607 · CW(low) = 0.736 · CW(high) = 0.203 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles du système hépatobiliaire et du pancréas
H01A | Intervent. sur le pancréas et le foie avec intervention complexe ou trait. complexe de soins intensifs > 196/360pts ou CC extr. sévères ou âge < 1 an
H01B | Intervent. sur le pancréas et le foie et opérations de shunt portosystémiques avec grande intervention ou radiothérapie, âge > 0 an
H05A | Laparotomie et intervent. moyennement complexes sur la vésicule biliaire et les voies biliaires avec intervention complexe
H05B | Laparotomie et intervent. moyennement complexes sur la vésicule biliaire et les voies biliaires
H06Z | Autres proc.s opératoires sur le système hépatobiliaire et le pancréas
H07A | Cholécystectomie particulière avec néoformation maligne ou diag. complexe ou CPRE ou âge < 12 ans
H07B | Cholécystectomie particulière avec âge > 11 ans, ou cholécystectomie pour néoformation maligne ou diag. complexe ou CPRE ou âge < 12 ans
H07C | Cholécystectomie avec cholécystite aiguë ou adhésiolyse péritonéale, âge > 11a
H07D | Cholécystectomie, âge > 11a
H09A | Intervent. sur le pancréas et le foie et opérations de shunt portosystémiques avec CC extr. sévères ou diag. particulier
H09B | Intervent. sur le pancréas et le foie et opérations de shunt portosystémiques pour néoformation maligne ou avec intervention particulière sur le pancréas
H09C | Intervent. sur le pancréas et le foie et opérations de shunt portosystémiques
H12A | Diverses intervent. sur le système hépatobiliaire avec CC extr. sévères ou intervention complexe
H12B | Diverses intervent. sur le système hépatobiliaire
H16Z | Autre radiothérapie pour maladies et troubles du système hépatobiliaire et du pancréas
H33Z | proc.s opératoires complexes en plusieurs temps ou trait. sous vide complexe ou trait. sous vide avec intervention particulière ou intervention sur le pancréas ou le foie avec trait. complexe de soins intensifs > 196/360pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
H37A | Maladies et troubles du système hépatobiliaire et du pancréas avec trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires > 196/360pts, ou trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires >184pts avec proc. opératoire ou trait. complexe de cirrhose hépatique à partir de 21j de trait.
H37B | Maladies et troubles du système hépatobiliaire et du pancréas avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou trait. complexe de cirrhose hépatique à partir de 7j de trait.
H41A | CPRE avec CC sévères ou thérapie photodynamique ou intervent. endoscopiques à l'oesophage ou situations coûteuses pour néoformation maligne
H41B | CPRE pour néoformation maligne ou âge < 16a
H41C | CPRE, âge > 15a
H60A | Cirrhose hépatique avec CC extr. sévères et plus d'un jour d'hospitalisation, ou âge < 16a
H60B | Cirrhose hépatique
H61A | Néoformation maligne sur le système hépatobiliaire et le pancréas, plus d'un jour d'hospitalisation avec CC extr. sévères ou proc. particulière, ou séjour d'évaluation avant transplant. hépatique ou âge < 16a ou proc. de complication ou situations coûteuses pour néoformation maligne
H61B | Néoformation maligne sur le système hépatobiliaire et le pancréas
H62A | Affections du pancréas sauf néoformation maligne avec CC extr. sévères et plus d'un jour d'hospitalisation, ou CC sévères avec diag. particulier
H62B | Affections du pancréas sauf néoformation maligne avec CC sévères
H62C | Affections du pancréas sauf néoformation maligne, plus d'un jour d'hospitalisation
H63A | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particul., plus d'un jour d'hospitalisation, avec proc. de complication ou CC extr. sévères avec séjour d'évaluation avant transplant. hépatique ou CC les plus sévères ou diag.s complexes
H63B | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particul., plus d'un jour d'hospitalisation, avec proc. de complication ou CC extr. sévères
H63C | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infect. particul. ou séjour d'évaluation avant transplant. hépatique, âge < 16a ou trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires 60-119pts
H63D | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particul. ou séjour d'évaluation avant transplant. hépatique, âge > 5a
H64A | Affections de la vésicule biliaire et des voies biliaires avec proc. de complication ou âge < 16a, ou CC sévères avec paraplégie/tétraplégie
H64B | Affections de la vésicule biliaire et des voies biliaires avec CC sévères
H64C | Affections de la vésicule biliaire et des voies biliaires
H86Z | Maladies et troubles du système hépatobiliaire et du pancréas, un jour d'hospitalisation
H87Z | Maladies et troubles du système hépatobiliaire et du pancréas avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H01A

H01A | Intervent. sur le pancréas et le foie avec intervention complexe ou trait. complexe de soins intensifs > 196/360pts ou CC extr. sévères ou âge < 1 an
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.277 · CW(low) = 0.725 · CW(high) = 0.23 · CW(reloc) = 0.224
 |  | Séjour moyen (ALOS) | 17.8 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H01B

H01B | Intervent. sur le pancréas et le foie et opérations de shunt portosystémiques avec grande intervention ou radiothérapie, âge > 0 an
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.372 · CW(low) = 0.69 · CW(high) = 0.203 · CW(reloc) = 0.224
 |  | Séjour moyen (ALOS) | 10.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H05A

H05A | Laparotomie et intervent. moyennement complexes sur la vésicule biliaire et les voies biliaires avec intervention complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.305 · CW(low) = 0.732 · CW(high) = 0.186 · CW(reloc) = 0.198
 |  | Séjour moyen (ALOS) | 8.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H05B

H05B | Laparotomie et intervent. moyennement complexes sur la vésicule biliaire et les voies biliaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.229 · CW(low) = 0.339 · CW(high) = 0.151 · CW(reloc) = 0.158
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H06Z

H06Z | Autres proc.s opératoires sur le système hépatobiliaire et le pancréas
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.027 · CW(low) = 0.44 · CW(high) = 0.246 · CW(reloc) = 0.275
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07A

H07A | Cholécystectomie particulière avec néoformation maligne ou diag. complexe ou CPRE ou âge < 12 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.554 · CW(low) = 0.508 · CW(high) = 0.17 · CW(reloc) = 0.185
 |  | Séjour moyen (ALOS) | 9.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07B

H07B | Cholécystectomie particulière avec âge > 11 ans, ou cholécystectomie pour néoformation maligne ou diag. complexe ou CPRE ou âge < 12 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.406 · CW(low) = 0.421 · CW(high) = 0.139 · CW(reloc) = 0.158
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07C

H07C | Cholécystectomie avec cholécystite aiguë ou adhésiolyse péritonéale, âge > 11a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.945 · CW(low) = 0.293 · CW(high) = 0.094 · CW(reloc) = 0.293
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07D

H07D | Cholécystectomie, âge > 11a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.678 · CW(low) = 0.105 · CW(high) = 0.107 · CW(reloc) = 0.105
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09A

H09A | Intervent. sur le pancréas et le foie et opérations de shunt portosystémiques avec CC extr. sévères ou diag. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.222 · CW(low) = 0.592 · CW(high) = 0.178 · CW(reloc) = 0.194
 |  | Séjour moyen (ALOS) | 13.8 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09B

H09B | Intervent. sur le pancréas et le foie et opérations de shunt portosystémiques pour néoformation maligne ou avec intervention particulière sur le pancréas
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.253 · CW(low) = 0.668 · CW(high) = 0.136 · CW(reloc) = 0.21
 |  | Séjour moyen (ALOS) | 7.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09C

H09C | Intervent. sur le pancréas et le foie et opérations de shunt portosystémiques
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.259 · CW(low) = 0.365 · CW(high) = 0.127 · CW(reloc) = 0.228
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H12A

H12A | Diverses intervent. sur le système hépatobiliaire avec CC extr. sévères ou intervention complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.103 · CW(low) = 0.477 · CW(high) = 0.146 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 17.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H12B

H12B | Diverses intervent. sur le système hépatobiliaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.311 · CW(low) = 0.665 · CW(high) = 0.145 · CW(reloc) = 0.333
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H16Z

H16Z | Autre radiothérapie pour maladies et troubles du système hépatobiliaire et du pancréas
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.725 · CW(low) = 0.573 · CW(high) = 0.175 · CW(reloc) = 0.215
 |  | Séjour moyen (ALOS) | 6.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H33Z

H33Z | proc.s opératoires complexes en plusieurs temps ou trait. sous vide complexe ou trait. sous vide avec intervention particulière ou intervention sur le pancréas ou le foie avec trait. complexe de soins intensifs > 196/360pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.382 · CW(low) = 0.697 · CW(high) = 0.248 · CW(reloc) = 0.231
 |  | Séjour moyen (ALOS) | 25.9 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 42 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H37A

H37A | Maladies et troubles du système hépatobiliaire et du pancréas avec trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires > 196/360pts, ou trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires >184pts avec proc. opératoire ou trait. complexe de cirrhose hépatique à partir de 21j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.276 · CW(low) = 0.687 · CW(high) = 0.22 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 17.1 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H37B

H37B | Maladies et troubles du système hépatobiliaire et du pancréas avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou trait. complexe de cirrhose hépatique à partir de 7j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.809 · CW(low) = 0.671 · CW(high) = 0.202 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.0 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41A

H41A | CPRE avec CC sévères ou thérapie photodynamique ou intervent. endoscopiques à l'oesophage ou situations coûteuses pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.788 · CW(low) = 0.515 · CW(high) = 0.156 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41B

H41B | CPRE pour néoformation maligne ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.011 · CW(low) = 0.445 · CW(high) = 0.15 · CW(reloc) = 0.278
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41C

H41C | CPRE, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.89 · CW(low) = 0.41 · CW(high) = 0.137 · CW(reloc) = 0.256
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H60A

H60A | Cirrhose hépatique avec CC extr. sévères et plus d'un jour d'hospitalisation, ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.732 · CW(low) = 0.412 · CW(high) = 0.14 · CW(reloc) = 0.147
 |  | Séjour moyen (ALOS) | 12.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H60B

H60B | Cirrhose hépatique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.884 · CW(low) = 0.412 · CW(high) = 0.117 · CW(reloc) = 0.129
 |  | Séjour moyen (ALOS) | 7.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H61A

H61A | Néoformation maligne sur le système hépatobiliaire et le pancréas, plus d'un jour d'hospitalisation avec CC extr. sévères ou proc. particulière, ou séjour d'évaluation avant transplant. hépatique ou âge < 16a ou proc. de complication ou situations coûteuses pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.347 · CW(low) = 0.426 · CW(high) = 0.15 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 9.2 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H61B

H61B | Néoformation maligne sur le système hépatobiliaire et le pancréas
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.7 · CW(low) = 0.323 · CW(high) = 0.126 · CW(reloc) = 0.151
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62A

H62A | Affections du pancréas sauf néoformation maligne avec CC extr. sévères et plus d'un jour d'hospitalisation, ou CC sévères avec diag. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.804 · CW(low) = 0.429 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62B

H62B | Affections du pancréas sauf néoformation maligne avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.99 · CW(low) = 0.457 · CW(high) = 0.128 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62C

H62C | Affections du pancréas sauf néoformation maligne, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.556 · CW(low) = 0.248 · CW(high) = 0.079 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63A

H63A | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particul., plus d'un jour d'hospitalisation, avec proc. de complication ou CC extr. sévères avec séjour d'évaluation avant transplant. hépatique ou CC les plus sévères ou diag.s complexes
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.535 · CW(low) = 0.488 · CW(high) = 0.157 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.9 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63B

H63B | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particul., plus d'un jour d'hospitalisation, avec proc. de complication ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.621 · CW(low) = 0.385 · CW(high) = 0.131 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63C

H63C | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infect. particul. ou séjour d'évaluation avant transplant. hépatique, âge < 16a ou trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires 60-119pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.948 · CW(low) = 0.437 · CW(high) = 0.22 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63D

H63D | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particul. ou séjour d'évaluation avant transplant. hépatique, âge > 5a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.771 · CW(low) = 0.355 · CW(high) = 0.086 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64A

H64A | Affections de la vésicule biliaire et des voies biliaires avec proc. de complication ou âge < 16a, ou CC sévères avec paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.207 · CW(low) = 0.558 · CW(high) = 0.172 · CW(reloc) = 0.209
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64B

H64B | Affections de la vésicule biliaire et des voies biliaires avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.043 · CW(low) = 0.486 · CW(high) = 0.126 · CW(reloc) = 0.132
 |  | Séjour moyen (ALOS) | 8.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64C

H64C | Affections de la vésicule biliaire et des voies biliaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.548 · CW(low) = 0.243 · CW(high) = 0.107 · CW(reloc) = 0.152
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H86Z

H86Z | Maladies et troubles du système hépatobiliaire et du pancréas, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.302 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H87Z

H87Z | Maladies et troubles du système hépatobiliaire et du pancréas avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.721 · CW(low) = 0.536 · CW(high) = 0.192 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
I02A | Transplant. de tissu ou de peau très coûteuses, sauf à la main, ou proc. opératoires particul. en quatre temps ou intervention microvasc., avec proc. de complication, intervention sur plusieurs localisations ou avec dommage grave des parties molles, avec CC extr. sévères ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
I02B | Transplant.s de tissu ou de peau très coûteuses, sauf à la main, ou proc. opératoire particulière en quatre temps ou intervention microvasculaire, sans proc. de complication, intervention sur plusieurs localisations ou avec dommage grave des tissus mous, avec CC extr. sévères
I03A | Révision ou remplacement de l'articulation de la hanche avec diag. de complication et intervention en deux temps ou CC les plus sévères
I03B | Révision ou remplacement de l'articulation de la hanche avec diag. de complication ou arthrodèse ou âge < 16a ou intervent. bilatérales ou plusieurs grandes intervent. sur les articulations des membres inférieurs avec intervention complexe
I04A | Révision ou remplacement de l'articulation du genou avec diag. de complication et intervention en deux temps ou CC les plus sévères
I04B | Révision ou remplacement de l'articulation du genou avec diag. de complication ou arthrodèse et remplacement particulier de prothèse ou CC extr. sévères
I04C | Révision ou remplacement de l'articulation du genou avec diag. de complication ou arthrodèse
I05A | Remplacement d'articulation ou révision aux membres supérieurs avec CC extr. sévères ou intervention bilatérale particulière ou intervention à plusieurs localisations
I05B | Remplacement d'articulation ou révision aux membres supérieurs avec intervention complexe
I05C | Remplacement d'articulation ou révision aux membres supérieurs
I06A | Intervent. hautement complexes sur la col. vertébrale ou proc. opératoire complexe en plusieurs temps ou proc.s de complication ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/360pts ou intervention complexe avec CC les plus sévères
I06B | Intervent. complexes sur la col. vertébrale avec CC extr. sévères et âge < 16a ou intervent. très complexes sur la col. vertébrale ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts ou déformation congénitale de la col. vertébrale
I06C | Intervent. complexes sur la col. vertébrale ou intervention coûteuse antérieure et postérieure sur la col. vertébrale
I07A | Amputation avec CC extr. sévères
I07B | Amputation
I08A | Autres intervent. sur l'articulation de la hanche et le fémur avec CC extr. sévères et intervention multiple ou proc. complexe ou diag. complexe ou paralysie cérébrale particulière ou intervention particulière avec anastomose microvasculaire
I08B | Autres intervent. sur l'articulation de la hanche et le fémur avec intervent. multiples ou proc. complexe ou diag. complexe ou intervention particulière ou CC extr. sévères
I08C | Autres intervent. sur l'articulation de la hanche et le fémur
I09A | Fusion complexe de corps vertébraux d'une correction de position à partir de 12 segments ou trait. complexe de soins intensifs enfants > 130 à 196pts
I09B | Fusion de corps vertébraux complexe avec CC extr. sévères ou intervention complexe ou remplacement de corps vertébraux à partir de 4 implants avec intervention particulière ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou intervention sur plusieurs localisations
I09C | Fusion coûteuse de corps vertébraux ou fusion de corps vertébraux par voie ventrale et dorsale ou proc.s opératoires particul. en plusieurs temps ou déformation congénitale de la col. vertébrale, âge < 18a
I09D | Fusion coûteuse de corps vertébraux ou fusion de corps vertébraux par voie ventrale et dorsale ou proc.s opératoires particul. en plusieurs temps et âge > 17 ans, ou âge < 18a ou diag. de complication
I09E | Fusion particulière de corps vertébraux
I09F | Fusion de corps vertébraux ou remplacement de corps vertébraux à partir de 2 implants
I10A | Autres intervent. sur la col. vertébrale ou Halotraction avec CC extr. sévères ou intervention sur plusieurs localisations
I10B | Autres intervent. sur la col. vertébrale avec intervention particulière ou Halotraction ou âge < 16a ou diag. complexe ou proc. opératoire particulière en plusieurs temps
I10C | Autres intervent. sur la col. vertébrale, âge > 15a
I11A | Reconstruction de malformation ou allongement d'extrémités, âge < 18a
I11B | Reconstruction de malformation ou allongement d'extrémités, âge > 17a
I12A | Infection/inflammation des os et des articulations avec différentes intervent. sur l'appareil musculosquelettique et le tissu conjonctif avec CC extr. sévères ou trait. complexe de soins intensifs/trait. compl. en unité de soins intermédiaires 120-552pts
I12B | Infection/inflammation des os et des articulations avec différentes intervent. sur l'appareil musculosquelettique et le tissu conjonctif avec CC sévères ou révision de l'articulation du genou ou trait. sous vide
I12C | Infection/inflammation des os et des articulations avec différentes intervent. sur l'appareil musculosquelettique et le tissu conjonctif
I13A | Intervent. sur l'humérus, le tibia, le péroné et la cheville, avec intervention multiple, intervention bilatérale particulière, proc./diag. complexe, avec intervention sur plusieurs localisations ou proc. particulière
I13B | Intervent. sur l'humérus, le tibia, le péroné et la cheville, avec intervention multiple, intervention bilatérale particulière ou proc./diag. complexe
I13C | Intervent. sur l'humérus, le tibia, le péroné et la cheville, âge < 16a
I13D | Intervent. sur l'humérus, le tibia, le péroné et la cheville, âge > 15a
I14A | Révision d'un moignon d'amputation avec CC extr. sévères ou trait. sous vide ou diag. particulier
I14B | Révision d'un moignon d'amputation
I15A | Opérations sur la boîte crânienne et le crâne facial avec procédé particulier, âge < 16a
I15B | Opérations sur la boîte crânienne et le crâne facial, âge > 15a
I17Z | Opérations sur le crâne facial
I18A | Arthroscopie y compris biopsie ou autres intervent. sur les os ou articulations, avec intervention particulière ou âge < 16a, plus d'un jour d'hospitalisation
I18B | Arthroscopie y compris biopsie ou autres intervent. sur les os ou articulations, âge > 15a, plus d'un jour d'hospitalisation
I18C | Arthroscopie y compris biopsie ou autres intervent. sur les os ou articulations, un jour d'hospitalisation
I20A | Intervent. sur le pied avec plusieurs intervent. hautement complexes ou avec intervention hautement complexe avec diag. complexe ou CC extrêmement sévère, plus d'un jour d'hospitalisation
I20B | Intervent. sur le pied avec plusieurs intervent. complexes ou avec intervention hautement complexe avec diag. complexe ou procédé particulier, plus d'un jour d'hospitalisation, âge < 16a
I20C | Intervent. sur le pied avec plusieurs intervent. complexes ou avec intervention hautement complexe avec diag. complexe, âge > 15a, ou avec intervention complexe avec diag. complexe, ou ostéomyélite/arthrite, âge < 16a , plus d'un jour d'hospitalisation
I20D | Intervent. sur le pied, avec intervention complexe ou dommage des tissus mous ou intervention sur plusieurs localisations, âge > 15a, ou intervention particulière ou diag. complexe, plus d'un jour d'hospitalisation
I20E | Intervent. sur le pied, plus d'un jour d'hospitalisation, âge < 16a
I20F | Intervent. sur le pied, plus d'un jour d'hospitalisation, âge > 15a
I20G | Intervent. sur le pied, un jour d'hospitalisation
I21A | Intervent. particul. sur l'articulation de la hanche et le fémur avec intervention complexe ou procédé particulier
I21B | Intervent. particul. sur l'articulation de la hanche et le fémur
I22Z | Transplant. de tissu/de peau, sauf à la main, avec CC sévères ou proc. de complication ou intervention sur plusieurs localisations ou dommage grave des tissus mous
I23A | Intervent. particul. à l'exception de l'articulation de la hanche et du fémur, avec intervention à complications ou âge < 12a ou CC extr. sévères
I23B | Intervent. particul. à l'exception de l'articulation de la hanche et du fémur, âge > 11a et intervent. particul. sur la col. vertébrale ou le bassin
I23C | Intervent. particul. à l'exception de l'articulation de la hanche et du fémur, âge > 11a
I27A | Intervent. sur les tissus mous avec CC extr. sévères et plus d'un jour d'hospitalisation ou trait. sous vide ou diag. particulier avec CC sévères ou proc. particulière
I27B | Intervent. sur les tissus mous avec intervent. simultanées particul. ou âge < 16a
I27C | Intervent. sur les tissus mous en cas de néoformation maligne ou d'intervention complexe, âge > 15a
I27D | Intervent. sur les tissus mous, âge > 15a
I28A | Intervent. complexes sur les os ou le tissu conjonctif
I28B | Intervent. moyennement complexes sur les os ou le tissu conjonctif
I28C | Autres intervent. sur les os ou tissu conjonctif
I29A | Intervent. complexes sur l'omoplate, la clavicule, les côtes ou l'épaule avec intervention particulière
I29B | Intervent. complexes sur l'omoplate, la clavicule, les côtes ou l'épaule avec réparation ou diag. particulier
I29C | Intervent. complexes sur l'omoplate, la clavicule, les côtes ou l'épaule
I30A | Intervent. complexes sur l'articulation du genou avec intervention coûteuse ou intervention en plusieurs temps
I30B | Intervent. complexes sur l'articulation du genou, âge < 18a
I30C | Intervent. complexes sur l'articulation du genou, âge > 17a
I31A | Intervent. complexes sur le coude et l'avant-bras avec intervention bilatérale ou en plusieurs temps ou intervention sur plusieurs localisations ou intervention particulière ou procédé particulier
I31B | Intervent. complexes sur le coude et l'avant-bras
I32A | Intervent. sur le poignet et la main avec intervention complexe en plusieurs temps, plus d'un jour d'hospitalisation
I32B | Intervent. sur le poignet et la main avec intervention complexe en plusieurs temps ou remplacement de poignet, plus d'un jour d'hospitalisation
I32C | Intervent. sur le poignet et la main avec intervention complexe ou diag. de complication ou intervention sur plusieurs localisations ou âge < 6a, plus d'un jour d'hospitalisation
I32D | Intervent. sur le poignet et la main, un jour d'hospitalisation
I32E | Intervent. sur le poignet et la main, un jour d'hospitalisation
I36Z | Implantation bilatérale d'une endoprothèse de la hanche ou du genou
I43A | Implantation d'une endoprothèse du genou avec CC extr. sévères ou remplacement particulier de prothèse
I43B | Implantation d'une endoprothèse du genou ou remplacement de prothèse
I43C | Implantation d'une endoprothèse du genou
I44A | Implantation lors du remplacement d'une composante de prothèse de genou
I44B | Implantation d'une composante de prothèse de genou ou ablation d'une endoprothèse à l'articulation du genou
I45A | Implantation et remplacement d'une endoprothèse de disque intervertébral, plus d'un segment
I45B | Implantation et remplacement d'une endoprothèse de disque intervertébral, moins de 2 segments
I46A | Implantation, remplacement ou révision d'une endoprothèse de hanche avec intervention complexe et CC extr. sévères ou intervention à plusieurs localisations
I46B | Implantation, remplacement ou révision d'une endoprothèse de hanche avec CC extr. sévères ou intervention à plusieurs localisations ou diag. particulier avec intervention complexe
I46C | Implantation, remplacement ou révision d'une endoprothèse de hanche
I50Z | Transplant.s de tissu ou de peau coûteuses, sauf à la main.
I54A | Radiothérapie pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, moins de 9 séances d'irradiation avec CC extr. sévères ou proc.s de complication, plus d'un jour d'hospitalisation
I54B | Radiothérapie pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, moins de 9 séances d'irradiation et plus d'un jour d'hospitalisation
I59Z | Autres intervent. sur les membres inférieurs et l'humérus ou intervent. moyennement complexes sur l'articulation du coude et l'avant-bras
I60A | Fractures du bassin, du col du fémur et du fémur avec para/tétraplégie ou âge < 3a ou CC extr. sévères
I60B | Fractures du bassin, du col du fémur et du fémur, âge > 2a
I61A | Maladies et troubles du tissu musculosquelettique et conjonctif avec CC extr. sévères ou chimiothérapie complexe ou âge < 16a ou paraplégie/tétraplégie et un jour d'hospitalisation
I61B | Maladies et troubles du tissu musculosquelettique et conjonctif, âge > 15a et un jour d'hospitalisation
I64A | Ostéomyélite, âge < 16a
I64B | Ostéomyélite, âge > 15a
I65A | Néoformation maligne du tissu conjonctif y compris fracture pathologique, âge < 16a ou avec CC extr. sévères ou avec chimiothérapie hautement complexe ou paraplégie/tétraplégie
I65B | Néoformation maligne du tissu conjonctif y compris fracture pathologique, âge > 15a
I66A | Affections du tissu conjonctif avec CC extr. sévères ou évaluation en vue d'une transplant. pulmonaire
I66B | Affections du tissu conjonctif, âge < 16a
I66C | Affections du tissu conjonctif, âge > 15a
I68A | Affections et blessures dans la région de la col. vertébrale traitées de manière non opératoire avec CC extr. sévères, ou discite ou spondylopathie infectieuse
I68B | Affections et blessures dans la région de la col. vertébrale traitées de manière non opératoire avec CC sévères ou paraplégie/tétraplégie
I68C | Affections et blessures dans la région de la col. vertébrale traitées de manière non opératoire, âge < 16a
I68D | Affections et blessures dans la région de la col. vertébrale traitées de manière non opératoire, âge > 15a
I69A | Maladies des os et arthropathies avec CC sévères
I69B | Maladies des os et arthropathies, âge < 16a
I69C | Maladies des os et arthropathies, âge > 15a et plus d'un jour d'hospitalisation
I71A | Affections des muscles et des tendons ou foulure, claquage avec CC extr. sévères ou luxation de la hanche, du bassin et de la cuisse ou paraplégie/tétraplégie, âge < 16a
I71B | Affections des muscles et des tendons ou foulure, claquage, âge > 15a
I72Z | Inflammation de tendons, muscles et bourses séreuses avec CC sévères
I73A | Suivi thérapeutique d'affections du tissu conjonctif avec CC sévères ou adaptation prothétique
I73B | Suivi thérapeutique d'affections du tissu conjonctif
I74A | Blessures de l'avant-bras, du poignet, de la main et du pied avec CC sévères
I74B | Blessures de l'avant-bras, du poignet, de la main et du pied
I75A | Blessures graves des membres avec CC sévères
I75B | Blessures graves des membres ou inflammations de tendons, muscles et bourses séreuses, âge < 16a
I75C | Blessures graves des membres ou inflammations de tendons, muscles et bourses séreuses, âge > 15a
I76A | Autres affections du tissu conjonctif avec CC sévères ou âge < 16a
I76B | Autres affections du tissu conjonctif, âge >15a
I77A | Blessures légères à moyennement graves des membres avec para-/tétraplégie ou âge < 16a
I77B | Blessures légères à moyennement graves des membres, âge > 15a
I79Z | Fibromyalgie
I87A | Maladies et troubles du tissu musculosquelettique et conjonctif avec CC extr. sévères ou trait. complexe de soins intensifs particulier/trait. complexe en unité de soins intermédiaires enfants > 196pts ou trait. complexe de soins intensifs > 361pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
I87B | Maladies et troubles du tissu musculosquelettique et conjonctif avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts
I95Z | Implantation d'une endoprothèse pour tumeur ou proc. compl. en plusieurs temps ou trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires >196/184pts avec proc. opératoire compl. ou proc. opératoire particulière en plusieurs temps
I97A | Trait. rhumatologique complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, à partir de 14j de trait.
I97B | Trait. rhumatologique complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, de 7 à 13j de trait.
I98Z | Trait. sous vide complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I02A

I02A | Transplant. de tissu ou de peau très coûteuses, sauf à la main, ou proc. opératoires particul. en quatre temps ou intervention microvasc., avec proc. de complication, intervention sur plusieurs localisations ou avec dommage grave des parties molles, avec CC extr. sévères ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 11.283 · CW(low) = 0.524 · CW(high) = 0.224 · CW(reloc) = 0.179
 |  | Séjour moyen (ALOS) | 42.2 jours
 |  | Limite inférieure (LTP) | 14 jours
 |  | Limite supérieure 1 (HTP1) | 59 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I02B

I02B | Transplant.s de tissu ou de peau très coûteuses, sauf à la main, ou proc. opératoire particulière en quatre temps ou intervention microvasculaire, sans proc. de complication, intervention sur plusieurs localisations ou avec dommage grave des tissus mous, avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.828 · CW(low) = 0.452 · CW(high) = 0.205 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 19.9 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 36 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I03A

I03A | Révision ou remplacement de l'articulation de la hanche avec diag. de complication et intervention en deux temps ou CC les plus sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.827 · CW(low) = 0.503 · CW(high) = 0.17 · CW(reloc) = 0.161
 |  | Séjour moyen (ALOS) | 29.1 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 46 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I03B

I03B | Révision ou remplacement de l'articulation de la hanche avec diag. de complication ou arthrodèse ou âge < 16a ou intervent. bilatérales ou plusieurs grandes intervent. sur les articulations des membres inférieurs avec intervention complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.698 · CW(low) = 0.382 · CW(high) = 0.161 · CW(reloc) = 0.137
 |  | Séjour moyen (ALOS) | 12.0 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04A

I04A | Révision ou remplacement de l'articulation du genou avec diag. de complication et intervention en deux temps ou CC les plus sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.908 · CW(low) = 0.441 · CW(high) = 0.149 · CW(reloc) = 0.146
 |  | Séjour moyen (ALOS) | 28.5 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 45 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04B

I04B | Révision ou remplacement de l'articulation du genou avec diag. de complication ou arthrodèse et remplacement particulier de prothèse ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.2 · CW(low) = 0.457 · CW(high) = 0.11 · CW(reloc) = 0.166
 |  | Séjour moyen (ALOS) | 9.2 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04C

I04C | Révision ou remplacement de l'articulation du genou avec diag. de complication ou arthrodèse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.841 · CW(low) = 0.472 · CW(high) = 0.134 · CW(reloc) = 0.143
 |  | Séjour moyen (ALOS) | 14.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05A

I05A | Remplacement d'articulation ou révision aux membres supérieurs avec CC extr. sévères ou intervention bilatérale particulière ou intervention à plusieurs localisations
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.413 · CW(low) = 0.584 · CW(high) = 0.151 · CW(reloc) = 0.17
 |  | Séjour moyen (ALOS) | 11.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05B

I05B | Remplacement d'articulation ou révision aux membres supérieurs avec intervention complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.781 · CW(low) = 0.334 · CW(high) = 0.108 · CW(reloc) = 0.209
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05C

I05C | Remplacement d'articulation ou révision aux membres supérieurs
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.513 · CW(low) = 0.306 · CW(high) = 0.108 · CW(reloc) = 0.191
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06A

I06A | Intervent. hautement complexes sur la col. vertébrale ou proc. opératoire complexe en plusieurs temps ou proc.s de complication ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/360pts ou intervention complexe avec CC les plus sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.488 · CW(low) = 0.769 · CW(high) = 0.248 · CW(reloc) = 0.254
 |  | Séjour moyen (ALOS) | 16.5 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06B

I06B | Intervent. complexes sur la col. vertébrale avec CC extr. sévères et âge < 16a ou intervent. très complexes sur la col. vertébrale ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts ou déformation congénitale de la col. vertébrale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.145 · CW(low) = 0.745 · CW(high) = 0.212 · CW(reloc) = 0.226
 |  | Séjour moyen (ALOS) | 14.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06C

I06C | Intervent. complexes sur la col. vertébrale ou intervention coûteuse antérieure et postérieure sur la col. vertébrale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.854 · CW(low) = 0.462 · CW(high) = 0.152 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 15.2 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I07A

I07A | Amputation avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.198 · CW(low) = 0.43 · CW(high) = 0.13 · CW(reloc) = 0.137
 |  | Séjour moyen (ALOS) | 26.5 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 43 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I07B

I07B | Amputation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.397 · CW(low) = 0.359 · CW(high) = 0.114 · CW(reloc) = 0.118
 |  | Séjour moyen (ALOS) | 16.1 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08A

I08A | Autres intervent. sur l'articulation de la hanche et le fémur avec CC extr. sévères et intervention multiple ou proc. complexe ou diag. complexe ou paralysie cérébrale particulière ou intervention particulière avec anastomose microvasculaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.128 · CW(low) = 0.615 · CW(high) = 0.173 · CW(reloc) = 0.18
 |  | Séjour moyen (ALOS) | 11.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08B

I08B | Autres intervent. sur l'articulation de la hanche et le fémur avec intervent. multiples ou proc. complexe ou diag. complexe ou intervention particulière ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.268 · CW(low) = 0.469 · CW(high) = 0.155 · CW(reloc) = 0.171
 |  | Séjour moyen (ALOS) | 9.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08C

I08C | Autres intervent. sur l'articulation de la hanche et le fémur
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.575 · CW(low) = 0.82 · CW(high) = 0.143 · CW(reloc) = 0.205
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09A

I09A | Fusion complexe de corps vertébraux d'une correction de position à partir de 12 segments ou trait. complexe de soins intensifs enfants > 130 à 196pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.352 · CW(low) = 0.581 · CW(high) = 0.207 · CW(reloc) = 0.211
 |  | Séjour moyen (ALOS) | 9.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09B

I09B | Fusion de corps vertébraux complexe avec CC extr. sévères ou intervention complexe ou remplacement de corps vertébraux à partir de 4 implants avec intervention particulière ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou intervention sur plusieurs localisations
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.206 · CW(low) = 0.632 · CW(high) = 0.178 · CW(reloc) = 0.185
 |  | Séjour moyen (ALOS) | 11.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09C

I09C | Fusion coûteuse de corps vertébraux ou fusion de corps vertébraux par voie ventrale et dorsale ou proc.s opératoires particul. en plusieurs temps ou déformation congénitale de la col. vertébrale, âge < 18a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.148 · CW(low) = 0.637 · CW(high) = 0.203 · CW(reloc) = 0.239
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09D

I09D | Fusion coûteuse de corps vertébraux ou fusion de corps vertébraux par voie ventrale et dorsale ou proc.s opératoires particul. en plusieurs temps et âge > 17 ans, ou âge < 18a ou diag. de complication
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.876 · CW(low) = 0.594 · CW(high) = 0.164 · CW(reloc) = 0.187
 |  | Séjour moyen (ALOS) | 7.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09E

I09E | Fusion particulière de corps vertébraux
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.023 · CW(low) = 0.427 · CW(high) = 0.161 · CW(reloc) = 0.199
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09F

I09F | Fusion de corps vertébraux ou remplacement de corps vertébraux à partir de 2 implants
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.395 · CW(low) = 0.323 · CW(high) = 0.136 · CW(reloc) = 0.323
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10A

I10A | Autres intervent. sur la col. vertébrale ou Halotraction avec CC extr. sévères ou intervention sur plusieurs localisations
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.066 · CW(low) = 0.493 · CW(high) = 0.163 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10B

I10B | Autres intervent. sur la col. vertébrale avec intervention particulière ou Halotraction ou âge < 16a ou diag. complexe ou proc. opératoire particulière en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.543 · CW(low) = 0.962 · CW(high) = 0.104 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10C

I10C | Autres intervent. sur la col. vertébrale, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.889 · CW(low) = 0.3 · CW(high) = 0.103 · CW(reloc) = 0.3
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I11A

I11A | Reconstruction de malformation ou allongement d'extrémités, âge < 18a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.985 · CW(low) = 0.388 · CW(high) = 0.186 · CW(reloc) = 0.242
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I11B

I11B | Reconstruction de malformation ou allongement d'extrémités, âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.385 · CW(low) = 0.316 · CW(high) = 0.182 · CW(reloc) = 0.316
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12A

I12A | Infection/inflammation des os et des articulations avec différentes intervent. sur l'appareil musculosquelettique et le tissu conjonctif avec CC extr. sévères ou trait. complexe de soins intensifs/trait. compl. en unité de soins intermédiaires 120-552pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.419 · CW(low) = 0.52 · CW(high) = 0.182 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 20.5 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12B

I12B | Infection/inflammation des os et des articulations avec différentes intervent. sur l'appareil musculosquelettique et le tissu conjonctif avec CC sévères ou révision de l'articulation du genou ou trait. sous vide
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.558 · CW(low) = 0.424 · CW(high) = 0.156 · CW(reloc) = 0.139
 |  | Séjour moyen (ALOS) | 13.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12C

I12C | Infection/inflammation des os et des articulations avec différentes intervent. sur l'appareil musculosquelettique et le tissu conjonctif
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.302 · CW(low) = 0.74 · CW(high) = 0.139 · CW(reloc) = 0.148
 |  | Séjour moyen (ALOS) | 7.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13A

I13A | Intervent. sur l'humérus, le tibia, le péroné et la cheville, avec intervention multiple, intervention bilatérale particulière, proc./diag. complexe, avec intervention sur plusieurs localisations ou proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.642 · CW(low) = 0.332 · CW(high) = 0.17 · CW(reloc) = 0.119
 |  | Séjour moyen (ALOS) | 12.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13B

I13B | Intervent. sur l'humérus, le tibia, le péroné et la cheville, avec intervention multiple, intervention bilatérale particulière ou proc./diag. complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.445 · CW(low) = 0.798 · CW(high) = 0.152 · CW(reloc) = 0.199
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13C

I13C | Intervent. sur l'humérus, le tibia, le péroné et la cheville, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.782 · CW(low) = 0.211 · CW(high) = 0.241 · CW(reloc) = 0.211
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13D

I13D | Intervent. sur l'humérus, le tibia, le péroné et la cheville, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.115 · CW(low) = 0.502 · CW(high) = 0.13 · CW(reloc) = 0.314
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I14A

I14A | Révision d'un moignon d'amputation avec CC extr. sévères ou trait. sous vide ou diag. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.779 · CW(low) = 0.354 · CW(high) = 0.122 · CW(reloc) = 0.116
 |  | Séjour moyen (ALOS) | 13.4 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I14B

I14B | Révision d'un moignon d'amputation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.116 · CW(low) = 0.391 · CW(high) = 0.115 · CW(reloc) = 0.123
 |  | Séjour moyen (ALOS) | 7.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I15A

I15A | Opérations sur la boîte crânienne et le crâne facial avec procédé particulier, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.074 · CW(low) = 0.517 · CW(high) = 0.229 · CW(reloc) = 0.323
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I15B

I15B | Opérations sur la boîte crânienne et le crâne facial, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.592 · CW(low) = 0.438 · CW(high) = 0.177 · CW(reloc) = 0.205
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I17Z

I17Z | Opérations sur le crâne facial
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.106 · CW(low) = 0.253 · CW(high) = 0.188 · CW(reloc) = 0.253
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18A

I18A | Arthroscopie y compris biopsie ou autres intervent. sur les os ou articulations, avec intervention particulière ou âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.777 · CW(low) = 0.212 · CW(high) = 0.18 · CW(reloc) = 0.212
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18B

I18B | Arthroscopie y compris biopsie ou autres intervent. sur les os ou articulations, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.682 · CW(low) = 0.202 · CW(high) = 0.117 · CW(reloc) = 0.202
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18C

I18C | Arthroscopie y compris biopsie ou autres intervent. sur les os ou articulations, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.534 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20A

I20A | Intervent. sur le pied avec plusieurs intervent. hautement complexes ou avec intervention hautement complexe avec diag. complexe ou CC extrêmement sévère, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.734 · CW(low) = 0.375 · CW(high) = 0.165 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20B

I20B | Intervent. sur le pied avec plusieurs intervent. complexes ou avec intervention hautement complexe avec diag. complexe ou procédé particulier, plus d'un jour d'hospitalisation, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.268 · CW(low) = 0.326 · CW(high) = 0.2 · CW(reloc) = 0.326
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20C

I20C | Intervent. sur le pied avec plusieurs intervent. complexes ou avec intervention hautement complexe avec diag. complexe, âge > 15a, ou avec intervention complexe avec diag. complexe, ou ostéomyélite/arthrite, âge < 16a , plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.0 · CW(low) = 0.261 · CW(high) = 0.142 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20D

I20D | Intervent. sur le pied, avec intervention complexe ou dommage des tissus mous ou intervention sur plusieurs localisations, âge > 15a, ou intervention particulière ou diag. complexe, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.768 · CW(low) = 0.207 · CW(high) = 0.115 · CW(reloc) = 0.207
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20E

I20E | Intervent. sur le pied, plus d'un jour d'hospitalisation, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.731 · CW(low) = 0.196 · CW(high) = 0.178 · CW(reloc) = 0.196
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20F

I20F | Intervent. sur le pied, plus d'un jour d'hospitalisation, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.66 · CW(low) = 0.187 · CW(high) = 0.116 · CW(reloc) = 0.187
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20G

I20G | Intervent. sur le pied, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.534 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I21A

I21A | Intervent. particul. sur l'articulation de la hanche et le fémur avec intervention complexe ou procédé particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.035 · CW(low) = 0.292 · CW(high) = 0.186 · CW(reloc) = 0.292
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I21B

I21B | Intervent. particul. sur l'articulation de la hanche et le fémur
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.841 · CW(low) = 0.285 · CW(high) = 0.122 · CW(reloc) = 0.285
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I22Z

I22Z | Transplant. de tissu/de peau, sauf à la main, avec CC sévères ou proc. de complication ou intervention sur plusieurs localisations ou dommage grave des tissus mous
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.826 · CW(low) = 0.451 · CW(high) = 0.142 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 16.9 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23A

I23A | Intervent. particul. à l'exception de l'articulation de la hanche et du fémur, avec intervention à complications ou âge < 12a ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.236 · CW(low) = 0.681 · CW(high) = 0.162 · CW(reloc) = 0.341
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23B

I23B | Intervent. particul. à l'exception de l'articulation de la hanche et du fémur, âge > 11a et intervent. particul. sur la col. vertébrale ou le bassin
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.761 · CW(low) = 0.245 · CW(high) = 0.143 · CW(reloc) = 0.245
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23C

I23C | Intervent. particul. à l'exception de l'articulation de la hanche et du fémur, âge > 11a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.651 · CW(low) = 0.17 · CW(high) = 0.104 · CW(reloc) = 0.17
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27A

I27A | Intervent. sur les tissus mous avec CC extr. sévères et plus d'un jour d'hospitalisation ou trait. sous vide ou diag. particulier avec CC sévères ou proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.897 · CW(low) = 0.45 · CW(high) = 0.172 · CW(reloc) = 0.158
 |  | Séjour moyen (ALOS) | 18.4 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 33 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27B

I27B | Intervent. sur les tissus mous avec intervent. simultanées particul. ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.917 · CW(low) = 0.366 · CW(high) = 0.244 · CW(reloc) = 0.366
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27C

I27C | Intervent. sur les tissus mous en cas de néoformation maligne ou d'intervention complexe, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.83 · CW(low) = 0.226 · CW(high) = 0.108 · CW(reloc) = 0.226
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27D

I27D | Intervent. sur les tissus mous, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.687 · CW(low) = 0.201 · CW(high) = 0.102 · CW(reloc) = 0.201
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28A

I28A | Intervent. complexes sur les os ou le tissu conjonctif
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.31 · CW(low) = 0.49 · CW(high) = 0.163 · CW(reloc) = 0.173
 |  | Séjour moyen (ALOS) | 15.3 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28B

I28B | Intervent. moyennement complexes sur les os ou le tissu conjonctif
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.31 · CW(low) = 0.778 · CW(high) = 0.146 · CW(reloc) = 0.194
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28C

I28C | Autres intervent. sur les os ou tissu conjonctif
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.139 · CW(low) = 0.614 · CW(high) = 0.136 · CW(reloc) = 0.153
 |  | Séjour moyen (ALOS) | 6.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29A

I29A | Intervent. complexes sur l'omoplate, la clavicule, les côtes ou l'épaule avec intervention particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.003 · CW(low) = 0.27 · CW(high) = 0.198 · CW(reloc) = 0.27
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29B

I29B | Intervent. complexes sur l'omoplate, la clavicule, les côtes ou l'épaule avec réparation ou diag. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.924 · CW(low) = 0.18 · CW(high) = 0.194 · CW(reloc) = 0.18
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29C

I29C | Intervent. complexes sur l'omoplate, la clavicule, les côtes ou l'épaule
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.804 · CW(low) = 0.168 · CW(high) = 0.179 · CW(reloc) = 0.168
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30A

I30A | Intervent. complexes sur l'articulation du genou avec intervention coûteuse ou intervention en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.809 · CW(low) = 0.393 · CW(high) = 0.125 · CW(reloc) = 0.245
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30B

I30B | Intervent. complexes sur l'articulation du genou, âge < 18a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.999 · CW(low) = 0.187 · CW(high) = 0.128 · CW(reloc) = 0.187
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30C

I30C | Intervent. complexes sur l'articulation du genou, âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.985 · CW(low) = 0.187 · CW(high) = 0.123 · CW(reloc) = 0.187
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31A

I31A | Intervent. complexes sur le coude et l'avant-bras avec intervention bilatérale ou en plusieurs temps ou intervention sur plusieurs localisations ou intervention particulière ou procédé particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.818 · CW(low) = 0.973 · CW(high) = 0.175 · CW(reloc) = 0.243
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31B

I31B | Intervent. complexes sur le coude et l'avant-bras
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.817 · CW(low) = 0.191 · CW(high) = 0.145 · CW(reloc) = 0.191
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32A

I32A | Intervent. sur le poignet et la main avec intervention complexe en plusieurs temps, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.514 · CW(low) = 0.569 · CW(high) = 0.132 · CW(reloc) = 0.154
 |  | Séjour moyen (ALOS) | 8.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32B

I32B | Intervent. sur le poignet et la main avec intervention complexe en plusieurs temps ou remplacement de poignet, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.668 · CW(low) = 0.426 · CW(high) = 0.163 · CW(reloc) = 0.134
 |  | Séjour moyen (ALOS) | 7.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32C

I32C | Intervent. sur le poignet et la main avec intervention complexe ou diag. de complication ou intervention sur plusieurs localisations ou âge < 6a, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.825 · CW(low) = 0.195 · CW(high) = 0.12 · CW(reloc) = 0.195
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32D

I32D | Intervent. sur le poignet et la main, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.633 · CW(low) = 0.168 · CW(high) = 0.111 · CW(reloc) = 0.168
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32E

I32E | Intervent. sur le poignet et la main, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.556 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I36Z

I36Z | Implantation bilatérale d'une endoprothèse de la hanche ou du genou
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.631 · CW(low) = 0.541 · CW(high) = 0.148 · CW(reloc) = 0.17
 |  | Séjour moyen (ALOS) | 7.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43A

I43A | Implantation d'une endoprothèse du genou avec CC extr. sévères ou remplacement particulier de prothèse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.818 · CW(low) = 0.55 · CW(high) = 0.114 · CW(reloc) = 0.173
 |  | Séjour moyen (ALOS) | 7.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43B

I43B | Implantation d'une endoprothèse du genou ou remplacement de prothèse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.179 · CW(low) = 0.43 · CW(high) = 0.109 · CW(reloc) = 0.201
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43C

I43C | Implantation d'une endoprothèse du genou
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.681 · CW(low) = 0.388 · CW(high) = 0.103 · CW(reloc) = 0.181
 |  | Séjour moyen (ALOS) | 5.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I44A

I44A | Implantation lors du remplacement d'une composante de prothèse de genou
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.879 · CW(low) = 0.443 · CW(high) = 0.111 · CW(reloc) = 0.207
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I44B

I44B | Implantation d'une composante de prothèse de genou ou ablation d'une endoprothèse à l'articulation du genou
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.283 · CW(low) = 0.319 · CW(high) = 0.105 · CW(reloc) = 0.199
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I45A

I45A | Implantation et remplacement d'une endoprothèse de disque intervertébral, plus d'un segment
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.923 · CW(low) = 0.303 · CW(high) = 0.146 · CW(reloc) = 0.303
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I45B

I45B | Implantation et remplacement d'une endoprothèse de disque intervertébral, moins de 2 segments
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.473 · CW(low) = 0.291 · CW(high) = 0.144 · CW(reloc) = 0.291
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46A

I46A | Implantation, remplacement ou révision d'une endoprothèse de hanche avec intervention complexe et CC extr. sévères ou intervention à plusieurs localisations
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.53 · CW(low) = 0.488 · CW(high) = 0.152 · CW(reloc) = 0.161
 |  | Séjour moyen (ALOS) | 16.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46B

I46B | Implantation, remplacement ou révision d'une endoprothèse de hanche avec CC extr. sévères ou intervention à plusieurs localisations ou diag. particulier avec intervention complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.579 · CW(low) = 0.488 · CW(high) = 0.154 · CW(reloc) = 0.158
 |  | Séjour moyen (ALOS) | 10.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46C

I46C | Implantation, remplacement ou révision d'une endoprothèse de hanche
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.418 · CW(low) = 0.372 · CW(high) = 0.101 · CW(reloc) = 0.174
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I50Z

I50Z | Transplant.s de tissu ou de peau coûteuses, sauf à la main.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.542 · CW(low) = 0.419 · CW(high) = 0.136 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I54A

I54A | Radiothérapie pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, moins de 9 séances d'irradiation avec CC extr. sévères ou proc.s de complication, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.516 · CW(low) = 0.488 · CW(high) = 0.158 · CW(reloc) = 0.172
 |  | Séjour moyen (ALOS) | 15.7 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I54B

I54B | Radiothérapie pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, moins de 9 séances d'irradiation et plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.538 · CW(low) = 0.468 · CW(high) = 0.162 · CW(reloc) = 0.17
 |  | Séjour moyen (ALOS) | 9.2 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I59Z

I59Z | Autres intervent. sur les membres inférieurs et l'humérus ou intervent. moyennement complexes sur l'articulation du coude et l'avant-bras
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.703 · CW(low) = 0.188 · CW(high) = 0.119 · CW(reloc) = 0.188
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I60A

I60A | Fractures du bassin, du col du fémur et du fémur avec para/tétraplégie ou âge < 3a ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.422 · CW(low) = 0.439 · CW(high) = 0.139 · CW(reloc) = 0.142
 |  | Séjour moyen (ALOS) | 10.2 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I60B

I60B | Fractures du bassin, du col du fémur et du fémur, âge > 2a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.719 · CW(low) = 0.33 · CW(high) = 0.113 · CW(reloc) = 0.124
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I61A

I61A | Maladies et troubles du tissu musculosquelettique et conjonctif avec CC extr. sévères ou chimiothérapie complexe ou âge < 16a ou paraplégie/tétraplégie et un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.335 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I61B

I61B | Maladies et troubles du tissu musculosquelettique et conjonctif, âge > 15a et un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.27 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I64A

I64A | Ostéomyélite, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.793 · CW(low) = 0.351 · CW(high) = 0.154 · CW(reloc) = 0.22
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I64B

I64B | Ostéomyélite, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.102 · CW(low) = 0.345 · CW(high) = 0.114 · CW(reloc) = 0.126
 |  | Séjour moyen (ALOS) | 9.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I65A

I65A | Néoformation maligne du tissu conjonctif y compris fracture pathologique, âge < 16a ou avec CC extr. sévères ou avec chimiothérapie hautement complexe ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.963 · CW(low) = 0.469 · CW(high) = 0.231 · CW(reloc) = 0.293
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I65B

I65B | Néoformation maligne du tissu conjonctif y compris fracture pathologique, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.767 · CW(low) = 0.36 · CW(high) = 0.131 · CW(reloc) = 0.168
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I66A

I66A | Affections du tissu conjonctif avec CC extr. sévères ou évaluation en vue d'une transplant. pulmonaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.306 · CW(low) = 0.557 · CW(high) = 0.164 · CW(reloc) = 0.169
 |  | Séjour moyen (ALOS) | 14.0 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I66B

I66B | Affections du tissu conjonctif, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.942 · CW(low) = 0.45 · CW(high) = 0.203 · CW(reloc) = 0.281
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I66C

I66C | Affections du tissu conjonctif, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.796 · CW(low) = 0.378 · CW(high) = 0.121 · CW(reloc) = 0.176
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68A

I68A | Affections et blessures dans la région de la col. vertébrale traitées de manière non opératoire avec CC extr. sévères, ou discite ou spondylopathie infectieuse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.181 · CW(low) = 0.414 · CW(high) = 0.134 · CW(reloc) = 0.136
 |  | Séjour moyen (ALOS) | 16.0 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68B

I68B | Affections et blessures dans la région de la col. vertébrale traitées de manière non opératoire avec CC sévères ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.134 · CW(low) = 0.355 · CW(high) = 0.12 · CW(reloc) = 0.129
 |  | Séjour moyen (ALOS) | 9.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68C

I68C | Affections et blessures dans la région de la col. vertébrale traitées de manière non opératoire, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.432 · CW(low) = 0.2 · CW(high) = 0.169 · CW(reloc) = 0.2
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68D

I68D | Affections et blessures dans la région de la col. vertébrale traitées de manière non opératoire, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.568 · CW(low) = 0.254 · CW(high) = 0.107 · CW(reloc) = 0.119
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69A

I69A | Maladies des os et arthropathies avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.221 · CW(low) = 0.383 · CW(high) = 0.119 · CW(reloc) = 0.124
 |  | Séjour moyen (ALOS) | 10.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69B

I69B | Maladies des os et arthropathies, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.642 · CW(low) = 0.258 · CW(high) = 0.173 · CW(reloc) = 0.258
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69C

I69C | Maladies des os et arthropathies, âge > 15a et plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.649 · CW(low) = 0.295 · CW(high) = 0.099 · CW(reloc) = 0.137
 |  | Séjour moyen (ALOS) | 5.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I71A

I71A | Affections des muscles et des tendons ou foulure, claquage avec CC extr. sévères ou luxation de la hanche, du bassin et de la cuisse ou paraplégie/tétraplégie, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.583 · CW(low) = 0.245 · CW(high) = 0.14 · CW(reloc) = 0.245
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I71B

I71B | Affections des muscles et des tendons ou foulure, claquage, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.546 · CW(low) = 0.239 · CW(high) = 0.121 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I72Z

I72Z | Inflammation de tendons, muscles et bourses séreuses avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.305 · CW(low) = 0.4 · CW(high) = 0.125 · CW(reloc) = 0.145
 |  | Séjour moyen (ALOS) | 9.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I73A

I73A | Suivi thérapeutique d'affections du tissu conjonctif avec CC sévères ou adaptation prothétique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.507 · CW(low) = 0.459 · CW(high) = 0.141 · CW(reloc) = 0.167
 |  | Séjour moyen (ALOS) | 9.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I73B

I73B | Suivi thérapeutique d'affections du tissu conjonctif
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.614 · CW(low) = 0.255 · CW(high) = 0.109 · CW(reloc) = 0.159
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I74A

I74A | Blessures de l'avant-bras, du poignet, de la main et du pied avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.204 · CW(low) = 0.364 · CW(high) = 0.11 · CW(reloc) = 0.133
 |  | Séjour moyen (ALOS) | 9.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I74B

I74B | Blessures de l'avant-bras, du poignet, de la main et du pied
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.523 · CW(low) = 0.216 · CW(high) = 0.086 · CW(reloc) = 0.216
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75A

I75A | Blessures graves des membres avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.275 · CW(low) = 0.397 · CW(high) = 0.128 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 9.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75B

I75B | Blessures graves des membres ou inflammations de tendons, muscles et bourses séreuses, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.556 · CW(low) = 0.232 · CW(high) = 0.168 · CW(reloc) = 0.232
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75C

I75C | Blessures graves des membres ou inflammations de tendons, muscles et bourses séreuses, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.582 · CW(low) = 0.252 · CW(high) = 0.114 · CW(reloc) = 0.158
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I76A

I76A | Autres affections du tissu conjonctif avec CC sévères ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.255 · CW(low) = 0.383 · CW(high) = 0.131 · CW(reloc) = 0.139
 |  | Séjour moyen (ALOS) | 9.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I76B

I76B | Autres affections du tissu conjonctif, âge >15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.685 · CW(low) = 0.296 · CW(high) = 0.085 · CW(reloc) = 0.138
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I77A

I77A | Blessures légères à moyennement graves des membres avec para-/tétraplégie ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.441 · CW(low) = 0.179 · CW(high) = 0.146 · CW(reloc) = 0.179
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I77B

I77B | Blessures légères à moyennement graves des membres, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.575 · CW(low) = 0.251 · CW(high) = 0.114 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I79Z

I79Z | Fibromyalgie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.581 · CW(low) = 0.263 · CW(high) = 0.076 · CW(reloc) = 0.123
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I87A

I87A | Maladies et troubles du tissu musculosquelettique et conjonctif avec CC extr. sévères ou trait. complexe de soins intensifs particulier/trait. complexe en unité de soins intermédiaires enfants > 196pts ou trait. complexe de soins intensifs > 361pts ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.404 · CW(low) = 0.661 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.7 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I87B

I87B | Maladies et troubles du tissu musculosquelettique et conjonctif avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.63 · CW(low) = 0.635 · CW(high) = 0.206 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.4 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I95Z

I95Z | Implantation d'une endoprothèse pour tumeur ou proc. compl. en plusieurs temps ou trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires >196/184pts avec proc. opératoire compl. ou proc. opératoire particulière en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.305 · CW(low) = 0.646 · CW(high) = 0.203 · CW(reloc) = 0.2
 |  | Séjour moyen (ALOS) | 17.9 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I97A

I97A | Trait. rhumatologique complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, à partir de 14j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.08 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.5 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I97B

I97B | Trait. rhumatologique complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, de 7 à 13j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.791 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.7 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I98Z

I98Z | Trait. sous vide complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.032 · CW(low) = 0.37 · CW(high) = 0.185 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 30.0 jours
 |  | Limite inférieure (LTP) | 10 jours
 |  | Limite supérieure 1 (HTP1) | 47 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
J01A | Transplant. de tissu avec anastomose microvasculaire lors d'affections malignes de la peau, du tissu sous-cutané et de la glande mammaire avec proc. bilatérale ou intervention complexe
J01B | Transplant. de tissu avec anastomose microvasculaire lors d'affections malignes de la peau, du tissu sous-cutané et de la glande mammaire
J02A | Transplant. de peau, plastie par lambeaux, lymphadénectomie étendue, transplant. de tissu avec anastomose microvasculaire avec CC extr. sévères ou trait. en plusieurs temps ou trait. sous vide complexe ou brachythérapie
J02B | Transplant. de peau, plastie par lambeaux, lymphadénectomie étendue, transplant. de tissu avec anastomose microvasculaire
J03A | Intervent. sur la peau des membres inférieurs lors d'ulcère ou infection/inflammation avec CC extr. sévères
J03B | Intervent. sur la peau des membres inférieurs lors d'ulcère ou infection/inflammation
J04Z | Intervent. sur la peau des membres inférieurs sauf lors d'ulcère ou infection/inflammation
J06A | Mastectomie bilatérale avec implantation de prothèse ou chirurgie plastique pour néoformation maligne ou trait. intraopératoire particulier
J06B | Mastectomie avec implantation de prothèse ou chirurgie plastique pour néoformation maligne
J08A | Autre transplant. de peau ou débridement avec diag. complexe ou avec intervention supplémentaire au niveau de la tête et de la gorge, avec CC sévères
J08B | Autre transplant. de peau ou débridement avec diag. complexe ou avec intervention supplémentaire au niveau de la tête et de la gorge
J09A | Intervent. pour sinus pilonidal et dans la région périanale, âge < 16a
J09B | Intervent. pour sinus pilonidal et dans la région périanale, âge > 15a
J10A | Opérations de chirurgie plastique au niveau de la peau, du tissu sous-cutané et de la glande mammaire avec intervention particulière ou sur plusieurs localisations
J10B | Opérations de chirurgie plastique au niveau de la peau, du tissu sous-cutané et de la glande mammaire
J11A | Autres intervent. sur la peau, le tissu sous-cutané et la glande mammaire avec diag. de complication ou proc. moyennement complexe ou lors de paraplégie/tétraplégie ou proc. opératoire complexe ou trait. sous vide
J11B | Autres intervent. sur la peau, le tissu sous-cutané et la glande mammaire
J14Z | Plastie reconstructive de la glande mammaire pour néoformation maligne
J18A | Autre radiothérapie pour maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec proc. particulière, plus d'un jour d'hospitalisation
J18B | Autre radiothérapie pour maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire, plus d'un jour d'hospitalisation
J21Z | Autre transplant. de peau ou débridement avec excision de ganglions lymphatiques ou CC sévères
J22Z | Autre transplant. de peau ou débridement sans intervention complexe, sans diag. complexe
J23A | Grandes intervent. bilatérales sur la glande mammaire pour néoformation maligne avec plastie réparatrice ou implant ou lymphadénectomie
J23B | Grandes intervent. sur la glande mammaire pour néoformation maligne avec plastie réparatrice ou implant ou lymphadénectomie
J24A | Intervent. sur la glande mammaire sauf lors de néoformation maligne avec intervention étendue
J24B | Intervent. sur la glande mammaire sauf lors de néoformation maligne avec intervention étendue
J25Z | Petites intervent. sur la glande mammaire pour néoformation maligne
J33Z | proc. opératoire complexe en plusieurs temps ou proc. opératoire avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/360pts
J60A | Ulcère cutané complexe ou diag. secondaire de complication et débridement étendu
J60B | Ulcère cutané
J61A | Affections sévères ou moyennement sévères de la peau avec CC extr. sévères et diag. complexe ou paraplégie/tétraplégie chronique
J61B | Affections sévères de la peau
J61C | Affections moyennement sévères de la peau, âge < 16a
J61D | Affections moyennement sévères de la peau, âge > 15a
J62A | Néoformations malignes de la glande mammaire avec CC extr. sévères ou proc. particulière
J62B | Néoformations malignes de la glande mammaire
J64A | Infection/inflammation de la peau et du tissu sous-cutané avec CC extr. sévères
J64B | Infection/inflammation de la peau et du tissu sous-cutané, âge < 16a
J64C | Infection/inflammation de la peau et du tissu sous-cutané, âge > 15a et CC sévères
J64D | Infection/inflammation de la peau et du tissu sous-cutané et âge > 15 ans
J65Z | Blessure de la peau, du tissu sous-cutané et de la glande mammaire
J67Z | Affections de la glande mammaire sauf lors de néoformation maligne ou affections de la peau bénignes à modérées
J86A | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec diag.s complexes, un jour d'hospitalisation
J86B | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire, un jour d'hospitalisation
J87Z | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130/119pts


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J01A

J01A | Transplant. de tissu avec anastomose microvasculaire lors d'affections malignes de la peau, du tissu sous-cutané et de la glande mammaire avec proc. bilatérale ou intervention complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.616 · CW(low) = 0.77 · CW(high) = 0.207 · CW(reloc) = 0.242
 |  | Séjour moyen (ALOS) | 7.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J01B

J01B | Transplant. de tissu avec anastomose microvasculaire lors d'affections malignes de la peau, du tissu sous-cutané et de la glande mammaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.885 · CW(low) = 0.635 · CW(high) = 0.204 · CW(reloc) = 0.238
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J02A

J02A | Transplant. de peau, plastie par lambeaux, lymphadénectomie étendue, transplant. de tissu avec anastomose microvasculaire avec CC extr. sévères ou trait. en plusieurs temps ou trait. sous vide complexe ou brachythérapie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.305 · CW(low) = 0.417 · CW(high) = 0.176 · CW(reloc) = 0.138
 |  | Séjour moyen (ALOS) | 28.6 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 45 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J02B

J02B | Transplant. de peau, plastie par lambeaux, lymphadénectomie étendue, transplant. de tissu avec anastomose microvasculaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.904 · CW(low) = 0.44 · CW(high) = 0.113 · CW(reloc) = 0.205
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J03A

J03A | Intervent. sur la peau des membres inférieurs lors d'ulcère ou infection/inflammation avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.693 · CW(low) = 0.375 · CW(high) = 0.131 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 24.3 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 41 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J03B

J03B | Intervent. sur la peau des membres inférieurs lors d'ulcère ou infection/inflammation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.103 · CW(low) = 0.379 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J04Z

J04Z | Intervent. sur la peau des membres inférieurs sauf lors d'ulcère ou infection/inflammation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.764 · CW(low) = 0.245 · CW(high) = 0.155 · CW(reloc) = 0.245
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J06A

J06A | Mastectomie bilatérale avec implantation de prothèse ou chirurgie plastique pour néoformation maligne ou trait. intraopératoire particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.096 · CW(low) = 0.523 · CW(high) = 0.217 · CW(reloc) = 0.244
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J06B

J06B | Mastectomie avec implantation de prothèse ou chirurgie plastique pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.659 · CW(low) = 0.443 · CW(high) = 0.207 · CW(reloc) = 0.277
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J08A

J08A | Autre transplant. de peau ou débridement avec diag. complexe ou avec intervention supplémentaire au niveau de la tête et de la gorge, avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.004 · CW(low) = 0.48 · CW(high) = 0.151 · CW(reloc) = 0.14
 |  | Séjour moyen (ALOS) | 11.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J08B

J08B | Autre transplant. de peau ou débridement avec diag. complexe ou avec intervention supplémentaire au niveau de la tête et de la gorge
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.056 · CW(low) = 0.271 · CW(high) = 0.122 · CW(reloc) = 0.271
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J09A

J09A | Intervent. pour sinus pilonidal et dans la région périanale, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.581 · CW(low) = 0.144 · CW(high) = 0.153 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J09B

J09B | Intervent. pour sinus pilonidal et dans la région périanale, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.486 · CW(low) = 0.106 · CW(high) = 0.094 · CW(reloc) = 0.106
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J10A

J10A | Opérations de chirurgie plastique au niveau de la peau, du tissu sous-cutané et de la glande mammaire avec intervention particulière ou sur plusieurs localisations
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.23 · CW(low) = 0.464 · CW(high) = 0.173 · CW(reloc) = 0.464
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J10B

J10B | Opérations de chirurgie plastique au niveau de la peau, du tissu sous-cutané et de la glande mammaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.096 · CW(low) = 0.482 · CW(high) = 0.154 · CW(reloc) = 0.301
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J11A

J11A | Autres intervent. sur la peau, le tissu sous-cutané et la glande mammaire avec diag. de complication ou proc. moyennement complexe ou lors de paraplégie/tétraplégie ou proc. opératoire complexe ou trait. sous vide
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.861 · CW(low) = 0.36 · CW(high) = 0.133 · CW(reloc) = 0.128
 |  | Séjour moyen (ALOS) | 12.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J11B

J11B | Autres intervent. sur la peau, le tissu sous-cutané et la glande mammaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.73 · CW(low) = 0.291 · CW(high) = 0.096 · CW(reloc) = 0.291
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J14Z

J14Z | Plastie reconstructive de la glande mammaire pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.172 · CW(low) = 0.322 · CW(high) = 0.184 · CW(reloc) = 0.322
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J18A

J18A | Autre radiothérapie pour maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec proc. particulière, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.226 · CW(low) = 0.35 · CW(high) = 0.163 · CW(reloc) = 0.35
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J18B

J18B | Autre radiothérapie pour maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.12 · CW(low) = 0.514 · CW(high) = 0.184 · CW(reloc) = 0.321
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J21Z

J21Z | Autre transplant. de peau ou débridement avec excision de ganglions lymphatiques ou CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.881 · CW(low) = 0.215 · CW(high) = 0.21 · CW(reloc) = 0.215
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J22Z

J22Z | Autre transplant. de peau ou débridement sans intervention complexe, sans diag. complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.823 · CW(low) = 0.304 · CW(high) = 0.163 · CW(reloc) = 0.304
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J23A

J23A | Grandes intervent. bilatérales sur la glande mammaire pour néoformation maligne avec plastie réparatrice ou implant ou lymphadénectomie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.277 · CW(low) = 0.517 · CW(high) = 0.248 · CW(reloc) = 0.517
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J23B

J23B | Grandes intervent. sur la glande mammaire pour néoformation maligne avec plastie réparatrice ou implant ou lymphadénectomie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.975 · CW(low) = 0.307 · CW(high) = 0.208 · CW(reloc) = 0.307
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J24A

J24A | Intervent. sur la glande mammaire sauf lors de néoformation maligne avec intervention étendue
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.96 · CW(low) = 0.229 · CW(high) = 0.136 · CW(reloc) = 0.229
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J24B

J24B | Intervent. sur la glande mammaire sauf lors de néoformation maligne avec intervention étendue
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.672 · CW(low) = 0.174 · CW(high) = 0.128 · CW(reloc) = 0.174
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J25Z

J25Z | Petites intervent. sur la glande mammaire pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.72 · CW(low) = 0.194 · CW(high) = 0.132 · CW(reloc) = 0.194
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J33Z

J33Z | proc. opératoire complexe en plusieurs temps ou proc. opératoire avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/360pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.46 · CW(low) = 0.554 · CW(high) = 0.21 · CW(reloc) = 0.183
 |  | Séjour moyen (ALOS) | 22.6 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 39 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J60A

J60A | Ulcère cutané complexe ou diag. secondaire de complication et débridement étendu
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.637 · CW(low) = 0.392 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J60B

J60B | Ulcère cutané
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.78 · CW(low) = 0.365 · CW(high) = 0.117 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61A

J61A | Affections sévères ou moyennement sévères de la peau avec CC extr. sévères et diag. complexe ou paraplégie/tétraplégie chronique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.394 · CW(low) = 0.447 · CW(high) = 0.155 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61B

J61B | Affections sévères de la peau
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.959 · CW(low) = 0.469 · CW(high) = 0.132 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61C

J61C | Affections moyennement sévères de la peau, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.541 · CW(low) = 0.251 · CW(high) = 0.168 · CW(reloc) = 0.251
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61D

J61D | Affections moyennement sévères de la peau, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.71 · CW(low) = 0.336 · CW(high) = 0.124 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J62A

J62A | Néoformations malignes de la glande mammaire avec CC extr. sévères ou proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.519 · CW(low) = 0.454 · CW(high) = 0.15 · CW(reloc) = 0.165
 |  | Séjour moyen (ALOS) | 9.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J62B

J62B | Néoformations malignes de la glande mammaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.733 · CW(low) = 0.334 · CW(high) = 0.113 · CW(reloc) = 0.156
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64A

J64A | Infection/inflammation de la peau et du tissu sous-cutané avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.603 · CW(low) = 0.504 · CW(high) = 0.127 · CW(reloc) = 0.134
 |  | Séjour moyen (ALOS) | 12.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64B

J64B | Infection/inflammation de la peau et du tissu sous-cutané, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.46 · CW(low) = 0.201 · CW(high) = 0.157 · CW(reloc) = 0.201
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64C

J64C | Infection/inflammation de la peau et du tissu sous-cutané, âge > 15a et CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.023 · CW(low) = 0.47 · CW(high) = 0.122 · CW(reloc) = 0.127
 |  | Séjour moyen (ALOS) | 8.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64D

J64D | Infection/inflammation de la peau et du tissu sous-cutané et âge > 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.529 · CW(low) = 0.229 · CW(high) = 0.074 · CW(reloc) = 0.143
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J65Z

J65Z | Blessure de la peau, du tissu sous-cutané et de la glande mammaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.373 · CW(low) = 0.16 · CW(high) = 0.107 · CW(reloc) = 0.16
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J67Z

J67Z | Affections de la glande mammaire sauf lors de néoformation maligne ou affections de la peau bénignes à modérées
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.553 · CW(low) = 0.228 · CW(high) = 0.127 · CW(reloc) = 0.143
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J86A

J86A | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec diag.s complexes, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.345 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J86B

J86B | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.269 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J87Z

J87Z | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130/119pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.627 · CW(low) = 0.62 · CW(high) = 0.213 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10

 | Liste des positions de DRG dans la catégorie MDC Maladies endocriniennes, nutritionnelles et métaboliques
K03Z | Intervent. sur les glandes surrénales en cas de néoformation maligne ou intervent. sur l'hypophyse
K06A | Intervent. sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse, avec (para)thyroïdectomie par sternotomie ou pour néoformation maligne avec CC sévères ou CC extr. sévères ou dissection des ganglions cervicaux avec thyroïdectomie
K06B | Intervent. sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse avec thyroïdectomie totale
K06C | Intervent. sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse
K09A | Autres proc.s pour maladies endocriniennes, nutritionnelles et métaboliques, avec CC extr. sévères ou diag. supplémentaire particulier ou proc. opératoire complexe ou irradiation avec CC sévères ou âge < 10a
K09B | Autres proc.s pour maladies endocriniennes, nutritionnelles et métaboliques, âge > 9a
K14A | Intervent. sur les glandes surrénales sauf en cas de néoformation maligne et dissection bilatérale des ganglions cervicaux
K14B | Intervent. sur les glandes surrénales sauf en cas de néoformation maligne ou dissection des ganglions cervicaux
K15A | Radiothérapie pour maladies endocriniennes, nutritionnelles et métaboliques avec radiothérapie particulière ou avec radio-iodothérapie, plus d'un jour d'hospitalisation
K15B | Radiothérapie pour maladies endocriniennes, nutritionnelles et métaboliques, plus d'un jour d'hospitalisation
K33Z | proc.s opératoires complexes en plusieurs temps pour maladies endocriniennes, nutritionnelles et métaboliques
K37A | Maladies endocriniennes, nutritionnelles et métaboliques avec trait. complexe de soins intensifs ou trait. complexe en U-IMC > 196/184pts et proc.s opératoires complexes
K37B | Maladies endocriniennes, nutritionnelles et métaboliques avec trait. complexe de soins intensifs ou trait. complexe en U-IMC > 196/184pts
K60A | Diabète sucré, âge < 16a, avec trait. multimodal complexe pour diabète sucré à partir de 7j de trait.
K60B | Diabète sucré ou troubles nutritionnels sévères avec CC extr. sévères, ou diabète sucré avec diag. de complication ou avec évaluation en vue d'une transplant. ou âge < 6a ou âge < 16a avec CC sévères ou diag. particulier ou paraplégie/tétraplégie
K60C | Diabète sucré, avec CC sévères ou troubles nutritionnels sévères
K60D | Diabète sucré, âge > 5a et < 16a
K60E | Diabète sucré, âge > 15a
K62A | Diverses maladies métaboliques lors de para/tétraplégie ou état après transplant. ou avec CC sévères ou âge < 16 ans
K62B | Diverses maladies métaboliques sauf lors de para/tétraplégie, âge > 15a
K63A | Maladies métaboliques congénitales, âge < 16a
K63B | Maladies métaboliques congénitales, âge > 15a
K64A | Endocrinopathies, âge < 16a ou proc. particulière ou paraplégie/tétraplégie
K64B | Endocrinopathies avec CC sévères ou radio-iododiag. complexe ou proc. particulière ou âge < 16a
K64C | Endocrinopathies, âge > 15a
K86A | Maladies endocriniennes, nutritionnelles et métaboliques, un jour d'hospitalisation avec âge < 16 ans
K86B | Maladies endocriniennes, nutritionnelles et métaboliques, un jour d'hospitalisation avec âge > 15 ans
K87Z | Maladies endocriniennes, nutritionnelles et métaboliques avec trait. complexe de méd. intensive/trait. complexe en unité de soins intermédiaires > 119pts


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K03Z

K03Z | Intervent. sur les glandes surrénales en cas de néoformation maligne ou intervent. sur l'hypophyse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.683 · CW(low) = 0.436 · CW(high) = 0.182 · CW(reloc) = 0.204
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06A

K06A | Intervent. sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse, avec (para)thyroïdectomie par sternotomie ou pour néoformation maligne avec CC sévères ou CC extr. sévères ou dissection des ganglions cervicaux avec thyroïdectomie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.516 · CW(low) = 0.307 · CW(high) = 0.23 · CW(reloc) = 0.307
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06B

K06B | Intervent. sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse avec thyroïdectomie totale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.101 · CW(low) = 0.137 · CW(high) = 0.2 · CW(reloc) = 0.137
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06C

K06C | Intervent. sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.869 · CW(low) = 0.164 · CW(high) = 0.184 · CW(reloc) = 0.164
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K09A

K09A | Autres proc.s pour maladies endocriniennes, nutritionnelles et métaboliques, avec CC extr. sévères ou diag. supplémentaire particulier ou proc. opératoire complexe ou irradiation avec CC sévères ou âge < 10a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.268 · CW(low) = 0.434 · CW(high) = 0.121 · CW(reloc) = 0.131
 |  | Séjour moyen (ALOS) | 14.7 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K09B

K09B | Autres proc.s pour maladies endocriniennes, nutritionnelles et métaboliques, âge > 9a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.253 · CW(low) = 0.389 · CW(high) = 0.107 · CW(reloc) = 0.182
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K14A

K14A | Intervent. sur les glandes surrénales sauf en cas de néoformation maligne et dissection bilatérale des ganglions cervicaux
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.012 · CW(low) = 0.405 · CW(high) = 0.206 · CW(reloc) = 0.253
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K14B

K14B | Intervent. sur les glandes surrénales sauf en cas de néoformation maligne ou dissection des ganglions cervicaux
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.199 · CW(low) = 0.275 · CW(high) = 0.18 · CW(reloc) = 0.275
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K15A

K15A | Radiothérapie pour maladies endocriniennes, nutritionnelles et métaboliques avec radiothérapie particulière ou avec radio-iodothérapie, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.54 · CW(low) = 0.269 · CW(high) = 0.143 · CW(reloc) = 0.269
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K15B

K15B | Radiothérapie pour maladies endocriniennes, nutritionnelles et métaboliques, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.427 · CW(low) = 0.213 · CW(high) = 0.109 · CW(reloc) = 0.213
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K33Z

K33Z | proc.s opératoires complexes en plusieurs temps pour maladies endocriniennes, nutritionnelles et métaboliques
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.523 · CW(low) = 0.322 · CW(high) = 0.149 · CW(reloc) = 0.201
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K37A

K37A | Maladies endocriniennes, nutritionnelles et métaboliques avec trait. complexe de soins intensifs ou trait. complexe en U-IMC > 196/184pts et proc.s opératoires complexes
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.642 · CW(low) = 0.809 · CW(high) = 0.277 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K37B

K37B | Maladies endocriniennes, nutritionnelles et métaboliques avec trait. complexe de soins intensifs ou trait. complexe en U-IMC > 196/184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.369 · CW(low) = 0.751 · CW(high) = 0.212 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60A

K60A | Diabète sucré, âge < 16a, avec trait. multimodal complexe pour diabète sucré à partir de 7j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.705 · CW(low) = 0.558 · CW(high) = 0.184 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60B

K60B | Diabète sucré ou troubles nutritionnels sévères avec CC extr. sévères, ou diabète sucré avec diag. de complication ou avec évaluation en vue d'une transplant. ou âge < 6a ou âge < 16a avec CC sévères ou diag. particulier ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.282 · CW(low) = 0.616 · CW(high) = 0.175 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60C

K60C | Diabète sucré, avec CC sévères ou troubles nutritionnels sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.871 · CW(low) = 0.405 · CW(high) = 0.108 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60D

K60D | Diabète sucré, âge > 5a et < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.831 · CW(low) = 0.406 · CW(high) = 0.185 · CW(reloc) = 0.254
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60E

K60E | Diabète sucré, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.627 · CW(low) = 0.287 · CW(high) = 0.102 · CW(reloc) = 0.134
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K62A

K62A | Diverses maladies métaboliques lors de para/tétraplégie ou état après transplant. ou avec CC sévères ou âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.876 · CW(low) = 0.406 · CW(high) = 0.145 · CW(reloc) = 0.152
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K62B

K62B | Diverses maladies métaboliques sauf lors de para/tétraplégie, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.554 · CW(low) = 0.249 · CW(high) = 0.106 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K63A

K63A | Maladies métaboliques congénitales, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.05 · CW(low) = 0.474 · CW(high) = 0.229 · CW(reloc) = 0.296
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K63B

K63B | Maladies métaboliques congénitales, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.964 · CW(low) = 0.434 · CW(high) = 0.146 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 6.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64A

K64A | Endocrinopathies, âge < 16a ou proc. particulière ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.452 · CW(low) = 0.704 · CW(high) = 0.266 · CW(reloc) = 0.328
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64B

K64B | Endocrinopathies avec CC sévères ou radio-iododiag. complexe ou proc. particulière ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.775 · CW(low) = 0.357 · CW(high) = 0.125 · CW(reloc) = 0.134
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64C

K64C | Endocrinopathies, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.588 · CW(low) = 0.264 · CW(high) = 0.105 · CW(reloc) = 0.165
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K86A

K86A | Maladies endocriniennes, nutritionnelles et métaboliques, un jour d'hospitalisation avec âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.321 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K86B

K86B | Maladies endocriniennes, nutritionnelles et métaboliques, un jour d'hospitalisation avec âge > 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.287 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K87Z

K87Z | Maladies endocriniennes, nutritionnelles et métaboliques avec trait. complexe de méd. intensive/trait. complexe en unité de soins intermédiaires > 119pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.439 · CW(low) = 0.683 · CW(high) = 0.191 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles des organes urinaires
L02Z | Implantation opératoire d'un cathéter de dialyse péritonéale
L03Z | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation, âge < 18a ou avec CC extr. sévères ou sauf en cas de néoformation, avec CC extr. sévères ou intervention combinée ou intervention particulière
L04A | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie sauf pour néoformation avec implantation d'un sphincter urinaire artificiel
L04B | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie sauf pour néoformation ou intervent. sur la thyroïde, âge < 16a
L04C | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie sauf pour néoformation ou intervent. sur la thyroïde, âge > 15a
L06A | Petites intervent. sur la vessie avec CC extr. sévères
L06B | Petites intervent. sur la vessie
L08A | Intervent. complexes sur l'urètre avec proc. coûteuse
L08B | Intervent. complexes sur l'urètre
L09A | Autres intervent. pour affections des organes urinaires, âge < 16a ou avec CC extr. sévères ou pour néoformations ou intervention particulière
L09B | Autres intervent. pour affections des organes urinaires
L10A | Reconstruction de la vessie et poche continente pour néoformation sans intervention multiviscérale ou intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation, âge < 18a ou CC extr. sévères ou intervention combinée avec grande intervention sur l'intestin, avec CC extr. sévères
L10B | Reconstruction de la vessie et poche continente pour néoformation sans intervention multiviscérale, ou intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation, âge < 18a ou CC extr. sévères ou intervention combinée avec grande intervention sur l'intestin
L12Z | Radiothérapie pour maladies et troubles des organes urinaires, plus d'un jour d'hospitalisation
L13A | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. complexes avec lithotripsie extracorporelle par ondes de choc (LECOC) et CC sévères ou néphro-urétérectomie avec excision de ganglions lymphatiques
L13B | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. complexes avec lithotripsie extracorporelle par ondes de choc (LECOC) et néphro-urétérectomie ou excision radicale de ganglions lymphatiques
L13C | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. complexes avec lithotripsie extracorporelle par ondes de choc (LECOC)
L17A | Autres intervent. sur l'urètre ou la vessie, plus d'un jour d'hospitalisation
L17B | Autres intervent. sur l'urètre ou la vessie, un jour d'hospitalisation
L18A | Intervent. transurétrales et percutanées transrénales complexes et autres intervent. rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC) avec CC extr. sévères ou paraplégie/tétraplégie ou âge < 18a
L18B | Intervent. transurétrales et percutanées transrénales complexes et autres intervent. rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC) avec proc. particulière, âge > 17 ans
L18C | Intervent. transurétrales et percutanées transrénales complexes et autres intervent. rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC), âge > 17 ans
L20A | Intervent. transurétrales sauf résection de la prostate et urétérorénoscopies complexes, avec CC extr. sévères
L20B | Intervent. transurétrales en plusieurs temps sauf résection de la prostate ou intervention particulière, plus d'un jour d'hospitalisation
L20C | Intervent. transurétrales sauf résection de la prostate et urétérorénoscopies complexes avec lithotripsie extracorporelle par ondes de choc (LECOC), intervention particulière ou septicémie, plus d'un jour d'hospitalisation
L20D | Intervent. transurétrales sauf résection de la prostate et urétérorénoscopies complexes, plus d'un jour d'hospitalisation
L20E | Intervent. transurétrales sauf résection de la prostate et urétérorénoscopies complexes, un jour d'hospitalisation
L33Z | proc.s opératoires complexes en plusieurs temps pour maladies et troubles des organes urinaires ou trait. sous vide complexe
L37A | Maladies et troubles des organes urinaires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou diag. complexe et proc. particulière, avec proc. opératoire complexe
L37B | Maladies et troubles des organes urinaires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou diag. complexe et proc. particulière
L38Z | proc. de complication avec intervention opératoire particulière ou intervention multiviscérale pour maladies et troubles des organes urinaires
L40Z | Urétérorénoscopie diagnostique
L42A | Lithotripsie extracorporelle par ondes de choc (LECOC) pour calculs urinaires avec mesures auxiliaires ou lors de para/tétraplégie
L42B | Lithotripsie extracorporelle par ondes de choc (LECOC) pour calculs urinaires
L60A | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse, défaillance rénale aiguë et CC sévères ou avec dialyse et défaillance rénale aiguë ou CC sévères, âge < 16a
L60B | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse et défaillance rénale aiguë ou CC sévères et âge > 15a, ou dialyse ou CC sévères avec paraplégie/tétraplégie
L60C | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse ou CC sévères
L60D | Insuffisance rénale, plus d'un jour d'hospitalisation, avec défaillance rénale aiguë
L60E | Insuffisance rénale, plus d'un jour d'hospitalisation
L62A | Néoformations des organes urinaires avec paraplégie/tétraplégie ou âge < 16a ou situations coûteuses pour néoformation maligne
L62B | Néoformations des organes urinaires, âge > 15a
L63A | Infections des organes urinaires avec CC sévères ou limitation sévère des fonctions motrices, et pyonéphrose ou âge < 6a ou paraplégie/tétraplégie ou diag. aggravant ou isolement de contact à partir de 14j d'hospitalisation
L63B | Infections des organes urinaires avec CC sévères ou limitation sévère des fonctions motrices, âge > 5a
L63C | Infections des organes urinaires avec intervention particulière, âge < 12a
L63D | Infections des organes urinaires et âge > 11a
L64A | Calculs urinaires et obstruction des voies urinaires ou constriction urétrale ou autres affections bénignes à modérées des organes urinaires ou maux et symptômes des organes urinaires, avec paraplégie/tétraplégie
L64B | Calculs urinaires et obstruction des voies urinaires avec CC extr. sévères ou constriction urétrale ou autres affections bénignes à modérées des organes urinaires ou maux et symptômes des organes urinaires, ou urétrocystoscopie
L64C | Calculs urinaires et obstruction des voies urinaires
L68A | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie, avec paraplégie/tétraplégie ou âge < 16a
L68B | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie avec diag. complexe, âge > 15a
L68C | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie, âge > 15a
L69A | Autres affections sévères des organes urinaires, âge < 12a
L69B | Autres affections sévères des organes urinaires, âge > 11a, plus d'un jour d'hospitalisation
L70A | Maladies et troubles des organes urinaires avec cathétérisme de l'uretère ou âge < 16a, un jour d'hospitalisation
L70B | Maladies et troubles des organes urinaires avec proc. particulière et âge >15a, un jour d'hospitalisation
L70C | Maladies et troubles des organes urinaires et âge > 15a, un jour d'hospitalisation
L71Z | Insuffisance rénale avec dialyse, un jour d'hospitalisation
L72Z | Microangiopathie thrombotique ou syndrome hémolytique et urémique
L87Z | Maladies et troubles des organes urinaires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130/119pts


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L02Z

L02Z | Implantation opératoire d'un cathéter de dialyse péritonéale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.827 · CW(low) = 0.213 · CW(high) = 0.161 · CW(reloc) = 0.213
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L03Z

L03Z | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation, âge < 18a ou avec CC extr. sévères ou sauf en cas de néoformation, avec CC extr. sévères ou intervention combinée ou intervention particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.911 · CW(low) = 0.611 · CW(high) = 0.19 · CW(reloc) = 0.198
 |  | Séjour moyen (ALOS) | 10.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04A

L04A | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie sauf pour néoformation avec implantation d'un sphincter urinaire artificiel
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.774 · CW(low) = 0.237 · CW(high) = 0.153 · CW(reloc) = 0.237
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04B

L04B | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie sauf pour néoformation ou intervent. sur la thyroïde, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.482 · CW(low) = 0.39 · CW(high) = 0.176 · CW(reloc) = 0.244
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04C

L04C | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie sauf pour néoformation ou intervent. sur la thyroïde, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.366 · CW(low) = 0.858 · CW(high) = 0.169 · CW(reloc) = 0.429
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L06A

L06A | Petites intervent. sur la vessie avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.649 · CW(low) = 0.536 · CW(high) = 0.113 · CW(reloc) = 0.176
 |  | Séjour moyen (ALOS) | 13.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L06B

L06B | Petites intervent. sur la vessie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.674 · CW(low) = 0.163 · CW(high) = 0.109 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L08A

L08A | Intervent. complexes sur l'urètre avec proc. coûteuse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.088 · CW(low) = 0.261 · CW(high) = 0.132 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L08B

L08B | Intervent. complexes sur l'urètre
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.853 · CW(low) = 0.394 · CW(high) = 0.104 · CW(reloc) = 0.394
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L09A

L09A | Autres intervent. pour affections des organes urinaires, âge < 16a ou avec CC extr. sévères ou pour néoformations ou intervention particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.817 · CW(low) = 0.558 · CW(high) = 0.178 · CW(reloc) = 0.209
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L09B

L09B | Autres intervent. pour affections des organes urinaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.916 · CW(low) = 0.335 · CW(high) = 0.121 · CW(reloc) = 0.335
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L10A

L10A | Reconstruction de la vessie et poche continente pour néoformation sans intervention multiviscérale ou intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation, âge < 18a ou CC extr. sévères ou intervention combinée avec grande intervention sur l'intestin, avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.369 · CW(low) = 0.644 · CW(high) = 0.206 · CW(reloc) = 0.213
 |  | Séjour moyen (ALOS) | 19.0 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L10B

L10B | Reconstruction de la vessie et poche continente pour néoformation sans intervention multiviscérale, ou intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation, âge < 18a ou CC extr. sévères ou intervention combinée avec grande intervention sur l'intestin
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.716 · CW(low) = 0.575 · CW(high) = 0.131 · CW(reloc) = 0.205
 |  | Séjour moyen (ALOS) | 12.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L12Z

L12Z | Radiothérapie pour maladies et troubles des organes urinaires, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.291 · CW(low) = 0.605 · CW(high) = 0.158 · CW(reloc) = 0.164
 |  | Séjour moyen (ALOS) | 8.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13A

L13A | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. complexes avec lithotripsie extracorporelle par ondes de choc (LECOC) et CC sévères ou néphro-urétérectomie avec excision de ganglions lymphatiques
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.997 · CW(low) = 0.583 · CW(high) = 0.176 · CW(reloc) = 0.219
 |  | Séjour moyen (ALOS) | 6.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13B

L13B | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. complexes avec lithotripsie extracorporelle par ondes de choc (LECOC) et néphro-urétérectomie ou excision radicale de ganglions lymphatiques
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.742 · CW(low) = 0.457 · CW(high) = 0.12 · CW(reloc) = 0.213
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13C

L13C | Intervent. sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. complexes avec lithotripsie extracorporelle par ondes de choc (LECOC)
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.234 · CW(low) = 0.61 · CW(high) = 0.134 · CW(reloc) = 0.61
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L17A

L17A | Autres intervent. sur l'urètre ou la vessie, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.547 · CW(low) = 0.183 · CW(high) = 0.105 · CW(reloc) = 0.183
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L17B

L17B | Autres intervent. sur l'urètre ou la vessie, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.422 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L18A

L18A | Intervent. transurétrales et percutanées transrénales complexes et autres intervent. rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC) avec CC extr. sévères ou paraplégie/tétraplégie ou âge < 18a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.001 · CW(low) = 0.528 · CW(high) = 0.157 · CW(reloc) = 0.171
 |  | Séjour moyen (ALOS) | 10.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L18B

L18B | Intervent. transurétrales et percutanées transrénales complexes et autres intervent. rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC) avec proc. particulière, âge > 17 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.104 · CW(low) = 0.47 · CW(high) = 0.11 · CW(reloc) = 0.294
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L18C

L18C | Intervent. transurétrales et percutanées transrénales complexes et autres intervent. rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC), âge > 17 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.597 · CW(low) = 0.194 · CW(high) = 0.113 · CW(reloc) = 0.194
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20A

L20A | Intervent. transurétrales sauf résection de la prostate et urétérorénoscopies complexes, avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.507 · CW(low) = 0.472 · CW(high) = 0.14 · CW(reloc) = 0.143
 |  | Séjour moyen (ALOS) | 14.8 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20B

L20B | Intervent. transurétrales en plusieurs temps sauf résection de la prostate ou intervention particulière, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.201 · CW(low) = 0.356 · CW(high) = 0.16 · CW(reloc) = 0.222
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20C

L20C | Intervent. transurétrales sauf résection de la prostate et urétérorénoscopies complexes avec lithotripsie extracorporelle par ondes de choc (LECOC), intervention particulière ou septicémie, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.735 · CW(low) = 0.2 · CW(high) = 0.128 · CW(reloc) = 0.2
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20D

L20D | Intervent. transurétrales sauf résection de la prostate et urétérorénoscopies complexes, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.604 · CW(low) = 0.183 · CW(high) = 0.118 · CW(reloc) = 0.183
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20E

L20E | Intervent. transurétrales sauf résection de la prostate et urétérorénoscopies complexes, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.554 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L33Z

L33Z | proc.s opératoires complexes en plusieurs temps pour maladies et troubles des organes urinaires ou trait. sous vide complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.498 · CW(low) = 0.508 · CW(high) = 0.179 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 27.2 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 44 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L37A

L37A | Maladies et troubles des organes urinaires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou diag. complexe et proc. particulière, avec proc. opératoire complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.23 · CW(low) = 0.776 · CW(high) = 0.223 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L37B

L37B | Maladies et troubles des organes urinaires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou diag. complexe et proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.016 · CW(low) = 0.667 · CW(high) = 0.234 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.0 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L38Z

L38Z | proc. de complication avec intervention opératoire particulière ou intervention multiviscérale pour maladies et troubles des organes urinaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.994 · CW(low) = 0.672 · CW(high) = 0.212 · CW(reloc) = 0.22
 |  | Séjour moyen (ALOS) | 13.7 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L40Z

L40Z | Urétérorénoscopie diagnostique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.646 · CW(low) = 0.201 · CW(high) = 0.11 · CW(reloc) = 0.201
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L42A

L42A | Lithotripsie extracorporelle par ondes de choc (LECOC) pour calculs urinaires avec mesures auxiliaires ou lors de para/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.682 · CW(low) = 0.225 · CW(high) = 0.128 · CW(reloc) = 0.225
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L42B

L42B | Lithotripsie extracorporelle par ondes de choc (LECOC) pour calculs urinaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.756 · CW(low) = 0.296 · CW(high) = 0.166 · CW(reloc) = 0.296
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60A

L60A | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse, défaillance rénale aiguë et CC sévères ou avec dialyse et défaillance rénale aiguë ou CC sévères, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.763 · CW(low) = 0.521 · CW(high) = 0.163 · CW(reloc) = 0.184
 |  | Séjour moyen (ALOS) | 15.9 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60B

L60B | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse et défaillance rénale aiguë ou CC sévères et âge > 15a, ou dialyse ou CC sévères avec paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.824 · CW(low) = 0.553 · CW(high) = 0.161 · CW(reloc) = 0.179
 |  | Séjour moyen (ALOS) | 10.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60C

L60C | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse ou CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.023 · CW(low) = 0.471 · CW(high) = 0.125 · CW(reloc) = 0.148
 |  | Séjour moyen (ALOS) | 7.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60D

L60D | Insuffisance rénale, plus d'un jour d'hospitalisation, avec défaillance rénale aiguë
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.744 · CW(low) = 0.337 · CW(high) = 0.109 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60E

L60E | Insuffisance rénale, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.611 · CW(low) = 0.277 · CW(high) = 0.1 · CW(reloc) = 0.129
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L62A

L62A | Néoformations des organes urinaires avec paraplégie/tétraplégie ou âge < 16a ou situations coûteuses pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.783 · CW(low) = 0.36 · CW(high) = 0.216 · CW(reloc) = 0.36
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L62B

L62B | Néoformations des organes urinaires, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.644 · CW(low) = 0.28 · CW(high) = 0.132 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63A

L63A | Infections des organes urinaires avec CC sévères ou limitation sévère des fonctions motrices, et pyonéphrose ou âge < 6a ou paraplégie/tétraplégie ou diag. aggravant ou isolement de contact à partir de 14j d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.952 · CW(low) = 0.423 · CW(high) = 0.133 · CW(reloc) = 0.133
 |  | Séjour moyen (ALOS) | 7.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63B

L63B | Infections des organes urinaires avec CC sévères ou limitation sévère des fonctions motrices, âge > 5a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.772 · CW(low) = 0.351 · CW(high) = 0.118 · CW(reloc) = 0.132
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63C

L63C | Infections des organes urinaires avec intervention particulière, âge < 12a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.638 · CW(low) = 0.248 · CW(high) = 0.135 · CW(reloc) = 0.248
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63D

L63D | Infections des organes urinaires et âge > 11a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.52 · CW(low) = 0.231 · CW(high) = 0.075 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64A

L64A | Calculs urinaires et obstruction des voies urinaires ou constriction urétrale ou autres affections bénignes à modérées des organes urinaires ou maux et symptômes des organes urinaires, avec paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.782 · CW(low) = 0.25 · CW(high) = 0.171 · CW(reloc) = 0.25
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64B

L64B | Calculs urinaires et obstruction des voies urinaires avec CC extr. sévères ou constriction urétrale ou autres affections bénignes à modérées des organes urinaires ou maux et symptômes des organes urinaires, ou urétrocystoscopie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.517 · CW(low) = 0.179 · CW(high) = 0.136 · CW(reloc) = 0.179
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64C

L64C | Calculs urinaires et obstruction des voies urinaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.359 · CW(low) = 0.144 · CW(high) = 0.124 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68A

L68A | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie, avec paraplégie/tétraplégie ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.77 · CW(low) = 0.317 · CW(high) = 0.189 · CW(reloc) = 0.198
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68B

L68B | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie avec diag. complexe, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.726 · CW(low) = 0.315 · CW(high) = 0.134 · CW(reloc) = 0.147
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68C

L68C | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.523 · CW(low) = 0.213 · CW(high) = 0.09 · CW(reloc) = 0.213
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L69A

L69A | Autres affections sévères des organes urinaires, âge < 12a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.854 · CW(low) = 0.391 · CW(high) = 0.174 · CW(reloc) = 0.245
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L69B

L69B | Autres affections sévères des organes urinaires, âge > 11a, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.813 · CW(low) = 0.367 · CW(high) = 0.132 · CW(reloc) = 0.138
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70A

L70A | Maladies et troubles des organes urinaires avec cathétérisme de l'uretère ou âge < 16a, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.415 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70B

L70B | Maladies et troubles des organes urinaires avec proc. particulière et âge >15a, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.339 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70C

L70C | Maladies et troubles des organes urinaires et âge > 15a, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.255 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L71Z

L71Z | Insuffisance rénale avec dialyse, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.454 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L72Z

L72Z | Microangiopathie thrombotique ou syndrome hémolytique et urémique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.102 · CW(low) = 0.511 · CW(high) = 0.164 · CW(reloc) = 0.192
 |  | Séjour moyen (ALOS) | 6.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L87Z

L87Z | Maladies et troubles des organes urinaires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130/119pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.741 · CW(low) = 0.541 · CW(high) = 0.19 · CW(reloc) = 0.197
 |  | Séjour moyen (ALOS) | 9.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles des organes génitaux masculins
M01Z | Grandes intervent. sur les organes du bassin chez l'homme ou intervention particulière sur les organes du bassin chez l'homme avec CC sévères
M03A | Intervent. sur le pénis, âge < 18a
M03B | Intervent. sur le pénis, âge > 17a
M04A | Intervent. sur le testicule, âge < 3a
M04B | Intervent. sur le testicule, âge > 2a et plus d'un jour d'hospitalisation
M04C | Intervent. sur le testicule, âge > 2a et un jour d'hospitalisation
M05Z | Circoncision et autres intervent. sur le pénis ou dans la région inguino-génitale
M06Z | Autres proc.s opératoires sur les organes génitaux masculins
M07Z | Curiethérapie pour maladies et troubles des organes génitaux masculins, implantation de > 10 grains
M09A | proc.s opératoires sur les organes génitaux masculins pour néoformation maligne avec CC extr. sévères ou intervention particulière sur les organes du bassin chez l'homme ou intervent. complexes
M09B | proc.s opératoires sur les organes génitaux masculins pour néoformation maligne
M10Z | Radiothérapie pour maladies et troubles des organes génitaux masculins, plus d'un jour d'hospitalisation, ou curiethérapie interstitielle
M11A | Destruction au laser de la prostate ou résection transurétrale de la prostate avec CC extr. sévères
M11B | Destruction au laser de la prostate
M11C | Résection transurétrale de la prostate
M37Z | Grandes intervent. sur l'intestin ou la vessie ou proc.s de complication avec intervention opératoire particulière ou intervent. en plusieurs temps pour maladies et troubles des organes génitaux masculins ou trait. sous vide
M38A | Maladies et troubles des organes génitaux masculins avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
M38B | Maladies et troubles des organes génitaux masculins avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119 à 184pts
M60A | Néoformations malignes des organes génitaux masculins, âge < 12a ou avec CC extr. sévères ou situations coûteuses pour néoformation maligne
M60B | Néoformations malignes des organes génitaux masculins
M61Z | Hyperplasie bénigne de la prostate
M62A | Infection ou inflammation des organes génitaux masculins avec CC sévères
M62B | Infection ou inflammation des organes génitaux masculins
M64Z | Autres maladies des organes génitaux masculins ou stérilisation chez l'homme
M86Z | Maladies et troubles des organes génitaux masculins, un jour d'hospitalisation


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M01Z

M01Z | Grandes intervent. sur les organes du bassin chez l'homme ou intervention particulière sur les organes du bassin chez l'homme avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.917 · CW(low) = 0.53 · CW(high) = 0.149 · CW(reloc) = 0.247
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M03A

M03A | Intervent. sur le pénis, âge < 18a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.018 · CW(low) = 0.393 · CW(high) = 0.242 · CW(reloc) = 0.393
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M03B

M03B | Intervent. sur le pénis, âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.805 · CW(low) = 0.29 · CW(high) = 0.136 · CW(reloc) = 0.29
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04A

M04A | Intervent. sur le testicule, âge < 3a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.713 · CW(low) = 0.142 · CW(high) = 0.18 · CW(reloc) = 0.142
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04B

M04B | Intervent. sur le testicule, âge > 2a et plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.605 · CW(low) = 0.176 · CW(high) = 0.158 · CW(reloc) = 0.176
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04C

M04C | Intervent. sur le testicule, âge > 2a et un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.485 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M05Z

M05Z | Circoncision et autres intervent. sur le pénis ou dans la région inguino-génitale
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.672 · CW(low) = 0.199 · CW(high) = 0.154 · CW(reloc) = 0.199
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M06Z

M06Z | Autres proc.s opératoires sur les organes génitaux masculins
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.555 · CW(low) = 0.073 · CW(high) = 0.142 · CW(reloc) = 0.073
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M07Z

M07Z | Curiethérapie pour maladies et troubles des organes génitaux masculins, implantation de > 10 grains
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.001 · CW(low) = 0.247 · CW(high) = 0.158 · CW(reloc) = 0.247
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M09A

M09A | proc.s opératoires sur les organes génitaux masculins pour néoformation maligne avec CC extr. sévères ou intervention particulière sur les organes du bassin chez l'homme ou intervent. complexes
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.548 · CW(low) = 0.474 · CW(high) = 0.111 · CW(reloc) = 0.178
 |  | Séjour moyen (ALOS) | 6.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M09B

M09B | proc.s opératoires sur les organes génitaux masculins pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.757 · CW(low) = 0.25 · CW(high) = 0.11 · CW(reloc) = 0.25
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M10Z

M10Z | Radiothérapie pour maladies et troubles des organes génitaux masculins, plus d'un jour d'hospitalisation, ou curiethérapie interstitielle
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.396 · CW(low) = 0.644 · CW(high) = 0.111 · CW(reloc) = 0.174
 |  | Séjour moyen (ALOS) | 8.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11A

M11A | Destruction au laser de la prostate ou résection transurétrale de la prostate avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.974 · CW(low) = 0.507 · CW(high) = 0.152 · CW(reloc) = 0.164
 |  | Séjour moyen (ALOS) | 10.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11B

M11B | Destruction au laser de la prostate
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.811 · CW(low) = 0.234 · CW(high) = 0.108 · CW(reloc) = 0.234
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11C

M11C | Résection transurétrale de la prostate
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.726 · CW(low) = 0.223 · CW(high) = 0.112 · CW(reloc) = 0.223
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M37Z

M37Z | Grandes intervent. sur l'intestin ou la vessie ou proc.s de complication avec intervention opératoire particulière ou intervent. en plusieurs temps pour maladies et troubles des organes génitaux masculins ou trait. sous vide
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.183 · CW(low) = 0.451 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.6 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M38A

M38A | Maladies et troubles des organes génitaux masculins avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.46 · CW(low) = 0.688 · CW(high) = 0.226 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.0 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M38B

M38B | Maladies et troubles des organes génitaux masculins avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119 à 184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.295 · CW(low) = 0.833 · CW(high) = 0.149 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M60A

M60A | Néoformations malignes des organes génitaux masculins, âge < 12a ou avec CC extr. sévères ou situations coûteuses pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.567 · CW(low) = 0.491 · CW(high) = 0.136 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 11.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M60B

M60B | Néoformations malignes des organes génitaux masculins
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.675 · CW(low) = 0.307 · CW(high) = 0.119 · CW(reloc) = 0.192
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M61Z

M61Z | Hyperplasie bénigne de la prostate
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.489 · CW(low) = 0.21 · CW(high) = 0.12 · CW(reloc) = 0.21
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M62A

M62A | Infection ou inflammation des organes génitaux masculins avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.657 · CW(low) = 0.301 · CW(high) = 0.111 · CW(reloc) = 0.113
 |  | Séjour moyen (ALOS) | 6.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M62B

M62B | Infection ou inflammation des organes génitaux masculins
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.439 · CW(low) = 0.195 · CW(high) = 0.072 · CW(reloc) = 0.122
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M64Z

M64Z | Autres maladies des organes génitaux masculins ou stérilisation chez l'homme
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.532 · CW(low) = 0.211 · CW(high) = 0.083 · CW(reloc) = 0.132
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M86Z

M86Z | Maladies et troubles des organes génitaux masculins, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.373 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles des organes génitaux féminins
N01A | Hystérectomie ou debulking ou grande intervention abdominale avec lymphadénectomie ou éviscération pelvienne chez la femme, pour néoformation maligne, avec intervention complexe
N01B | Hystérectomie avec CC extr. sévères ou trait. complexe de soins intensifs > 119pts ou grande intervention abdominale avec excision de ganglions lymphatiques, ou debulking ou éviscération pelvienne chez la femme ou grande intervention abdominale ou excision de ganglions lymphatiques ou intervent. particul. en plusieurs temps ou proc. de complication avec CC sévères, pour néoformation maligne
N01C | Hystérectomie ou debulking ou éviscération pelvienne chez la femme ou grande intervention abdominale ou excision des ganglions lymphatiques ou intervent. particul. en plusieurs temps ou proc. de complication, pour néoformation maligne
N01D | Hystérectomie radicale ou intervention particulière ou excision régionale des ganglions lymphatiques, pour néoformation maligne
N01E | Hystérectomie pour néoformation maligne
N02A | Intervent. sur l'utérus et le système utéroannexiel ou lymphadénectomie pour néoformation maligne des organes génitaux féminins, avec CC extr. sévères ou trait. complexe de soins intensifs > 119pts
N02B | Intervent. sur l'utérus ou le col de l'utérus ou la vulve ou excision de ganglions lymphatiques pour néoformation maligne
N02C | Intervent. sur l'utérus ou le système utéroannexiel ou l'ovaire pour néoformation maligne
N04A | Hystérectomie particulière avec intervention coûteuse ou CC extr. sévères ou trait. complexe de soins intensifs > 119pts, ou hystérectomie avec intervention supplémentaire ou lymphadénectomie ou endométriose avec intervention particulière ou intervention réparatrice, avec CC sévères, sauf pour néoformation maligne
N04B | Hystérectomie avec intervention supplémentaire ou lymphadénectomie ou endométriose avec intervention particulière ou intervention réparatrice, sauf pour néoformation maligne
N04C | Hystérectomie avec ovariectomie ou intervent. complexes sur les trompes utérines ou avec diag. complexe et intervention complexe ou proc. complexe, sauf pour néoformation maligne
N04D | Hystérectomie ou ovariectomie ou intervent. complexes sur les trompes utérines, sauf pour néoformation maligne
N06A | Intervent. réparatrices complexes sur les organes génitaux féminins, avec CC sévères ou proc. de complication
N06B | Intervent. réparatrices complexes sur les organes génitaux féminins et intervention particulière ou proc. particulière
N06C | Intervent. réparatrices complexes sur les organes génitaux féminins
N07A | Autres intervent. sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, avec diag. complexe et situation particulière
N07B | Autres intervent. sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, avec diag. complexe
N08Z | Intervent. endoscopiques sur les organes génitaux féminins
N09Z | Intervent. diagnostiques et autres intervent. sur les organes génitaux féminins ou stérilisation
N11A | Autres proc.s opératoires sur les organes génitaux féminins avec intervention coûteuse ou CC extr. sévères
N11B | Autres proc.s opératoires sur les organes génitaux féminins ou intervent. particul.
N13Z | Grandes intervent. sur le vagin, le col de l'utérus et la vulve
N16Z | Radiothérapie pour maladies et troubles des organes génitaux féminins, moins de 9 séances d'irradiation ou curiethérapie
N23A | Autres intervent. réparatrices sur les organes génitaux féminins avec énucléation de myome
N23B | Autres intervent. réparatrices sur les organes génitaux féminins
N25Z | Autres intervent. sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, sans diag. complexe ou laparoscopie diagnostique
N33Z | Intervent. en plusieurs temps ou proc. de complication ou trait. sous vide ou CC les plus sévères avec intervention opératoire particulière pour maladies et troubles des organes génitaux féminins
N34Z | Grande intervention sur l'intestin ou la vessie pour maladies et troubles des organes génitaux féminins
N60A | Néoformation maligne des organes génitaux féminins, âge < 16a ou CC extr. sévères ou proc. particulière ou situations coûteuses pour néoformation maligne
N60B | Néoformation maligne des organes génitaux féminins, âge > 15a
N61Z | Infection et inflammation des organes génitaux féminins
N62A | Troubles menstruels et autres affections des organes génitaux féminins avec diag. complexe
N62B | Troubles menstruels et autres affections des organes génitaux féminins
N86A | Maladies et troubles des organes génitaux féminins et diag. de complication, un jour d'hospitalisation
N86B | Maladies et troubles des organes génitaux féminins, un jour d'hospitalisation


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01A

N01A | Hystérectomie ou debulking ou grande intervention abdominale avec lymphadénectomie ou éviscération pelvienne chez la femme, pour néoformation maligne, avec intervention complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.903 · CW(low) = 0.771 · CW(high) = 0.203 · CW(reloc) = 0.225
 |  | Séjour moyen (ALOS) | 11.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01B

N01B | Hystérectomie avec CC extr. sévères ou trait. complexe de soins intensifs > 119pts ou grande intervention abdominale avec excision de ganglions lymphatiques, ou debulking ou éviscération pelvienne chez la femme ou grande intervention abdominale ou excision de ganglions lymphatiques ou intervent. particul. en plusieurs temps ou proc. de complication avec CC sévères, pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.173 · CW(low) = 0.629 · CW(high) = 0.191 · CW(reloc) = 0.204
 |  | Séjour moyen (ALOS) | 10.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01C

N01C | Hystérectomie ou debulking ou éviscération pelvienne chez la femme ou grande intervention abdominale ou excision des ganglions lymphatiques ou intervent. particul. en plusieurs temps ou proc. de complication, pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.396 · CW(low) = 0.627 · CW(high) = 0.133 · CW(reloc) = 0.235
 |  | Séjour moyen (ALOS) | 6.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01D

N01D | Hystérectomie radicale ou intervention particulière ou excision régionale des ganglions lymphatiques, pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.59 · CW(low) = 0.405 · CW(high) = 0.142 · CW(reloc) = 0.253
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01E

N01E | Hystérectomie pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.208 · CW(low) = 0.349 · CW(high) = 0.142 · CW(reloc) = 0.349
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02A

N02A | Intervent. sur l'utérus et le système utéroannexiel ou lymphadénectomie pour néoformation maligne des organes génitaux féminins, avec CC extr. sévères ou trait. complexe de soins intensifs > 119pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.664 · CW(low) = 0.632 · CW(high) = 0.2 · CW(reloc) = 0.226
 |  | Séjour moyen (ALOS) | 12.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02B

N02B | Intervent. sur l'utérus ou le col de l'utérus ou la vulve ou excision de ganglions lymphatiques pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.346 · CW(low) = 0.36 · CW(high) = 0.193 · CW(reloc) = 0.225
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02C

N02C | Intervent. sur l'utérus ou le système utéroannexiel ou l'ovaire pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.971 · CW(low) = 0.215 · CW(high) = 0.141 · CW(reloc) = 0.215
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04A

N04A | Hystérectomie particulière avec intervention coûteuse ou CC extr. sévères ou trait. complexe de soins intensifs > 119pts, ou hystérectomie avec intervention supplémentaire ou lymphadénectomie ou endométriose avec intervention particulière ou intervention réparatrice, avec CC sévères, sauf pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.342 · CW(low) = 0.263 · CW(high) = 0.183 · CW(reloc) = 0.263
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04B

N04B | Hystérectomie avec intervention supplémentaire ou lymphadénectomie ou endométriose avec intervention particulière ou intervention réparatrice, sauf pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.208 · CW(low) = 0.257 · CW(high) = 0.175 · CW(reloc) = 0.257
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04C

N04C | Hystérectomie avec ovariectomie ou intervent. complexes sur les trompes utérines ou avec diag. complexe et intervention complexe ou proc. complexe, sauf pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.035 · CW(low) = 0.165 · CW(high) = 0.134 · CW(reloc) = 0.165
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04D

N04D | Hystérectomie ou ovariectomie ou intervent. complexes sur les trompes utérines, sauf pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.848 · CW(low) = 0.191 · CW(high) = 0.131 · CW(reloc) = 0.191
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06A

N06A | Intervent. réparatrices complexes sur les organes génitaux féminins, avec CC sévères ou proc. de complication
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.512 · CW(low) = 0.361 · CW(high) = 0.2 · CW(reloc) = 0.169
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06B

N06B | Intervent. réparatrices complexes sur les organes génitaux féminins et intervention particulière ou proc. particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.114 · CW(low) = 0.216 · CW(high) = 0.118 · CW(reloc) = 0.216
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06C

N06C | Intervent. réparatrices complexes sur les organes génitaux féminins
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.886 · CW(low) = 0.336 · CW(high) = 0.103 · CW(reloc) = 0.336
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N07A

N07A | Autres intervent. sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, avec diag. complexe et situation particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.986 · CW(low) = 0.314 · CW(high) = 0.13 · CW(reloc) = 0.314
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N07B

N07B | Autres intervent. sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, avec diag. complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.876 · CW(low) = 0.225 · CW(high) = 0.125 · CW(reloc) = 0.225
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N08Z

N08Z | Intervent. endoscopiques sur les organes génitaux féminins
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.812 · CW(low) = 0.158 · CW(high) = 0.126 · CW(reloc) = 0.158
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N09Z

N09Z | Intervent. diagnostiques et autres intervent. sur les organes génitaux féminins ou stérilisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.673 · CW(low) = 0.235 · CW(high) = 0.128 · CW(reloc) = 0.235
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N11A

N11A | Autres proc.s opératoires sur les organes génitaux féminins avec intervention coûteuse ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.578 · CW(low) = 0.448 · CW(high) = 0.198 · CW(reloc) = 0.209
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N11B

N11B | Autres proc.s opératoires sur les organes génitaux féminins ou intervent. particul.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.809 · CW(low) = 0.227 · CW(high) = 0.122 · CW(reloc) = 0.227
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N13Z

N13Z | Grandes intervent. sur le vagin, le col de l'utérus et la vulve
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.75 · CW(low) = 0.278 · CW(high) = 0.214 · CW(reloc) = 0.278
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N16Z

N16Z | Radiothérapie pour maladies et troubles des organes génitaux féminins, moins de 9 séances d'irradiation ou curiethérapie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.071 · CW(low) = 0.514 · CW(high) = 0.226 · CW(reloc) = 0.514
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N23A

N23A | Autres intervent. réparatrices sur les organes génitaux féminins avec énucléation de myome
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.065 · CW(low) = 0.511 · CW(high) = 0.131 · CW(reloc) = 0.511
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N23B

N23B | Autres intervent. réparatrices sur les organes génitaux féminins
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.639 · CW(low) = 0.175 · CW(high) = 0.109 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N25Z

N25Z | Autres intervent. sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, sans diag. complexe ou laparoscopie diagnostique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.772 · CW(low) = 0.134 · CW(high) = 0.126 · CW(reloc) = 0.134
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N33Z

N33Z | Intervent. en plusieurs temps ou proc. de complication ou trait. sous vide ou CC les plus sévères avec intervention opératoire particulière pour maladies et troubles des organes génitaux féminins
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.172 · CW(low) = 0.707 · CW(high) = 0.242 · CW(reloc) = 0.219
 |  | Séjour moyen (ALOS) | 17.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N34Z

N34Z | Grande intervention sur l'intestin ou la vessie pour maladies et troubles des organes génitaux féminins
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.237 · CW(low) = 0.519 · CW(high) = 0.173 · CW(reloc) = 0.194
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N60A

N60A | Néoformation maligne des organes génitaux féminins, âge < 16a ou CC extr. sévères ou proc. particulière ou situations coûteuses pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.837 · CW(low) = 0.581 · CW(high) = 0.163 · CW(reloc) = 0.17
 |  | Séjour moyen (ALOS) | 11.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N60B

N60B | Néoformation maligne des organes génitaux féminins, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.757 · CW(low) = 0.343 · CW(high) = 0.138 · CW(reloc) = 0.16
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N61Z

N61Z | Infection et inflammation des organes génitaux féminins
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.489 · CW(low) = 0.208 · CW(high) = 0.13 · CW(reloc) = 0.208
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N62A

N62A | Troubles menstruels et autres affections des organes génitaux féminins avec diag. complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.539 · CW(low) = 0.197 · CW(high) = 0.103 · CW(reloc) = 0.197
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N62B

N62B | Troubles menstruels et autres affections des organes génitaux féminins
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.358 · CW(low) = 0.16 · CW(high) = 0.097 · CW(reloc) = 0.16
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N86A

N86A | Maladies et troubles des organes génitaux féminins et diag. de complication, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.334 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N86B

N86B | Maladies et troubles des organes génitaux féminins, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.308 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14

 | Liste des positions de DRG dans la catégorie MDC Grossesse, naissance et suites de couches
O01A | Césarienne et dialyse, ou thérapie intra-utérine complexe du foetus
O01B | Césarienne avec plusieurs diag.s de complication, durée de la grossesse jusqu'à 33 sem ou avec thérapie intra-utérine ou proc. de complication ou diag. de complication ou CC extr. sévères
O01C | Césarienne secondaire avec plusieurs diag.s de complication ou proc. complexe ou durée de la grossesse jusqu'à 33 sem ou diag. complexe ou diag. de complication et grossesse de 26 à 33 sem
O01D | Césarienne secondaire avec diag. de complication, durée de la grossesse de plus de 33 sem complètes
O01E | Césarienne avec plusieurs diag.s de complication ou proc. complexe ou grossesse jusqu'à 33 sem ou diag. complexe, ou diag. de complication et grossesse de 26 à 33 sem ou diag. complexe ou césarienne secondaire
O01F | Césarienne avec diag. de complication, durée de la grossesse plus de 33 sem complètes
O01G | Césarienne, durée de la grossesse plus de 33 sem complètes
O02A | Accouchement par voie basse avec intervention coûteuse ou proc. particulière avec diag. particulier, et CC extr. sévères ou travail prolongé ou proc. intra-utérine
O02B | Accouchement par voie basse avec intervention coûteuse ou proc. particulière avec diag. particulier
O03Z | Grossesse extra-utérine
O04Z | Hospitalisation après accouchement ou avortement avec proc. opératoire
O38A | Grossesse, accouchement et puerpéralité avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
O38B | Grossesse, naissance et suites de couches avec proc. de complication ou proc. opératoire complexe
O50A | Trait. hospitalier avant l'accouchement à partir de 56j de trait. avec situation particulière
O50B | Trait. hospitalier avant l'accouchement à partir de 14j de trait.
O50C | Trait. hospitalier avant l'accouchement à partir de 14j de trait.
O50D | Trait. hospitalier avant l'accouchement à partir de 7j de trait.
O60A | Accouchement par voie basse avec plusieurs diag.s de complication, durée de la grossesse jusqu'à 33 sem complètes ou trait. particulier
O60B | Accouchement par voie basse avec plusieurs diag.s de complication, durée de la grossesse plus de 33 sem complètes
O60C | Accouchement par voie basse avec diag. de complication sévère ou moyennement sévère ou trait. particulier ou CC sévères
O60D | Accouchement par voie basse
O61Z | Hospitalisation après accouchement ou thromboembolie pendant la période de gestation ou avortement sans proc. opératoire
O62Z | Menace d'avortement
O65A | Autre cause d'hospitalisation prénatale avec CC sévères ou diag. complexe, durée de la grossesse 20 à 33 sem complètes, plus d'un jour d'hospitalisation
O65B | Autre cause d'hospitalisation prénatale avec CC sévères ou diag. complexe, durée de la grossesse jusqu'à 19 sem complètes ou de 26 à 33 sem complètes, plus d'un jour d'hospitalisation
O65C | Autre cause d'hospitalisation prénatale, plus d'un jour d'hospitalisation
O65D | Autre cause d'hospitalisation prénatale, un jour d'hospitalisation


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01A

O01A | Césarienne et dialyse, ou thérapie intra-utérine complexe du foetus
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.07 · CW(low) = 0.683 · CW(high) = 0.19 · CW(reloc) = 0.207
 |  | Séjour moyen (ALOS) | 14.7 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01B

O01B | Césarienne avec plusieurs diag.s de complication, durée de la grossesse jusqu'à 33 sem ou avec thérapie intra-utérine ou proc. de complication ou diag. de complication ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.394 · CW(low) = 0.396 · CW(high) = 0.125 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01C

O01C | Césarienne secondaire avec plusieurs diag.s de complication ou proc. complexe ou durée de la grossesse jusqu'à 33 sem ou diag. complexe ou diag. de complication et grossesse de 26 à 33 sem
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.174 · CW(low) = 0.296 · CW(high) = 0.077 · CW(reloc) = 0.138
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01D

O01D | Césarienne secondaire avec diag. de complication, durée de la grossesse de plus de 33 sem complètes
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.107 · CW(low) = 0.273 · CW(high) = 0.08 · CW(reloc) = 0.171
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01E

O01E | Césarienne avec plusieurs diag.s de complication ou proc. complexe ou grossesse jusqu'à 33 sem ou diag. complexe, ou diag. de complication et grossesse de 26 à 33 sem ou diag. complexe ou césarienne secondaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.012 · CW(low) = 0.258 · CW(high) = 0.083 · CW(reloc) = 0.161
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01F

O01F | Césarienne avec diag. de complication, durée de la grossesse plus de 33 sem complètes
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.817 · CW(low) = 0.221 · CW(high) = 0.083 · CW(reloc) = 0.221
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01G

O01G | Césarienne, durée de la grossesse plus de 33 sem complètes
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.776 · CW(low) = 0.204 · CW(high) = 0.085 · CW(reloc) = 0.204
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O02A

O02A | Accouchement par voie basse avec intervention coûteuse ou proc. particulière avec diag. particulier, et CC extr. sévères ou travail prolongé ou proc. intra-utérine
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.076 · CW(low) = 0.556 · CW(high) = 0.201 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O02B

O02B | Accouchement par voie basse avec intervention coûteuse ou proc. particulière avec diag. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.859 · CW(low) = 0.35 · CW(high) = 0.124 · CW(reloc) = 0.35
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O03Z

O03Z | Grossesse extra-utérine
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.785 · CW(low) = 0.139 · CW(high) = 0.124 · CW(reloc) = 0.139
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O04Z

O04Z | Hospitalisation après accouchement ou avortement avec proc. opératoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.619 · CW(low) = 0.234 · CW(high) = 0.111 · CW(reloc) = 0.234
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O38A

O38A | Grossesse, accouchement et puerpéralité avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.657 · CW(low) = 0.912 · CW(high) = 0.26 · CW(reloc) = 0.266
 |  | Séjour moyen (ALOS) | 11.2 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O38B

O38B | Grossesse, naissance et suites de couches avec proc. de complication ou proc. opératoire complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.358 · CW(low) = 0.8 · CW(high) = 0.225 · CW(reloc) = 0.252
 |  | Séjour moyen (ALOS) | 7.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50A

O50A | Trait. hospitalier avant l'accouchement à partir de 56j de trait. avec situation particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.627 · CW(low) = 0.212 · CW(high) = 0.07 · CW(reloc) = 0.071
 |  | Séjour moyen (ALOS) | 73.1 jours
 |  | Limite inférieure (LTP) | 24 jours
 |  | Limite supérieure 1 (HTP1) | 90 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50B

O50B | Trait. hospitalier avant l'accouchement à partir de 14j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.374 · CW(low) = 0.242 · CW(high) = 0.056 · CW(reloc) = 0.08
 |  | Séjour moyen (ALOS) | 40.4 jours
 |  | Limite inférieure (LTP) | 13 jours
 |  | Limite supérieure 1 (HTP1) | 52 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50C

O50C | Trait. hospitalier avant l'accouchement à partir de 14j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.893 · CW(low) = 0.293 · CW(high) = 0.062 · CW(reloc) = 0.093
 |  | Séjour moyen (ALOS) | 23.2 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50D

O50D | Trait. hospitalier avant l'accouchement à partir de 7j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.926 · CW(low) = 0.308 · CW(high) = 0.065 · CW(reloc) = 0.101
 |  | Séjour moyen (ALOS) | 13.1 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60A

O60A | Accouchement par voie basse avec plusieurs diag.s de complication, durée de la grossesse jusqu'à 33 sem complètes ou trait. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.977 · CW(low) = 0.258 · CW(high) = 0.165 · CW(reloc) = 0.161
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60B

O60B | Accouchement par voie basse avec plusieurs diag.s de complication, durée de la grossesse plus de 33 sem complètes
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.808 · CW(low) = 0.364 · CW(high) = 0.105 · CW(reloc) = 0.227
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60C

O60C | Accouchement par voie basse avec diag. de complication sévère ou moyennement sévère ou trait. particulier ou CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.704 · CW(low) = 0.263 · CW(high) = 0.107 · CW(reloc) = 0.263
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Accouchement par voie basse avec diagnostic de complication sévère ou moyennement sévère ou traitement particulier ou CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.704 · CW(low) = 0.263 · CW(high) = 0.107 · CW(reloc) = 0.263
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60D

O60D | Accouchement par voie basse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.551 · CW(low) = 0.178 · CW(high) = 0.108 · CW(reloc) = 0.178
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Accouchement par voie basse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.551 · CW(low) = 0.178 · CW(high) = 0.108 · CW(reloc) = 0.178
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O61Z

O61Z | Hospitalisation après accouchement ou thromboembolie pendant la période de gestation ou avortement sans proc. opératoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.421 · CW(low) = 0.2 · CW(high) = 0.08 · CW(reloc) = 0.2
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Hospitalisation après accouchement ou thromboembolie pendant la période de gestation ou avortement sans procédure opératoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.421 · CW(low) = 0.2 · CW(high) = 0.08 · CW(reloc) = 0.2
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O62Z

O62Z | Menace d'avortement
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.312 · CW(low) = 0.116 · CW(high) = 0.072 · CW(reloc) = 0.116
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65A

O65A | Autre cause d'hospitalisation prénatale avec CC sévères ou diag. complexe, durée de la grossesse 20 à 33 sem complètes, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.654 · CW(low) = 0.244 · CW(high) = 0.1 · CW(reloc) = 0.114
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65B

O65B | Autre cause d'hospitalisation prénatale avec CC sévères ou diag. complexe, durée de la grossesse jusqu'à 19 sem complètes ou de 26 à 33 sem complètes, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.472 · CW(low) = 0.181 · CW(high) = 0.074 · CW(reloc) = 0.181
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65C

O65C | Autre cause d'hospitalisation prénatale, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.396 · CW(low) = 0.157 · CW(high) = 0.074 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Autre cause d'hospitalisation prénatale, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.396 · CW(low) = 0.157 · CW(high) = 0.074 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65D

O65D | Autre cause d'hospitalisation prénatale, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.262 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Autre cause d'hospitalisation prénatale, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.262 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15

 | Liste des positions de DRG dans la catégorie MDC Nouveau-nés
P02A | Intervent. cardiothoraciques ou vasculaires ou intervention en plusieurs temps chez le nouveau-né avec trait. complexe de soins intensifs > 1470pts ou trait. complexe en unité de soins intermédiaires > 1764pts, ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
P02B | Intervent. cardiothoraciques ou vasculaires ou intervention en plusieurs temps chez le nouveau-né avec trait. complexe de soins intensifs nouveau-né/enfant > 784pts ou trait. complexe en unité de soins intermédiaires nouveau-né/enfant > 980pts
P02C | Intervent. cardiothoraciques ou vasculaires ou intervention en plusieurs temps chez le nouveau-né
P03A | Nouveau-né, poids à l'admission 1000 - 1499 g avec proc. opératoire significative et trait. complexe de soins intensifs > 1764pts ou trait. complexe en unité de soins intermédiaires > 2352pts ou trait. complexe de soins intensifs particulier avec pts de trait. complexe en unité de soins intermédiaires
P03B | Nouveau-né, poids à l'admission 1000 - 1499 g avec proc. opératoire significative ou trait. complexe de soins intensifs > 392pts ou trait. complexe en unité de soins intermédiaires > 980pts
P04A | Nouveau-né, poids à l'admission 1500-1999g avec trait. compl. de soins intensifs >980pts ou trait. Compl. en unité de soins intermédiaires >1470pts ou trait. complexe de soins intensifs particulier avecpts de trait. compl. en unité de soins intermédiaires
P04B | Nouveau-né, poids à l'admission 1500 - 1999 g avec proc. opératoire significative ou trait. complexe de soins intensifs > 588pts ou trait. complexe en unité de soins intermédiaires > 784pts ou âge gestationnel < 33 sem
P05A | Nouveau-né, poids à l'admission > 1999 g avec problème sévère et trait. complexe de soins intensifs > 980pts ou trait. complexe en unité de soins intermédiaires > 1176pts
P05B | Nouveau-né, poids à l'admission >1999g avec proc. opératoire significative ou trait. compl.e de soins intensifs >392pts ou trait. compl. en unité de soins intermédiaires >1470pts ou trait. complexe de soins intensifs particulier avec pts de trait. compl. en unité de soins intermédiaires avec plusieurs problèmes sévères ou avec problème sévère et trait. complexe de soins intensifs > 588pts ou trait. complexe en unité de soins intermédiaires > 980pts
P05C | Nouveau-né, poids à l'admission > 1999 g avec proc. opératoire significative ou trait. complexe de soins intensifs > 392pts ou trait. complexe en unité de soins intermédiaires > 1470pts ou trait. complexe de soins intensifs particulier avec pts de trait. complexe en unité de soins intermédiaires
P37Z | Nouveau-né avec trait. complexe de soins intensifs > 4410/trait. complexe en unité de soins intermédiaires > 4900pts
P60A | Nouveau-né, décédé, un jour d'hospitalisation, sans proc. particulière et non transféré d'un autre hôpital
P60B | Nouveau-né, décédé ou transféré < 5j après admission sans proc. opératoire significative avec situation coûteuse ou trait. complexe de soins intensifs > 130pts ou trait. complexe en unité de soins intermédiaires > 196pts
P60C | Nouveau-né, décédé ou transféré < 5j après admission sans proc. opératoire significative avec situation particulière ou transfert à l'admission
P60D | Nouveau-né, décédé ou transféré < 5j après admission sans proc. opératoire significative
P61A | Nouveau-né, poids à l'admission < 1000 g avec proc. opératoire significative ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 3430pts ou âge gestationnel < 27 sem ou trait. complexe de soins intensifs particulier avec pts de trait. complexe en unité de soins intermédiaires
P61B | Nouveau-né, poids à l'admission < 1000 g avec trait. complexe de soins intensifs > 2940pts avec âge gestationnel < 30 sem
P61C | Nouveau-né, poids à l'admission < 1000 g, décédé < 29j après admission
P63Z | Nouveau-né, poids à l'admission 1000 - 1499 g
P65A | Nouveau-né, poids à l'admission 1500 - 1999 g avec trait. complexe en unité de soins intermédiaires > 588pts ou avec problème sévère ou âge gestationnel < 32 sem
P65B | Nouveau-né, poids à l'admission 1500 - 1999 g, avec autre problème ou âge gestationnel < 35 sem
P65C | Nouveau-né, poids à l'admission 1500 - 1999 g
P66A | Nouveau-né, poids à l'admission 2000 - 2499 g avec plusieurs problèmes sévères ou poids à d'admission > 2499 g avec situations particul. ou trait. complexe en U-IMC > 392pts ou âge gestationnel < 35 sem ou diag. pédiatrique particulier
P66B | Nouveau-né, poids à l'admission 2000 - 2499 g ou poids à l'admission > 2499 g avec situations particul. ou avec problème sévère, ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130pts ou âge gestationnel < 35 sem ou diag. pédiatrique particulier
P66C | Nouveau-né, poids à l'admission 2000 - 2499 g avec autre problème
P66D | Nouveau-né, poids à l'admission 2000 - 2499 g ou poids à l'admission > 2499 g avec autre problème
P67A | Nouveau-né, poids à l'admission > 2499 g avec plusieurs problèmes sévères ou âge gestationnel < 35 sem ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196pts ou isolement de contact à partir de 7j de trait., ou avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec diag. de complication ou situation particulière, âge gestationnel < 35 sem
P67B | Nouveau-né, poids à l'admission >2499g avec problème sévère ou trait. complexe de soins intensifs/trait. compl. en unité de soins intermédiaires >130pts, ou avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec diag. de complication ou situation particulière
P67C | Nouveau-né, poids à l'admission > 2499 g avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec situation particulière
P67D | Nouveau-né, poids à l'admission > 2499 g


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02A

P02A | Intervent. cardiothoraciques ou vasculaires ou intervention en plusieurs temps chez le nouveau-né avec trait. complexe de soins intensifs > 1470pts ou trait. complexe en unité de soins intermédiaires > 1764pts, ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 20.612 · CW(low) = 0.858 · CW(high) = 0.378 · CW(reloc) = 0.281
 |  | Séjour moyen (ALOS) | 65.2 jours
 |  | Limite inférieure (LTP) | 21 jours
 |  | Limite supérieure 1 (HTP1) | 82 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02B

P02B | Intervent. cardiothoraciques ou vasculaires ou intervention en plusieurs temps chez le nouveau-né avec trait. complexe de soins intensifs nouveau-né/enfant > 784pts ou trait. complexe en unité de soins intermédiaires nouveau-né/enfant > 980pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 11.452 · CW(low) = 1.171 · CW(high) = 0.28 · CW(reloc) = 0.373
 |  | Séjour moyen (ALOS) | 26.8 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 43 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02C

P02C | Intervent. cardiothoraciques ou vasculaires ou intervention en plusieurs temps chez le nouveau-né
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.852 · CW(low) = 0.897 · CW(high) = 0.21 · CW(reloc) = 0.314
 |  | Séjour moyen (ALOS) | 18.2 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P03A

P03A | Nouveau-né, poids à l'admission 1000 - 1499 g avec proc. opératoire significative et trait. complexe de soins intensifs > 1764pts ou trait. complexe en unité de soins intermédiaires > 2352pts ou trait. complexe de soins intensifs particulier avec pts de trait. complexe en unité de soins intermédiaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 14.993 · CW(low) = 0.789 · CW(high) = 0.256 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 59.9 jours
 |  | Limite inférieure (LTP) | 19 jours
 |  | Limite supérieure 1 (HTP1) | 76 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P03B

P03B | Nouveau-né, poids à l'admission 1000 - 1499 g avec proc. opératoire significative ou trait. complexe de soins intensifs > 392pts ou trait. complexe en unité de soins intermédiaires > 980pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.848 · CW(low) = 0.569 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 36.8 jours
 |  | Limite inférieure (LTP) | 12 jours
 |  | Limite supérieure 1 (HTP1) | 53 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04A

P04A | Nouveau-né, poids à l'admission 1500-1999g avec trait. compl. de soins intensifs >980pts ou trait. Compl. en unité de soins intermédiaires >1470pts ou trait. complexe de soins intensifs particulier avecpts de trait. compl. en unité de soins intermédiaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 10.598 · CW(low) = 0.704 · CW(high) = 0.227 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 46.8 jours
 |  | Limite inférieure (LTP) | 15 jours
 |  | Limite supérieure 1 (HTP1) | 63 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04B

P04B | Nouveau-né, poids à l'admission 1500 - 1999 g avec proc. opératoire significative ou trait. complexe de soins intensifs > 588pts ou trait. complexe en unité de soins intermédiaires > 784pts ou âge gestationnel < 33 sem
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.446 · CW(low) = 0.541 · CW(high) = 0.18 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 30.4 jours
 |  | Limite inférieure (LTP) | 10 jours
 |  | Limite supérieure 1 (HTP1) | 46 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05A

P05A | Nouveau-né, poids à l'admission > 1999 g avec problème sévère et trait. complexe de soins intensifs > 980pts ou trait. complexe en unité de soins intermédiaires > 1176pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 10.434 · CW(low) = 0.85 · CW(high) = 0.29 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 37.9 jours
 |  | Limite inférieure (LTP) | 12 jours
 |  | Limite supérieure 1 (HTP1) | 54 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05B

P05B | Nouveau-né, poids à l'admission >1999g avec proc. opératoire significative ou trait. compl.e de soins intensifs >392pts ou trait. compl. en unité de soins intermédiaires >1470pts ou trait. complexe de soins intensifs particulier avec pts de trait. compl. en unité de soins intermédiaires avec plusieurs problèmes sévères ou avec problème sévère et trait. complexe de soins intensifs > 588pts ou trait. complexe en unité de soins intermédiaires > 980pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.178 · CW(low) = 1.008 · CW(high) = 0.295 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05C

P05C | Nouveau-né, poids à l'admission > 1999 g avec proc. opératoire significative ou trait. complexe de soins intensifs > 392pts ou trait. complexe en unité de soins intermédiaires > 1470pts ou trait. complexe de soins intensifs particulier avec pts de trait. complexe en unité de soins intermédiaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.439 · CW(low) = 0.802 · CW(high) = 0.244 · CW(reloc) = 0.286
 |  | Séjour moyen (ALOS) | 12.2 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P37Z

P37Z | Nouveau-né avec trait. complexe de soins intensifs > 4410/trait. complexe en unité de soins intermédiaires > 4900pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 34.615 · CW(low) = 0.936 · CW(high) = 0.335 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 110.1 jours
 |  | Limite inférieure (LTP) | 36 jours
 |  | Limite supérieure 1 (HTP1) | 127 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60A

P60A | Nouveau-né, décédé, un jour d'hospitalisation, sans proc. particulière et non transféré d'un autre hôpital
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 0.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Non


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60B

P60B | Nouveau-né, décédé ou transféré < 5j après admission sans proc. opératoire significative avec situation coûteuse ou trait. complexe de soins intensifs > 130pts ou trait. complexe en unité de soins intermédiaires > 196pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.159 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.9 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60C

P60C | Nouveau-né, décédé ou transféré < 5j après admission sans proc. opératoire significative avec situation particulière ou transfert à l'admission
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.532 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.3 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60D

P60D | Nouveau-né, décédé ou transféré < 5j après admission sans proc. opératoire significative
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.341 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.3 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Nouveau-né, décédé ou transféré < 5 jours après admission sans procédure opératoire significative
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.341 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.3 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61A

P61A | Nouveau-né, poids à l'admission < 1000 g avec proc. opératoire significative ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 3430pts ou âge gestationnel < 27 sem ou trait. complexe de soins intensifs particulier avec pts de trait. complexe en unité de soins intermédiaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 20.41 · CW(low) = 0.752 · CW(high) = 0.243 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 82.7 jours
 |  | Limite inférieure (LTP) | 27 jours
 |  | Limite supérieure 1 (HTP1) | 99 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61B

P61B | Nouveau-né, poids à l'admission < 1000 g avec trait. complexe de soins intensifs > 2940pts avec âge gestationnel < 30 sem
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 15.342 · CW(low) = 0.697 · CW(high) = 0.225 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 68.1 jours
 |  | Limite inférieure (LTP) | 22 jours
 |  | Limite supérieure 1 (HTP1) | 85 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61C

P61C | Nouveau-né, poids à l'admission < 1000 g, décédé < 29j après admission
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 5.001 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.1 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P63Z

P63Z | Nouveau-né, poids à l'admission 1000 - 1499 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 4.569 · CW(low) = 0.57 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 26.8 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 43 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65A

P65A | Nouveau-né, poids à l'admission 1500 - 1999 g avec trait. complexe en unité de soins intermédiaires > 588pts ou avec problème sévère ou âge gestationnel < 32 sem
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.11 · CW(low) = 0.62 · CW(high) = 0.183 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 17.3 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65B

P65B | Nouveau-né, poids à l'admission 1500 - 1999 g, avec autre problème ou âge gestationnel < 35 sem
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.303 · CW(low) = 0.573 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.4 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65C

P65C | Nouveau-né, poids à l'admission 1500 - 1999 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.936 · CW(low) = 0.46 · CW(high) = 0.138 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66A

P66A | Nouveau-né, poids à l'admission 2000 - 2499 g avec plusieurs problèmes sévères ou poids à d'admission > 2499 g avec situations particul. ou trait. complexe en U-IMC > 392pts ou âge gestationnel < 35 sem ou diag. pédiatrique particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.036 · CW(low) = 0.604 · CW(high) = 0.199 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.9 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66B

P66B | Nouveau-né, poids à l'admission 2000 - 2499 g ou poids à l'admission > 2499 g avec situations particul. ou avec problème sévère, ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 130pts ou âge gestationnel < 35 sem ou diag. pédiatrique particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.287 · CW(low) = 0.631 · CW(high) = 0.162 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66C

P66C | Nouveau-né, poids à l'admission 2000 - 2499 g avec autre problème
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.559 · CW(low) = 0.306 · CW(high) = 0.115 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66D

P66D | Nouveau-né, poids à l'admission 2000 - 2499 g ou poids à l'admission > 2499 g avec autre problème
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.317 · CW(low) = 0.159 · CW(high) = 0.075 · CW(reloc) = 0.079
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Nouveau-né, poids à l'admission 2000 - 2499 g ou poids à l'admission > 2499 g avec autre problème
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.317 · CW(low) = 0.159 · CW(high) = 0.075 · CW(reloc) = 0.079
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67A

P67A | Nouveau-né, poids à l'admission > 2499 g avec plusieurs problèmes sévères ou âge gestationnel < 35 sem ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196pts ou isolement de contact à partir de 7j de trait., ou avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec diag. de complication ou situation particulière, âge gestationnel < 35 sem
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.339 · CW(low) = 0.968 · CW(high) = 0.228 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67B

P67B | Nouveau-né, poids à l'admission >2499g avec problème sévère ou trait. complexe de soins intensifs/trait. compl. en unité de soins intermédiaires >130pts, ou avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec diag. de complication ou situation particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.646 · CW(low) = 0.39 · CW(high) = 0.162 · CW(reloc) = 0.39
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67C

P67C | Nouveau-né, poids à l'admission > 2499 g avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec situation particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.472 · CW(low) = 0.193 · CW(high) = 0.125 · CW(reloc) = 0.193
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67D

P67D | Nouveau-né, poids à l'admission > 2499 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.215 · CW(low) = 0.087 · CW(high) = 0.046 · CW(reloc) = 0.087
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Nouveau-né, poids à l'admission > 2499 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.215 · CW(low) = 0.087 · CW(high) = 0.046 · CW(reloc) = 0.087
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16

 | Liste des positions de DRG dans la catégorie MDC Affections du sang, des organes hématopoïétiques et du système immunitaire
Q01Z | Intervent. sur la rate
Q02A | Diverses proc.s opératoires pour maladies du sang, des organes hématopoïétiques et du système immunitaire, avec CC extr. sévères
Q02B | Diverses proc.s opératoires pour maladies du sang, des organes hématopoïétiques et du système immunitaire
Q03Z | Petites intervent. pour maladies du sang, des organes hématopoïétiques et du système immunitaire
Q37A | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec trait. complexe de soins intensifs > 196/184pts
Q37B | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec trait. complexe de soins intensifs > 119 à 184pts ou trait. complexe en unité de soins intermédiaires > 196/119pts
Q60A | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation avec diag. complexe particulier ou proc. de complication et diag. complexe ou CC extr. sévères, plus d'un jour d'hospitalisation ou diag. particulier
Q60B | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation, âge < 16a ou paraplégie/tétraplégie
Q60C | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation, âge > 15a
Q61A | Affections érythrocytaires, plus d'un jour d'hospitalisation avec CC extr. sévères ou diag. complexe particulier
Q61B | Affections érythrocytaires avec diag. complexe particulier
Q61C | Affections érythrocytaires
Q86A | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec intervention particulière ou âge < 16a, un jour d'hospitalisation
Q86B | Maladies du sang, des organes hématopoïétiques et du système immunitaire, âge > 15a, un jour d'hospitalisation


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q01Z

Q01Z | Intervent. sur la rate
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.642 · CW(low) = 0.412 · CW(high) = 0.132 · CW(reloc) = 0.257
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q02A

Q02A | Diverses proc.s opératoires pour maladies du sang, des organes hématopoïétiques et du système immunitaire, avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.308 · CW(low) = 0.656 · CW(high) = 0.199 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q02B

Q02B | Diverses proc.s opératoires pour maladies du sang, des organes hématopoïétiques et du système immunitaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.277 · CW(low) = 0.412 · CW(high) = 0.123 · CW(reloc) = 0.192
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q03Z

Q03Z | Petites intervent. pour maladies du sang, des organes hématopoïétiques et du système immunitaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.924 · CW(low) = 0.393 · CW(high) = 0.168 · CW(reloc) = 0.393
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q37A

Q37A | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec trait. complexe de soins intensifs > 196/184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.794 · CW(low) = 0.883 · CW(high) = 0.309 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q37B

Q37B | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec trait. complexe de soins intensifs > 119 à 184pts ou trait. complexe en unité de soins intermédiaires > 196/119pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.927 · CW(low) = 0.583 · CW(high) = 0.204 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60A

Q60A | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation avec diag. complexe particulier ou proc. de complication et diag. complexe ou CC extr. sévères, plus d'un jour d'hospitalisation ou diag. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.009 · CW(low) = 0.472 · CW(high) = 0.189 · CW(reloc) = 0.22
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60B

Q60B | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation, âge < 16a ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.634 · CW(low) = 0.287 · CW(high) = 0.179 · CW(reloc) = 0.287
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60C

Q60C | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.772 · CW(low) = 0.354 · CW(high) = 0.139 · CW(reloc) = 0.165
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q61A

Q61A | Affections érythrocytaires, plus d'un jour d'hospitalisation avec CC extr. sévères ou diag. complexe particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.668 · CW(low) = 0.528 · CW(high) = 0.151 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q61B

Q61B | Affections érythrocytaires avec diag. complexe particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.227 · CW(low) = 0.589 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q61C

Q61C | Affections érythrocytaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.768 · CW(low) = 0.355 · CW(high) = 0.118 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q86A

Q86A | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec intervention particulière ou âge < 16a, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.364 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q86B

Q86B | Maladies du sang, des organes hématopoïétiques et du système immunitaire, âge > 15a, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.322 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17

 | Liste des positions de DRG dans la catégorie MDC Néoformations hématologiques et solides
R01A | Intervent. opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication ou situations coûteuses pour néoformation maligne et CC extr. sévères, ou intervention particulière ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts ou proc. opératoire particulière en plusieurs temps
R01B | Intervent. opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication ou CC extr. sévères ou lymphadénectomie ou chimiothérapie complexe ou âge < 18a
R01C | Intervent. opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation ou trait. complexe d'agents infectieux multirésistants à partir de 14j de trait., âge > 17a
R50A | Chimiothérapie hautement complexe, deux séries de trait. avec isolement protecteur à partir de 14j de trait. ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/360pts et situation particulière ou âge < 18a
R50B | Chimiothérapie hautement complexe, deux séries de trait. ou chimiothérapie hautement complexe avec isolement protecteur à partir de 14 jours de trait. ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/360pts
R60A | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de cellules souches ou Graft versus Host Disease (réaction du greffon contre l'hôte), avec situations coûteuses pour néoformation maligne ou diag. Complexe ou proc. de complication
R60B | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de cellules souches ou Graft vs Host Disease (réaction du greffon contre l'hôte), avec situations coûteuses pour néoformation maligne, ou âge <18a et CC extr. sévères, ou proc. de complication ou diag. complexe ou trait. complexe de soins intensifs > 196/360pts
R60C | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou Graft versus Host Disease (réaction du greffon contre l'hôte) avec dialyse ou CC extr. sévères
R60D | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou GvHD
R61A | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur à partir de 7j de trait. ou acte diagnostique complexe ou âge < 8a, et proc. de complication ou diag. de complication ou trait. complexe de soins intensifs/trait. Complexe en unité de soins intermédiaires > 184pts ou CC extr. sévères, plus d'un jour d'hospitalisation
R61B | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur à partir de 7j de trait. ou acte diagnostique complexe ou âge < 8a, et proc. de complication ou diag. de complication ou situations coûteuses pour néoformation maligne, plus d'un jour d'hospitalisation
R61C | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur à partir de 7j de trait. ou acte diagnostique complexe ou âge < 8a ou CC sévères avec diag. particulier ou CC extr. sévères, plus d'un jour d'hospitalisation
R61D | Lymphome et leucémie non aiguë, plus d'un jour d'hospitalisation avec CC sévères ou âge < 18a ou septicémie
R61E | Lymphome et leucémie non aiguë, plus d'un jour d'hospitalisation
R62A | Autres néoformations hématologiques et solides avec diag. de complication ou proc. de complication ou situations coûteuses pour néoformation maligne ou âge < 18a et ostéolyses ou CC extr. sévères, ou paraplégie/tétraplégie avec CC extr. sévères ou chimiothérapie complexe, plus d'un jour d'hospitalisation
R62B | Autres néoformations hématologiques et solides, plus d'un jour d'hospitalisation
R63A | Autre leucémie aiguë, plus d'un jour d'hospitalisation avec proc. de complication ou diag. de complication ou situations coûteuses pour néoformation maligne
R63B | Autre leucémie aiguë, plus d'un jour d'hospitalisation et âge < 18a avec CC extr. sévères ou diag. particulier
R63C | Autre leucémie aiguë, plus d'un jour d'hospitalisation avec CC extr. sévères ou dialyse ou acte diagnostique complexe ou diag. complexe ou âge < 1 an
R63D | Autre leucémie aiguë, plus d'un jour d'hospitalisation
R65A | Néoformations hématologiques et solides avec diag. complexe d'affection maligne ou âge < 18a, un jour d'hospitalisation
R65B | Néoformations hématologiques et solides, un jour d'hospitalisation, avec proc. particulière, âge > 17a
R65C | Néoformations hématologiques et solides, un jour d'hospitalisation


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01A

R01A | Intervent. opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication ou situations coûteuses pour néoformation maligne et CC extr. sévères, ou intervention particulière ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119pts ou proc. opératoire particulière en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.294 · CW(low) = 0.565 · CW(high) = 0.212 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 18.6 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01B

R01B | Intervent. opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication ou CC extr. sévères ou lymphadénectomie ou chimiothérapie complexe ou âge < 18a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.582 · CW(low) = 0.402 · CW(high) = 0.175 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01C

R01C | Intervent. opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation ou trait. complexe d'agents infectieux multirésistants à partir de 14j de trait., âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.106 · CW(low) = 0.333 · CW(high) = 0.168 · CW(reloc) = 0.208
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R50A

R50A | Chimiothérapie hautement complexe, deux séries de trait. avec isolement protecteur à partir de 14j de trait. ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/360pts et situation particulière ou âge < 18a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.232 · CW(low) = 0.802 · CW(high) = 0.251 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 35.6 jours
 |  | Limite inférieure (LTP) | 11 jours
 |  | Limite supérieure 1 (HTP1) | 52 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R50B

R50B | Chimiothérapie hautement complexe, deux séries de trait. ou chimiothérapie hautement complexe avec isolement protecteur à partir de 14 jours de trait. ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/360pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.914 · CW(low) = 0.74 · CW(high) = 0.239 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 28.7 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 45 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60A

R60A | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de cellules souches ou Graft versus Host Disease (réaction du greffon contre l'hôte), avec situations coûteuses pour néoformation maligne ou diag. Complexe ou proc. de complication
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 6.562 · CW(low) = 0.718 · CW(high) = 0.235 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 27.5 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 44 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60B

R60B | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de cellules souches ou Graft vs Host Disease (réaction du greffon contre l'hôte), avec situations coûteuses pour néoformation maligne, ou âge <18a et CC extr. sévères, ou proc. de complication ou diag. complexe ou trait. complexe de soins intensifs > 196/360pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.264 · CW(low) = 0.641 · CW(high) = 0.211 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 16.5 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60C

R60C | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou Graft versus Host Disease (réaction du greffon contre l'hôte) avec dialyse ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.911 · CW(low) = 0.621 · CW(high) = 0.142 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60D

R60D | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou GvHD
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.156 · CW(low) = 0.555 · CW(high) = 0.152 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61A

R61A | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur à partir de 7j de trait. ou acte diagnostique complexe ou âge < 8a, et proc. de complication ou diag. de complication ou trait. complexe de soins intensifs/trait. Complexe en unité de soins intermédiaires > 184pts ou CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 4.358 · CW(low) = 0.706 · CW(high) = 0.219 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.5 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 36 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61B

R61B | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur à partir de 7j de trait. ou acte diagnostique complexe ou âge < 8a, et proc. de complication ou diag. de complication ou situations coûteuses pour néoformation maligne, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.679 · CW(low) = 0.619 · CW(high) = 0.184 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.0 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61C

R61C | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur à partir de 7j de trait. ou acte diagnostique complexe ou âge < 8a ou CC sévères avec diag. particulier ou CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.964 · CW(low) = 0.622 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61D

R61D | Lymphome et leucémie non aiguë, plus d'un jour d'hospitalisation avec CC sévères ou âge < 18a ou septicémie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.158 · CW(low) = 0.547 · CW(high) = 0.165 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61E

R61E | Lymphome et leucémie non aiguë, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.76 · CW(low) = 0.356 · CW(high) = 0.121 · CW(reloc) = 0.222
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62A

R62A | Autres néoformations hématologiques et solides avec diag. de complication ou proc. de complication ou situations coûteuses pour néoformation maligne ou âge < 18a et ostéolyses ou CC extr. sévères, ou paraplégie/tétraplégie avec CC extr. sévères ou chimiothérapie complexe, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.352 · CW(low) = 0.643 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62B

R62B | Autres néoformations hématologiques et solides, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.856 · CW(low) = 0.351 · CW(high) = 0.121 · CW(reloc) = 0.164
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63A

R63A | Autre leucémie aiguë, plus d'un jour d'hospitalisation avec proc. de complication ou diag. de complication ou situations coûteuses pour néoformation maligne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.811 · CW(low) = 0.871 · CW(high) = 0.272 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63B

R63B | Autre leucémie aiguë, plus d'un jour d'hospitalisation et âge < 18a avec CC extr. sévères ou diag. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.339 · CW(low) = 0.76 · CW(high) = 0.229 · CW(reloc) = 0.246
 |  | Séjour moyen (ALOS) | 10.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63C

R63C | Autre leucémie aiguë, plus d'un jour d'hospitalisation avec CC extr. sévères ou dialyse ou acte diagnostique complexe ou diag. complexe ou âge < 1 an
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.177 · CW(low) = 0.571 · CW(high) = 0.245 · CW(reloc) = 0.267
 |  | Séjour moyen (ALOS) | 5.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63D

R63D | Autre leucémie aiguë, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.827 · CW(low) = 0.402 · CW(high) = 0.171 · CW(reloc) = 0.402
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65A

R65A | Néoformations hématologiques et solides avec diag. complexe d'affection maligne ou âge < 18a, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.807 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65B

R65B | Néoformations hématologiques et solides, un jour d'hospitalisation, avec proc. particulière, âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.682 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65C

R65C | Néoformations hématologiques et solides, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.41 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19

 | Liste des positions de DRG dans la catégorie MDC Maladies infectieuses et parasitaires
T01A | proc. opératoire ou débridement étendu pour maladies infectieuses et parasitaires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou proc. complexe en plusieurs temps
T01B | proc. opératoire ou débridement étendu pour maladies infectieuses et parasitaires avec proc. opératoire complexe ou diag.s de complication ou proc. de complication
T01C | proc. opératoire ou débridement étendu pour maladies infectieuses et parasitaires en cas de septicémie ou isolement de contact à partir de 7j de trait.
T01D | proc. opératoire ou débridement étendu pour maladies infectieuses et parasitaires
T36A | Maladies infectieuses et parasitaires avec trait. complexe de soins intensifs > 980/1104pts ou CC les plus sévères ou trait. complexe de soins intensifs > 784/828pts avec proc. opératoire particulière en plusieurs temps
T36B | Maladies infectieuses et parasitaires avec trait. complexe de soins intensifs > 784/828pts ou proc. opératoire complexe ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
T36C | Maladies infectieuses et parasitaires avec trait. complexe de soins intensifs > 392/552pts ou trait. sous vide complexe ou trait. complexe de soins intensifs > 196/360pts avec dialyse
T60A | Septicémie avec proc. de complication ou pour état après transplant. d'organe, avec CC extr. sévères, ou trait. compl. de soins intensifs/trait. complexe en unité de soins intermédiaires > 96/184pts ou trait. complexe d'agents infectieux multirésistants à partir de 14j de trait. ou isolement de contact à partir de 14j de trait.
T60B | Septicémie avec proc. de complication ou pour état après transplant. d'organe avec CC extrêmement sévère, ou CC extr. sévères et para-/tétraplégie ou âge < 16a
T60C | Septicémie avec proc. de complication ou état après transplant. d'organe ou trait. complexe d'agents infectieux multirésistants à partir de 7j de trait. ou isolement de contact à partir de 7j de trait., et âge > 15a, ou CC extr. sévères et âge > 15a
T60D | Septicémie, âge < 10a
T60E | Septicémie, âge > 9a
T60F | Septicémie, décédé < 5j après admission et trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou proc. opératoire
T60G | Septicémie, décédé < 5j après admission
T61A | Infections postopératoires et post-traumatiques avec proc. de complication ou diag. de complication ou CC sévères
T61B | Infections postopératoires et post-traumatiques
T62A | Fièvre d'étiologie inconnue avec CC sévères
T62B | Fièvre d'étiologie inconnue, âge < 18a
T62C | Fièvre d'étiologie inconnue, âge > 17a
T63A | Affection virale pour état après transplant. d'organe ou diag. aggravant ou infections avec cytomégalovirus ou isolement de contact à partir de 7j de trait.
T63B | Autres affections virales
T64A | Autres maladies infectieuses et parasitaires avec CC extr. sévères ou proc. de complication
T64B | Autres maladies infectieuses et parasitaires et âge < 18a
T64C | Autres maladies infectieuses et parasitaires, âge > 17a
T86A | Maladies infectieuses et parasitaires avec septicémie et transfert, un jour d'hospitalisation
T86B | Maladies infectieuses et parasitaires, un jour d'hospitalisation


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01A

T01A | proc. opératoire ou débridement étendu pour maladies infectieuses et parasitaires avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou proc. complexe en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.879 · CW(low) = 0.867 · CW(high) = 0.251 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.0 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01B

T01B | proc. opératoire ou débridement étendu pour maladies infectieuses et parasitaires avec proc. opératoire complexe ou diag.s de complication ou proc. de complication
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.238 · CW(low) = 0.488 · CW(high) = 0.185 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.7 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01C

T01C | proc. opératoire ou débridement étendu pour maladies infectieuses et parasitaires en cas de septicémie ou isolement de contact à partir de 7j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.187 · CW(low) = 0.54 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01D

T01D | proc. opératoire ou débridement étendu pour maladies infectieuses et parasitaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.283 · CW(low) = 0.78 · CW(high) = 0.148 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36A

T36A | Maladies infectieuses et parasitaires avec trait. complexe de soins intensifs > 980/1104pts ou CC les plus sévères ou trait. complexe de soins intensifs > 784/828pts avec proc. opératoire particulière en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.204 · CW(low) = 1.093 · CW(high) = 0.365 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 24.7 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 40 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36B

T36B | Maladies infectieuses et parasitaires avec trait. complexe de soins intensifs > 784/828pts ou proc. opératoire complexe ou trait. complexe de soins intensifs particulier avecpts de trait. complexe en unité de soins intermédiaires
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.152 · CW(low) = 1.124 · CW(high) = 0.333 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.7 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36C

T36C | Maladies infectieuses et parasitaires avec trait. complexe de soins intensifs > 392/552pts ou trait. sous vide complexe ou trait. complexe de soins intensifs > 196/360pts avec dialyse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.291 · CW(low) = 0.988 · CW(high) = 0.312 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 16.7 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60A

T60A | Septicémie avec proc. de complication ou pour état après transplant. d'organe, avec CC extr. sévères, ou trait. compl. de soins intensifs/trait. complexe en unité de soins intermédiaires > 96/184pts ou trait. complexe d'agents infectieux multirésistants à partir de 14j de trait. ou isolement de contact à partir de 14j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 2.6 · CW(low) = 0.622 · CW(high) = 0.204 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60B

T60B | Septicémie avec proc. de complication ou pour état après transplant. d'organe avec CC extrêmement sévère, ou CC extr. sévères et para-/tétraplégie ou âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 2.02 · CW(low) = 0.479 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60C

T60C | Septicémie avec proc. de complication ou état après transplant. d'organe ou trait. complexe d'agents infectieux multirésistants à partir de 7j de trait. ou isolement de contact à partir de 7j de trait., et âge > 15a, ou CC extr. sévères et âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.41 · CW(low) = 0.44 · CW(high) = 0.144 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60D

T60D | Septicémie, âge < 10a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.137 · CW(low) = 0.795 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60E

T60E | Septicémie, âge > 9a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.911 · CW(low) = 0.417 · CW(high) = 0.127 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60F

T60F | Septicémie, décédé < 5j après admission et trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts ou proc. opératoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.423 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60G

T60G | Septicémie, décédé < 5j après admission
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.507 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.8 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T61A

T61A | Infections postopératoires et post-traumatiques avec proc. de complication ou diag. de complication ou CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.01 · CW(low) = 0.443 · CW(high) = 0.137 · CW(reloc) = 0.139
 |  | Séjour moyen (ALOS) | 7.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T61B

T61B | Infections postopératoires et post-traumatiques
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.621 · CW(low) = 0.251 · CW(high) = 0.083 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62A

T62A | Fièvre d'étiologie inconnue avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.759 · CW(low) = 0.349 · CW(high) = 0.151 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62B

T62B | Fièvre d'étiologie inconnue, âge < 18a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.462 · CW(low) = 0.208 · CW(high) = 0.179 · CW(reloc) = 0.208
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62C

T62C | Fièvre d'étiologie inconnue, âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.519 · CW(low) = 0.229 · CW(high) = 0.088 · CW(reloc) = 0.229
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63A

T63A | Affection virale pour état après transplant. d'organe ou diag. aggravant ou infections avec cytomégalovirus ou isolement de contact à partir de 7j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.067 · CW(low) = 0.503 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63B

T63B | Autres affections virales
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.504 · CW(low) = 0.227 · CW(high) = 0.094 · CW(reloc) = 0.227
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64A

T64A | Autres maladies infectieuses et parasitaires avec CC extr. sévères ou proc. de complication
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.574 · CW(low) = 0.497 · CW(high) = 0.145 · CW(reloc) = 0.145
 |  | Séjour moyen (ALOS) | 11.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64B

T64B | Autres maladies infectieuses et parasitaires et âge < 18a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.665 · CW(low) = 0.307 · CW(high) = 0.182 · CW(reloc) = 0.307
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64C

T64C | Autres maladies infectieuses et parasitaires, âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.828 · CW(low) = 0.38 · CW(high) = 0.115 · CW(reloc) = 0.142
 |  | Séjour moyen (ALOS) | 6.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T86A

T86A | Maladies infectieuses et parasitaires avec septicémie et transfert, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.404 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T86B

T86B | Maladies infectieuses et parasitaires, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.266 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles psychiques
U01A | Opération de changement de sexe avec intervention complexe ou coûteuse ou proc. opératoire particulière à plusieurs temps
U01B | Opération de changement de sexe
U41A | Thérapie socio et neuropédiatrique et pédopsychosomatique pour maladies et troubles psychiques et pour maladies et troubles du système nerveux avec thérapie particulière et âge < 18a, ou âge < 12 ans
U41B | Thérapie socio et neuropédiatrique et pédopsychosomatique pour maladies et troubles psychiques et pour maladies et troubles du système nerveux et âge < 18a, ou âge > 11 ans
U60A | Maladies et troubles psychiques, âge < 18a ou acte diagnostique neurologique complexe, un jour d'hospitalisation
U60B | Maladies et troubles psychiques, âge > 17a, un jour d'hospitalisation
U61A | Troubles schizophrènes ou troubles psychotiques aigus avec proc. particulière ou trait. complexe de soins intensifs > 196/119pts ou CC extr. sévères
U61B | Troubles schizophrènes ou troubles psychotiques aigus
U63Z | Troubles affectifs ou hallucinatoires sévères
U64A | Troubles anxieux ou autres troubles affectifs et somatoformes, âge < 16a ou CC extr. sévères ou acte diagnostique neurologique complexe ou paraplégie/tétraplégie
U64B | Troubles anxieux ou autres troubles affectifs et somatoformes, âge > 15a
U66A | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, et trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires > 196/184pts ou trait. compl. lors d'anorexie, à partir de 28j de trait.
U66B | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance avec diag.s de complication et plus d'un jour d'hospitalisation ou trait. complexe particulier
U66C | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, âge < 18a
U66D | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, âge > 17a


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U01A

U01A | Opération de changement de sexe avec intervention complexe ou coûteuse ou proc. opératoire particulière à plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.625 · CW(low) = 0.577 · CW(high) = 0.137 · CW(reloc) = 0.156
 |  | Séjour moyen (ALOS) | 8.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U01B

U01B | Opération de changement de sexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.947 · CW(low) = 0.219 · CW(high) = 0.132 · CW(reloc) = 0.219
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U41A

U41A | Thérapie socio et neuropédiatrique et pédopsychosomatique pour maladies et troubles psychiques et pour maladies et troubles du système nerveux avec thérapie particulière et âge < 18a, ou âge < 12 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 2.537 · CW(low) = 0.422 · CW(high) = 0.127 · CW(reloc) = 0.132
 |  | Séjour moyen (ALOS) | 20.8 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 36 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U41B

U41B | Thérapie socio et neuropédiatrique et pédopsychosomatique pour maladies et troubles psychiques et pour maladies et troubles du système nerveux et âge < 18a, ou âge > 11 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.608 · CW(low) = 0.398 · CW(high) = 0.113 · CW(reloc) = 0.12
 |  | Séjour moyen (ALOS) | 14.7 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U60A

U60A | Maladies et troubles psychiques, âge < 18a ou acte diagnostique neurologique complexe, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.238 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U60B

U60B | Maladies et troubles psychiques, âge > 17a, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.201 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U61A

U61A | Troubles schizophrènes ou troubles psychotiques aigus avec proc. particulière ou trait. complexe de soins intensifs > 196/119pts ou CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.119 · CW(low) = 1.009 · CW(high) = 0.277 · CW(reloc) = 0.378
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U61B

U61B | Troubles schizophrènes ou troubles psychotiques aigus
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.768 · CW(low) = 0.346 · CW(high) = 0.168 · CW(reloc) = 0.216
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U63Z

U63Z | Troubles affectifs ou hallucinatoires sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.681 · CW(low) = 0.311 · CW(high) = 0.131 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U64A

U64A | Troubles anxieux ou autres troubles affectifs et somatoformes, âge < 16a ou CC extr. sévères ou acte diagnostique neurologique complexe ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.719 · CW(low) = 0.339 · CW(high) = 0.162 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U64B

U64B | Troubles anxieux ou autres troubles affectifs et somatoformes, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.625 · CW(low) = 0.29 · CW(high) = 0.131 · CW(reloc) = 0.181
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66A

U66A | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, et trait. compl. de soins intensifs/trait. compl. en unité de soins intermédiaires > 196/184pts ou trait. compl. lors d'anorexie, à partir de 28j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 5.273 · CW(low) = 0.35 · CW(high) = 0.126 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 45.6 jours
 |  | Limite inférieure (LTP) | 15 jours
 |  | Limite supérieure 1 (HTP1) | 62 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66B

U66B | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance avec diag.s de complication et plus d'un jour d'hospitalisation ou trait. complexe particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.048 · CW(low) = 0.336 · CW(high) = 0.124 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.6 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 36 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66C

U66C | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, âge < 18a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.677 · CW(low) = 0.324 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66D

U66D | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, âge > 17a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.529 · CW(low) = 0.233 · CW(high) = 0.086 · CW(reloc) = 0.146
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21

 | Liste des positions de DRG dans la catégorie MDC Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues
V01Z | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
V02A | Dépendance, intoxication, troubles multiples du comportement avec démence ou délire et trouble psychique dû à des troubles de la fonction cérébrale ou CC extr. sévères, plus d'un jour d'hospitalisation
V02B | Dépendance, intoxication, troubles multiples du comportement avec dépendance multiple ou diag. de complication, plus d'un jour d'hospitalisation
V02C | Dépendance, intoxication, troubles multiples du comportement, plus d'un jour d'hospitalisation
V02D | Dépendance, intoxication, troubles multiples du comportement, un jour d'hospitalisation


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V01Z

V01Z | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.41 · CW(low) = 0.766 · CW(high) = 0.159 · CW(reloc) = 0.248
 |  | Séjour moyen (ALOS) | 10.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02A

V02A | Dépendance, intoxication, troubles multiples du comportement avec démence ou délire et trouble psychique dû à des troubles de la fonction cérébrale ou CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.293 · CW(low) = 0.395 · CW(high) = 0.129 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 9.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02B

V02B | Dépendance, intoxication, troubles multiples du comportement avec dépendance multiple ou diag. de complication, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.619 · CW(low) = 0.277 · CW(high) = 0.119 · CW(reloc) = 0.129
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02C

V02C | Dépendance, intoxication, troubles multiples du comportement, plus d'un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.587 · CW(low) = 0.271 · CW(high) = 0.102 · CW(reloc) = 0.127
 |  | Séjour moyen (ALOS) | 5.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02D

V02D | Dépendance, intoxication, troubles multiples du comportement, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.244 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22

 | Liste des positions de DRG dans la catégorie MDC Traumatisme multiple
W01A | Traumatisme multiple avec trait. sous vide complexe ou intervention microvasculaire ou trait. complexe de soins intensifs > 392/552pts avec intervention sur la col. vertébrale ou craniotomie ou proc.s opératoires en plusieurs temps
W01B | Traumatisme multiple avec trait. complexe de soins intensifs > 392/552pts ou craniotomie ou trait. complexe de soins intensifs > 196/360pts avec proc. opératoire
W02A | Traumatisme multiple avec proc. de complication ou intervention sur plusieurs localisations ou trait. complexe en unité de soins intermédiaires > 392/552pts et proc. opératoire complexe en plusieurs temps ou particulière en quatre temps
W02B | Traumatisme multiple avec proc. de complication ou intervention sur plusieurs localisations ou trait. complexe en unité de soins intermédiaires > 392/552pts ou paraplégie/tétraplégie
W02C | Traumatisme multiple avec proc. opératoire
W36Z | Traumatisme multiple avec trait. complexe de soins intensifs > 980/1104pts ou réadaptation précoce à partir de 14j de trait. ou situation particulière avec CC extr. sévères ou intervention sur plusieurs localisations
W60A | Traumatisme multiple, décédé ou transféré < 5j après admission et trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts avec proc. opératoire complexe
W60B | Traumatisme multiple, décédé ou transféré < 5j après admission et trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts ou proc. opératoire
W60C | Traumatisme multiple, décédé ou transféré < 5j après admission
W61A | Traumatisme multiple avec trait. complexe de soins intensifs > 196/184pts ou trait. complexe en unité de soins intermédiaires > 392/552pts
W61B | Traumatisme multiple avec diag. de complication ou réadaptation gériatrique aiguë à partir de 14j de trait.
W61C | Traumatisme multiple


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W01A

W01A | Traumatisme multiple avec trait. sous vide complexe ou intervention microvasculaire ou trait. complexe de soins intensifs > 392/552pts avec intervention sur la col. vertébrale ou craniotomie ou proc.s opératoires en plusieurs temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.597 · CW(low) = 0.868 · CW(high) = 0.277 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 21.1 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 38 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W01B

W01B | Traumatisme multiple avec trait. complexe de soins intensifs > 392/552pts ou craniotomie ou trait. complexe de soins intensifs > 196/360pts avec proc. opératoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.852 · CW(low) = 1.081 · CW(high) = 0.309 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02A

W02A | Traumatisme multiple avec proc. de complication ou intervention sur plusieurs localisations ou trait. complexe en unité de soins intermédiaires > 392/552pts et proc. opératoire complexe en plusieurs temps ou particulière en quatre temps
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.355 · CW(low) = 0.737 · CW(high) = 0.225 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.6 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02B

W02B | Traumatisme multiple avec proc. de complication ou intervention sur plusieurs localisations ou trait. complexe en unité de soins intermédiaires > 392/552pts ou paraplégie/tétraplégie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.121 · CW(low) = 0.603 · CW(high) = 0.199 · CW(reloc) = 0.213
 |  | Séjour moyen (ALOS) | 15.0 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02C

W02C | Traumatisme multiple avec proc. opératoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.942 · CW(low) = 0.581 · CW(high) = 0.241 · CW(reloc) = 0.188
 |  | Séjour moyen (ALOS) | 10.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W36Z

W36Z | Traumatisme multiple avec trait. complexe de soins intensifs > 980/1104pts ou réadaptation précoce à partir de 14j de trait. ou situation particulière avec CC extr. sévères ou intervention sur plusieurs localisations
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 11.366 · CW(low) = 0.971 · CW(high) = 0.308 · CW(reloc) = 0.322
 |  | Séjour moyen (ALOS) | 25.6 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 42 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60A

W60A | Traumatisme multiple, décédé ou transféré < 5j après admission et trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts avec proc. opératoire complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 3.081 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.7 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60B

W60B | Traumatisme multiple, décédé ou transféré < 5j après admission et trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts ou proc. opératoire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.886 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60C

W60C | Traumatisme multiple, décédé ou transféré < 5j après admission
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.571 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.4 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61A

W61A | Traumatisme multiple avec trait. complexe de soins intensifs > 196/184pts ou trait. complexe en unité de soins intermédiaires > 392/552pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.257 · CW(low) = 0.769 · CW(high) = 0.261 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61B

W61B | Traumatisme multiple avec diag. de complication ou réadaptation gériatrique aiguë à partir de 14j de trait.
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.53 · CW(low) = 0.463 · CW(high) = 0.16 · CW(reloc) = 0.169
 |  | Séjour moyen (ALOS) | 9.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61C

W61C | Traumatisme multiple
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.97 · CW(low) = 0.429 · CW(high) = 0.128 · CW(reloc) = 0.161
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23

 | Liste des positions de DRG dans la catégorie MDC Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
X01A | Opération réparatrice pour blessures avec proc.s de complication, intervention sur plusieurs localisations, plastie par lambeau libre avec anastomose microvasculaire ou diag. complexe ou proc. complexe, avec CC extr. sévères
X01B | Opération réparatrice pour blessures
X04Z | Autres intervent. pour blessures des membres inférieurs
X05Z | Autres intervent. pour blessures de la main
X06A | Autres intervent. pour autres blessures avec CC extr. sévères
X06B | Autres intervent. pour autres blessures avec CC sévères ou avec intervention complexe
X06C | Autres intervent. pour autres blessures
X07A | Réimplantation lors d'une amputation traumatique avec réimplantation de plus d'un orteil ou de plus d'un doigt ou proc.s opératoires complexes en plusieurs temps ou trait. sous vide complexe ou trait. sous vide avec intervention particulière
X07B | Réimplantation lors d'une amputation traumatique, avec réimplantation d'un orteil ou d'un doigt
X37A | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
X37B | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119 à 184pts
X60A | Blessures et réactions allergiques avec CC sévères
X60B | Blessures et réactions allergiques, âge < 16a
X60C | Blessures et réactions allergiques, âge > 15a
X62A | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un trait. médical avec CC extr. sévères ou proc. particulière/diag. particulier
X62B | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un trait. médical avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires 66 à 130/60 à 119pts
X62C | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un trait. médical
X64Z | Autre maladie causée par une blessure, un empoisonnement ou un effet toxique
X86A | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires 66 à 130/60 à 119pts, un jour d'hospitalisation
X86B | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments, un jour d'hospitalisation


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X01A

X01A | Opération réparatrice pour blessures avec proc.s de complication, intervention sur plusieurs localisations, plastie par lambeau libre avec anastomose microvasculaire ou diag. complexe ou proc. complexe, avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.724 · CW(low) = 0.453 · CW(high) = 0.143 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X01B

X01B | Opération réparatrice pour blessures
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.978 · CW(low) = 0.42 · CW(high) = 0.121 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X04Z

X04Z | Autres intervent. pour blessures des membres inférieurs
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.882 · CW(low) = 0.265 · CW(high) = 0.132 · CW(reloc) = 0.166
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X05Z

X05Z | Autres intervent. pour blessures de la main
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.706 · CW(low) = 0.238 · CW(high) = 0.155 · CW(reloc) = 0.238
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06A

X06A | Autres intervent. pour autres blessures avec CC extr. sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.17 · CW(low) = 0.493 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 16.0 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06B

X06B | Autres intervent. pour autres blessures avec CC sévères ou avec intervention complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.16 · CW(low) = 0.538 · CW(high) = 0.145 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06C

X06C | Autres intervent. pour autres blessures
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.781 · CW(low) = 0.307 · CW(high) = 0.129 · CW(reloc) = 0.307
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X07A

X07A | Réimplantation lors d'une amputation traumatique avec réimplantation de plus d'un orteil ou de plus d'un doigt ou proc.s opératoires complexes en plusieurs temps ou trait. sous vide complexe ou trait. sous vide avec intervention particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.507 · CW(low) = 0.376 · CW(high) = 0.122 · CW(reloc) = 0.129
 |  | Séjour moyen (ALOS) | 27.7 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 44 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X07B

X07B | Réimplantation lors d'une amputation traumatique, avec réimplantation d'un orteil ou d'un doigt
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.239 · CW(low) = 0.448 · CW(high) = 0.087 · CW(reloc) = 0.141
 |  | Séjour moyen (ALOS) | 7.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X37A

X37A | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.02 · CW(low) = 0.906 · CW(high) = 0.358 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X37B

X37B | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 119 à 184pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.327 · CW(low) = 0.557 · CW(high) = 0.287 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60A

X60A | Blessures et réactions allergiques avec CC sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.966 · CW(low) = 0.436 · CW(high) = 0.13 · CW(reloc) = 0.137
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60B

X60B | Blessures et réactions allergiques, âge < 16a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.426 · CW(low) = 0.175 · CW(high) = 0.161 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60C

X60C | Blessures et réactions allergiques, âge > 15a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.5 · CW(low) = 0.207 · CW(high) = 0.102 · CW(reloc) = 0.207
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62A

X62A | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un trait. médical avec CC extr. sévères ou proc. particulière/diag. particulier
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.874 · CW(low) = 0.578 · CW(high) = 0.187 · CW(reloc) = 0.21
 |  | Séjour moyen (ALOS) | 9.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62B

X62B | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un trait. médical avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires 66 à 130/60 à 119pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.713 · CW(low) = 0.32 · CW(high) = 0.179 · CW(reloc) = 0.32
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62C

X62C | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un trait. médical
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.558 · CW(low) = 0.223 · CW(high) = 0.134 · CW(reloc) = 0.223
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X64Z

X64Z | Autre maladie causée par une blessure, un empoisonnement ou un effet toxique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.471 · CW(low) = 0.194 · CW(high) = 0.1 · CW(reloc) = 0.194
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X86A

X86A | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires 66 à 130/60 à 119pts, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.511 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X86B

X86B | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.25 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24

 | Liste des positions de DRG dans la catégorie MDC Brûlures
Y02A | Autres brûlures avec transplant. de peau et proc. de complication ou brûlures les plus sévères, avec CC extr. sévères ou dialyse ou trait. complexe de soins intensifs > 196/119pts ou intervention en plusieurs temps ou décédé < 5 jours après admission
Y02B | Autres brûlures avec transplant. de peau et brûlures les plus sévères, avec proc. coûteuse ou diag.s coûteux
Y02C | Autres brûlures avec transplant. de peau avec intervention particulière ou brûlures les plus sévères
Y62A | Autres brûlures avec débridement étendu ou brûlure sévère, âge < 6a
Y62B | Autres brûlures, âge > 5a
Y63Z | Brûlures, un jour d'hospitalisation


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02A

Y02A | Autres brûlures avec transplant. de peau et proc. de complication ou brûlures les plus sévères, avec CC extr. sévères ou dialyse ou trait. complexe de soins intensifs > 196/119pts ou intervention en plusieurs temps ou décédé < 5 jours après admission
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Brûlures
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.707 · CW(low) = 0.863 · CW(high) = 0.226 · CW(reloc) = 0.261
 |  | Séjour moyen (ALOS) | 14.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02B

Y02B | Autres brûlures avec transplant. de peau et brûlures les plus sévères, avec proc. coûteuse ou diag.s coûteux
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Brûlures
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.802 · CW(low) = 0.396 · CW(high) = 0.184 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 9.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02C

Y02C | Autres brûlures avec transplant. de peau avec intervention particulière ou brûlures les plus sévères
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Brûlures
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.966 · CW(low) = 0.302 · CW(high) = 0.13 · CW(reloc) = 0.189
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y62A

Y62A | Autres brûlures avec débridement étendu ou brûlure sévère, âge < 6a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Brûlures
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.646 · CW(low) = 0.223 · CW(high) = 0.153 · CW(reloc) = 0.223
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y62B

Y62B | Autres brûlures, âge > 5a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Brûlures
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.623 · CW(low) = 0.253 · CW(high) = 0.13 · CW(reloc) = 0.158
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y63Z

Y63Z | Brûlures, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Brûlures
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.303 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25

 | Liste des positions de DRG dans la catégorie MDC Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
Z01Z | proc.s opératoires lors d'autres circonstances induisant une mise à contribution de la santé publique
Z02Z | Don de foie ou de rein (par une personne vivante) ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts
Z43Z | Prélèvement de moelle osseuse ou de cellules souches, allogène
Z64A | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du trait., dans une situation particulière ou préparatifs pour don d'organe ou état après transplant. d'organe, âge < 18a
Z64B | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du trait. ou état après transplant. d'organe, âge > 17 ans
Z64C | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du trait. ou état après transplant. d'organe
Z65A | Troubles, symptômes, autres anomalies et suivi thérapeutique avec proc. et diag. particuliers ou dialyse
Z65B | Troubles, symptômes, autres anomalies et suivi thérapeutique
Z86A | Facteurs influant sur l'état de santé, et autre recours aux services de santé et état après transplant. d'organe ou paraplégie/tétraplégie, un jour d'hospitalisation
Z86B | Facteurs influant sur l'état de santé, et autre recours aux services de santé, un jour d'hospitalisation


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z01Z

Z01Z | proc.s opératoires lors d'autres circonstances induisant une mise à contribution de la santé publique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.758 · CW(low) = 0.268 · CW(high) = 0.167 · CW(reloc) = 0.268
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z02Z

Z02Z | Don de foie ou de rein (par une personne vivante) ou trait. complexe de soins intensifs/trait. complexe en unité de soins intermédiaires > 196/119pts
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.73 · CW(low) = 0.399 · CW(high) = 0.175 · CW(reloc) = 0.249
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z43Z

Z43Z | Prélèvement de moelle osseuse ou de cellules souches, allogène
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.884 · CW(low) = 0.374 · CW(high) = 0.208 · CW(reloc) = 0.374
 |  | Séjour moyen (ALOS) | 2.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64A

Z64A | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du trait., dans une situation particulière ou préparatifs pour don d'organe ou état après transplant. d'organe, âge < 18a
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.03 · CW(low) = 0.33 · CW(high) = 0.216 · CW(reloc) = 0.33
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64B

Z64B | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du trait. ou état après transplant. d'organe, âge > 17 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.676 · CW(low) = 0.326 · CW(high) = 0.179 · CW(reloc) = 0.326
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64C

Z64C | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du trait. ou état après transplant. d'organe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.538 · CW(low) = 0.242 · CW(high) = 0.095 · CW(reloc) = 0.151
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z65A

Z65A | Troubles, symptômes, autres anomalies et suivi thérapeutique avec proc. et diag. particuliers ou dialyse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.861 · CW(low) = 0.401 · CW(high) = 0.116 · CW(reloc) = 0.126
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z65B

Z65B | Troubles, symptômes, autres anomalies et suivi thérapeutique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.603 · CW(low) = 0.262 · CW(high) = 0.088 · CW(reloc) = 0.164
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z86A

Z86A | Facteurs influant sur l'état de santé, et autre recours aux services de santé et état après transplant. d'organe ou paraplégie/tétraplégie, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.474 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z86B

Z86B | Facteurs influant sur l'état de santé, et autre recours aux services de santé, un jour d'hospitalisation
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.239 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26

 | Liste des positions de DRG dans la catégorie MDC DRG d'erreur et DRG autres
901A | proc. opératoire étendue sans rapport avec le diag. principal avec proc.s de complication ou radiothérapie
901B | proc. opératoire étendue sans rapport avec le diag. principal avec proc. opératoire complexe
901C | proc. opératoire étendue sans rapport avec le diag. principal avec autre intervention au niveau de la tête et de la col. vertébrale ou âge < 1 an
901D | proc. opératoire étendue sans rapport avec le diag. principal
902Z | proc. opératoire non étendue sans rapport avec le diag. principal
960Z | Impossible à grouper
961Z | diag. principal non admis
962Z | Codage non admis d'une césarienne
963Z | diag. néonatal incompatible avec âge ou poids


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901A

901A | proc. opératoire étendue sans rapport avec le diag. principal avec proc.s de complication ou radiothérapie
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.746 · CW(low) = 0.558 · CW(high) = 0.124 · CW(reloc) = 0.176
 |  | Séjour moyen (ALOS) | 23.0 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 40 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901B

901B | proc. opératoire étendue sans rapport avec le diag. principal avec proc. opératoire complexe
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.022 · CW(low) = 0.541 · CW(high) = 0.11 · CW(reloc) = 0.164
 |  | Séjour moyen (ALOS) | 14.7 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901C

901C | proc. opératoire étendue sans rapport avec le diag. principal avec autre intervention au niveau de la tête et de la col. vertébrale ou âge < 1 an
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.111 · CW(low) = 0.381 · CW(high) = 0.092 · CW(reloc) = 0.136
 |  | Séjour moyen (ALOS) | 12.1 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901D

901D | proc. opératoire étendue sans rapport avec le diag. principal
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.898 · CW(low) = 0.468 · CW(high) = 0.107 · CW(reloc) = 0.151
 |  | Séjour moyen (ALOS) | 10.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 902Z

902Z | proc. opératoire non étendue sans rapport avec le diag. principal
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.329 · CW(low) = 0.509 · CW(high) = 0.097 · CW(reloc) = 0.138
 |  | Séjour moyen (ALOS) | 8.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 960Z

960Z | Impossible à grouper
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 0.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Non


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 961Z

961Z | diag. principal non admis
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 0.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Non


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 962Z

962Z | Codage non admis d'une césarienne
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 0.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Non


 Browser pour le tarif swissDRG V14.0

  • DRG 010 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 963Z

963Z | diag. néonatal incompatible avec âge ou poids
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.335 · CW(low) = 0.524 · CW(high) = 0.117 · CW(reloc) = 0.172
 |  | Séjour moyen (ALOS) | 13.8 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes

 | Liste des Major Diagnostic Groups (MDC)
MDC 00 | Pré-MDC
MDC 01 | Maladies et troubles du système nerveux
MDC 02 | Maladies et troubles de l'oeil
MDC 03 | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
MDC 04 | Maladies et troubles des organes respiratoires
MDC 05 | Maladies et troubles de l'appareil circulatoire
MDC 06 | Maladies et troubles des organes digestifs
MDC 07 | Maladies et troubles du système hépatobiliaire et du pancréas
MDC 08 | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
MDC 09 | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
MDC 10 | Maladies endocriniennes, nutritionnelles et métaboliques
MDC 11 | Maladies et troubles des organes urinaires
MDC 12 | Maladies et troubles des organes génitaux masculins
MDC 13 | Maladies et troubles des organes génitaux féminins
MDC 14 | Grossesse, naissance et suites de couches
MDC 15 | Nouveau-nés
MDC 16 | Affections du sang, des organes hématopoïétiques et du système immunitaire
MDC 17 | Néoformations hématologiques et solides
MDC 19 | Maladies infectieuses et parasitaires
MDC 20 | Maladies et troubles psychiques
MDC 21 | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues
MDC 22 | Traumatisme multiple
MDC 23 | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
MDC 24 | Brûlures
MDC 25 | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
MDC 26 | DRG d'erreur et DRG autres


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • MDC Codes
  • DRG Codes

 | Liste des positions de DRG
A01A | Transplantation hépatique avec traitement compl. de soins intensifs > 360pt ou avec rejet de la greffe ou avec autre transplantation d'organe particulière ou dialyse ou âge < 16a
A01B | Transplantation hépatique, âge > 15a
A02Z | Transplantation du rein et du pancréas ou de l'intestin
A04A | Transplantation de moelle osseuse ou transfusion de cellules souches, allogène, âge < 16a
A04B | Transplantation de moelle osseuse ou transfusion de cellules souches, allogène, âge < 18a ou traitement compl. de soins intensifs > 360pt ou avec CC les plus sévères ou chimiothérapie hautement complexe avec situation coûteuse
A04C | Transplantation de moelle osseuse ou transfusion de cellules souches, allogène, âge > 17a
A05A | Transplantation cardiaque ou pulmonaire ou séparation de jumeaux siamois avec traitement compl. de soins intensifs > 1176/1380pt ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires
A05B | Transplantation cardiaque ou pulmonaire ou séparation de jumeaux siamois, âge > 17 ans
A06A | Traitement complexe de soins intensifs > 9200pt ou réadaptation neurologique précoce à partir de 70 jours de traitement ou implantation d'une pompe cardiaque, transplantation de foie, poumon, coeur, transfusion de cellules souches
A06B | Traitement complexe de soins intensifs > 5880/5520pt ou réadaptation neurologique précoce à partir de 70 jours de traitement ou implantation d'une pompe cardiaque, transplantation de foie, poumon, coeur, transfusion de cellules souches
A06C | Traitement complexe de soins intensifs > 2352/2484pt avec situations très coûteuses ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires ou traitement compl. de soins intensifs >4410/4600pt
A07A | Interventions hautement complexes ou traitement compl. de soins intensifs > 2940/3680pt ou traitement compl. en unité de soins intermédiaires > 3430/4600pt ou réadaptation neurologique précoce à partir de 7 jours de traitement
A07B | Procédure opératoire complexe ou traumatisme multiple ou traitement compl. de soins intensifs > 2940/3680pt ou traitement compl. en unité de soins intermédiaires > 3430/4600pt ou réadaptation neurologique précoce à partir de 7 jours de traitement
A07C | Procédure opératoire complexe ou traumatisme multiple ou traitement sous vide complexe ou traitement compl. de soins intensifs > 1470/2208pt ou traitement compl. en unité de soins intermédiaires > 3430/3680pt
A11A | Traitement complexe de soins intensifs > 196/552pt avec situations complexes particulières ou situations très coûteuses ou âge < 16a ou traitement compl. de soins intensifs > 1656pt ou proc.s de complication avec situations particulières
A11B | Traitement complexe de soins intensifs > 196/552pt avec situations particulières ou brûlures sévères ou CC les plus sévères, âge > 15a
A11C | Traitement complexe de soins intensifs > 1470/1656pt avec diag. aggravant ou proc.s particulières ou proc.s de complication avec situations coûteuses
A11D | Traitement complexe de soins intensifs > 784/828pt avec situations particulières
A15A | Transplantation de moelle osseuse ou transfusion de cellules souches, autologue et âge < 18a
A15B | Transplantation de moelle osseuse ou transfusion de cellules souches, autologue, avec traitement compl. de soins intensifs > 360pt ou intervention multiple, ou chimiothérapie hautement complexe avec isolement particulier ou thérapie coûteuse ou âge > 17a
A15C | Transplantation de moelle osseuse ou transfusion de cellules souches, autologue, âge > 17a
A16Z | Transplantation de cellules d'ilots de Langerhans
A17A | Transplantation rénale avec CC les plus sévères ou traitement compl. de soins intensifs > 196/184pt
A17B | Transplantation rénale
A36A | Traitement complexe de soins intensifs > 980/1104pt pour maladies et troubles particuliers, ou proc. opératoire complexe, ou plus de 8 séances d'irradiation, ou avec CC les plus sévères
A36B | Traitement complexe de soins intensifs > 392/552 et < 981/1105pt pour maladies et troubles particuliers
A42A | Prélèvement de moelle osseuse ou de cellules souches, autologue, âge < 16a ou procédé particulier
A42B | Prélèvement de moelle osseuse ou de cellules souches, autologue, âge > 15a
A43A | Réadaptation précoce pour coma vigile et syndrome de verrouillage avec réadaptation neurologique précoce à partir de 70 jours de traitement ou traitement compl. en U-IMC > 1764/1932pt
A43B | Réadaptation précoce pour coma vigile et syndrome de verrouillage ou traitement sous vide hautement complexe
A46A | Traitement complexe du patient paraplégique, à partir de 196 jours de traitement ou traitement compl. de soins intensifs > 1177/1380pt
A46B | Traitement complexe du patient paraplégique, de 112 à 195 jours de traitement de soins infirmiers complexes à partir de 51pt ou proc. opératoire complexe ou traitement de soins infirmiers complexes à partir de 101pt,
A46C | Traitement complexe du patient paraplégique, de 112 à 195 jours de traitement ou traitement de soins infirmiers complexes à partir de 51pt ou proc. opératoire particulière
A46D | Traitement complexe du patient paraplégique, de 56 à 111 jours de traitement
A46E | Traitement complexe du patient paraplégique, de 28 à 55 jours de traitement et situation coûteuse ou traitement compl. du patient paraplégique < 28 jours de traitement avec ulcère de décubitus et proc. opératoire particulière
A46F | Traitement complexe du patient paraplégique < 28 jours de traitement avec proc. opératoire de complication, complexe ou particulière ou traumatisme multiple ou traitement compl. de soins intensifs > 392/552pt ou traitement sous vide
A46G | Traitement complexe du patient paraplégique < 56 jours de traitement
A50A | Radiothérapie intravasc. sélective
A50B | Radiothérapie particulière par ciblage de récepteurs avec l'analogue de la somatostatine conjugué au DOTA
A50C | Radiothérapie par ciblage de récepteurs par ligands de PSMA particuliers
A50D | Radiothérapie intravasc. par radionucléides ou radiothérapie à petites molécules
A60A | Défaillance et rejet d'un greffon d'organe, plus d'un jour d'hospitalisation, avec CC extr. sévères ou proc. opératoire complexe ou âge < 16a
A60B | Défaillance et rejet d'un greffon d'organe, âge > 15a, plus d'un jour d'hospitalisation
A60C | Défaillance et rejet d'un greffon d'organe, un jour d'hospitalisation
A90A | Traitement complexe en U-IMC > 1176/1104pt ou proc. opératoire complexe ou plus de 8 séances d'irradiation ou réadaptation précoce à partir de 14 jours de traitement pour maladies particulières ou avec CC les plus sévères
A90B | Traitement complexe en U-IMC > 392/552 et < 1177/1105pt pour maladies particulières, ou traitement compl. de soins intensifs particuliers avecpt de traitement compl. en unité de soins intermédiaires
A91Z | Photophérèse et aphérèse, un jour d'hospitalisation
A92A | Traitement multimodal de la douleur pour maladies particulières ou traitement rhumatologique complexe pour maladies particulières, à partir de 21 jours de traitement sans proc. opératoire
A92B | Traitement multimodal de la douleur pour maladies particulières ou traitement rhumatologique complexe pour maladies particulières, de 14 à 20 jours de traitement sans proc. opératoire ou âge < 16a
A92C | Traitement multimodal de la douleur pour maladies particulières ou traitement rhumatologique complexe pour maladies particulières, de 7 à 13 jours de traitement sans proc. opératoire ou âge > 17a
A93A | Radiothérapie, plus de 8 séances d'irradiation avec proc. opératoire complexe ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184pt ou avec CC les plus sévères
A93B | Radiothérapie, plus de 19 séances d'irradiation ou CC extr. sévères
A93C | Radiothérapie, plus de 8 séances d'irradiation
A94A | Traitement complexe en cas de colonisation ou d'infection à agents infectieux multirésistants à partir de 21 jours de traitement ou à partir de 14 jours de traitement et diag. particulier ou traitement compl. de soins intensifs/traitement complexe
A94B | Traitement complexe en cas de colonisation ou d'infection à agents infectieux multirésistants à partir de 14 jours de traitement ou âge < 16a ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119 points
A94C | Traitement complexe en cas de colonisation ou d'infection à agents infectieux multirésistants, à partir de 7 jours de traitement sans proc. opératoire, âge > 15 ans
A95A | Réadaptation gériatrique aiguë à partir de 7 jours de traitement avec proc. complexe ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 360pt ou traitement sous vide complexe
A95B | Réadaptation gériatrique aiguë, à partir de 14 jours de traitement ou traitement neurologique complexe d'accident vasc. cérébral aigu ou avec CC extr. sévères, avec proc. opératoire particulière ou traitement compl. de soins intensifs > 184pt
A95C | Réadaptation gériatrique aiguë, à partir de 14 jours de traitement ou traitement neurologique complexe d'accident vasc. cérébral aigu ou avec CC extr. sévères ou intervention particulière
A95D | Réadaptation gériatrique aiguë à partir de 14 jours de traitement ou CC extr. sévères, ou réadaptation gériatrique aigu à partir de 7 jours de traitement avec proc. opératoire particulière ou traitement sous vide
A95E | Réadaptation gériatrique aiguë, de 7 à 13 jours de traitement avec limitation sévère des fonctions motrices ou diag. aggravant ou proc. particulière
A95F | Réadaptation gériatrique aiguë, de 7 à 13 jours de traitement
A96A | Traitement complexe de méd. complémentaire pour maladies particulières, sans proc. opératoire, à partir de 26 séances de traitement
A96B | Traitement complexe de méd. complémentaire pour maladies particulières, sans proc. opératoire, à partir de 10 séances de traitement
A97A | Traitement complexe de méd. palliative, à partir de 7 jours de traitement avec proc. complexe ou traitement compl. de méd. palliative, à partir de 21 jours de traitement avec situations complexes
A97B | Traitement complexe de méd. palliative, à partir de 7j de traitement avec proc. complexe ou de complication et traitement compl. de méd. palliative, à partir de 14j de traitement ou traitement compl. à partir de 21j avec intervention opératoire
A97C | Traitement complexe de méd. palliative, à partir de 7 jours de traitement avec proc. de complication, ou traitement compl. de méd. palliative à partir de 28 jours de traitement avec proc. opératoire particulière ou intervention particulière
A97D | Traitement complexe de méd. palliative, à partir de 7j de traitement avec traitement neurologique complexe à partir de 24h ou proc. de complication ou diag. particulier ou traitement compl. de méd. palliative à partir de 21j de traitement
A97E | Traitement complexe de méd. palliative, à partir de 7 jours de traitement avec affection particulière ou traitement compl. de méd. palliative à partir de 14 jours de traitement ou paralysies cérébrales particulières
A97F | Traitement complexe de méd. palliative, à partir de 7 jours de traitement avec proc. particulière ou limitation sévère des fonctions motrices ou paraplégie/tétraplégie chronique ou intervention particulière ou CC extr. sévères
A97G | Traitement complexe de méd. palliative, à partir de 7 jours de traitement
B01A | Procédures opératoires complexes en plusieurs temps ou interventions extracrâniennes et intracrâniennes pour maladies et troubles du système nerveux, avec traitement compl. de soins intensifs > 196/184pt
B01B | Procédures opératoires complexes en plusieurs temps ou chirurgie épileptique avec EEG vidéo invasif préopératoire
B02A | Craniotomie complexe ou opération de la colonne vertébrale, âge < 6a ou < 18a avec grande intervention intracrânienne, avec CC extr. sévères, ou traitement compl. de soins intensifs > 196/184pt
B02B | Craniotomie complexe ou opération de la colonne vertébrale
B03A | Interventions opératoires pour para/tétraplégie, affection cérébrale et interventions pour paralysie cérébrale, dystrophie musculaire, neuropathie ou interventions sur la colonne vertébrale et la moelle osseuse, et traitement compl.
B03B | Interventions opératoires pour para/tétraplégie, affection cérébrale et interventions pour paralysie cérébrale, dystrophie musculaire, neuropathie ou interventions sur la colonne vertébrale et la moelle osseuse, âge < 16 ans
B03C | Interventions opératoires pour para/tétraplégie, affection cérébrale et interventions pour paralysie cérébrale, dystrophie musculaire, neuropathie ou interventions sur la colonne vertébrale et la moelle osseuse, et proc. de complication, âge > 15 ans
B03D | Interventions opératoires pour para/tétraplégie, affection cérébrale et interventions pour paralysie cérébrale, dystrophie musculaire, neuropathie ou interventions sur la colonne vertébrale et la moelle osseuse, âge > 15 ans
B04A | Interventions sur les vaisseaux extracrâniens ou fermeture de communication interauriculaire ou stimulateur cardiaque avec CC extr. sévères
B04B | Interventions sur les vaisseaux extracrâniens, fermeture de communication interauriculaire ou stimulateur cardiaque avec CC sévères ou lors d'un infarctus cérébral
B04C | Interventions sur les vaisseaux extracrâniens ou fermeture de communication interauriculaire ou stimulateur cardiaque
B05Z | Décompression lors de syndrome du tunnel carpien ou du tunnel tarsien
B09A | Autres interventions sur le crâne avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119pt ou traitement de soins infirmiers complexes > 30pt
B09B | Autres interventions sur le crâne pour néoformations malignes du système nerveux
B09C | Autres interventions sur le crâne
B16Z | Radiothérapie pour maladies et troubles du système nerveux, plus d'un jour d'hospitalisation
B17A | Interventions sur les nerfs périphériques et les nerfs cérébraux avec intervention complexe
B17B | Interventions sur les nerfs périphériques et les nerfs cérébraux
B20A | Interventions intracrâniennes particulières ou complexes ou grande opération de la colonne vertébrale avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
B20B | Interventions intracrâniennes particulières ou complexes ou grande opération de la colonne vertébrale avec proc. complexe ou diag. complexe ou traitement compl. de soins intensifs > 119 points, avec monitoring intraopératoire
B20C | Interventions intracrâniennes particulières ou complexes ou grande opération de la colonne vertébrale avec proc. complexe ou traitement compl. de soins intensifs > 119 points, âge > 15 ans
B20D | Interventions intracrâniennes particulières ou complexes ou grande opération de la colonne vertébrale, âge < 3a ou avec diag. particulier
B21A | Implantation d'un neurostimulateur avec électrodes pour stimulation cérébrale ou pompe à médicaments ou traitement compl. des atteintes motrices extrapyramidales à partir de 14 jours de traitement ou proc.s opératoires particulières en plusieurs temps
B21B | Implantation d'un neurostimulateur avec système à plusieurs électrodes ou intervention particulière
B21C | Implantation d'un autre neurostimulateur ou d'électrodes intracrâniennes
B21D | Implantation d'électrodes de neurostimulateur épidural permanent
B21E | Implantation d'autres électrodes
B22Z | Implantation d'une pompe à médicaments
B36A | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs > 1176/1380pt
B36B | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs > 392/552pt avec proc. opératoire complexe ou traitement compl. de soins intensifs > 588/1104pt ou proc. opératoire complexe en quatre temps
B36C | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs > 392/552pt
B36D | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs > 196/360pt
B39A | Traitement neurologique complexe d'accident vasc. cérébral aigu de plus de 72 heures avec intervention opératoire et CC extr. sévères
B39B | Traitement neurologique complexe d'accident vasc. cérébral aigu de plus de 72 heures avec intervention opératoire particulière ou traitement compl. de soins intensifs > 119 points
B39C | Traitement neurologique complexe d'accident vasc. cérébral aigu avec intervention opératoire
B60A | Paraplégie/tétraplégie avec proc. médicale et plus d'un jour d'hospitalisation
B60B | Paraplégie/tétraplégie
B61A | Paraplégie/tétraplégie ou lésions de la moelle épinière, avec proc. opératoire complexe en plusieurs temps ou traitement compl. de soins intensifs > 392/552pt ou CC les plus sévères
B61B | Paraplégie/tétraplégie ou lésions de la moelle épinière, avec proc. opératoire particul. en quatre temps ou situation complexe ou traitement compl. de soins intensifs ou traitement compl. en unité de soins intermédiaires >196/119pt ou CC les plus sévères
B61C | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire complexe ou traitement sous vide ou proc. opératoire particulière en plusieurs temps ou situation coûteuse ou traitement de soins infirmiers complexes à partir de 51pt
B61D | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. particulière ou de complication
B61E | Paraplégie/tétraplégie ou lésions de la moelle épinière avec intervention opératoire
B63A | Démence et autres troubles chroniques de la fonction cérébrale avec CC extr. sévères ou acte diagnostique neurologique complexe, plus d'un jour d'hospitalisation
B63B | Démence et autres troubles chroniques de la fonction cérébrale, plus d'un jour d'hospitalisation
B64A | Délire avec CC sévères et plus d'un jour d'hospitalisation
B64B | Délire, plus d'un jour d'hospitalisation
B66A | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique avec CC extr. sévères ou proc. particulière, ou âge < 16a avec paraplégie/tétraplégie et plus d'un jour d'hospitalisation
B66B | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique, âge < 16a, plus d'un jour d'hospitalisation
B66C | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique, âge > 15a, plus d'un jour d'hospitalisation
B67A | Maladie de Parkinson avec CC extr. sévères ou diminution extrême ou réglage de paramètres neurologiques de stimulation ou traitement compl. des atteintes motrices extrapyramidales à partir de 7 jours de traitement, plus d'un jour d'hospitalisation
B67B | Maladie de Parkinson, plus d'un jour d'hospitalisation
B68A | Sclérose en plaques et ataxie cérébelleuse avec diag. complexe ou CC extr. sévères ou diag. neurologique complexe, ou proc. particulière en plusieurs temps, plus d'un jour d'hospitalisation
B68B | Sclérose en plaques et ataxie cérébelleuse, plus d'un jour d'hospitalisation
B69A | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens, avec traitement neurologique complexe d'accident vasc. cérébral aigu > 72 heures ou traitement neurologique complexe avec CC extr. sévères
B69B | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens, avec traitement neurologique complexe d'accident vasc. cérébral aigu < 73 heures
B69C | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens, avec autre traitement neurologique complexe d'accident vasc. cérébral aigu ou acte diagnostique neurologique complexe ou CC extr. sévères
B69D | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens
B70A | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu > 72h, avec diag. de complication ou trouble sévère des fonctions motrices ou CC extr. sévères ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
B70B | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu > 72 heures ou acte diagnostique neurologique complexe, ou avec diag. de complication ou thrombolyse ou trouble sévère des fonctions motrices,
B70C | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu < 73 heures, ou avec autre traitement neurologique complexe > 72 heures, ou CC extr. sévères, plus d'un jour d'hospitalisation
B70D | Apoplexie avec autre traitement neurologique complexe d'accident vasc. cérébral aigu < 73 heures ou acte diagnostique neurologique complexe, ou avec diag. de complication ou thrombolyse ou trouble sévère des fonctions motrices,
B70E | Apoplexie, plus d'un jour d'hospitalisation
B70F | Apoplexie, plus d'un jour d'hospitalisation, décédé < 5 jours après admission, avec traitement neurologique complexe d'accident vasc. cérébral aigu ou autre traitement neurologique complexe
B70G | Apoplexie, plus d'un jour d'hospitalisation, décédé < 5 jours après admission
B70H | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu > 23 heures à < 48 heures ou thrombolyse, un jour d'hospitalisation
B70I | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu < 24 heures, un jour d'hospitalisation
B71A | Affections des nerfs cérébraux et périphériques avec diag. complexe et plus d'un jour d'hospitalisation avec CC sévères ou para/tétraplégie chronique ou acte diagnostique neurologique complexe, ou CC sévères avec plus d'un jour d'hospitalisation
B71B | Affections des nerfs cérébraux et périphériques avec diag. complexe ou CC sévères et plus d'un jour d'hospitalisation, ou paraplégie/tétraplégie chronique, ou traitement compl. à la main, à partir de 7 jours de traitement
B71C | Affections des nerfs cérébraux et périphériques, plus d'un jour d'hospitalisation
B72A | Infection du système nerveux sauf méningite virale, âge < 16a ou acte diagnostique neurologique complexe ou CC extr. sévères, plus d'un jour d'hospitalisation
B72B | Infection du système nerveux sauf méningite virale, âge > 15a, plus d'un jour d'hospitalisation
B73A | Méningite virale et âge < 2a, plus d'un jour d'hospitalisation
B73B | Méningite virale et âge > 1 an, plus d'un jour d'hospitalisation
B75Z | Convulsions fébriles, plus d'un jour d'hospitalisation
B76A | Crises convulsives et traitement compl. pour épilepsie, à partir de 14 jours de traitement
B76B | Crises convulsives et traitement compl. pour épilepsie, à partir de 7 jours de traitement ou traitement compl. de soins intensifs > 119pt ou traitement compl. en unité de soins intermédiaires > 196/119pt, plus d'un jour d'hospitalisation
B76C | Crises convulsives ou vidéo-EEG invasive ou vidéo-EEG non invasive, à partir de 72 heures ou traitement compl. pour épilepsie, à partir de 7 jours de traitement ou âge < 16 ans, plus d'un jour d'hospitalisation
B76D | Crises convulsives ou vidéo-EEG, plus d'un jour d'hospitalisation, âge > 15 ans
B76E | Crises convulsives avec acte diagnostique neurologique complexe ou EEG avec diag. complexe ou malformations congénitales, CC extr. sévères et plus d'un jour d'hospitalisation
B76F | Crises convulsives avec acte diagnostique neurologique complexe ou EEG et plus d'un jour d'hospitalisation, ou âge < 6a ou diag. complexe ou CC sévères
B76G | Crises convulsives, âge > 5a, plus d'un jour d'hospitalisation
B77A | Céphalées avec acte diagnostique neurologique complexe ou âge < 16a ou traitement compl. de méd. intensive > 59pt, plus d'un jour d'hospitalisation
B77B | Céphalées et âge > 15a, plus d'un jour d'hospitalisation
B78A | Lésion intracrânienne, plus d'un jour d'hospitalisation, âge < 12a
B78B | Lésion intracrânienne, plus d'un jour d'hospitalisation, âge > 11a
B79Z | Fractures du crâne, plus d'un jour d'hospitalisation
B80Z | Autres blessures de la tête, plus d'un jour d'hospitalisation
B81A | Myélopathies vasc.s ou autres affections du système nerveux avec diag. complexe ou acte diagnostique neurologique complexe, et âge < 16a ou diag. particulier, plus d'un jour d'hospitalisation
B81B | Myélopathies vasc.s ou autres affections du système nerveux avec diag. complexe ou acte diagnostique neurologique complexe ou CC extr. sévères, plus d'un jour d'hospitalisation, âge > 15a
B81C | Autres affections du système nerveux, plus d'un jour d'hospitalisation
B82Z | Autres affections des nerfs périphériques, plus d'un jour d'hospitalisation
B85A | Maladies dégénératives du système nerveux avec CC extr. sévères ou diag.s de complication ou acte diagnostique neurologique complexe, ou paralysies cérébrales ou âge < 16a ou diag. aggravant ou paraplégie/tétraplégie,
B85B | Maladies dégénératives du système nerveux, plus d'un jour d'hospitalisation, âge > 15a
B86A | Maladies et troubles du système nerveux avec diag. principal de néoformation maligne, épilepsie ou état de mal épileptique, un jour d'hospitalisation
B86B | Maladies et troubles du système nerveux, un jour d'hospitalisation
B87A | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184 points ou traitement neurologique complexe de 24h minimum ou CC les plus sévères
B87B | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 à 184 points
B90A | Maladies et troubles du système nerveux avec réadaptation précoce à partir de 21 jours de traitement
B90B | Maladies et troubles du système nerveux avec traitement compl. en U-IMC > 1176/1104pt ou proc. opératoire complexe
B90C | Maladies et troubles du système nerveux avec traitement compl. en U-IMC > 392/552pt ou réadaptation précoce à partir de 7 jours de traitement ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
C01Z | Interventions pour blessures oculaires pénétrantes
C02Z | Interventions sur l'orbite et le globe oculaire
C03A | Interventions en plusieurs temps ou bilatérales sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil
C03B | Interventions sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil avec intervention sur le cristallin
C03C | Interventions sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil
C04Z | Interventions sur la cornée
C06A | Interventions sur l'iris, le corps ciliaire, la sclère et la chambre antérieure avec mise en place d'un implant de drainage antiglaucomateux
C06B | Interventions sur l'iris, le corps ciliaire, la sclère et la chambre antérieure
C08A | Extraction extracapsulaire du cristallin avec intervention en plusieurs temps ou bilatérale ou malformation congénitale du cristallin
C08B | Intervention sur le cristallin
C10Z | Interventions sur les muscles oculaires
C12Z | Interventions sur la paupière
C13A | Interventions en plusieurs temps ou bilatérales sur le système lacrymal ou réparation du nez
C13B | Interventions sur le système lacrymal
C14Z | Interventions sur la conjonctive ou autres proc.s
C29Z | Interventions en plusieurs temps ou bilatérales particulières sur la cornée ou iris artificiel, ou néoformation maligne avec proc. particulière
C60A | Infections de l'oeil aiguës et sévères avec diag. de complication ou avec CC sévères, plus d'un jour d'hospitalisation
C60B | Infections de l'oeil aiguës et sévères, plus d'un jour d'hospitalisation
C61A | Affections neuro-ophtalmologiques et vasc.s de l'oeil avec diag. de complication ou avec CC sévères ou acte diagnostique neurologique complexe ou traitement neurologique complexe, au moins 24 heures et plus, plus d'un jour d'hospitalisation
C61B | Affections neuro-ophtalmologiques et vasc.s de l'oeil, plus d'un jour d'hospitalisation
C62Z | Hyphéma et lésions oculaires soumises à un traitement conservateur, plus d'un jour d'hospitalisation
C63A | Néoformations malignes de la rétine et âge < 16 ans
C63B | Affections diabétiques ou particulières de l'oeil, plus d'un jour d'hospitalisation
C63C | Néoformations malignes ou autres affections de l'oeil, plus d'un jour d'hospitalisation
C64Z | Glaucome, cataracte et affections de la paupière, plus d'un jour d'hospitalisation
C86Z | Maladies et troubles de l'oeil, un jour d'hospitalisation
D01A | Implant cochléaire bilatéral ou implantation d'une prothèse dans l'articulation temporo-mandibulaire
D01B | Implant cochléaire
D02A | Résections complexes avec reconstructions au niveau de la tête et de la gorge et intervention combinée avec CC extr. sévères ou proc. de complication ou proc. opératoire complexe en plusieurs temps, avec traitement compl. de soins intensifs/traitement
D02B | Résections complexes avec reconstructions au niveau de la tête et de la gorge et intervention combinée avec CC extr. sévères ou proc. de complication ou proc. opératoire complexe en plusieurs temps
D03A | Correction opératoire d'une fente labio-alvéolo-palatine avec rhinoplastie
D03B | Correction opératoire d'une fente labio-alvéolo-palatine, âge < 2a
D03C | Correction opératoire d'une fente labio-alvéolo-palatine, âge > 1 an
D04Z | Ostéotomie bimaxillaire et interventions complexes sur la mâchoire
D05A | Parotidectomie complexe
D05B | Interventions complexes sur les glandes salivaires sauf les parotidectomies complexes
D06A | Interventions coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres interventions sur les glandes salivaires, avec tympanoplastie complexe ou âge < 6a
D06B | Interventions coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres interventions sur les glandes salivaires, âge > 5a et âge < 16a, ou intervention complexe sur lapophyse mastoïde ou les sinus nasaux
D06C | Interventions coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres interventions sur les glandes salivaires, âge > 15a
D08Z | Interventions sur la cavité buccale et la bouche pour néoformation maligne
D09A | Tonsillectomie pour néoformation maligne avec CC sévères ou diverses interventions sur l'oreille, le nez, la bouche et la gorge avec CC sévères
D09B | Tonsillectomie pour néoformation maligne
D12A | Autres interventions coûteuses sur l'oreille, le nez, la bouche et la gorge
D12B | Autres interventions sur l'oreille, le nez, la bouche et la gorge
D13A | Tonsillectomie ou adénectomie sauf en cas de néoformation maligne avec intervention en plusieurs temps
D13B | Contrôle d'hémorragie après tonsillectomie ou adénectomie ou tonsillectomie pour abcès, sauf en cas de néoformation maligne, âge < 16 ans
D13C | Tonsillectomie ou adénectomie sauf en cas de néoformation maligne, âge > 15a
D15A | Trachéostomie ou irradiation et germes multirésistants, avec CC extr. sévères ou traitement compl. en U-IMC > 196/184pt et proc. opératoire complexe
D15B | Trachéostomie ou irradiation pour germes multirésistants ou traitement compl. en U-IMC > 196/184pt
D16Z | Ablation de matériel sur la mâchoire et le visage
D17Z | Plastie reconstructive du pavillon de l'oreille
D20Z | Radiothérapie pour maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
D22Z | Interventions sur la cavité buccale et la bouche, sauf pour néoformation maligne
D23Z | Implantation d'un appareil acoustique
D24A | Plasties de la peau complexes et grandes interventions au niveau de la tête et de la gorge avec intervention complexe, ou laryngectomie radicale avec intervention combinée ou CC extr. sévères
D24B | Plasties de la peau complexes et grandes interventions au niveau de la tête et de la gorge avec intervention combinée ou CC extr. sévères
D24C | Plasties de la peau complexes et grandes interventions au niveau de la tête et de la gorge
D25A | Interventions moyennement complexes au niveau de la tête et de la gorge et CC extr. sévères ou radiothérapie avec intervention opératoire, ou intervention particulière
D25B | Interventions moyennement complexes au niveau de la tête et de la gorge
D28Z | Ostéotomie sur une mâchoire et interventions complexes au niveau de la tête et de la gorge ou autres interventions au niveau de la tête et de la gorge pour néoformation maligne
D29Z | Opérations sur la mâchoire et autres interventions au niveau de la tête et de la gorge sauf en cas de néoformation maligne
D30A | Diverses interv. sur l'oreille, le nez, la bouche et la gorge avec CC extr. sévères, avec interv. coûteuse ou interventions sur la cav. bucc. et la bouche sauf pour néof. maligne, sans plastie du pl. bucc. ni plastie vestibul. avec âge < 3a
D30B | Diverses interventions sur l'oreille, le nez, la bouche et la gorge avec proc. particulière ou âge < 16a
D30C | Diverses interventions sur l'oreille, le nez, la bouche et la gorge, âge > 15a
D35Z | Interventions sur le nez et les sinus nasaux pour néoformation maligne
D37A | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec traitement compl. de méd. intensive > 196/184pt et proc. opératoire complexe
D37B | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec traitement compl. de méd. intensive > 196/184pt
D38A | Interventions très complexes sur le nez
D38B | Interventions complexes sur le nez
D39Z | Autres interventions sur le nez
D40Z | Extraction et réparation dentaire
D60A | Néoformations malignes à l'oreille, au nez, à la bouche et dans la gorge, plus d'un jour d'hospitalisation avec CC sévères, ou proc. particulière
D60B | Néoformations malignes à l'oreille, au nez, à la bouche et dans la gorge
D61A | Troubles de l'équilibre (vertiges) avec acte diagnostique neurologique complexe ou CC extr. sévères avec plus d'un jour d'hospitalisation
D61B | Troubles de l'équilibre (vertige), plus d'un jour d'hospitalisation
D62A | Épistaxis ou otite moyenne ou infections des voies respiratoires supérieures et âge > 2a et âge < 12a ou proc.s de complication ou diag. particulier, plus d'un jour d'hospitalisation
D62B | Épistaxis ou otite moyenne ou infections des voies respiratoires supérieures et âge > 2 ans, plus d'un jour d'hospitalisation
D63Z | Otite moyenne ou infections des voies respiratoires supérieures, âge < 3a, plus d'un jour d'hospitalisation
D64Z | Laryngotrachéite et épiglottite, plus d'un jour d'hospitalisation
D65Z | Blessure et difformité du nez, plus d'un jour d'hospitalisation
D66A | Autres maladies de l'oreille, du nez, de la bouche et la gorge avec CC sévères, plus d'un jour d'hospitalisation
D66B | Autres maladies de l'oreille, du nez, de la bouche et la gorge, plus d'un jour d'hospitalisation
D67A | Maladies des dents et de la cavité buccale sans extraction ni réparation dentaires, pour état après transplantation ou CC sévères et plus d'un jour d'hospitalisation
D67B | Maladies des dents et de la cavité buccale sans extraction ni réparation dentaires, plus d'un jour d'hospitalisation
D86Z | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge, un jour d'hospitalisation
D87Z | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec traitement compl. de méd. intensive/traitement complexe en unité de soins intermédiaires > 119pt
E01A | Interventions de révision, lobectomie bilatérale avec CC extr. sévères ou radiothérapie avec intervention opératoire
E01B | Interventions de révision ou lobectomie bilatérale ou fermeture de communication interauriculaire ou proc. opératoire particulière en plusieurs temps
E02A | Autres proc.s opératoires sur l'appareil respiratoire avec proc. particulière ou âge < 16a
E02B | Autres proc.s opératoires sur l'appareil respiratoire, âge > 15a avec intervention coûteuse sur les bronches
E02C | Autres proc.s opératoires sur l'appareil respiratoire, âge > 15a
E05A | Autres grandes interventions sur le thorax avec CC extr. sévères, ou circulation extracorporelle ou proc. de complication
E05B | Autres grandes interventions sur le thorax pour néoformation maligne
E05C | Autres grandes interventions sur le thorax
E06A | Autres résections pulmonaires, biopsie des organes thoraciques et interventions sur la paroi thoracique avec CC extr. sévères ou réduction chirurgicale du volume pulmonaire
E06B | Autres résections pulmonaires, biopsie des organes thoraciques et interventions sur la paroi thoracique, âge < 16a
E06C | Autres résections pulmonaires, biopsie des organes thoraciques et interventions sur la paroi thoracique, âge > 15a
E07Z | Interventions pour syndrome d'apnée du sommeil
E08A | Radiothérapie pour maladies et troubles de l'appareil respiratoire, plus d'un jour d'hospitalisation avec CC extr. sévères ou proc.s de complication
E08B | Radiothérapie pour maladies et troubles de l'appareil respiratoire, plus d'un jour d'hospitalisation
E33A | Procédures opératoires complexes en plusieurs temps ou pleurectomie pour mésothéliome pleural malin avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184pt
E33B | Procédures opératoires complexes en plusieurs temps ou pleurectomie pour mésothéliome pleural malin
E36A | Maladies et troubles des organes respir. avec traitement compl. de soins intensifs >980/1104pt ou proc. opératoire partic. en quatre temps ou traitement sous vide complexe ou traitement compl. de soins intensifs particulier avec pt de traitement compl.
E36B | Maladies et troubles des organes respir. avec traitement compl. de soins intensifs >392/552pt ou proc. opératoire particulière en plusieurs temps ou proc. complexe ou traitement compl. de soins intensifs >196/360pt avec proc. opératoire particulière
E36C | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs > 360pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires ou paraplégie/tétraplégie
E36D | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs > 196/184pt
E60A | Fibrose cystique (mucoviscidose) ou autre maladie pulmonaire avec évaluation en vue d'une transplantation ou âge < 16a
E60B | Fibrose cystique (mucoviscidose) sans autre maladie pulmonaire avec évaluation en vue d'une transplantation ou SDRA, âge > 15a, plus d'un jour d'hospitalisation
E63A | Syndrome d'apnées du sommeil ou polysomnographie cardiorespiratoire, max. 2 jours d'hospitalisation, diag. neurologique complexe, ou acte diagnostique cardiologique invasif particulier ou âge < 16a
E63B | Syndrome d'apnées du sommeil ou polysomnographie cardiorespiratoire, max. 2 jours d'hospitalisation, âge > 15a
E64A | Insuffisance respiratoire ou embolie pulmonaire avec proc. particulière ou âge < 16a, plus d'un jour d'hospitalisation
E64B | Insuffisance respiratoire ou embolie pulmonaire avec CC sévères, plus d'un jour d'hospitalisation
E64C | Insuffisance respiratoire ou embolie pulmonaire, plus d'un jour d'hospitalisation
E65A | Maladies chroniques obstructives des voies respiratoires avec état après transplantation ou intervention particulière ou proc. de complication ou CC extr. sévères ou proc. particulière, plus d'un jour d'hospitalisation
E65B | Maladies chroniques obstructives des voies respiratoires avec bronchoscopie rigide ou CC sévères, plus d'un jour d'hospitalisation
E65C | Maladies chroniques obstructives des voies respiratoires et âge < 16a, plus d'un jour d'hospitalisation
E65D | Maladies chroniques obstructives des voies respiratoires, plus d'un jour d'hospitalisation
E66A | Traumatisme thoracique sévère avec diag. de complication, plus d'un jour d'hospitalisation
E66B | Traumatisme thoracique sévère, plus d'un jour d'hospitalisation
E70A | Coqueluche et bronchite aiguë, âge < 1 an ou infections VRS avec proc. particulière, plus d'un jour d'hospitalisation
E70B | Coqueluche et bronchite aiguë, âge < 1 an ou infections VRS, plus d'un jour d'hospitalisation
E70C | Coqueluche et bronchite aiguë, âge > 0 an, plus d'un jour d'hospitalisation
E71A | Néoformations des organes respiratoires avec CC extr. sévères ou bronchoscopie rigide ou paraplégie/tétraplégie avec proc. particulière ou avec chimiothérapie moyennement ou hautement complexe, plus d'un jour d'hospitalisation
E71B | Néoformations des organes respiratoires avec CC extr. sévères ou bronchoscopie rigide ou proc. particulière ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
E71C | Néoformations des organes respiratoires, plus d'un jour d'hospitalisation
E73A | Épanchement pleural avec CC sévères, plus d'un jour d'hospitalisation
E73B | Epanchement pleural, plus d'un jour d'hospitalisation
E74Z | Maladie pulmonaire interstitielle, plus d'un jour d'hospitalisation
E75A | Autres maladies des organes respiratoires, âge < 18a ou avec CC extr. sévères, plus d'un jour d'hospitalisation
E75B | Autres maladies des organes respiratoires avec CC sévères, âge > 17a, plus d'un jour d'hospitalisation
E75C | Autres maladies des organes respiratoires, plus d'un jour d'hospitalisation
E76A | Tuberculose, plus de 14 jours d'hospitalisation, en cas de colonisation ou d'infection à agents infectieux multirésistants ou âge < 16a ou proc. de complication ou avec CC extr. sévères
E76B | Tuberculose, plus de 14 jours d'hospitalisation, âge > 15a
E76C | Tuberculose jusqu'à 14 jours d'hospitalisation ou CC extr. sévères, plus d'un jour d'hospitalisation
E76D | Pneumothorax ou hémothorax traumatique, plus d'un jour d'hospitalisation
E76E | Autre pneumothorax, plus d'un jour d'hospitalisation
E77A | Autres infections et inflammations des organes respiratoires avec diag. de complication lors d'état après transplantation d'organe ou avec CC extr. sévères ou proc. de complication ou agents infectieux multirésistants, ou CC les plus sévères,
E77B | Autres infections et inflammations des organes respiratoires avec diag. complexe ou CC extr. sévères ou proc. particulière, âge < 16a, plus d'un jour d'hospitalisation
E77C | Autres infections et inflammations des organes respiratoires avec diag. complexe ou CC extr. sévères ou proc. particulière, âge > 15a, plus d'un jour d'hospitalisation
E77D | Autres infections et inflammations des organes respiratoires avec CC sévères, âge > 15a et plus d'un jour d'hospitalisation
E77E | Autres infections et inflammations des organes respiratoires, âge > 15a et plus d'un jour d'hospitalisation
E78Z | Contrôle et optimisation d'un traitement existant de ventilation artificielle, jusqu'à 2 jours d'hospitalisation
E86A | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires 60 à 119pt et transfert, un jour d'hospitalisation
E86B | Maladies et troubles des organes respiratoires avec traitement compl. ou diag. particulier, un jour d'hospitalisation
E86C | Maladies et troubles des organes respiratoires pour néoformation maligne ou biopsie pulmonaire transthoracique, un jour d'hospitalisation
E86D | Maladies et troubles des organes respiratoires, un jour d'hospitalisation
E87A | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points et plus d'un jour d'hospitalisation ou proc. particulière ou CC sévères
E87B | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points et un jour d'hospitalisation ou traitement compl. de soins intensifs/traitement complexe
E90A | Maladies et troubles des organes respiratoires avec traitement compl. en unité de soins intermédiaires > 392/552pt
E90B | Maladies et troubles des organes respiratoires avec traitement compl. en unité de soins intermédiaires > 196/184pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
E90C | Maladies et troubles des organes respiratoires avec traitement compl. en unité de soins intermédiaires > 196/184pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires > 130pt
F01A | Pose d'un défibrillateur cardioverteur (AICD), stimulation double ou triple chambre, avec intervention cardiaque ou vasc. supplémentaire ou proc. particulière
F01B | Pose d'un défibrillateur cardioverteur (AICD), stimulation triple chambre
F01C | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre, avec intervention cardiaque ou vasc. supplémentaire ou proc. particulière
F01D | Pose d'un défibrillateur cardioverteur (AICD), stimulation double chambre
F01E | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre avec CC extr. sévères et plus d'un jour d'hospitalisation
F01F | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre
F02A | Changement d'agrégat d'un défibrillateur cardioverteur (AICD), stimulation double ou triple chambre
F02B | Changement d'agrégat défibrillateur cardioverteur (AICD), stimulation simple chambre
F03A | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec proc. de complication ou stimulateur cardiaque avec remplacement particulier de valve cardiaque et réopération ou insuffisance totale
F03B | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec proc. de complication ou stimulateur cardiaque, ou intervention triple ou âge < 1 an ou sous hypothermie profonde ou avec bioprothèse et remplacement particulier de valve cardiaque,
F03C | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec intervention triple ou âge<1a ou sous hypothermie profonde ou avec bioprothèse ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins
F03D | Intervention valvulaire cardiaque avec coeur-poumon artificiel et intervention double, avec malformation cardiaque congénitale ou intervention particulière ou âge < 16a
F03E | Intervention valvulaire cardiaque avec coeur-poumon artificiel
F04Z | Procédures opératoires complexes en plusieurs temps ou traitement sous vide complexe avec intervention particulière ou transplantation de tissu avec anastomose microvasc. pour maladies et troubles de l'appareil circulatoire
F06A | Opération de pontage coronarien, avec proc.s opératoires complexes en plusieurs temps ou proc.s de complication ou implantation d'un stimulateur cardiaque ou avec intervention vasc. coûteuse ou diag. complexe avec intervention particulière,
F06B | Opération de pontage coronarien, avec intervention vasc. coûteuse ou diag. complexe avec intervention particulière ou CC extr. sévères, avec insuffisance totale
F06C | Opération de pontage coronarien, avec intervention particulière ou CC extr. sévères
F06D | Opération de pontage coronarien
F12A | Implantation d'un stimulateur cardiaque avec une stimulation triple ou double chambre avec intervention complexe ou âge < 16a ou proc. particulière
F12B | Implantation d'un stimulateur cardiaque avec CC extr. sévères
F12C | Implantation d'un stimulateur cardiaque avec une stimulation triple chambre
F12D | Implantation d'un stimulateur cardiaque sans sonde
F12E | Implantation d'un stimulateur cardiaque avec une stimulation double chambre
F12F | Implantation d'un stimulateur cardiaque avec une stimulation simple chambre
F13A | Amputation lors de maladies cardio-vasc.s aux membres supérieurs et aux orteils avec CC extr. sévères ou arthrodèse complexe du pied ou traitement compl. lors d'une amputation à partir de 7 jours de traitement ou proc. particulières
F13B | Amputation lors de maladies cardio-vasc.s aux membres supérieurs et aux orteils avec CC extr. sévères ou arthrodèse complexe du pied ou traitement compl. lors d'une amputation à partir de 7 jours de traitement ou proc.s particulières
F13C | Amputation lors de maladies cardio-vasc.s aux membres supérieurs et aux orteils ou diverses interventions pour diabète sucré avec complications
F17A | Changement d'un stimulateur cardiaque, multi-chambres
F17B | Changement d'un stimulateur cardiaque, simple chambre
F18A | Révision d'un stimulateur cardiaque ou défibrillateur cardioverteur (AICD) sans changement d'agrégat, avec CC extr. sévères ou intervention particulière ou âge < 16a
F18B | Révision d'un stimulateur cardiaque ou défibrillateur cardioverteur (AICD) sans changement d'agrégat, âge > 15a
F19Z | Autre intervention transluminale percutanée sur le coeur, l'aorte et les vaisseaux pulmonaires ou procédés particuliers
F21A | Autres proc.s opératoires pour maladies cardio-vasc.s avec CC extr. sévères et traitement sous vide ou greffe de peau d'épaisseur partielle étendue
F21B | Autres proc.s opératoires pour maladies cardio-vasc.s avec CC extr. sévères ou insuffisance totale
F21C | Autres proc.s opératoires pour maladies cardio-vasc.s
F24A | Angioplastie coronaire percutanée (ACTP) avec intervention en plusieurs temps ou proc.s de complication, et CC extr. sévères ou diag. particulier ou proc. particulière
F24B | Angioplastie coronaire percutanée (ACTP) avec intervention en plusieurs temps ou proc.s de complication ou diag. particulier avec CC extr. sévères avec trois stents ou plus et insuffisance totale
F24C | Angioplastie coronaire percutanée (ACTP) avec trois stents ou plus ou proc. complexe ou avec deux stents ou avec diag. de complication ou âge < 16a et insuffisance totale
F24D | Angioplastie coronaire percutanée (ACTP) avec deux stents
F24E | Angioplastie coronaire percutanée (ACTP) avec diag. de complication ou âge < 16a
F24F | Angioplastie coronaire percutanée (ACTP), âge > 15a
F28A | Amputation pour maladies cardio-vasc.s sauf aux membres supérieurs et aux orteils avec intervention vasc. supplémentaire ou avec transplantation de peau et avec CC extr. sévères
F28B | Amputation pour maladies cardio-vasc.s sauf aux membres supérieurs et aux orteils, avec CC extr. sévères
F28C | Amputation pour maladies cardio-vasc.s sauf aux membres supérieurs et aux orteils
F30Z | Opération pour malformation cardiaque complexe de naissance ou traitement hybride infantile
F31A | Autres interventions cardiothoraciques, avec proc. de complication ou âge < 1 an ou grande intervention vasc., et CC extr. sévères avec proc. opératoire complexe en plusieurs temps
F31B | Autres interventions cardiothoraciques, avec proc. de complication ou âge < 1 an ou grande intervention vasc. ou CC extr. sévères et traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
F31C | Autres interventions cardiothoraciques, avec proc. de complication ou âge < 1 an ou grande intervention vasc.
F31D | Autres interventions cardiothoraciques avec CC extr. sévères
F31E | Autres interventions cardiothoraciques avec excision de tissu cardiaque ou circulation extracorporelle ou pompe cardiaque ou ECMO
F31F | Autres interventions cardiothoraciques
F36A | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 1176/1380pt ou traitement compl. de soins intensifs > 784/828pt avec proc.s opératoires particulières en plusieurs temps
F36B | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs >784/1380pt ou pompe cardiaque ou intervention vasc. complexe avec circulation extracorporelle, ou CC les plus sévères
F36C | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 980/1105pt ou intervention particulière ou traitement compl. de soins intensifs > 392/552pt avec proc. opératoire complexe
F36D | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 392/552pt ou traitement compl. de soins intensifs > 196/360pt avec proc. opératoire complexe
F36E | Maladies et troubles du système circulatoire avec traitement compl. de soins intensifs > 196/360pt
F37A | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 184pt ou traitement compl. en U-IMC > 196/360pt, avec proc. opératoire complexe
F37B | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 184pt ou traitement compl. en U-IMC > 196/360pt
F39A | Ligature et stripping de veines avec intervention bilatérale particulière
F39B | Ligature et stripping de veines
F41A | Actes diagnostiques cardiologiques invasifs pour infarctus du myocarde aigu avec CC sévères
F41B | Actes diagnostiques cardiologiques invasifs pour infarctus du myocarde aigu
F49A | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec intervention complexe ou avec diag. de complication et CC extr. sévères, ou proc. de complication
F49B | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec CC extr. sévères ou âge < 14a ou évaluation en vue d'une transplantation cardiaque
F49C | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec intervention complexe ou avec diag. de complication ou avec âge > 13a
F49D | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu, 2 jours d'hospitalisation ou procédés particuliers
F49E | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu, un jour d'hospitalisation sans procédé particulier
F50A | Mesures ablatives pour tachyarythmie avec ablation particulière, âge < 16a
F50B | Mesures ablatives pour tachyarythmie avec intervention complexe, âge > 15a
F50C | Mesures ablatives pour tachyarythmie, âge > 15a
F51A | Implantation endovasc. d'endoprothèse (stent) aortique complexe ou implantation d'endoprothèse (stent) particulière ou diag. particulier, et insertion d'au moins 3 stents ou CC extr. sévères
F51B | Implantation endovasc. d'endoprothèse (stent) aortique complexe ou implantation d'endoprothèse (stent) particulière ou diag. particulier
F51C | Implantation endovasc. d'endoprothèse (stent) aortique ou intervention coûteuse
F59A | Interventions vasc.s complexes ou moyennement complexes avec interventions en plusieurs temps ou traitement sous vide
F59B | Interventions vasc.s complexes ou moyennement complexes et CC extr. sévères ou proc. de complication
F59C | Interventions vasc.s complexes ou moyennement complexes avec intervention endovasc. en plusieurs temps ou traitement hybride
F59D | Interventions vasc.s complexes ou moyennement complexes avec intervention endovasc. particulière ou thrombolyse sélective
F59E | Interventions vasc.s complexes ou moyennement complexes avec procédés particuliers ou âge < 16a
F59F | Interventions vasc.s complexes ou moyennement complexes avec pose supplémentaire multiple de stents ou diag. de complication ou intervention particulière, âge > 15a
F59G | Intervention vasc. complexe ou moyennement complexe, âge > 15a
F60A | Infarctus du myocarde aigu sans actes diagnostiques cardiologiques invasifs avec CC sévères
F60B | Infarctus du myocarde aigu sans actes diagnostiques cardiologiques invasifs
F61A | Endocardite avec diag. de complication ou proc. de complication ou actes diagnostiques cardiologiques invasifs ou CC extr. sévères
F61B | Endocardite
F62A | Insuffisance cardiaque et choc avec CC extr. sévères et dialyse ou réanimation ou proc. particulière ou diag. de complication, ou agents infectieux multirésistants
F62B | Insuffisance cardiaque et choc avec CC extr. sévères ou proc. particulière ou évaluation en vue d'une transplantation cardiaque
F62C | Insuffisance cardiaque et choc avec CC sévères
F62D | Insuffisance cardiaque et choc
F63A | Thrombose veineuse avec CC sévères
F63B | Thrombose veineuse
F64Z | Ulcère cutané lors de maladies cardio-vasc.s
F66A | Artériosclérose coronaire, arythmies cardiaques, angor avec CC extr. sévères ou diag. complexe ou âge < 16a
F66B | Artériosclérose coronaire, arythmies cardiaques, angor, âge > 15a
F67A | Hypertension avec CC sévères
F67B | Hypertension
F68Z | Maladie cardiaque de naissance
F69A | Valvulopathies avec CC sévères
F69B | Valvulopathies
F70A | Arythmie sévère et arrêt cardio-circulatoire avec CC sévères
F70B | Arythmie sévère et arrêt cardio-circulatoire
F73A | Syncope et collapsus avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 59 points ou paraplégie/tétraplégie
F73B | Syncope et collapsus
F74A | Douleur thoracique avec proc. particulière ou dialyse ou CC extr. sévères ou âge < 18a
F74B | Douleur thoracique avec âge > 17a
F75A | Autres maladies du système circulatoire avec traitement compl. en U-IMC > 184pt ou traitement compl. lors d'une amputation à partir de 14 jours de traitement ou âge < 18a avec CC sévères
F75B | Autres maladies du système circulatoire avec CC extr. sévères, âge > 17a
F75C | Autres maladies du système circulatoire ou intervention vasc., âge < 18a ou paraplégie/tétraplégie
F75D | Autres maladies du système circulatoire ou intervention vasc., âge > 17a
F86A | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points, un jour d'hospitalisation
F86B | Maladies et troubles de l'appareil circulatoire, un jour d'hospitalisation
F87Z | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points ou proc. particulière
F90A | Maladies et troubles de l'appareil circulatoire avec traitement compl. en U-IMC > 392/552pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires avec proc. opératoire complexe
F90B | Maladies et troubles de l'appareil circulatoire avec traitement compl. en U-IMC > 392/552pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
F95A | Fermeture opératoire d'une communication interauriculaire ou interventriculaire, âge < 18a
F95B | Fermeture opératoire d'une communication interauriculaire ou interventriculaire, âge > 17a
F98A | Intervention valvulaire cardiaque endovasc. avec pontage aorto-coronaire ou traitement compl. de soins intensifs > 196/360pt ou intervention valvulaire cardiaque multiple
F98B | Intervention valvulaire cardiaque endovasc. avec implantation d'un stimulateur cardiaque/greffe ou fermeture de communication interauriculaire ou de l'oreillette gauche ou âge < 16a
F98C | Intervention valvulaire cardiaque endovasc., âge > 15a
G02A | Interventions ou diag. de complication sur l'intestin grêle et le colon avec CC extr. sévères
G02B | Intervention complexe ou avec autre intervention sur l'estomac, l'oesophage et le duodénum et malformation congénitale, âge < 2a
G03A | Grandes interventions sur l'estomac, l'oesophage et le duodénum avec intervention hautement complexe ou proc. de complication ou pour néoformation maligne particulière
G03B | Grandes interventions sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne particulière
G04A | Petites interventions sur l'intestin grêle et le côlon avec CC extr. sévères
G04B | Petites interventions sur l'intestin grêle et le côlon
G09A | Interventions pour hernies avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119pt ou traitement sous vide, plus d'un jour d'hospitalisation
G09B | Interventions pour hernies avec CC extr. sévères, plus d'un jour d'hospitalisation
G09C | Interventions bilatérales pour hernies inguinales et crurales avec hernie cicatricielle, interventions en plusieurs temps ou interventions abdominales particulières, plus d'un jour d'hospitalisation
G09D | Interventions bilatérales pour hernies inguinales et crurales, plus d'un jour d'hospitalisation
G09E | Interventions bilatérales pour hernies inguinales et crurales avec transplant, plus d'un jour d'hospitalisation
G09F | Interventions pour hernies incisionnelles, plus d'un jour d'hospitalisation
G09G | Interventions pour hernies inguinales et crurales, plus d'un jour d'hospitalisation
G09H | Interventions pour hernies, un jour d'hospitalisation
G10Z | Interventions particulières sur le système hépatobiliaire, le pancréas, la rate
G11A | Pyloromyotomie ou anoproctoplastie et réparation de l'anus et du sphincter, âge < 10a
G11B | Pyloromyotomie ou anoproctoplastie et réparation de l'anus et du sphincter, âge > 9a
G12A | Autres proc.s opératoires sur les organes digestifs avec proc. opératoire complexe et CC sévères, ou réadaptation gériatrique aiguë à partir de 21 jours de traitement ou CC extr. sévères ou interventions en plusieurs temps particulières
G12B | Autres proc.s opératoires sur les organes digestifs
G13A | Autres interventions sur l'intestin ou entérostomie avec CC extr. sévères ou diag. particulier
G13B | Autres interventions sur l'intestin ou entérostomie
G16A | Résection rectale complexe ou éviscération du petit bassin ou intervention pour néoformation maligne ou radiothérapie avec grande intervention abdominale, avec CC sévères et traitement compl. de soins intensifs > 184pt
G16B | Résection rectale complexe ou éviscération du petit bassin ou intervention pour néoformation maligne ou radiothérapie avec grande intervention abdominale
G17A | Autre résection rectale sans intervention particulière avec CC sévères
G17B | Autre résection rectale sans intervention particulière pour néoformation maligne sur les organes digestifs
G17C | Autre résection rectale sans intervention particulière
G18A | Interventions sur l'intestin grêle et le côlon ou autre intervention sur l'estomac, l'oesophage et le duodénum sans radiothérapie, avec intervention hautement complexe ou diag. ou proc. de complication ou CC sévères
G18B | Interventions sur l'intestin grêle et le côlon ou autre intervention sur l'estomac, l'oesophage et le duodénum sans radiothérapie
G19A | Autres interventions sur l'estomac, l'oesophage et le duodénum avec proc. de complication ou pour néoformation maligne ou avec CC extr. sévères
G19B | Autres interventions sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne, avec intervention complexe ou âge < 16a
G19C | Autres interventions sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne, âge > 15a
G21A | Intervention pour adhérences avec CC extr. sévères
G21B | Intervention pour adhérences et âge < 16 ans ou intervention particulière avec traitement compl. de soins intensifs > 119pt ou traitement compl. en unité de soins intermédiaires > 184pt
G21C | Intervention pour adhérences et âge > 15 ans
G22A | Appendicectomie pour péritonite avec CC extr. sévères, plus d'un jour d'hospitalisation
G22B | Appendicectomie pour péritonite particulière et âge < 16a, plus d'un jour d'hospitalisation
G22C | Appendicectomie pour péritonite ou CC extr. sévères, plus d'un jour d'hospitalisation
G22D | Appendicectomie, plus d'un jour d'hospitalisation
G22E | Appendicectomie, un jour d'hospitalisation
G26A | Autres interventions sur l'anus, âge < 16a
G26B | Autres interventions sur l'anus, âge > 15a
G29A | Autre radiothérapie pour les maladies et troubles des organes digestifs avec CC sévères, plus d'un jour d'hospitalisation
G29B | Autre radiothérapie pour maladies et troubles des organes digestifs, plus d'un jour d'hospitalisation
G33Z | Procédures opératoires complexes en plusieurs temps pour maladies et troubles des organes digestifs
G35A | Traitement sous vide complexe pour maladies et troubles des organes digestifs ou diag. complexe avec intervention complexe, avec CC les plus sévères
G35B | Traitement sous vide complexe pour maladies et troubles des organes digestifs ou diag. complexe avec intervention complexe
G37Z | Intervention multiviscérale pour maladies et troubles des organes digestifs ou traitement compl. de soins intensifs > 196/360pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
G38A | Traitement complexe de soins intensifs > 196/184 points avec traitement sous vide avec intervention opératoire particulière pour maladies et troubles des organes digestifs
G38B | Traitement complexe de soins intensifs > 196/184 points ou traitement sous vide avec intervention opératoire particulière pour maladies et troubles des organes digestifs, ou réadaptation gériatrique aiguë à partir de 21 jours de traitement
G38C | Procédures de complication ou réadaptation gériatrique aiguë à partir de 14 jours de traitement, avec intervention opératoire particulière pour maladies et troubles des organes digestifs
G40Z | Procédure de complication avec intervention endoscopique particulière pour maladies graves des organes digestifs
G46A | Gastroscopie complexe avec CC extr. sévères ou proc.s de complication pour affection sévère, ou CC extr. sévères ou gastroscopie compl. associée à une intervention à complications ou intervention particulière, âge <15a, plus d'un jour d'hospitalisation
G46B | Gastroscopie complexe associée à une intervention à complications ou CC extr. sévères, âge > 14a, ou affection sévère des organes digestifs et âge < 15a, ou CC sévères, plus d'un jour d'hospitalisation
G46C | Gastroscopie ou proc. endoscopique anti-reflux, plus d'un jour d'hospitalisation
G48A | Coloscopie ou intervention particulière avec maladie intestinale inflammatoire ou proc. de complication ou état après transplantation d'organe ou CC sévères ou dialyse, plus d'un jour d'hospitalisation
G48B | Coloscopie ou autre intervention, âge > 15a, plus d'un jour d'hospitalisation
G60A | Néoformation maligne des organes digestifs avec proc. particulière ou CC extr. sévères et plus d'un jour d'hospitalisation
G60B | Néoformation maligne des organes digestifs
G64A | Maladie intestinale inflammatoire avec CC sévères et plus d'un jour d'hospitalisation
G64B | Maladie intestinale inflammatoire, âge < 18a
G64C | Maladie intestinale inflammatoire, plus d'un jour d'hospitalisation, âge > 17a
G67A | Ulcère duodénal avec hémorragie gastro-intestinale, plus d'un jour d'hospitalisation et CC extr. sévères, ou diag. particulier avec dialyse ou âge < 3a ou para/tétraplégie, ou traitement compl. de soins intensifs > 196/119 points
G67B | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal, avec dialyse ou CC extr. sévères ou para/tétraplégie
G67C | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal avec CC sévères ou trouble de la coagulation
G67D | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal, plus d'un jour d'hospitalisation
G70A | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal avec CC extr. sévères et plus d'un jour d'hospitalisation
G70B | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal, âge < 16a
G70C | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal, âge > 15a
G71A | Autres affections moyennement sévères des organes digestifs, avec CC sévères et plus d'un jour d'hospitalisation
G71B | Autres affections moyennement sévères des organes digestifs, âge < 16a
G71C | Autres affections moyennement sévères des organes digestifs, âge > 15a, plus d'un jour d'hospitalisation
G72A | Autres affections bénignes à modérées des organes digestifs ou douleur abdominale ou adénite mésentérique avec intervention particulière ou CC sévères
G72B | Autres affections bénignes à modérées des organes digestifs ou douleur abdominale ou adénite mésentérique, plus d'un jour d'hospitalisation
G86A | Maladies et troubles des organes digestifs avec diag. de complication ou paraplégie/tétraplégie ou intervention particulière, un jour d'hospitalisation
G86B | Maladies et troubles des organes digestifs, un jour d'hospitalisation
G87A | Maladies et troubles des organes digestifs avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184 points ou traitement compl. en unité de soins intermédiaires > 196pt
G87B | Maladies et troubles des organes digestifs avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 à 184 points ou CC les plus sévères
G88Z | Réadaptation gériatrique aiguë, à partir de 14 jours de traitement
H01A | Interventions sur le pancréas et le foie avec intervention complexe ou traitement compl. de soins intensifs > 196/360pt ou CC extr. sévères ou âge < 1 an
H01B | Interventions sur le pancréas et le foie et opérations de shunt portosystémiques avec grande intervention ou radiothérapie, âge > 0 an
H05A | Laparotomie et interventions moyennement complexes sur la vésicule biliaire et les voies biliaires avec intervention complexe
H05B | Laparotomie et interventions moyennement complexes sur la vésicule biliaire et les voies biliaires
H06Z | Autres proc.s opératoires sur le système hépatobiliaire et le pancréas
H07A | Cholécystectomie particulière avec néoformation maligne ou diag. complexe ou CPRE ou âge < 12 ans
H07B | Cholécystectomie particulière avec âge > 11 ans, ou cholécystectomie pour néoformation maligne ou diag. complexe ou CPRE ou âge < 12 ans
H07C | Cholécystectomie, âge > 11a
H09A | Interventions sur le pancréas et le foie et opérations de shunt portosystémiques, sans grande intervention, sans radiothérapie, avec CC extr. sévères
H09B | Interventions sur le pancréas et le foie et opérations de shunt portosystémiques, sans grande intervention, sans radiothérapie, lors de néoformation maligne ou avec intervention particulière sur le pancréas
H09C | Interventions sur le pancréas et le foie et opérations de shunt portosystémiques, sans grande intervention, sans radiothérapie
H12A | Diverses interventions sur le système hépatobiliaire avec CC extr. sévères ou intervention complexe
H12B | Diverses interventions sur le système hépatobiliaire
H16Z | Autre radiothérapie pour maladies et troubles du système hépatobiliaire et du pancréas
H33Z | Procédures opératoires complexes en plusieurs temps ou traitement sous vide complexe ou traitement sous vide avec intervention particulière ou intervention sur le pancréas ou le foie avec traitement compl. de soins intensifs > 196/360pt
H37A | Maladies et troubles du système hépatobiliaire et du pancréas avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/360 points, ou traitement compl. de soins intensifs/traitement compl.
H37B | Maladies et troubles du système hépatobiliaire et du pancréas avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184 points ou traitement compl. de cirrhose hépatique à partir de 7 jours de traitement
H41A | CPRE avec CC sévères ou thérapie photodynamique ou interventions endoscopiques à l'oesophage
H41B | CPRE pour néoformation maligne ou âge < 16a
H41C | CPRE, âge > 15a
H60A | Cirrhose hépatique avec CC extr. sévères ou âge < 16a
H60B | Cirrhose hépatique, plus d'un jour d'hospitalisation
H61A | Néoformation maligne sur le système hépatobiliaire et le pancréas, plus d'un jour d'hospitalisation avec CC extr. sévères ou séjour d'évaluation avant transplantation hépatique ou âge < 16a ou proc. de complication ou proc. particulière
H61B | Néoformation maligne sur le système hépatobiliaire et le pancréas, plus d'un jour d'hospitalisation
H62A | Affections du pancréas sauf néoformation maligne avec CC extr. sévères et plus d'un jour d'hospitalisation, ou CC sévères avec diag. particulier
H62B | Affections du pancréas sauf néoformation maligne avec CC sévères, plus d'un jour d'hospitalisation
H62C | Affections du pancréas sauf néoformation maligne, plus d'un jour d'hospitalisation
H63A | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particulières ou séjour d'évaluation avant transplantation hépatique avec CC extr. sévères ou proc. de complication, et diag. complexe
H63B | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particulières ou séjour d'évaluation avant transplantation hépatique avec CC extr. sévères ou proc. de complication, plus d'un jour d'hospitalisation
H63C | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particulières ou séjour d'évaluation avant transplantation hépatique, âge < 6a, plus d'un jour d'hospitalisation
H63D | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particulières ou séjour d'évaluation avant transplantation hépatique, âge > 5a, plus d'un jour d'hospitalisation
H64A | Affections de la vésicule biliaire et des voies biliaires avec proc. de complication ou âge < 16a
H64B | Affections de la vésicule biliaire et des voies biliaires avec CC sévères
H64C | Affections de la vésicule biliaire et des voies biliaires, plus d'un jour d'hospitalisation
H86Z | Maladies et troubles du système hépatobiliaire et du pancréas, un jour d'hospitalisation
H87Z | Maladies et troubles du système hépatobiliaire et du pancréas avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points
I02A | Transplantation de tissu/de peau très coûteuse, sauf à la main, ou proc.s opératoires particulières en quatre temps ou intervention microvasc., avec proc.s de complication, intervention sur plusieurs localisations ou avec dommage grave des tissus mous,
I02B | Transplantation de tissu/de peau très coûteuse, sauf à la main, ou proc.s opératoires particulières en quatre temps ou intervention microvasc., sans proc.s de complication, intervention sur plusieurs localisations ou avec dommage grave des tissus mous,
I03A | Révision ou remplacement de l'articulation de la hanche avec diag. de complication et intervention en deux temps ou CC les plus sévères
I03B | Révision ou remplacement de l'articulation de la hanche avec diag. de complication ou arthrodèse ou âge < 16a ou interventions bilatérales ou plusieurs grandes interventions sur les articulations des membres inférieurs avec intervention complexe
I04A | Révision ou remplacement de l'articulation du genou avec diag. de complication et intervention en deux temps ou CC les plus sévères
I04B | Révision ou remplacement de l'articulation du genou avec diag. de complication ou arthrodèse et remplacement particulier de prothèse ou CC extr. sévères
I04C | Révision ou remplacement de l'articulation du genou avec diag. de complication ou arthrodèse
I05A | Remplacement d'articulation ou révision aux membres supérieurs avec CC extr. sévères ou intervention bilatérale particulière ou intervention à plusieurs localisations
I05B | Remplacement d'articulation ou révision aux membres supérieurs avec intervention complexe
I05C | Remplacement d'articulation ou révision aux membres supérieurs
I06A | Interventions hautement complexes sur la colonne vertébrale ou proc. opératoire complexe en plusieurs temps ou proc.s de complication ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/360pt
I06B | Interventions complexes sur la colonne vertébrale avec CC extr. sévères et âge < 16a ou interventions très complexes sur la colonne vertébrale ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184pt
I06C | Interventions complexes sur la colonne vertébrale ou intervention coûteuse antérieure et postérieure sur la colonne vertébrale
I07A | Amputation avec CC extr. sévères
I07B | Amputation
I08A | Autres interventions sur l'articulation de la hanche et le fémur avec CC extr. sévères et intervention multiple ou proc. complexe ou diag. complexe, ou paralysie cérébrale particulière
I08B | Autres interventions sur l'articulation de la hanche et le fémur avec interventions multiples ou proc. complexe ou diag. complexe ou intervention particulière ou CC extr. sévères
I08C | Autres interventions sur l'articulation de la hanche et le fémur
I09A | Fusion de corps vertébraux complexe avec CC extr. sévères ou intervention complexe ou remplacement de corps vertébraux à partir de 4 implants avec intervention particulière ou traitement compl. de soins intensifs/traitement complexe
I09B | Fusion coûteuse de corps vertébraux ou fusion de corps vertébraux par voie ventrale et dorsale ou proc.s opératoires particulières en plusieurs temps, âge < 18a
I09C | Fusion coûteuse de corps vertébraux ou fusion de corps vertébraux par voie ventrale et dorsale ou proc.s opératoires particulières en plusieurs temps et âge > 17 ans, ou âge < 18a ou diag. de complication
I09D | Fusion particulière de corps vertébraux
I09E | Fusion de corps vertébraux ou remplacement de corps vertébraux à partir de 2 implants
I10A | Autres interventions sur la colonne vertébrale ou halotraction avec CC extr. sévères ou intervention sur plusieurs localisations
I10B | Autres interventions sur la colonne vertébrale avec intervention particulière ou halotraction ou âge < 16a ou diag. complexe
I10C | Autres interventions sur la colonne vertébrale, âge > 15a
I11A | Reconstruction de malformation ou allongement d'extrémités, âge < 18a
I11B | Reconstruction de malformation ou allongement d'extrémités, âge > 17a
I12A | Infection/inflammation des os et des articulations avec différentes interventions sur l'appareil musculosquelettique et le tissu conjonctif avec CC extr. sévères ou traitement compl. de soins intensifs/traitement compl.
I12B | Infection/inflammation des os et des articulations avec différentes interventions sur l'appareil musculosquelettique et le tissu conjonctif avec CC sévères ou révision de l'articulation du genou ou traitement sous vide
I12C | Infection/inflammation des os et des articulations avec différentes interventions sur l'appareil musculosquelettique et le tissu conjonctif
I13A | Interventions sur l'humérus, le tibia, le péroné et la cheville, avec intervention multiple, intervention bilatérale particulière, proc./diag. complexe, avec intervention sur plusieurs localisations ou proc. particulière ou procédé particulier
I13B | Interventions sur l'humérus, le tibia, le péroné et la cheville, avec intervention multiple, intervention bilatérale particulière ou proc./diag. complexe
I13C | Interventions sur l'humérus, le tibia, le péroné et la cheville, âge < 16a
I13D | Interventions sur l'humérus, le tibia, le péroné et la cheville, âge > 15a
I14A | Révision d'un moignon d'amputation avec CC extr. sévères ou traitement sous vide ou diag. particulier
I14B | Révision d'un moignon d'amputation
I15A | Opérations sur la boîte crânienne et le crâne facial avec procédé particulier, âge < 16a
I15B | Opérations sur la boîte crânienne et le crâne facial, âge > 15a
I17Z | Opérations sur le crâne facial
I18A | Arthroscopie y compris biopsie ou autres interventions sur les os ou articulations, avec intervention particulière ou âge < 16a, plus d'un jour d'hospitalisation
I18B | Arthroscopie y compris biopsie ou autres interventions sur les os ou articulations, âge > 15a, plus d'un jour d'hospitalisation
I18C | Arthroscopie y compris biopsie ou autres interventions sur les os ou articulations, un jour d'hospitalisation
I20A | Interventions sur le pied avec plusieurs interventions hautement complexes ou avec intervention hautement complexe avec diag. complexe ou CC extr. sévère, plus d'un jour d'hospitalisation
I20B | Interventions sur le pied avec plusieurs interventions complexes ou avec intervention hautement complexe avec diag. complexe ou procédé particulier, plus d'un jour d'hospitalisation, âge < 16a
I20C | Interventions sur le pied avec plusieurs interventions complexes ou avec intervention hautement compl. avec diag. Compl., âge >15a, ou avec intervention compl. avec diag. Compl., ou ostéomyélite/arthrite, âge <16a , plus d'un jour d'hospitalisation
I20D | Interventions sur le pied, avec intervention complexe ou dommage des tissus mous ou intervention sur plusieurs localisations, âge > 15a, ou intervention particulière ou diag. complexe, plus d'un jour d'hospitalisation
I20E | Interventions sur le pied, plus d'un jour d'hospitalisation, âge < 16a
I20F | Interventions sur le pied, plus d'un jour d'hospitalisation, âge > 15a
I20G | Interventions sur le pied, un jour d'hospitalisation
I21A | Interventions particulières sur l'articulation de la hanche et le fémur avec intervention complexe ou procédé particulier
I21B | Interventions particulières sur l'articulation de la hanche et le fémur
I22Z | Transplantation de tissu/de peau, sauf à la main, avec CC sévères ou proc. de complication ou intervention sur plusieurs localisations ou dommage grave des tissus mous
I23A | Interventions particulières à l'exception de l'articulation de la hanche et du fémur, avec intervention à complications ou âge < 12a ou CC extr. sévères
I23B | Interventions particulières à l'exception de l'articulation de la hanche et du fémur, âge > 11a et interventions particulières sur la colonne vertébrale ou le bassin
I23C | Interventions particulières à l'exception de l'articulation de la hanche et du fémur, âge > 11a
I27A | Interventions sur les tissus mous avec CC extr. sévères et plus d'un jour d'hospitalisation ou traitement sous vide ou diag. particulier avec CC sévères ou proc. particulière
I27B | Interventions sur les tissus mous, âge < 16a
I27C | Interventions sur les tissus mous en cas de néoformation maligne ou d'intervention complexe, âge > 15a
I27D | Interventions sur les tissus mous, âge > 15a
I28A | Interventions complexes sur les os ou le tissu conjonctif
I28B | Interventions moyennement complexes sur les os ou le tissu conjonctif
I28C | Autres interventions sur les os ou tissu conjonctif
I29A | Interventions complexes sur l'omoplate, la clavicule, les côtes ou l'épaule avec intervention particulière
I29B | Interventions complexes sur l'omoplate, la clavicule, les côtes ou l'épaule, réparation
I29C | Interventions complexes sur l'omoplate, la clavicule, les côtes ou l'épaule
I30A | Interventions complexes sur l'articulation du genou avec intervention coûteuse ou intervention en plusieurs temps
I30B | Interventions complexes sur l'articulation du genou avec intervention particulière ou procédé particulier, âge < 16a
I30C | Interventions complexes sur l'articulation du genou, âge > 15a
I31A | Interventions complexes sur le coude et l'avant-bras avec intervention bilatérale ou en plusieurs temps ou intervention sur plusieurs localisations
I31B | Interventions complexes sur le coude et l'avant-bras avec intervention particulière ou procédés particuliers
I31C | Interventions complexes sur le coude et l'avant-bras
I32A | Interventions sur le poignet et la main avec intervention complexe en plusieurs temps, plus d'un jour d'hospitalisation
I32B | Interventions sur le poignet et la main avec intervention complexe en plusieurs temps ou remplacement de poignet, plus d'un jour d'hospitalisation
I32C | Interventions sur le poignet et la main avec intervention complexe ou diag. de complication ou intervention sur plusieurs localisations ou âge < 6a, plus d'un jour d'hospitalisation
I32D | Interventions sur le poignet et la main, un jour d'hospitalisation
I32E | Interventions sur le poignet et la main, un jour d'hospitalisation
I36Z | Implantation bilatérale d'une endoprothèse de la hanche ou du genou
I43A | Implantation d'une endoprothèse du genou avec CC extr. sévères ou remplacement particulier de prothèse
I43B | Implantation d'une endoprothèse du genou ou remplacement de prothèse
I43C | Implantation d'une endoprothèse du genou
I44A | Implantation lors du remplacement d'une composante de prothèse de genou
I44B | Implantation d'une composante de prothèse de genou ou ablation d'une endoprothèse à l'articulation du genou
I45A | Implantation et remplacement d'une endoprothèse de disque intervertébral, plus d'un segment
I45B | Implantation et remplacement d'une endoprothèse de disque intervertébral, moins de 2 segments
I46A | Implantation, remplacement ou révision d'une endoprothèse de hanche avec intervention complexe et CC extr. sévères ou intervention à plusieurs localisations
I46B | Implantation, remplacement ou révision d'une endoprothèse de hanche avec CC extr. sévères ou intervention à plusieurs localisations ou diag. particulier avec intervention complexe
I46C | Implantation, remplacement ou révision d'une endoprothèse de hanche
I50Z | Transplantation de tissu/de peau, sauf à la main, sans proc. de complication, sans intervention sur plusieurs localisations
I54A | Radiothérapie pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, moins de 9 séances d'irradiation avec CC extr. sévères ou proc.s de complication, plus d'un jour d'hospitalisation
I54B | Radiothérapie pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, moins de 9 séances d'irradiation et plus d'un jour d'hospitalisation
I59Z | Autres interventions sur les membres inférieurs et l'humérus ou interventions moyennement complexes sur l'articulation du coude et l'avant-bras
I60A | Fractures du bassin, du col du fémur et du fémur avec para/tétraplégie ou âge < 3a ou CC extr. sévères, plus d'un jour d'hospitalisation
I60B | Fractures du bassin, du col du fémur et du fémur, âge > 2a et plus d'un jour d'hospitalisation
I61A | Maladies et troubles du tissu musculosquelettique et conjonctif avec CC extr. sévères ou chimiothérapie complexe ou âge < 16a ou paraplégie/tétraplégie et un jour d'hospitalisation
I61B | Maladies et troubles du tissu musculosquelettique et conjonctif, âge > 15a et un jour d'hospitalisation
I64A | Ostéomyélite, âge < 16a et plus d'un jour d'hospitalisation
I64B | Ostéomyélite, âge > 15a et plus d'un jour d'hospitalisation
I65A | Néoformation maligne du tissu conjonctif y compris fracture pathologique, âge < 16a ou avec CC extr. sévères ou avec chimiothérapie hautement complexe ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
I65B | Néoformation maligne du tissu conjonctif y compris fracture pathologique, âge > 15a et plus d'un jour d'hospitalisation
I66A | Autres affections du tissu conjonctif avec CC extr. sévères ou évaluation en vue d'une transplantation pulmonaire, plus d'un jour d'hospitalisation
I66B | Autres affections du tissu conjonctif et plus d'un jour d'hospitalisation
I68A | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire, avec CC extr. sévères ou diag. complexe avec CC extr. sévères et discite ou spondylopathie infectieuse, plus d'un JH
I68B | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire avec CC extr. sévères ou diag. complexe avec CC sévère, plus d'un jour d'hospitalisation
I68C | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire avec CC extr. sévères et plus d'un jour d'hospitalisation
I68D | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire, âge < 16a et plus d'un jour d'hospitalisation
I68E | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire, âge > 15a et plus d'un jour d'hospitalisation
I69A | Maladies des os et arthropathies avec CC sévères et plus d'un jour d'hospitalisation
I69B | Maladies des os et arthropathies, âge < 16a et plus d'un jour d'hospitalisation
I69C | Maladies des os et arthropathies, âge > 15a et plus d'un jour d'hospitalisation
I71A | Affections des muscles et des tendons ou foulure, claquage avec CC extr. sévères ou luxation de la hanche, du bassin et de la cuisse, âge < 16a, plus d'un jour d'hospitalisation
I71B | Affections des muscles et des tendons ou foulure, claquage, âge > 15a, plus d'un jour d'hospitalisation
I72Z | Inflammation de tendons, muscles et bourses séreuses avec CC sévères, plus d'un jour d'hospitalisation
I73A | Suivi thérapeutique d'affections du tissu conjonctif avec CC sévères ou adaptation prothétique, plus d'un jour d'hospitalisation
I73B | Suivi thérapeutique d'affections du tissu conjonctif, plus d'un jour d'hospitalisation
I74A | Blessures de l'avant-bras, du poignet, de la main et du pied avec CC sévères, plus d'un jour d'hospitalisation
I74B | Blessures de l'avant-bras, du poignet, de la main et du pied, plus d'un jour d'hospitalisation
I75A | Blessures graves des membres avec CC sévères, plus d'un jour d'hospitalisation
I75B | Blessures graves des membres ou inflammations de tendons, muscles et bourses séreuses, âge < 16a et plus d'un jour d'hospitalisation
I75C | Blessures graves des membres ou inflammations de tendons, muscles et bourses séreuses, âge > 15a et plus d'un jour d'hospitalisation
I76A | Autres affections du tissu conjonctif avec CC sévères, plus d'un jour d'hospitalisation
I76B | Autres affections du tissu conjonctif, plus d'un jour d'hospitalisation
I77A | Blessures légères à moyennement graves des membres avec para-/tétraplégie ou âge < 16a, plus d'un jour d'hospitalisation
I77B | Blessures légères à moyennement graves des membres, âge > 15a, plus d'un jour d'hospitalisation
I79Z | Fibromyalgie, plus d'un jour d'hospitalisation
I87A | Maladies et troubles du tissu musculosquelettique et conjonctif avec CC extr. sévères ou traitement compl. de soins intensifs particulier/traitement complexe en unité de soins intermédiaires enfants >196pt ou traitement compl. de soins intensifs >361pt
I87B | Maladies et troubles du tissu musculosquelettique et conjonctif avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184pt
I95Z | Implantation d'une endoprothèse pour tumeur ou proc. complexe en plusieurs temps ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt avec proc. opératoire complexe
I97A | Traitement rhumatologique complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, à partir de 14 jours de traitement
I97B | Traitement rhumatologique complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, de 7 à 13 jours de traitement
I98Z | Traitement sous vide complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
J01A | Transplantation de tissu avec anastomose microvasc. lors d'affections malignes de la peau, du tissu sous-cutané et de la glande mammaire avec proc. bilatérale ou intervention complexe
J01B | Transplantation de tissu avec anastomose microvasc. lors d'affections malignes de la peau, du tissu sous-cutané et de la glande mammaire
J02A | Transplantation de peau, plastie par lambeaux, lymphadénectomie étendue, transplantation de tissu avec anastomose microvasc. avec CC extr. sévères ou traitement en plusieurs temps ou traitement sous vide complexe ou brachythérapie
J02B | Transplantation de peau, plastie par lambeaux, lymphadénectomie étendue, transplantation de tissu avec anastomose microvasc.
J03A | Interventions sur la peau des membres inférieurs lors d'ulcère ou infection/inflammation avec CC extr. sévères
J03B | Interventions sur la peau des membres inférieurs lors d'ulcère ou infection/inflammation
J04Z | Interventions sur la peau des membres inférieurs sauf lors d'ulcère ou infection/inflammation
J06A | Mastectomie bilatérale avec implantation de prothèse ou chirurgie plastique pour néoformation maligne ou traitement intraopératoire particulier
J06B | Mastectomie avec implantation de prothèse ou chirurgie plastique pour néoformation maligne
J08A | Autre transplantation de peau ou débridement avec diag. complexe ou avec intervention supplémentaire au niveau de la tête et de la gorge, avec CC sévères
J08B | Autre transplantation de peau ou débridement avec diag. complexe ou avec intervention supplémentaire au niveau de la tête et de la gorge
J09A | Interventions pour sinus pilonidal et dans la région périanale, âge < 16a
J09B | Interventions pour sinus pilonidal et dans la région périanale, âge > 15a
J10A | Opérations de chirurgie plastique au niveau de la peau, du tissu sous-cutané et de la glande mammaire avec intervention particulière
J10B | Opérations de chirurgie plastique au niveau de la peau, du tissu sous-cutané et de la glande mammaire
J11A | Autres interventions sur la peau, le tissu sous-cutané et la glande mammaire, avec diag. de complication ou proc. moyennement complexe ou lors de para/tétraplégie ou proc. opératoire complexe
J11B | Autres interventions sur la peau, le tissu sous-cutané et la glande mammaire
J14Z | Plastie reconstructive de la glande mammaire pour néoformation maligne
J18A | Autre radiothérapie pour maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec proc. particulière, plus d'un jour d'hospitalisation
J18B | Autre radiothérapie pour maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire, plus d'un jour d'hospitalisation
J21Z | Autre transplantation de peau ou débridement avec excision de ganglions lymphatiques ou CC sévères
J22Z | Autre transplantation de peau ou débridement sans intervention complexe, sans diag. complexe
J23A | Grandes interventions bilatérales sur la glande mammaire pour néoformation maligne avec plastie réparatrice ou implant ou lymphadénectomie
J23B | Grandes interventions sur la glande mammaire pour néoformation maligne avec plastie réparatrice ou implant ou lymphadénectomie
J24A | Interventions sur la glande mammaire sauf lors de néoformation maligne avec intervention étendue
J24B | Interventions sur la glande mammaire sauf lors de néoformation maligne avec intervention étendue
J25Z | Petites interventions sur la glande mammaire pour néoformation maligne
J33Z | Procédure opératoire complexe en plusieurs temps ou proc. opératoire avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/360pt
J60A | Ulcère cutané complexe ou diag. secondaire de complication et débridement étendu, plus d'un jour d'hospitalisation
J60B | Ulcère cutané, plus d'un jour d'hospitalisation
J61A | Affections sévères ou moyennement sévères de la peau avec CC extr. sévères et diag. complexe ou âge > 17a, ou ulcère cutané lors de paraplégie/tétraplégie chronique, plus d'un jour d'hospitalisation
J61B | Affections sévères de la peau avec diag. complexe ou âge > 17a, sans affection moyennement sévère de la peau, plus d'un jour d'hospitalisation
J61C | Affections moyennement sévères de la peau ou ulcère cutané lors de para/tétraplégie, âge < 16a, plus d'un jour d'hospitalisation
J61D | Affections moyennement sévères de la peau ou ulcère cutané lors de para/tétraplégie, âge > 15a, plus d'un jour d'hospitalisation
J62A | Néoformations malignes de la glande mammaire avec CC extr. sévères ou proc. particulière
J62B | Néoformations malignes de la glande mammaire, plus d'un jour d'hospitalisation
J64A | Infection/inflammation de la peau et du tissu sous-cutané avec CC extr. sévères, plus d'un jour d'hospitalisation
J64B | Infection/inflammation de la peau et du tissu sous-cutané, âge < 16a, plus d'un jour d'hospitalisation
J64C | Infection/inflammation de la peau et du tissu sous-cutané, âge > 15a et CC sévères, plus d'un jour d'hospitalisation
J64D | Infection/inflammation de la peau et du tissu sous-cutané et âge > 15 ans, plus d'un jour d'hospitalisation
J65Z | Blessure de la peau, du tissu sous-cutané et de la glande mammaire, plus d'un jour d'hospitalisation
J67Z | Affections de la glande mammaire sauf lors de néoformation maligne ou affections de la peau bénignes à modérées, plus d'un jour d'hospitalisation
J86A | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec diag.s complexes, un jour d'hospitalisation
J86B | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire, un jour d'hospitalisation
J87Z | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119pt
K03Z | Interventions sur les glandes surrénales en cas de néoformation maligne ou interventions sur l'hypophyse
K06A | Interventions sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse, avec (para)thyroïdectomie par sternotomie ou pour néoformation maligne avec CC sévères ou CC extr. sévères ou dissection des ganglions cervicaux avec thyroïdectomie
K06B | Interventions sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse avec thyroïdectomie totale
K06C | Interventions sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse
K09A | Autres proc.s pour maladies endocriniennes, nutritionnelles et métaboliques, avec CC extr. sévères ou diag. supplémentaire particulier ou proc. opératoire complexe ou irradiation avec CC sévères ou âge < 10a
K09B | Autres proc.s pour maladies endocriniennes, nutritionnelles et métaboliques, âge > 9a
K14A | Interventions sur les glandes surrénales sauf en cas de néoformation maligne et dissection bilatérale des ganglions cervicaux
K14B | Interventions sur les glandes surrénales sauf en cas de néoformation maligne ou dissection des ganglions cervicaux
K15A | Radiothérapie pour maladies endocriniennes, nutritionnelles et métaboliques avec radiothérapie particulière ou avec radio-iodothérapie, plus d'un jour d'hospitalisation
K15B | Radiothérapie pour maladies endocriniennes, nutritionnelles et métaboliques, plus d'un jour d'hospitalisation
K33Z | Procédures opératoires complexes en plusieurs temps pour maladies endocriniennes, nutritionnelles et métaboliques
K37A | Maladies endocriniennes, nutritionnelles et métaboliques avec traitement compl. de soins intensifs ou traitement compl. en U-IMC > 196/184pt et proc.s opératoires complexes
K37B | Maladies endocriniennes, nutritionnelles et métaboliques avec traitement compl. de soins intensifs ou traitement compl. en U-IMC > 196/184pt
K60A | Diabète sucré, âge < 16a, avec traitement multimodal complexe pour diabète sucré à partir de 7 jours de traitement
K60B | Diabète sucré ou troubles nutritionnels sévères avec CC extr. sévères, ou diabète sucré avec diag. de complication ou avec évaluation en vue d'une transplantation, plus d'un jour d'hospitalisation
K60C | Diabète sucré ou troubles nutritionnels sévères, âge < 6a ou âge < 16a avec CC sévères ou diag. particulier ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
K60D | Diabète sucré, avec CC sévères ou troubles nutritionnels sévères, plus d'un jour d'hospitalisation
K60E | Diabète sucré, âge > 5a et < 16a, plus d'un jour d'hospitalisation
K60F | Diabète sucré, âge > 15a, plus d'un jour d'hospitalisation
K62A | Diverses maladies métaboliques lors de para/tétraplégie ou état après transplantation ou avec CC sévères ou âge < 6 ans, plus d'un jour d'hospitalisation
K62B | Diverses maladies métaboliques sauf lors de para/tétraplégie, âge > 5a et plus d'un jour d'hospitalisation
K63A | Maladies métaboliques congénitales, âge < 16a, plus d'un jour d'hospitalisation
K63B | Maladies métaboliques congénitales, âge > 15a, plus d'un jour d'hospitalisation
K64A | Endocrinopathies, âge < 16a ou proc. particulière ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
K64B | Endocrinopathies, âge > 15a avec diag. complexe ou CC sévères ou radio-iododiag. complexe ou proc. particulière, plus d'un jour d'hospitalisation
K64C | Endocrinopathies, âge > 15a, plus d'un jour d'hospitalisation
K86A | Maladies endocriniennes, nutritionnelles et métaboliques, un jour d'hospitalisation avec âge < 16 ans
K86B | Maladies endocriniennes, nutritionnelles et métaboliques, un jour d'hospitalisation avec âge > 15 ans
K87Z | Maladies endocriniennes, nutritionnelles et métaboliques avec traitement compl. de méd. intensive/traitement complexe en unité de soins intermédiaires > 119pt
L02Z | Implantation opératoire d'un cathéter de dialyse péritonéale
L03Z | Interventions sur les reins, les uretères et grandes interventions sur la vessie pour néoformation, âge < 19a ou avec CC extr. sévères ou sauf en cas de néoformation, avec CC extr. sévères ou intervention combinée ou intervention particulière
L04A | Interventions sur les reins, les uretères et grandes interventions sur la vessie sauf pour néoformation avec implantation d'un sphincter urinaire artificiel
L04B | Interventions sur les reins, les uretères et grandes interventions sur la vessie sauf pour néoformation ou interventions sur la thyroïde, âge < 16a
L04C | Interventions sur les reins, les uretères et grandes interventions sur la vessie sauf pour néoformation ou interventions sur la thyroïde, âge > 15a
L06A | Petites interventions sur la vessie avec CC extr. sévères
L06B | Petites interventions sur la vessie
L08A | Interventions complexes sur l'urètre avec proc. coûteuse
L08B | Interventions complexes sur l'urètre
L09A | Autres interventions pour affections des organes urinaires, âge < 16a ou avec CC extr. sévères ou pour néoformations ou intervention particulière
L09B | Autres interventions pour affections des organes urinaires
L10A | Reconstruction de la vessie et poche continente pour néoformation sans intervention multiviscérale ou interventions sur les reins, les uretères et grandes interventions sur la vessie pour néoformation, âge < 19a ou CC extr. sévères
L10B | Reconstruction de la vessie et poche continente pour néoformation sans intervention multiviscérale, ou interventions sur les reins, les uretères et grandes interventions sur la vessie pour néoformation, âge < 19a ou CC extr. sévères
L12Z | Radiothérapie pour maladies et troubles des organes urinaires, plus d'un jour d'hospitalisation
L13A | Interventions sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. Compl. avec lithotripsie extracorporelle par ondes de choc (LECOC) et CC sévères ou néphro-urétérectomie avec excision de ganglions lymphatiques
L13B | Interventions sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. Compl. avec lithotripsie extracorporelle par ondes de choc (LECOC) et néphro-urétérectomie ou excision radicale de ganglions lymphatiques
L13C | Interventions sur les reins, les uretères et grandes interventions sur la vessie pour néoformation ou interventions complexes avec lithotripsie extracorporelle par ondes de choc (LECOC)
L17A | Autres interventions sur l'urètre ou la vessie, plus d'un jour d'hospitalisation
L17B | Autres interventions sur l'urètre ou la vessie, un jour d'hospitalisation
L18A | Interventions transurétrales et percutanées transrénales complexes et autres interventions rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC) avec CC extr. sévères ou paraplégie/tétraplégie
L18B | Interventions transurétrales et percutanées transrénales complexes et autres interventions rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC)
L20A | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes, avec CC extr. sévères, plus d'un jour d'hospitalisation
L20B | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes avec lithotripsie extracorporelle par ondes de choc (LECOC), intervention particulière ou sepsis, plus d'un jour d'hospitalisation
L20C | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes, avec intervention complexe ou para/tétraplégie, plus d'un jour d'hospitalisation
L20D | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes, plus d'un jour d'hospitalisation
L20E | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes, un jour d'hospitalisation
L33Z | Procédures opératoires complexes en plusieurs temps pour maladies et troubles des organes urinaires ou traitement sous vide complexe
L37A | Maladies et troubles des organes urinaires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou diag. complexe et proc. particulière, avec proc. opératoire complexe
L37B | Maladies et troubles des organes urinaires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou diag. complexe et proc. particulière
L38Z | Procédure de complication avec intervention opératoire particulière ou intervention multiviscérale pour maladies et troubles des organes urinaires
L40Z | Urétérorénoscopie diagnostique, plus d'un jour d'hospitalisation
L42A | Lithotripsie extracorporelle par ondes de choc (LECOC) pour calculs urinaires avec mesures auxiliaires ou lors de para/tétraplégie, plus d'un jour d'hospitalisation
L42B | Lithotripsie extracorporelle par ondes de choc (LECOC) pour calculs urinaires, plus d'un jour d'hospitalisation
L60A | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse, défaillance rénale aiguë et CC sévères ou avec dialyse et défaillance rénale aiguë ou CC sévères, âge < 16a
L60B | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse et défaillance rénale aiguë ou CC sévères et âge > 15a, ou dialyse ou CC sévères avec paraplégie/tétraplégie
L60C | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse ou CC sévères
L60D | Insuffisance rénale, plus d'un jour d'hospitalisation, avec défaillance rénale aiguë
L60E | Insuffisance rénale, plus d'un jour d'hospitalisation
L62A | Néoformations des organes urinaires avec paraplégie/tétraplégie ou âge < 16a, plus d'un jour d'hospitalisation
L62B | Néoformations des organes urinaires, âge > 15a, plus d'un jour d'hospitalisation
L63A | Infections des organes urinaires avec CC sévères ou limitation sévère des fonctions motrices, et pyonéphrose ou âge < 6a ou paraplégie/tétraplégie ou diag. aggravant, plus d'un jour d'hospitalisation
L63B | Infections des organes urinaires avec CC sévères ou limitation sévère des fonctions motrices, âge > 5a, plus d'un jour d'hospitalisation
L63C | Infections des organes urinaires avec intervention particulière, âge < 12a, plus d'un jour d'hospitalisation
L63D | Infections des organes urinaires et âge > 11a, plus d'un jour d'hospitalisation
L64A | Calculs urinaires et obstruction des voies urinaires ou constriction urétrale ou autres affections bénignes à modérées des organes urinaires ou maux et symptômes des organes urinaires, avec paraplégie/tétraplégie, plus d'un jour d'hospitalisation
L64B | Calculs urinaires et obstruction des voies urinaires avec CC extr. sévères ou constriction urétrale ou autres affections bénignes à modérées des organes urinaires ou maux et symptômes des organes urinaires, ou urétrocystoscopie,
L64C | Calculs urinaires et obstruction des voies urinaires, plus d'un jour d'hospitalisation
L68A | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie, avec paraplégie/tétraplégie ou âge < 16a, plus d'un jour d'hospitalisation
L68B | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie avec diag. complexe, âge > 15a, plus d'un jour d'hospitalisation
L68C | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie, âge > 15a, plus d'un jour d'hospitalisation
L69A | Autres affections sévères des organes urinaires, âge < 12a, plus d'un jour d'hospitalisation
L69B | Autres affections sévères des organes urinaires, âge > 11a, plus d'un jour d'hospitalisation
L70A | Maladies et troubles des organes urinaires avec cathétérisme de l'uretère, un jour d'hospitalisation
L70B | Maladies et troubles des organes urinaires et âge < 16a, un jour d'hospitalisation
L70C | Maladies et troubles des organes urinaires et âge > 15a, un jour d'hospitalisation
L71Z | Insuffisance rénale avec dialyse, un jour d'hospitalisation
L72Z | Microangiopathie thrombotique ou syndrome hémolytique et urémique, plus d'un jour d'hospitalisation
L87Z | Maladies et troubles des organes urinaires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points
M01Z | Grandes interventions sur les organes du bassin chez l'homme ou intervention particulière sur les organes du bassin chez l'homme avec CC sévères
M03A | Interventions sur le pénis, âge < 18a
M03B | Interventions sur le pénis, âge > 17a
M04A | Interventions sur le testicule, âge < 3a
M04B | Interventions sur le testicule, âge > 2a et plus d'un jour d'hospitalisation
M04C | Interventions sur le testicule, âge > 2a et un jour d'hospitalisation
M05Z | Circoncision et autres interventions sur le pénis ou dans la région inguino-génitale
M06Z | Autres proc.s opératoires sur les organes génitaux masculins
M07Z | Curiethérapie pour maladies et troubles des organes génitaux masculins, implantation de > 10 grains
M09A | Procédures opératoires sur les organes génitaux masculins pour néoformation maligne avec CC extr. sévères ou intervention particulière sur les organes du bassin chez l'homme ou interventions complexes
M09B | Procédures opératoires sur les organes génitaux masculins pour néoformation maligne
M10Z | Radiothérapie pour maladies et troubles des organes génitaux masculins, plus d'un jour d'hospitalisation, ou curiethérapie interstitielle
M11A | Destruction au laser de la prostate ou résection transurétrale de la prostate avec CC extr. sévères
M11B | Destruction au laser de la prostate
M11C | Résection transurétrale de la prostate
M37Z | Grandes interventions sur l'intestin ou la vessie ou proc.s de complication avec intervention opératoire particulière ou interventions en plusieurs temps pour maladies et troubles des organes génitaux masculins ou traitement sous vide
M38A | Maladies et troubles des organes génitaux masculins avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184 points
M38B | Maladies et troubles des organes génitaux masculins avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 à 184 points
M60A | Néoformations malignes des organes génitaux masculins, âge < 12a ou CC extr. sévères, plus d'un jour d'hospitalisation
M60B | Néoformations malignes des organes génitaux masculins, plus d'un jour d'hospitalisation
M61Z | Hyperplasie bénigne de la prostate, plus d'un jour d'hospitalisation
M62A | Infection ou inflammation des organes génitaux masculins avec CC sévères, plus d'un jour d'hospitalisation
M62B | Infection ou inflammation des organes génitaux masculins, plus d'un jour d'hospitalisation
M64Z | Autres maladies des organes génitaux masculins ou stérilisation chez l'homme, plus d'un jour d'hospitalisation
M86Z | Maladies et troubles des organes génitaux masculins, un jour d'hospitalisation
N01A | Hystérectomie avec CC extr. sévères ou traitement compl. de soins intensifs > 119pt ou grande intervention abdominale avec excision de ganglions lymphatiques, ou debulking ou éviscération pelvienne chez la femme ou grande intervention abdominale
N01B | Hystérectomie ou debulking ou éviscération pelvienne chez la femme ou grande intervention abdominale ou excision des ganglions lymphatiques, pour néoformation maligne
N01C | Hystérectomie radicale ou excision régionale des ganglions lymphatiques pour néoformation maligne
N01D | Hystérectomie pour néoformation maligne
N02A | Interventions sur l'utérus et le système utéroannexiel ou lymphadénectomie pour néoformation maligne des organes génitaux féminins, avec CC extr. sévères ou traitement compl. de soins intensifs > 119pt
N02B | Interventions sur l'utérus ou le col de l'utérus ou la vulve ou excision de ganglions lymphatiques pour néoformation maligne
N02C | Interventions sur l'utérus ou le système utéroannexiel ou l'ovaire pour néoformation maligne
N04A | Hystérectomie sauf en cas de néoformation maligne avec CC extr. sévères ou traitement compl. de soins intensifs > 119pt, ou excision de ganglions lymphatiques ou diag. particulier avec CC sévères
N04B | Hystérectomie sauf en cas de néoformation maligne avec CC extr. sévères ou traitement compl. de soins intensifs > 119pt, ou excision de ganglions lymphatiques ou diag. particulier
N04C | Hystérectomie sauf en cas de néoformation maligne
N05A | Ovariectomies et interventions complexes sur les trompes utérines sauf lors de néoformation maligne avec CC sévères
N05B | Ovariectomies et interventions complexes sur les trompes utérines sauf lors de néoformation maligne, lors dendométriose
N05C | Ovariectomies et interventions complexes sur les trompes utérines sauf lors de néoformation maligne
N06A | Interventions réparatrices complexes sur les organes génitaux féminins, avec CC sévères ou proc. de complication
N06B | Interventions réparatrices complexes sur les organes génitaux féminins et intervention particulière ou proc. particulière
N06C | Interventions réparatrices complexes sur les organes génitaux féminins
N07A | Autres interventions sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, avec diag. complexe et situation particulière
N07B | Autres interventions sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, avec diag. complexe
N08Z | Interventions endoscopiques sur les organes génitaux féminins
N09Z | Interventions diagnostiques et autres interventions sur les organes génitaux féminins ou stérilisation
N11A | Autres proc.s opératoires sur les organes génitaux féminins avec intervention coûteuse ou CC extr. sévères
N11B | Autres proc.s opératoires sur les organes génitaux féminins ou interventions particulières
N13A | Grandes interventions sur le vagin, le col de l'utérus et la vulve avec diag. particulier ou âge < 16a
N13B | Grandes interventions sur le vagin, le col de l'utérus et la vulve, âge > 15a
N16Z | Radiothérapie pour maladies et troubles des organes génitaux féminins, moins de 9 séances d'irradiation ou curiethérapie
N23A | Autres interventions réparatrices sur les organes génitaux féminins avec énucléation de myome
N23B | Autres interventions réparatrices sur les organes génitaux féminins
N25Z | Autres interventions sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, sans diag. complexe ou laparoscopie diagnostique
N33Z | Interventions en plusieurs temps ou proc. de complication ou traitement sous vide ou CC les plus sévères avec intervention opératoire particulière pour maladies et troubles des organes génitaux féminins
N34Z | Grande intervention sur l'intestin ou la vessie pour maladies et troubles des organes génitaux féminins
N60A | Néoformation maligne des organes génitaux féminins, âge < 16a ou CC extr. sévères ou proc. particulière, plus d'un jour d'hospitalisation
N60B | Néoformation maligne des organes génitaux féminins, âge > 15a, plus d'un jour d'hospitalisation
N61Z | Infection et inflammation des organes génitaux féminins, plus d'un jour d'hospitalisation
N62A | Troubles menstruels et autres affections des organes génitaux féminins avec diag. complexe, plus d'un jour d'hospitalisation
N62B | Troubles menstruels et autres affections des organes génitaux féminins, plus d'un jour d'hospitalisation
N86A | Maladies et troubles des organes génitaux féminins et diag. de complication, un jour d'hospitalisation
N86B | Maladies et troubles des organes génitaux féminins, un jour d'hospitalisation
O01A | Césarienne et dialyse, ou thérapie intra-utérine complexe du foetus
O01B | Césarienne avec plusieurs diag.s de complication, durée de la grossesse jusqu'à 33 semaines ou avec thérapie intra-utérine ou proc. de complication ou diag. de complication ou CC extr. sévères
O01C | Césarienne secondaire avec plusieurs diag.s de complication ou proc. complexe ou durée de la grossesse jusqu'à 33 semaines ou diag. complexe ou diag. de complication et grossesse de 26 à 33 semaines
O01D | Césarienne secondaire avec diag. de complication, durée de la grossesse de plus de 33 semaines complètes
O01E | Césarienne avec plusieurs diag.s de complication ou proc. complexe ou grossesse jusqu'à 33 semaines ou diag. complexe, ou diag. de complication et grossesse de 26 à 33 semaines ou diag. complexe ou césarienne secondaire
O01F | Césarienne avec diag. de complication, durée de la grossesse plus de 33 semaines complètes
O01G | Césarienne, durée de la grossesse plus de 33 semaines complètes
O02A | Accouchement par voie basse avec intervention coûteuse ou proc. particulière avec diag. particulier, et CC extr. sévères ou travail prolongé
O02B | Accouchement par voie basse avec intervention coûteuse ou proc. particulière avec diag. particulier
O03Z | Grossesse extra-utérine
O04Z | Hospitalisation après accouchement ou avortement avec proc. opératoire
O38A | Grossesse, accouchement et puerpéralité avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
O38B | Grossesse, accouchement et puerpéralité avec traitement compl. de soins intensifs ou traitement compl. en U-IMC > 119 à 184pt
O40Z | Avortement ou hystérotomie, curetage
O50A | Traitement hospitalier avant l'accouchement à partir de 56 jours de traitement avec situation particulière
O50B | Traitement hospitalier avant l'accouchement à partir de 14 jours de traitement
O50C | Traitement hospitalier avant l'accouchement à partir de 14 jours de traitement
O50D | Traitement hospitalier avant l'accouchement à partir de 7 jours de traitement
O60A | Accouchement par voie basse avec plusieurs diag.s de complication, durée de la grossesse jusqu'à 33 semaines complètes ou traitement particulier
O60B | Accouchement par voie basse avec plusieurs diag.s de complication, durée de la grossesse plus de 33 semaines complètes
O60C | Accouchement par voie basse avec diag. de complication sévère ou moyennement sévère ou traitement particulier
O60D | Accouchement par voie basse
O61Z | Hospitalisation après accouchement ou thromboembolie pendant la période de gestation ou avortement sans proc. opératoire
O62Z | Menace d'avortement
O65A | Autre cause d'hospitalisation prénatale avec CC sévères ou diag. complexe, durée de la grossesse 20 à 33 semaines complètes, plus d'un jour d'hospitalisation
O65B | Autre cause d'hospitalisation prénatale avec CC sévères ou diag. complexe, durée de la grossesse jusqu'à 19 semaines complètes ou de 26 à 33 semaines complètes, plus d'un jour d'hospitalisation
O65C | Autre cause d'hospitalisation prénatale, plus d'un jour d'hospitalisation
O65D | Autre cause d'hospitalisation prénatale, un jour d'hospitalisation
P02A | Interventions cardiothoraciques ou vasc.s ou intervention en plusieurs temps chez le nouveau-né avec traitement compl. de soins intensifs > 1470pt ou traitement compl. en unité de soins intermédiaires > 1764pt, ou traitement compl. de soins intensifs
P02B | Interventions cardiothoraciques ou vasc.s ou intervention en plusieurs temps chez le nouveau-né avec traitement compl. de soins intensifs nouveau-né/enfant > 784pt ou traitement compl. en unité de soins intermédiaires nouveau-né/enfant > 980pt
P02C | Interventions cardiothoraciques ou vasc.s ou intervention en plusieurs temps chez le nouveau-né
P03A | Nouveau-né, poids à l'admission 1000 - 1499 g avec proc. opératoire significative et traitement compl. de soins intensifs > 1764pt ou traitement compl. en unité de soins intermédiaires > 2352pt ou traitement compl. de soins intensifs
P03B | Nouveau-né, poids à l'admission 1000 - 1499 g avec proc. opératoire significative ou traitement compl. de soins intensifs > 392pt ou traitement compl. en unité de soins intermédiaires > 980pt
P04A | Nouveau-né, poids à l'admission 1500 - 1999 g, avec plusieurs problèmes sévères ou proc.s opératoires complexes en plusieurs temps avec traitement compl. de soins intensifs > 980pt ou traitement compl. en unité de soins intermédiaires > 1470pt
P04B | Nouveau-né, poids à l'admission 1500 - 1999 g, avec plusieurs problèmes sévères ou proc.s opératoires complexes en plusieurs temps ou traitement compl. de soins intensifs > 588pt
P04C | Nouveau-né, poids à l'admission 1500 - 1999 g avec proc. opératoire significative ou traitement compl. en unité de soins intermédiaires > 784pt ou âge gestationnel < 33 semaines
P05A | Nouveau-né, poids à l'admission > 1999 g avec plusieurs problèmes sévères et traitement compl. de soins intensifs > 980pt ou traitement compl. en unité de soins intermédiaires > 1176pt
P05B | Nouveau-né, poids à l'admission > 1999 g avec proc. opératoire significative ou traitement compl. de soins intensifs > 392pt ou traitement compl. en unité de soins intermédiaires > 1470pt ou traitement compl. de soins intensifs particulier
P05C | Nouveau-né, poids à l'admission > 1999 g avec proc. opératoire significative ou traitement compl. de soins intensifs > 392pt ou traitement compl. en unité de soins intermédiaires > 1470pt ou traitement compl. de soins intensifs particulier
P37Z | Nouveau-né avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 4900pt
P60A | Nouveau-né, décédé, un jour d'hospitalisation, sans proc. particulière et non transféré d'un autre hôpital
P60B | Nouveau-né, décédé ou transféré < 5 jours après admission sans proc. opératoire significative avec situation coûteuse ou traitement compl. de soins intensifs > 130pt ou traitement compl. en unité de soins intermédiaires > 196 points
P60C | Nouveau-né, décédé ou transféré < 5 jours après admission sans proc. opératoire significative avec situation particulière ou transfert à l'admission
P60D | Nouveau-né, décédé ou transféré < 5 jours après admission sans proc. opératoire significative
P61A | Nouveau-né, poids à l'admission < 1000 g avec proc. opératoire significative ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 3430pt ou âge gestationnel < 27 semaines ou traitement compl. de soins intensifs
P61B | Nouveau-né, poids à l'admission < 1000 g avec traitement compl. de soins intensifs > 2940pt avec âge gestationnel < 30 semaines
P61C | Nouveau-né, poids à l'admission < 1000 g, décédé < 29 jours après admission
P63Z | Nouveau-né, poids à l'admission 1000 - 1499 g
P65A | Nouveau-né, poids à l'admission 1500 - 1999 g avec traitement compl. en unité de soins intermédiaires > 588pt ou avec problème sévère ou âge gestationnel < 32 semaines
P65B | Nouveau-né, poids à l'admission 1500 - 1999 g, avec autre problème ou âge gestationnel < 35 semaines
P65C | Nouveau-né, poids à l'admission 1500 - 1999 g
P66A | Nouveau-né, poids à l'admission 2000 - 2499 g avec plusieurs problèmes sévères ou poids à d'admission > 2499 g avec situations particulières ou traitement compl. en U-IMC > 392pt ou âge gestationnel < 35 semaines ou diag. pédiatrique particulier
P66B | Nouveau-né, poids à l'admission 2000 - 2499g ou poids à l'admission > 2499g avec situations particulières ou avec problème sévère, ou traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires > 196pt
P66C | Nouveau-né, poids à l'admission 2000 - 2499 g avec autre problème
P66D | Nouveau-né, poids à l'admission 2000 - 2499 g ou poids à l'admission > 2499 g avec autre problème
P67A | Nouveau-né, poids à l'admission > 2499 g avec plusieurs problèmes sévères ou âge gestationnel < 35 semaines ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196 points,
P67B | Nouveau-né, poids à l'admission > 2499 g avec problème sévère ou avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec diag. de complication ou situation particulière
P67C | Nouveau-né, poids à l'admission > 2499 g avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec situation particulière
P67D | Nouveau-né, poids à l'admission > 2499 g
Q01Z | Interventions sur la rate
Q02A | Diverses proc.s opératoires pour maladies du sang, des organes hématopoïétiques et du système immunitaire, avec CC extr. sévères
Q02B | Diverses proc.s opératoires pour maladies du sang, des organes hématopoïétiques et du système immunitaire
Q03Z | Petites interventions pour maladies du sang, des organes hématopoïétiques et du système immunitaire
Q37A | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec traitement compl. de soins intensifs > 196/184pt
Q37B | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec traitement compl. de soins intensifs > 119 à 184pt ou traitement compl. en unité de soins intermédiaires > 196/119pt
Q60A | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation avec diag. complexe particulier ou proc. de complication et diag. complexe ou CC extr. sévères ou diag. particulier
Q60B | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation, âge < 16a ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
Q60C | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation, âge > 15a, plus d'un jour d'hospitalisation
Q61A | Affections érythrocytaires avec CC extr. sévères et plus d'un jour d'hospitalisation
Q61B | Affections érythrocytaires, plus d'un jour d'hospitalisation
Q86A | Maladies du sang, des organes hématopoïétiques et du système immunitaire, âge < 16a, un jour d'hospitalisation
Q86B | Maladies du sang, des organes hématopoïétiques et du système immunitaire, âge > 15a, un jour d'hospitalisation
R01A | Interventions opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication et CC extr. sévères, ou intervention particulière
R01B | Interventions opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication ou CC extr. sévères, avec proc. particulière ou âge < 18a
R01C | Interventions opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication ou CC extr. sévères, âge > 17a, ou avec intervention complexe pour néoformations particulières malignes
R01D | Interventions opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation ou traitement compl. d'agents infectieux multirésistants à partir de 14 jours de traitement
R50A | Chimiothérapie hautement compl., deux séries de traitement avec isolement protecteur à partir de 14j de traitement ou traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires>196/360pt et situation particulière ou âge<18a
R50B | Chimiothérapie hautement complexe, deux séries de traitement ou chimiothérapie hautement compl. avec isolement protecteur à partir de 14j de traitement ou traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires >196/360pt
R60A | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou Graft versus Host Disease (réaction du greffon contre l'hôte), avec situation coûteuse et diag. complexe ou proc. de complication
R60B | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou GvHD, avec situation coûteuse, ou âge < 18a et CC extr. sévères, ou proc. de complication ou diag. complexe ou traitement compl. de soins intensifs > 196/360pt
R60C | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou Graft versus Host Disease (réaction du greffon contre l'hôte) avec dialyse ou CC extr. sévères
R60D | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou GvHD
R61A | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur, à partir de 7 jours de traitement ou acte diagnostique complexe ou âge < 8a, et proc. de complication ou CC extr. sévères avec diag. complexe,
R61B | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur à partir de 7 jours de traitement ou acte diagnostique complexe ou âge < 8a ou CC sévères avec diag. particulier ou CC extr. sévères, plus d'un jour d'hospitalisation
R61C | Lymphome et leucémie non aiguë, plus d'un jour d'hospitalisation avec CC sévères ou âge < 18a ou septicémie
R61D | Lymphome et leucémie non aiguë, plus d'un jour d'hospitalisation
R62A | Autres néoformations hématologiques et solides avec diag. de complication ou proc. de complication ou âge < 18a et ostéolyses ou CC extr. sévères avec paraplégie/tétraplégie, plus d'un jour d'hospitalisation
R62B | Autres néoformations hématologiques et solides avec ostéolyses ou CC extr. sévères ou chimiothérapie complexe, plus d'un jour d'hospitalisation
R62C | Autres néoformations hématologiques et solides, plus d'un jour d'hospitalisation
R63A | Autre leucémie aiguë, plus d'un jour d'hospitalisation avec proc. de complication ou diag. de complication
R63B | Autre leucémie aiguë, plus d'un jour d'hospitalisation et âge < 18a avec CC extr. sévères ou diag. particulier
R63C | Autre leucémie aiguë, plus d'un jour d'hospitalisation avec CC extr. sévères ou dialyse ou acte diagnostique complexe ou diag. complexe ou âge < 1 an
R63D | Autre leucémie aiguë, plus d'un jour d'hospitalisation, âge < 18a avec chimiothérapie complexe
R63E | Autre leucémie aiguë, plus d'un jour d'hospitalisation
R65A | Néoformations hématologiques et solides avec diag. complexe d'affection maligne ou âge < 18a, un jour d'hospitalisation
R65B | Néoformations hématologiques et solides, un jour d'hospitalisation, avec proc. particulière, âge > 17a
R65C | Néoformations hématologiques et solides, un jour d'hospitalisation
T01A | Procédure opératoire ou débridement étendu pour maladies infectieuses et parasitaires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou proc. complexe en plusieurs temps
T01B | Procédure opératoire ou débridement étendu pour maladies infectieuses et parasitaires avec proc. opératoire complexe ou diag.s de complication ou proc. de complication
T01C | Procédure opératoire ou débridement étendu pour maladies infectieuses et parasitaires en cas de septicémie
T01D | Procédure opératoire ou débridement étendu pour maladies infectieuses et parasitaires
T36A | Maladies infectieuses et parasitaires avec traitement compl. de soins intensifs > 980/1104pt ou proc. opératoire complexe ou traitement compl. de soins intensifs > 392/828pt avec dialyse ou traitement sous vide et CC la plus sévère,
T36B | Maladies infectieuses et parasitaires avec traitement compl. de soins intensifs > 980/1104pt ou proc. opératoire complexe ou traitement compl. de soins intensifs > 392/828pt avec dialyse ou traitement sous vide
T36C | Maladies infectieuses et parasitaires avec traitement compl. de soins intensifs > 392/552pt ou traitement sous vide complexe ou traitement compl. de soins intensifs > 196/360pt avec dialyse
T60A | Septicémie avec proc. de complication ou pour état après transplantation d'organe, avec CC extr. sévères, ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
T60B | Septicémie avec proc. de complication ou pour état après transplantation d'organe avec CC extr. sévère, ou CC extr. sévères et para-/tétraplégie ou âge < 16a
T60C | Septicémie avec proc. de complication ou état après transplantation d'organe ou traitement compl. d'agents infectieux multirésistants à partir de 7 jours de traitement, et âge > 15a, ou CC extr. sévères et âge > 15a
T60D | Septicémie, âge < 10a, plus d'un jour d'hospitalisation
T60E | Septicémie, âge > 9a, plus d'un jour d'hospitalisation
T60F | Septicémie, décédé < 5 jours après admission et traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou proc. opératoire
T60G | Septicémie, décédé < 5 jours après admission
T61A | Infections postopératoires et post-traumatiques avec proc. de complication ou diag. de complication ou CC sévères, plus d'un jour d'hospitalisation
T61B | Infections postopératoires et post-traumatiques, plus d'un jour d'hospitalisation
T62A | Fièvre d'étiologie inconnue avec CC sévères, plus d'un jour d'hospitalisation
T62B | Fièvre d'étiologie inconnue, âge < 18a, plus d'un jour d'hospitalisation
T62C | Fièvre d'étiologie inconnue, âge > 17a, plus d'un jour d'hospitalisation
T63A | Affection virale pour état après transplantation d'organe ou diag. aggravant
T63B | Affection virale pour infection à virus cytomégaliques ou réadaptation gériatrique aiguë à partir de 7 jours de traitement, plus d'un jour d'hospitalisation
T63C | Autres affections virales, plus d'un jour d'hospitalisation
T64A | Autres maladies infectieuses et parasitaires avec CC extr. sévères ou proc. de complication
T64B | Autres maladies infectieuses et parasitaires et âge < 18a, plus d'un jour d'hospitalisation
T64C | Autres maladies infectieuses et parasitaires, âge > 17a, plus d'un jour d'hospitalisation
T86A | Maladies infectieuses et parasitaires avec septicémie et transfert, un jour d'hospitalisation
T86B | Maladies infectieuses et parasitaires, un jour d'hospitalisation
T88Z | Réadaptation gériatrique aiguë, à partir de 14 jours de traitement
U01A | Opération de changement de sexe avec intervention complexe ou coûteuse ou proc. opératoire particulière à plusieurs temps
U01B | Opération de changement de sexe
U41A | Thérapie socio et neuropédiatrique et pédopsychosomatique pour maladies et troubles psychiques et pour maladies et troubles du système nerveux avec thérapie particulière et âge < 18a, ou âge < 12 ans, plus d'un jour d'hospitalisation
U41B | Thérapie socio et neuropédiatrique et pédopsychosomatique pour maladies et troubles psychiques et pour maladies et troubles du système nerveux et âge < 18 ans, ou âge > 11 ans, plus d'un jour d'hospitalisation
U60A | Maladies et troubles psychiques, âge < 18a ou acte diagnostique neurologique complexe, un jour d'hospitalisation
U60B | Maladies et troubles psychiques, âge > 17a, un jour d'hospitalisation
U61A | Troubles schizophrènes ou troubles psychotiques aigus avec proc. particulière ou traitement compl. de soins intensifs > 196/119pt ou CC extr. sévères, plus d'un jour d'hospitalisation
U61B | Troubles schizophrènes ou troubles psychotiques aigus, plus d'un jour d'hospitalisation
U63Z | Troubles affectifs ou hallucinatoires sévères, plus d'un jour d'hospitalisation
U64A | Troubles anxieux ou autres troubles affectifs et somatoformes, âge < 16a ou CC extr. sévères ou acte diagnostique neurologique complexe ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
U64B | Troubles anxieux ou autres troubles affectifs et somatoformes, âge > 15a, plus d'un jour d'hospitalisation
U66A | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, et traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires > 196/184pt ou traitement compl. lors d'anorexie,
U66B | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance avec diag.s de complication ou traitement compl. particulier, plus d'un jour d'hospitalisation
U66C | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, âge < 18a, plus d'un jour d'hospitalisation
U66D | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, âge > 17a, plus d'un jour d'hospitalisation
V01Z | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
V02A | Dépendance, intoxication, troubles multiples du comportement avec démence ou délire et trouble psychique dû à des troubles de la fonction cérébrale ou CC extr. sévères, plus d'un jour d'hospitalisation
V02B | Dépendance, intoxication, troubles multiples du comportement avec dépendance multiple ou diag. de complication, plus d'un jour d'hospitalisation
V02C | Dépendance, intoxication, troubles multiples du comportement, plus d'un jour d'hospitalisation
V02D | Dépendance, intoxication, troubles multiples du comportement, un jour d'hospitalisation
W01A | Traumatisme multiple avec traitement sous vide complexe ou intervention microvasc. ou traitement compl. de soins intensifs > 392/552pt avec intervention sur la colonne vertébrale ou craniotomie ou proc.s opératoires en plusieurs temps
W01B | Traumatisme multiple avec traitement compl. de soins intensifs > 392/552pt ou craniotomie ou traitement compl. de soins intensifs > 196/360pt avec proc. opératoire
W02A | Traumatisme multiple avec proc. de complication ou intervention sur plusieurs localisations ou traitement compl. en unité de soins intermédiaires > 392/552pt et proc. opératoire complexe en plusieurs temps ou particulière en quatre temps
W02B | Traumatisme multiple avec proc. de complication ou intervention sur plusieurs localisations, ou traitement compl. en unité de soins intermédiaires > 392/552pt
W02C | Traumatisme multiple avec proc. opératoire
W36Z | Traumatisme multiple avec traitement compl. de soins intensifs > 980/1104pt ou réadaptation précoce à partir de 14 jours de traitement ou situation particulière avec CC extr. sévères ou intervention sur plusieurs localisations
W60A | Traumatisme multiple, décédé ou transféré < 5 jours après admission et traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119pt avec proc. opératoire complexe
W60B | Traumatisme multiple, décédé ou transféré < 5 jours après admission et traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119pt ou proc. opératoire
W60C | Traumatisme multiple, décédé ou transféré < 5 jours après admission
W61A | Traumatisme multiple avec traitement compl. de soins intensifs > 196/184pt ou traitement compl. en unité de soins intermédiaires > 392/552pt
W61B | Traumatisme multiple avec diag. de complication ou réadaptation gériatrique aiguë à partir de 14 jours de traitement
W61C | Traumatisme multiple
X01A | Opération réparatrice pour blessures avec proc.s de complication, intervention sur plusieurs localisations, plastie par lambeau libre avec anastomose microvasc. ou diag. complexe ou proc. complexe, avec CC extr. sévères
X01B | Opération réparatrice pour blessures
X04Z | Autres interventions pour blessures des membres inférieurs
X05Z | Autres interventions pour blessures de la main
X06A | Autres interventions pour autres blessures avec CC extr. sévères
X06B | Autres interventions pour autres blessures avec CC sévères ou avec intervention complexe
X06C | Autres interventions pour autres blessures
X07A | Réimplantation lors d'une amputation traumatique, avec réimplantation de plus d'un orteil ou de plus d'un doigt
X07B | Réimplantation lors d'une amputation traumatique, avec réimplantation d'un orteil ou d'un doigt
X33Z | Procédures opératoires complexes en plusieurs temps pour blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
X37A | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
X37B | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 à 184pt
X60A | Blessures et réactions allergiques avec CC sévères, plus d'un jour d'hospitalisation
X60B | Blessures et réactions allergiques, âge < 16a, plus d'un jour d'hospitalisation
X60C | Blessures et réactions allergiques, âge > 15a, plus d'un jour d'hospitalisation
X62A | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un traitement médical avec CC extr. sévères ou proc. particulière/diag. particulier, plus d'un jour d'hospitalisation
X62B | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un traitement médical avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires 60 à 119 points,
X62C | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un traitement médical, plus d'un jour d'hospitalisation
X64Z | Autre maladie causée par une blessure, un empoisonnement ou un effet toxique, plus d'un jour d'hospitalisation
X86A | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires 60 à 119pt, un jour d'hospitalisation
X86B | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments, un jour d'hospitalisation
Y02A | Autres brûlures avec transplantation de peau et proc. de complication ou CC extr. sévères ou dialyse ou traitement compl. de soins intensifs > 196/119pt, ou intervention en plusieurs temps ou décédé < 5 jours après admission
Y02B | Autres brûlures avec transplantation de peau et proc. coûteuse ou diag.s coûteux
Y02C | Autres brûlures avec transplantation de peau ou intervention particulière
Y62A | Autres brûlures et plus d'un jour d'hospitalisation, âge < 6a ou avec débridement étendu ou brûlure sévère
Y62B | Autres brûlures avec débridement étendu ou brûlures graves ou traitement compl. de soins intensifs > 196/360pt, âge > 5a et plus d'un jour d'hospitalisation
Y63Z | Brûlures, un jour d'hospitalisation
Z01Z | Procédures opératoires lors d'autres circonstances induisant une mise à contribution de la santé publique
Z02Z | Don de foie ou de rein (par une personne vivante) ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119 points
Z43Z | Prélèvement de moelle osseuse ou de cellules souches, allogène
Z64A | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du traitement, dans une situation particulière ou préparatifs pour don d'organe ou état après transplantation d'organe, âge < 18 ans
Z64B | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du traitement ou état après transplantation d'organe, âge > 17 ans, plus d'un jour d'hospitalisation
Z64C | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du traitement ou état après transplantation d'organe, plus d'un jour d'hospitalisation
Z65A | Troubles, symptômes, autres anomalies et suivi thérapeutique avec proc. et diag. particuliers ou dialyse, plus d'un jour d'hospitalisation
Z65B | Troubles, symptômes, autres anomalies et suivi thérapeutique, plus d'un jour d'hospitalisation
Z86A | Facteurs influant sur l'état de santé, et autre recours aux services de santé et état après transplantation d'organe ou paraplégie/tétraplégie, un jour d'hospitalisation
Z86B | Facteurs influant sur l'état de santé, et autre recours aux services de santé, un jour d'hospitalisation
901A | Procédure opératoire étendue sans rapport avec le diag. principal avec proc.s de complication ou radiothérapie
901B | Procédure opératoire étendue sans rapport avec le diag. principal avec proc. opératoire complexe
901C | Procédure opératoire étendue sans rapport avec le diag. principal avec autre intervention au niveau de la tête et de la colonne vertébrale ou âge < 1 an
901D | Procédure opératoire étendue sans rapport avec le diag. principal
902Z | Procédure opératoire non étendue sans rapport avec le diag. principal
960Z | Impossible à grouper
961Z | Diagnostic principal non admis
962Z | Codage non admis d'une césarienne
963Z | Diagnostic néonatal incompatible avec âge ou poids


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00

 | Liste des positions de DRG dans la catégorie MDC Pré-MDC
A01A | Transplantation hépatique avec traitement compl. de soins intensifs > 360pt ou avec rejet de la greffe ou avec autre transplantation d'organe particulière ou dialyse ou âge < 16a
A01B | Transplantation hépatique, âge > 15a
A02Z | Transplantation du rein et du pancréas ou de l'intestin
A04A | Transplantation de moelle osseuse ou transfusion de cellules souches, allogène, âge < 16a
A04B | Transplantation de moelle osseuse ou transfusion de cellules souches, allogène, âge < 18a ou traitement compl. de soins intensifs > 360pt ou avec CC les plus sévères ou chimiothérapie hautement complexe avec situation coûteuse
A04C | Transplantation de moelle osseuse ou transfusion de cellules souches, allogène, âge > 17a
A05A | Transplantation cardiaque ou pulmonaire ou séparation de jumeaux siamois avec traitement compl. de soins intensifs > 1176/1380pt ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires ou transplantation rénale ou âge < 18a, ou proc. particulière ou traitement compl. de soins intensifs > 392/552pt
A05B | Transplantation cardiaque ou pulmonaire ou séparation de jumeaux siamois, âge > 17 ans
A06A | Traitement complexe de soins intensifs > 9200pt ou réadaptation neurologique précoce à partir de 70 jours de traitement ou implantation d'une pompe cardiaque, transplantation de foie, poumon, coeur, transfusion de cellules souches ou séparation de jumeaux siamois, avec brûlures les plus sévères ou âge < 16 ans
A06B | Traitement complexe de soins intensifs > 5880/5520pt ou réadaptation neurologique précoce à partir de 70 jours de traitement ou implantation d'une pompe cardiaque, transplantation de foie, poumon, coeur, transfusion de cellules souches ou séparation de jumeaux siamois
A06C | Traitement complexe de soins intensifs > 2352/2484pt avec situations très coûteuses ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires ou traitement compl. de soins intensifs >4410/4600pt ou traitement compl. en unité de soins intermédiaires > 4900/5520pt
A07A | Interventions hautement complexes ou traitement compl. de soins intensifs > 2940/3680pt ou traitement compl. en unité de soins intermédiaires > 3430/4600pt ou réadaptation neurologique précoce à partir de 7 jours de traitement ou traitement compl. de soins intensifs > 2058/2484pt avec traitement sous vide complexe ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
A07B | Procédure opératoire complexe ou traumatisme multiple ou traitement compl. de soins intensifs > 2940/3680pt ou traitement compl. en unité de soins intermédiaires > 3430/4600pt ou réadaptation neurologique précoce à partir de 7 jours de traitement ou situations complexes, avec CC les plus sévères ou traitement sous vide hautement complexe, ou CC les plus sévères avec traitement compl. de soins intensifs > 1764/2484pt ou âge < 16a
A07C | Procédure opératoire complexe ou traumatisme multiple ou traitement sous vide complexe ou traitement compl. de soins intensifs > 1470/2208pt ou traitement compl. en unité de soins intermédiaires > 3430/3680pt ou réadaptation neurologique précoce à partir de 7 jours de traitement ou situations complexes ou âge > 15a
A11A | Traitement complexe de soins intensifs > 196/552pt avec situations complexes particulières ou situations très coûteuses ou âge < 16a ou traitement compl. de soins intensifs > 1656pt ou proc.s de complication avec situations particulières
A11B | Traitement complexe de soins intensifs > 196/552pt avec situations particulières ou brûlures sévères ou CC les plus sévères, âge > 15a
A11C | Traitement complexe de soins intensifs > 1470/1656pt avec diag. aggravant ou proc.s particulières ou proc.s de complication avec situations coûteuses
A11D | Traitement complexe de soins intensifs > 784/828pt avec situations particulières
A15A | Transplantation de moelle osseuse ou transfusion de cellules souches, autologue et âge < 18a
A15B | Transplantation de moelle osseuse ou transfusion de cellules souches, autologue, avec traitement compl. de soins intensifs > 360pt ou intervention multiple, ou chimiothérapie hautement complexe avec isolement particulier ou thérapie coûteuse ou âge > 17a
A15C | Transplantation de moelle osseuse ou transfusion de cellules souches, autologue, âge > 17a
A16Z | Transplantation de cellules d'ilots de Langerhans
A17A | Transplantation rénale avec CC les plus sévères ou traitement compl. de soins intensifs > 196/184pt
A17B | Transplantation rénale
A36A | Traitement complexe de soins intensifs > 980/1104pt pour maladies et troubles particuliers, ou proc. opératoire complexe, ou plus de 8 séances d'irradiation, ou avec CC les plus sévères
A36B | Traitement complexe de soins intensifs > 392/552 et < 981/1105pt pour maladies et troubles particuliers
A42A | Prélèvement de moelle osseuse ou de cellules souches, autologue, âge < 16a ou procédé particulier
A42B | Prélèvement de moelle osseuse ou de cellules souches, autologue, âge > 15a
A43A | Réadaptation précoce pour coma vigile et syndrome de verrouillage avec réadaptation neurologique précoce à partir de 70 jours de traitement ou traitement compl. en U-IMC > 1764/1932pt
A43B | Réadaptation précoce pour coma vigile et syndrome de verrouillage ou traitement sous vide hautement complexe
A46A | Traitement complexe du patient paraplégique, à partir de 196 jours de traitement ou traitement compl. de soins intensifs > 1177/1380pt
A46B | Traitement complexe du patient paraplégique, de 112 à 195 jours de traitement de soins infirmiers complexes à partir de 51pt ou proc. opératoire complexe ou traitement de soins infirmiers complexes à partir de 101pt, ou traitement compl. du patient paraplégique de 112 à 195 jours de traitement ou traitement de soins infirmiers complexes à partir de 51pt ou proc. opératoire particulière, avec lésion de la moelle cervicale
A46C | Traitement complexe du patient paraplégique, de 112 à 195 jours de traitement ou traitement de soins infirmiers complexes à partir de 51pt ou proc. opératoire particulière
A46D | Traitement complexe du patient paraplégique, de 56 à 111 jours de traitement
A46E | Traitement complexe du patient paraplégique, de 28 à 55 jours de traitement et situation coûteuse ou traitement compl. du patient paraplégique < 28 jours de traitement avec ulcère de décubitus et proc. opératoire particulière ou traitement de soins infirmiers complexes à partir de 101pt ou intervention complexe
A46F | Traitement complexe du patient paraplégique < 28 jours de traitement avec proc. opératoire de complication, complexe ou particulière ou traumatisme multiple ou traitement compl. de soins intensifs > 392/552pt ou traitement sous vide ou traitement de soins infirmiers complexes à partir de 46pt
A46G | Traitement complexe du patient paraplégique < 56 jours de traitement
A50A | Radiothérapie intravasc. sélective
A50B | Radiothérapie particulière par ciblage de récepteurs avec l'analogue de la somatostatine conjugué au DOTA
A50C | Radiothérapie par ciblage de récepteurs par ligands de PSMA particuliers
A50D | Radiothérapie intravasc. par radionucléides ou radiothérapie à petites molécules
A60A | Défaillance et rejet d'un greffon d'organe, plus d'un jour d'hospitalisation, avec CC extr. sévères ou proc. opératoire complexe ou âge < 16a
A60B | Défaillance et rejet d'un greffon d'organe, âge > 15a, plus d'un jour d'hospitalisation
A60C | Défaillance et rejet d'un greffon d'organe, un jour d'hospitalisation
A90A | Traitement complexe en U-IMC > 1176/1104pt ou proc. opératoire complexe ou plus de 8 séances d'irradiation ou réadaptation précoce à partir de 14 jours de traitement pour maladies particulières ou avec CC les plus sévères
A90B | Traitement complexe en U-IMC > 392/552 et < 1177/1105pt pour maladies particulières, ou traitement compl. de soins intensifs particuliers avecpt de traitement compl. en unité de soins intermédiaires
A91Z | Photophérèse et aphérèse, un jour d'hospitalisation
A92A | Traitement multimodal de la douleur pour maladies particulières ou traitement rhumatologique complexe pour maladies particulières, à partir de 21 jours de traitement sans proc. opératoire
A92B | Traitement multimodal de la douleur pour maladies particulières ou traitement rhumatologique complexe pour maladies particulières, de 14 à 20 jours de traitement sans proc. opératoire ou âge < 16a
A92C | Traitement multimodal de la douleur pour maladies particulières ou traitement rhumatologique complexe pour maladies particulières, de 7 à 13 jours de traitement sans proc. opératoire ou âge > 17a
A93A | Radiothérapie, plus de 8 séances d'irradiation avec proc. opératoire complexe ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184pt ou avec CC les plus sévères
A93B | Radiothérapie, plus de 19 séances d'irradiation ou CC extr. sévères
A93C | Radiothérapie, plus de 8 séances d'irradiation
A94A | Traitement complexe en cas de colonisation ou d'infection à agents infectieux multirésistants à partir de 21 jours de traitement ou à partir de 14 jours de traitement et diag. particulier ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires >196/119 points
A94B | Traitement complexe en cas de colonisation ou d'infection à agents infectieux multirésistants à partir de 14 jours de traitement ou âge < 16a ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119 points ou diagnostics particuliers ou avec CC les plus sévères
A94C | Traitement complexe en cas de colonisation ou d'infection à agents infectieux multirésistants, à partir de 7 jours de traitement sans proc. opératoire, âge > 15 ans
A95A | Réadaptation gériatrique aiguë à partir de 7 jours de traitement avec proc. complexe ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 360pt ou traitement sous vide complexe
A95B | Réadaptation gériatrique aiguë, à partir de 14 jours de traitement ou traitement neurologique complexe d'accident vasc. cérébral aigu ou avec CC extr. sévères, avec proc. opératoire particulière ou traitement compl. de soins intensifs > 184pt ou traitement sous vide
A95C | Réadaptation gériatrique aiguë, à partir de 14 jours de traitement ou traitement neurologique complexe d'accident vasc. cérébral aigu ou avec CC extr. sévères ou intervention particulière
A95D | Réadaptation gériatrique aiguë à partir de 14 jours de traitement ou CC extr. sévères, ou réadaptation gériatrique aigu à partir de 7 jours de traitement avec proc. opératoire particulière ou traitement sous vide
A95E | Réadaptation gériatrique aiguë, de 7 à 13 jours de traitement avec limitation sévère des fonctions motrices ou diag. aggravant ou proc. particulière
A95F | Réadaptation gériatrique aiguë, de 7 à 13 jours de traitement
A96A | Traitement complexe de méd. complémentaire pour maladies particulières, sans proc. opératoire, à partir de 26 séances de traitement
A96B | Traitement complexe de méd. complémentaire pour maladies particulières, sans proc. opératoire, à partir de 10 séances de traitement
A97A | Traitement complexe de méd. palliative, à partir de 7 jours de traitement avec proc. complexe ou traitement compl. de méd. palliative, à partir de 21 jours de traitement avec situations complexes
A97B | Traitement complexe de méd. palliative, à partir de 7j de traitement avec proc. complexe ou de complication et traitement compl. de méd. palliative, à partir de 14j de traitement ou traitement compl. à partir de 21j avec intervention opératoire ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
A97C | Traitement complexe de méd. palliative, à partir de 7 jours de traitement avec proc. de complication, ou traitement compl. de méd. palliative à partir de 28 jours de traitement avec proc. opératoire particulière ou intervention particulière ou traitement de soins infirmiers complexes > 30pt
A97D | Traitement complexe de méd. palliative, à partir de 7j de traitement avec traitement neurologique complexe à partir de 24h ou proc. de complication ou diag. particulier ou traitement compl. de méd. palliative à partir de 21j de traitement
A97E | Traitement complexe de méd. palliative, à partir de 7 jours de traitement avec affection particulière ou traitement compl. de méd. palliative à partir de 14 jours de traitement ou paralysies cérébrales particulières
A97F | Traitement complexe de méd. palliative, à partir de 7 jours de traitement avec proc. particulière ou limitation sévère des fonctions motrices ou paraplégie/tétraplégie chronique ou intervention particulière ou CC extr. sévères
A97G | Traitement complexe de méd. palliative, à partir de 7 jours de traitement


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A01A

A01A | Transplantation hépatique avec traitement compl. de soins intensifs > 360pt ou avec rejet de la greffe ou avec autre transplantation d'organe particulière ou dialyse ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 11.49 · CW(low) = 1.336 · CW(high) = 0.42 · CW(reloc) = 0.422
 |  | Séjour moyen (ALOS) | 23.0 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A01B

A01B | Transplantation hépatique, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.407 · CW(low) = 1.433 · CW(high) = 0.417 · CW(reloc) = 0.434
 |  | Séjour moyen (ALOS) | 14.7 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A02Z

A02Z | Transplantation du rein et du pancréas ou de l'intestin
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.117 · CW(low) = 1.119 · CW(high) = 0.372 · CW(reloc) = 0.37
 |  | Séjour moyen (ALOS) | 19.1 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04A

A04A | Transplantation de moelle osseuse ou transfusion de cellules souches, allogène, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 16.489 · CW(low) = 1.082 · CW(high) = 0.362 · CW(reloc) = 0.36
 |  | Séjour moyen (ALOS) | 46.3 jours
 |  | Limite inférieure (LTP) | 15 jours
 |  | Limite supérieure 1 (HTP1) | 62 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04B

A04B | Transplantation de moelle osseuse ou transfusion de cellules souches, allogène, âge < 18a ou traitement compl. de soins intensifs > 360pt ou avec CC les plus sévères ou chimiothérapie hautement complexe avec situation coûteuse
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 13.681 · CW(low) = 0.899 · CW(high) = 0.297 · CW(reloc) = 0.306
 |  | Séjour moyen (ALOS) | 45.5 jours
 |  | Limite inférieure (LTP) | 15 jours
 |  | Limite supérieure 1 (HTP1) | 61 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04C

A04C | Transplantation de moelle osseuse ou transfusion de cellules souches, allogène, âge > 17a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.176 · CW(low) = 0.915 · CW(high) = 0.302 · CW(reloc) = 0.304
 |  | Séjour moyen (ALOS) | 31.3 jours
 |  | Limite inférieure (LTP) | 10 jours
 |  | Limite supérieure 1 (HTP1) | 43 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A05A

A05A | Transplantation cardiaque ou pulmonaire ou séparation de jumeaux siamois avec traitement compl. de soins intensifs > 1176/1380pt ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires ou transplantation rénale ou âge < 18a, ou proc. particulière ou traitement compl. de soins intensifs > 392/552pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 20.375 · CW(low) = 1.132 · CW(high) = 0.366 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 47.7 jours
 |  | Limite inférieure (LTP) | 15 jours
 |  | Limite supérieure 1 (HTP1) | 64 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A05B

A05B | Transplantation cardiaque ou pulmonaire ou séparation de jumeaux siamois, âge > 17 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 11.095 · CW(low) = 1.078 · CW(high) = 0.338 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 26.2 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 40 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06A

A06A | Traitement complexe de soins intensifs > 9200pt ou réadaptation neurologique précoce à partir de 70 jours de traitement ou implantation d'une pompe cardiaque, transplantation de foie, poumon, coeur, transfusion de cellules souches ou séparation de jumeaux siamois, avec brûlures les plus sévères ou âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 62.025 · CW(low) = 1.297 · CW(high) = 0.504 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 129.8 jours
 |  | Limite inférieure (LTP) | 43 jours
 |  | Limite supérieure 1 (HTP1) | 146 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06B

A06B | Traitement complexe de soins intensifs > 5880/5520pt ou réadaptation neurologique précoce à partir de 70 jours de traitement ou implantation d'une pompe cardiaque, transplantation de foie, poumon, coeur, transfusion de cellules souches ou séparation de jumeaux siamois
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 39.003 · CW(low) = 1.57 · CW(high) = 0.363 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 70.1 jours
 |  | Limite inférieure (LTP) | 23 jours
 |  | Limite supérieure 1 (HTP1) | 87 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06C

A06C | Traitement complexe de soins intensifs > 2352/2484pt avec situations très coûteuses ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires ou traitement compl. de soins intensifs >4410/4600pt ou traitement compl. en unité de soins intermédiaires > 4900/5520pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 32.004 · CW(low) = 1.416 · CW(high) = 0.426 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 63.7 jours
 |  | Limite inférieure (LTP) | 21 jours
 |  | Limite supérieure 1 (HTP1) | 80 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07A

A07A | Interventions hautement complexes ou traitement compl. de soins intensifs > 2940/3680pt ou traitement compl. en unité de soins intermédiaires > 3430/4600pt ou réadaptation neurologique précoce à partir de 7 jours de traitement ou traitement compl. de soins intensifs > 2058/2484pt avec traitement sous vide complexe ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 24.291 · CW(low) = 1.459 · CW(high) = 0.488 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 47.5 jours
 |  | Limite inférieure (LTP) | 15 jours
 |  | Limite supérieure 1 (HTP1) | 64 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07B

A07B | Procédure opératoire complexe ou traumatisme multiple ou traitement compl. de soins intensifs > 2940/3680pt ou traitement compl. en unité de soins intermédiaires > 3430/4600pt ou réadaptation neurologique précoce à partir de 7 jours de traitement ou situations complexes, avec CC les plus sévères ou traitement sous vide hautement complexe, ou CC les plus sévères avec traitement compl. de soins intensifs > 1764/2484pt ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 19.01 · CW(low) = 1.411 · CW(high) = 0.475 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 38.3 jours
 |  | Limite inférieure (LTP) | 12 jours
 |  | Limite supérieure 1 (HTP1) | 55 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07C

A07C | Procédure opératoire complexe ou traumatisme multiple ou traitement sous vide complexe ou traitement compl. de soins intensifs > 1470/2208pt ou traitement compl. en unité de soins intermédiaires > 3430/3680pt ou réadaptation neurologique précoce à partir de 7 jours de traitement ou situations complexes ou âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 16.107 · CW(low) = 1.304 · CW(high) = 0.432 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 36.9 jours
 |  | Limite inférieure (LTP) | 12 jours
 |  | Limite supérieure 1 (HTP1) | 53 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11A

A11A | Traitement complexe de soins intensifs > 196/552pt avec situations complexes particulières ou situations très coûteuses ou âge < 16a ou traitement compl. de soins intensifs > 1656pt ou proc.s de complication avec situations particulières
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 15.693 · CW(low) = 1.257 · CW(high) = 0.437 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 33.3 jours
 |  | Limite inférieure (LTP) | 11 jours
 |  | Limite supérieure 1 (HTP1) | 50 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11B

A11B | Traitement complexe de soins intensifs > 196/552pt avec situations particulières ou brûlures sévères ou CC les plus sévères, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 13.209 · CW(low) = 1.239 · CW(high) = 0.414 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 29.0 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 46 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11C

A11C | Traitement complexe de soins intensifs > 1470/1656pt avec diag. aggravant ou proc.s particulières ou proc.s de complication avec situations coûteuses
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 11.826 · CW(low) = 1.201 · CW(high) = 0.396 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 28.0 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 44 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11D

A11D | Traitement complexe de soins intensifs > 784/828pt avec situations particulières
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.809 · CW(low) = 1.45 · CW(high) = 0.311 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.6 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15A

A15A | Transplantation de moelle osseuse ou transfusion de cellules souches, autologue et âge < 18a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.396 · CW(low) = 0.895 · CW(high) = 0.266 · CW(reloc) = 0.285
 |  | Séjour moyen (ALOS) | 26.5 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15B

A15B | Transplantation de moelle osseuse ou transfusion de cellules souches, autologue, avec traitement compl. de soins intensifs > 360pt ou intervention multiple, ou chimiothérapie hautement complexe avec isolement particulier ou thérapie coûteuse ou âge > 17a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.761 · CW(low) = 0.821 · CW(high) = 0.256 · CW(reloc) = 0.26
 |  | Séjour moyen (ALOS) | 23.0 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15C

A15C | Transplantation de moelle osseuse ou transfusion de cellules souches, autologue, âge > 17a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.191 · CW(low) = 0.696 · CW(high) = 0.216 · CW(reloc) = 0.23
 |  | Séjour moyen (ALOS) | 19.7 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A16Z

A16Z | Transplantation de cellules d'ilots de Langerhans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.935 · CW(low) = 3.095 · CW(high) = 0.867 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A17A

A17A | Transplantation rénale avec CC les plus sévères ou traitement compl. de soins intensifs > 196/184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.803 · CW(low) = 0.946 · CW(high) = 0.32 · CW(reloc) = 0.331
 |  | Séjour moyen (ALOS) | 18.6 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 33 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A17B

A17B | Transplantation rénale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.976 · CW(low) = 1.036 · CW(high) = 0.27 · CW(reloc) = 0.303
 |  | Séjour moyen (ALOS) | 11.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A36A

A36A | Traitement complexe de soins intensifs > 980/1104pt pour maladies et troubles particuliers, ou proc. opératoire complexe, ou plus de 8 séances d'irradiation, ou avec CC les plus sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.333 · CW(low) = 0.989 · CW(high) = 0.335 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 24.7 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 41 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A36B

A36B | Traitement complexe de soins intensifs > 392/552 et < 981/1105pt pour maladies et troubles particuliers
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.605 · CW(low) = 0.986 · CW(high) = 0.32 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.5 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A42A

A42A | Prélèvement de moelle osseuse ou de cellules souches, autologue, âge < 16a ou procédé particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 2.27 · CW(low) = 1.07 · CW(high) = 0.666 · CW(reloc) = 1.07
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A42B

A42B | Prélèvement de moelle osseuse ou de cellules souches, autologue, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.254 · CW(low) = 0.468 · CW(high) = 0.37 · CW(reloc) = 0.468
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A43A

A43A | Réadaptation précoce pour coma vigile et syndrome de verrouillage avec réadaptation neurologique précoce à partir de 70 jours de traitement ou traitement compl. en U-IMC > 1764/1932pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 18.908 · CW(low) = 0.851 · CW(high) = 0.215 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 62.2 jours
 |  | Limite inférieure (LTP) | 20 jours
 |  | Limite supérieure 1 (HTP1) | 79 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A43B

A43B | Réadaptation précoce pour coma vigile et syndrome de verrouillage ou traitement sous vide hautement complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 11.541 · CW(low) = 0.442 · CW(high) = 0.212 · CW(reloc) = 0.147
 |  | Séjour moyen (ALOS) | 52.3 jours
 |  | Limite inférieure (LTP) | 17 jours
 |  | Limite supérieure 1 (HTP1) | 69 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46A

A46A | Traitement complexe du patient paraplégique, à partir de 196 jours de traitement ou traitement compl. de soins intensifs > 1177/1380pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 35.859 · CW(low) = 0.54 · CW(high) = 0.193 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 199.7 jours
 |  | Limite inférieure (LTP) | 66 jours
 |  | Limite supérieure 1 (HTP1) | 216 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46B

A46B | Traitement complexe du patient paraplégique, de 112 à 195 jours de traitement de soins infirmiers complexes à partir de 51pt ou proc. opératoire complexe ou traitement de soins infirmiers complexes à partir de 101pt, ou traitement compl. du patient paraplégique de 112 à 195 jours de traitement ou traitement de soins infirmiers complexes à partir de 51pt ou proc. opératoire particulière, avec lésion de la moelle cervicale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 16.217 · CW(low) = 0.471 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 100.9 jours
 |  | Limite inférieure (LTP) | 33 jours
 |  | Limite supérieure 1 (HTP1) | 117 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46C

A46C | Traitement complexe du patient paraplégique, de 112 à 195 jours de traitement ou traitement de soins infirmiers complexes à partir de 51pt ou proc. opératoire particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 13.477 · CW(low) = 0.394 · CW(high) = 0.148 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 99.0 jours
 |  | Limite inférieure (LTP) | 33 jours
 |  | Limite supérieure 1 (HTP1) | 116 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46D

A46D | Traitement complexe du patient paraplégique, de 56 à 111 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.373 · CW(low) = 0.39 · CW(high) = 0.129 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 74.3 jours
 |  | Limite inférieure (LTP) | 24 jours
 |  | Limite supérieure 1 (HTP1) | 91 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46E

A46E | Traitement complexe du patient paraplégique, de 28 à 55 jours de traitement et situation coûteuse ou traitement compl. du patient paraplégique < 28 jours de traitement avec ulcère de décubitus et proc. opératoire particulière ou traitement de soins infirmiers complexes à partir de 101pt ou intervention complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.462 · CW(low) = 0.456 · CW(high) = 0.153 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 48.0 jours
 |  | Limite inférieure (LTP) | 15 jours
 |  | Limite supérieure 1 (HTP1) | 64 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46F

A46F | Traitement complexe du patient paraplégique < 28 jours de traitement avec proc. opératoire de complication, complexe ou particulière ou traumatisme multiple ou traitement compl. de soins intensifs > 392/552pt ou traitement sous vide ou traitement de soins infirmiers complexes à partir de 46pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.041 · CW(low) = 0.507 · CW(high) = 0.165 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 22.7 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 36 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46G

A46G | Traitement complexe du patient paraplégique < 56 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.295 · CW(low) = 0.409 · CW(high) = 0.137 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 24.8 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 41 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50A

A50A | Radiothérapie intravasc. sélective
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 2.129 · CW(low) = 0.0 · CW(high) = 0.202 · CW(reloc) = 0.235
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50B

A50B | Radiothérapie particulière par ciblage de récepteurs avec l'analogue de la somatostatine conjugué au DOTA
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.263 · CW(low) = 0.0 · CW(high) = 0.134 · CW(reloc) = 0.191
 |  | Séjour moyen (ALOS) | 2.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50C

A50C | Radiothérapie par ciblage de récepteurs par ligands de PSMA particuliers
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.071 · CW(low) = 0.0 · CW(high) = 0.165 · CW(reloc) = 0.247
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50D

A50D | Radiothérapie intravasc. par radionucléides ou radiothérapie à petites molécules
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.848 · CW(low) = 0.0 · CW(high) = 0.163 · CW(reloc) = 0.262
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60A

A60A | Défaillance et rejet d'un greffon d'organe, plus d'un jour d'hospitalisation, avec CC extr. sévères ou proc. opératoire complexe ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.491 · CW(low) = 0.755 · CW(high) = 0.204 · CW(reloc) = 0.22
 |  | Séjour moyen (ALOS) | 11.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60B

A60B | Défaillance et rejet d'un greffon d'organe, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.184 · CW(low) = 0.545 · CW(high) = 0.196 · CW(reloc) = 0.204
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60C

A60C | Défaillance et rejet d'un greffon d'organe, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.467 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A90A

A90A | Traitement complexe en U-IMC > 1176/1104pt ou proc. opératoire complexe ou plus de 8 séances d'irradiation ou réadaptation précoce à partir de 14 jours de traitement pour maladies particulières ou avec CC les plus sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.312 · CW(low) = 0.73 · CW(high) = 0.282 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 30.9 jours
 |  | Limite inférieure (LTP) | 10 jours
 |  | Limite supérieure 1 (HTP1) | 47 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A90B

A90B | Traitement complexe en U-IMC > 392/552 et < 1177/1105pt pour maladies particulières, ou traitement compl. de soins intensifs particuliers avecpt de traitement compl. en unité de soins intermédiaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.059 · CW(low) = 0.764 · CW(high) = 0.248 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 22.1 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 39 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A91Z

A91Z | Photophérèse et aphérèse, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.556 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92A

A92A | Traitement multimodal de la douleur pour maladies particulières ou traitement rhumatologique complexe pour maladies particulières, à partir de 21 jours de traitement sans proc. opératoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.288 · CW(low) = 0.323 · CW(high) = 0.107 · CW(reloc) = 0.112
 |  | Séjour moyen (ALOS) | 21.1 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92B

A92B | Traitement multimodal de la douleur pour maladies particulières ou traitement rhumatologique complexe pour maladies particulières, de 14 à 20 jours de traitement sans proc. opératoire ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.707 · CW(low) = 0.426 · CW(high) = 0.085 · CW(reloc) = 0.129
 |  | Séjour moyen (ALOS) | 14.2 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92C

A92C | Traitement multimodal de la douleur pour maladies particulières ou traitement rhumatologique complexe pour maladies particulières, de 7 à 13 jours de traitement sans proc. opératoire ou âge > 17a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.089 · CW(low) = 0.54 · CW(high) = 0.095 · CW(reloc) = 0.146
 |  | Séjour moyen (ALOS) | 8.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93A

A93A | Radiothérapie, plus de 8 séances d'irradiation avec proc. opératoire complexe ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184pt ou avec CC les plus sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.117 · CW(low) = 0.528 · CW(high) = 0.183 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 36.9 jours
 |  | Limite inférieure (LTP) | 12 jours
 |  | Limite supérieure 1 (HTP1) | 53 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93B

A93B | Radiothérapie, plus de 19 séances d'irradiation ou CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.329 · CW(low) = 0.467 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 27.7 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 44 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93C

A93C | Radiothérapie, plus de 8 séances d'irradiation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.98 · CW(low) = 0.483 · CW(high) = 0.153 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.6 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 33 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94A

A94A | Traitement complexe en cas de colonisation ou d'infection à agents infectieux multirésistants à partir de 21 jours de traitement ou à partir de 14 jours de traitement et diag. particulier ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires >196/119 points
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 4.364 · CW(low) = 0.608 · CW(high) = 0.198 · CW(reloc) = 0.202
 |  | Séjour moyen (ALOS) | 22.2 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94B

A94B | Traitement complexe en cas de colonisation ou d'infection à agents infectieux multirésistants à partir de 14 jours de traitement ou âge < 16a ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119 points ou diagnostics particuliers ou avec CC les plus sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.302 · CW(low) = 0.446 · CW(high) = 0.146 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 15.7 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94C

A94C | Traitement complexe en cas de colonisation ou d'infection à agents infectieux multirésistants, à partir de 7 jours de traitement sans proc. opératoire, âge > 15 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.206 · CW(low) = 0.38 · CW(high) = 0.127 · CW(reloc) = 0.138
 |  | Séjour moyen (ALOS) | 9.2 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95A

A95A | Réadaptation gériatrique aiguë à partir de 7 jours de traitement avec proc. complexe ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 360pt ou traitement sous vide complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.702 · CW(low) = 0.395 · CW(high) = 0.171 · CW(reloc) = 0.131
 |  | Séjour moyen (ALOS) | 19.3 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95B

A95B | Réadaptation gériatrique aiguë, à partir de 14 jours de traitement ou traitement neurologique complexe d'accident vasc. cérébral aigu ou avec CC extr. sévères, avec proc. opératoire particulière ou traitement compl. de soins intensifs > 184pt ou traitement sous vide
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.079 · CW(low) = 0.399 · CW(high) = 0.142 · CW(reloc) = 0.132
 |  | Séjour moyen (ALOS) | 19.8 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95C

A95C | Réadaptation gériatrique aiguë, à partir de 14 jours de traitement ou traitement neurologique complexe d'accident vasc. cérébral aigu ou avec CC extr. sévères ou intervention particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.229 · CW(low) = 0.362 · CW(high) = 0.117 · CW(reloc) = 0.127
 |  | Séjour moyen (ALOS) | 18.6 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95D

A95D | Réadaptation gériatrique aiguë à partir de 14 jours de traitement ou CC extr. sévères, ou réadaptation gériatrique aigu à partir de 7 jours de traitement avec proc. opératoire particulière ou traitement sous vide
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.824 · CW(low) = 0.337 · CW(high) = 0.104 · CW(reloc) = 0.111
 |  | Séjour moyen (ALOS) | 16.3 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95E

A95E | Réadaptation gériatrique aiguë, de 7 à 13 jours de traitement avec limitation sévère des fonctions motrices ou diag. aggravant ou proc. particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.189 · CW(low) = 0.378 · CW(high) = 0.083 · CW(reloc) = 0.138
 |  | Séjour moyen (ALOS) | 9.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95F

A95F | Réadaptation gériatrique aiguë, de 7 à 13 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.055 · CW(low) = 0.333 · CW(high) = 0.074 · CW(reloc) = 0.121
 |  | Séjour moyen (ALOS) | 9.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A96A

A96A | Traitement complexe de méd. complémentaire pour maladies particulières, sans proc. opératoire, à partir de 26 séances de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.473 · CW(low) = 0.347 · CW(high) = 0.072 · CW(reloc) = 0.114
 |  | Séjour moyen (ALOS) | 13.7 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A96B

A96B | Traitement complexe de méd. complémentaire pour maladies particulières, sans proc. opératoire, à partir de 10 séances de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.902 · CW(low) = 0.415 · CW(high) = 0.08 · CW(reloc) = 0.131
 |  | Séjour moyen (ALOS) | 7.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97A

A97A | Traitement complexe de méd. palliative, à partir de 7 jours de traitement avec proc. complexe ou traitement compl. de méd. palliative, à partir de 21 jours de traitement avec situations complexes
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 7.897 · CW(low) = 0.579 · CW(high) = 0.205 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 36.5 jours
 |  | Limite inférieure (LTP) | 12 jours
 |  | Limite supérieure 1 (HTP1) | 53 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97B

A97B | Traitement complexe de méd. palliative, à partir de 7j de traitement avec proc. complexe ou de complication et traitement compl. de méd. palliative, à partir de 14j de traitement ou traitement compl. à partir de 21j avec intervention opératoire ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 4.925 · CW(low) = 0.506 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 28.9 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 45 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97C

A97C | Traitement complexe de méd. palliative, à partir de 7 jours de traitement avec proc. de complication, ou traitement compl. de méd. palliative à partir de 28 jours de traitement avec proc. opératoire particulière ou intervention particulière ou traitement de soins infirmiers complexes > 30pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.863 · CW(low) = 0.469 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 25.4 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 42 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97D

A97D | Traitement complexe de méd. palliative, à partir de 7j de traitement avec traitement neurologique complexe à partir de 24h ou proc. de complication ou diag. particulier ou traitement compl. de méd. palliative à partir de 21j de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.134 · CW(low) = 0.386 · CW(high) = 0.138 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 25.0 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97E

A97E | Traitement complexe de méd. palliative, à partir de 7 jours de traitement avec affection particulière ou traitement compl. de méd. palliative à partir de 14 jours de traitement ou paralysies cérébrales particulières
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.2 · CW(low) = 0.43 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 17.5 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97F

A97F | Traitement complexe de méd. palliative, à partir de 7 jours de traitement avec proc. particulière ou limitation sévère des fonctions motrices ou paraplégie/tétraplégie chronique ou intervention particulière ou CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.923 · CW(low) = 0.459 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.8 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97G

A97G | Traitement complexe de méd. palliative, à partir de 7 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Pré-MDC
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.345 · CW(low) = 0.436 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles du système nerveux
B01A | Procédures opératoires complexes en plusieurs temps ou interventions extracrâniennes et intracrâniennes pour maladies et troubles du système nerveux, avec traitement compl. de soins intensifs > 196/184pt
B01B | Procédures opératoires complexes en plusieurs temps ou chirurgie épileptique avec EEG vidéo invasif préopératoire
B02A | Craniotomie complexe ou opération de la colonne vertébrale, âge < 6a ou < 18a avec grande intervention intracrânienne, avec CC extr. sévères, ou traitement compl. de soins intensifs > 196/184pt
B02B | Craniotomie complexe ou opération de la colonne vertébrale
B03A | Interventions opératoires pour para/tétraplégie, affection cérébrale et interventions pour paralysie cérébrale, dystrophie musculaire, neuropathie ou interventions sur la colonne vertébrale et la moelle osseuse, et traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119pt
B03B | Interventions opératoires pour para/tétraplégie, affection cérébrale et interventions pour paralysie cérébrale, dystrophie musculaire, neuropathie ou interventions sur la colonne vertébrale et la moelle osseuse, âge < 16 ans
B03C | Interventions opératoires pour para/tétraplégie, affection cérébrale et interventions pour paralysie cérébrale, dystrophie musculaire, neuropathie ou interventions sur la colonne vertébrale et la moelle osseuse, et proc. de complication, âge > 15 ans
B03D | Interventions opératoires pour para/tétraplégie, affection cérébrale et interventions pour paralysie cérébrale, dystrophie musculaire, neuropathie ou interventions sur la colonne vertébrale et la moelle osseuse, âge > 15 ans
B04A | Interventions sur les vaisseaux extracrâniens ou fermeture de communication interauriculaire ou stimulateur cardiaque avec CC extr. sévères
B04B | Interventions sur les vaisseaux extracrâniens, fermeture de communication interauriculaire ou stimulateur cardiaque avec CC sévères ou lors d'un infarctus cérébral
B04C | Interventions sur les vaisseaux extracrâniens ou fermeture de communication interauriculaire ou stimulateur cardiaque
B05Z | Décompression lors de syndrome du tunnel carpien ou du tunnel tarsien
B09A | Autres interventions sur le crâne avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119pt ou traitement de soins infirmiers complexes > 30pt
B09B | Autres interventions sur le crâne pour néoformations malignes du système nerveux
B09C | Autres interventions sur le crâne
B16Z | Radiothérapie pour maladies et troubles du système nerveux, plus d'un jour d'hospitalisation
B17A | Interventions sur les nerfs périphériques et les nerfs cérébraux avec intervention complexe
B17B | Interventions sur les nerfs périphériques et les nerfs cérébraux
B20A | Interventions intracrâniennes particulières ou complexes ou grande opération de la colonne vertébrale avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou traitement compl. de soins intensifs > 119pt avec situation particulière
B20B | Interventions intracrâniennes particulières ou complexes ou grande opération de la colonne vertébrale avec proc. complexe ou diag. complexe ou traitement compl. de soins intensifs > 119 points, avec monitoring intraopératoire ou intervention particulière ou âge < 16 ans
B20C | Interventions intracrâniennes particulières ou complexes ou grande opération de la colonne vertébrale avec proc. complexe ou traitement compl. de soins intensifs > 119 points, âge > 15 ans
B20D | Interventions intracrâniennes particulières ou complexes ou grande opération de la colonne vertébrale, âge < 3a ou avec diag. particulier
B21A | Implantation d'un neurostimulateur avec électrodes pour stimulation cérébrale ou pompe à médicaments ou traitement compl. des atteintes motrices extrapyramidales à partir de 14 jours de traitement ou proc.s opératoires particulières en plusieurs temps
B21B | Implantation d'un neurostimulateur avec système à plusieurs électrodes ou intervention particulière
B21C | Implantation d'un autre neurostimulateur ou d'électrodes intracrâniennes
B21D | Implantation d'électrodes de neurostimulateur épidural permanent
B21E | Implantation d'autres électrodes
B22Z | Implantation d'une pompe à médicaments
B36A | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs > 1176/1380pt
B36B | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs > 392/552pt avec proc. opératoire complexe ou traitement compl. de soins intensifs > 588/1104pt ou proc. opératoire complexe en quatre temps ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
B36C | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs > 392/552pt
B36D | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs > 196/360pt
B39A | Traitement neurologique complexe d'accident vasc. cérébral aigu de plus de 72 heures avec intervention opératoire et CC extr. sévères
B39B | Traitement neurologique complexe d'accident vasc. cérébral aigu de plus de 72 heures avec intervention opératoire particulière ou traitement compl. de soins intensifs > 119 points
B39C | Traitement neurologique complexe d'accident vasc. cérébral aigu avec intervention opératoire
B60A | Paraplégie/tétraplégie avec proc. médicale et plus d'un jour d'hospitalisation
B60B | Paraplégie/tétraplégie
B61A | Paraplégie/tétraplégie ou lésions de la moelle épinière, avec proc. opératoire complexe en plusieurs temps ou traitement compl. de soins intensifs > 392/552pt ou CC les plus sévères
B61B | Paraplégie/tétraplégie ou lésions de la moelle épinière, avec proc. opératoire particul. en quatre temps ou situation complexe ou traitement compl. de soins intensifs ou traitement compl. en unité de soins intermédiaires >196/119pt ou CC les plus sévères
B61C | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire complexe ou traitement sous vide ou proc. opératoire particulière en plusieurs temps ou situation coûteuse ou traitement de soins infirmiers complexes à partir de 51pt
B61D | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. particulière ou de complication
B61E | Paraplégie/tétraplégie ou lésions de la moelle épinière avec intervention opératoire
B63A | Démence et autres troubles chroniques de la fonction cérébrale avec CC extr. sévères ou acte diagnostique neurologique complexe, plus d'un jour d'hospitalisation
B63B | Démence et autres troubles chroniques de la fonction cérébrale, plus d'un jour d'hospitalisation
B64A | Délire avec CC sévères et plus d'un jour d'hospitalisation
B64B | Délire, plus d'un jour d'hospitalisation
B66A | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique avec CC extr. sévères ou proc. particulière, ou âge < 16a avec paraplégie/tétraplégie et plus d'un jour d'hospitalisation
B66B | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique, âge < 16a, plus d'un jour d'hospitalisation
B66C | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique, âge > 15a, plus d'un jour d'hospitalisation
B67A | Maladie de Parkinson avec CC extr. sévères ou diminution extrême ou réglage de paramètres neurologiques de stimulation ou traitement compl. des atteintes motrices extrapyramidales à partir de 7 jours de traitement, plus d'un jour d'hospitalisation
B67B | Maladie de Parkinson, plus d'un jour d'hospitalisation
B68A | Sclérose en plaques et ataxie cérébelleuse avec diag. complexe ou CC extr. sévères ou diag. neurologique complexe, ou proc. particulière en plusieurs temps, plus d'un jour d'hospitalisation
B68B | Sclérose en plaques et ataxie cérébelleuse, plus d'un jour d'hospitalisation
B69A | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens, avec traitement neurologique complexe d'accident vasc. cérébral aigu > 72 heures ou traitement neurologique complexe avec CC extr. sévères
B69B | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens, avec traitement neurologique complexe d'accident vasc. cérébral aigu < 73 heures
B69C | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens, avec autre traitement neurologique complexe d'accident vasc. cérébral aigu ou acte diagnostique neurologique complexe ou CC extr. sévères
B69D | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens
B70A | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu > 72h, avec diag. de complication ou trouble sévère des fonctions motrices ou CC extr. sévères ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
B70B | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu > 72 heures ou acte diagnostique neurologique complexe, ou avec diag. de complication ou thrombolyse ou trouble sévère des fonctions motrices, plus d'un jour d'hospitalisation
B70C | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu < 73 heures, ou avec autre traitement neurologique complexe > 72 heures, ou CC extr. sévères, plus d'un jour d'hospitalisation
B70D | Apoplexie avec autre traitement neurologique complexe d'accident vasc. cérébral aigu < 73 heures ou acte diagnostique neurologique complexe, ou avec diag. de complication ou thrombolyse ou trouble sévère des fonctions motrices, plus d'un jour d'hospitalisation
B70E | Apoplexie, plus d'un jour d'hospitalisation
B70F | Apoplexie, plus d'un jour d'hospitalisation, décédé < 5 jours après admission, avec traitement neurologique complexe d'accident vasc. cérébral aigu ou autre traitement neurologique complexe
B70G | Apoplexie, plus d'un jour d'hospitalisation, décédé < 5 jours après admission
B70H | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu > 23 heures à < 48 heures ou thrombolyse, un jour d'hospitalisation
B70I | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu < 24 heures, un jour d'hospitalisation
B71A | Affections des nerfs cérébraux et périphériques avec diag. complexe et plus d'un jour d'hospitalisation avec CC sévères ou para/tétraplégie chronique ou acte diagnostique neurologique complexe, ou CC sévères avec plus d'un jour d'hospitalisation et paraplégie/tétraplégie chronique
B71B | Affections des nerfs cérébraux et périphériques avec diag. complexe ou CC sévères et plus d'un jour d'hospitalisation, ou paraplégie/tétraplégie chronique, ou traitement compl. à la main, à partir de 7 jours de traitement
B71C | Affections des nerfs cérébraux et périphériques, plus d'un jour d'hospitalisation
B72A | Infection du système nerveux sauf méningite virale, âge < 16a ou acte diagnostique neurologique complexe ou CC extr. sévères, plus d'un jour d'hospitalisation
B72B | Infection du système nerveux sauf méningite virale, âge > 15a, plus d'un jour d'hospitalisation
B73A | Méningite virale et âge < 2a, plus d'un jour d'hospitalisation
B73B | Méningite virale et âge > 1 an, plus d'un jour d'hospitalisation
B75Z | Convulsions fébriles, plus d'un jour d'hospitalisation
B76A | Crises convulsives et traitement compl. pour épilepsie, à partir de 14 jours de traitement
B76B | Crises convulsives et traitement compl. pour épilepsie, à partir de 7 jours de traitement ou traitement compl. de soins intensifs > 119pt ou traitement compl. en unité de soins intermédiaires > 196/119pt, plus d'un jour d'hospitalisation
B76C | Crises convulsives ou vidéo-EEG invasive ou vidéo-EEG non invasive, à partir de 72 heures ou traitement compl. pour épilepsie, à partir de 7 jours de traitement ou âge < 16 ans, plus d'un jour d'hospitalisation
B76D | Crises convulsives ou vidéo-EEG, plus d'un jour d'hospitalisation, âge > 15 ans
B76E | Crises convulsives avec acte diagnostique neurologique complexe ou EEG avec diag. complexe ou malformations congénitales, CC extr. sévères et plus d'un jour d'hospitalisation
B76F | Crises convulsives avec acte diagnostique neurologique complexe ou EEG et plus d'un jour d'hospitalisation, ou âge < 6a ou diag. complexe ou CC sévères
B76G | Crises convulsives, âge > 5a, plus d'un jour d'hospitalisation
B77A | Céphalées avec acte diagnostique neurologique complexe ou âge < 16a ou traitement compl. de méd. intensive > 59pt, plus d'un jour d'hospitalisation
B77B | Céphalées et âge > 15a, plus d'un jour d'hospitalisation
B78A | Lésion intracrânienne, plus d'un jour d'hospitalisation, âge < 12a
B78B | Lésion intracrânienne, plus d'un jour d'hospitalisation, âge > 11a
B79Z | Fractures du crâne, plus d'un jour d'hospitalisation
B80Z | Autres blessures de la tête, plus d'un jour d'hospitalisation
B81A | Myélopathies vasc.s ou autres affections du système nerveux avec diag. complexe ou acte diagnostique neurologique complexe, et âge < 16a ou diag. particulier, plus d'un jour d'hospitalisation
B81B | Myélopathies vasc.s ou autres affections du système nerveux avec diag. complexe ou acte diagnostique neurologique complexe ou CC extr. sévères, plus d'un jour d'hospitalisation, âge > 15a
B81C | Autres affections du système nerveux, plus d'un jour d'hospitalisation
B82Z | Autres affections des nerfs périphériques, plus d'un jour d'hospitalisation
B85A | Maladies dégénératives du système nerveux avec CC extr. sévères ou diag.s de complication ou acte diagnostique neurologique complexe, ou paralysies cérébrales ou âge < 16a ou diag. aggravant ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
B85B | Maladies dégénératives du système nerveux, plus d'un jour d'hospitalisation, âge > 15a
B86A | Maladies et troubles du système nerveux avec diag. principal de néoformation maligne, épilepsie ou état de mal épileptique, un jour d'hospitalisation
B86B | Maladies et troubles du système nerveux, un jour d'hospitalisation
B87A | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184 points ou traitement neurologique complexe de 24h minimum ou CC les plus sévères
B87B | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 à 184 points
B90A | Maladies et troubles du système nerveux avec réadaptation précoce à partir de 21 jours de traitement
B90B | Maladies et troubles du système nerveux avec traitement compl. en U-IMC > 1176/1104pt ou proc. opératoire complexe
B90C | Maladies et troubles du système nerveux avec traitement compl. en U-IMC > 392/552pt ou réadaptation précoce à partir de 7 jours de traitement ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B01A

B01A | Procédures opératoires complexes en plusieurs temps ou interventions extracrâniennes et intracrâniennes pour maladies et troubles du système nerveux, avec traitement compl. de soins intensifs > 196/184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.486 · CW(low) = 1.077 · CW(high) = 0.319 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.2 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B01B

B01B | Procédures opératoires complexes en plusieurs temps ou chirurgie épileptique avec EEG vidéo invasif préopératoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.685 · CW(low) = 0.814 · CW(high) = 0.252 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B02A

B02A | Craniotomie complexe ou opération de la colonne vertébrale, âge < 6a ou < 18a avec grande intervention intracrânienne, avec CC extr. sévères, ou traitement compl. de soins intensifs > 196/184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.574 · CW(low) = 0.873 · CW(high) = 0.276 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 16.2 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B02B

B02B | Craniotomie complexe ou opération de la colonne vertébrale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.416 · CW(low) = 0.669 · CW(high) = 0.225 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.2 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03A

B03A | Interventions opératoires pour para/tétraplégie, affection cérébrale et interventions pour paralysie cérébrale, dystrophie musculaire, neuropathie ou interventions sur la colonne vertébrale et la moelle osseuse, et traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.044 · CW(low) = 0.723 · CW(high) = 0.201 · CW(reloc) = 0.219
 |  | Séjour moyen (ALOS) | 14.4 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03B

B03B | Interventions opératoires pour para/tétraplégie, affection cérébrale et interventions pour paralysie cérébrale, dystrophie musculaire, neuropathie ou interventions sur la colonne vertébrale et la moelle osseuse, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.346 · CW(low) = 0.641 · CW(high) = 0.218 · CW(reloc) = 0.241
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03C

B03C | Interventions opératoires pour para/tétraplégie, affection cérébrale et interventions pour paralysie cérébrale, dystrophie musculaire, neuropathie ou interventions sur la colonne vertébrale et la moelle osseuse, et proc. de complication, âge > 15 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.914 · CW(low) = 0.488 · CW(high) = 0.166 · CW(reloc) = 0.183
 |  | Séjour moyen (ALOS) | 6.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03D

B03D | Interventions opératoires pour para/tétraplégie, affection cérébrale et interventions pour paralysie cérébrale, dystrophie musculaire, neuropathie ou interventions sur la colonne vertébrale et la moelle osseuse, âge > 15 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.321 · CW(low) = 0.384 · CW(high) = 0.156 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04A

B04A | Interventions sur les vaisseaux extracrâniens ou fermeture de communication interauriculaire ou stimulateur cardiaque avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.412 · CW(low) = 0.925 · CW(high) = 0.246 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04B

B04B | Interventions sur les vaisseaux extracrâniens, fermeture de communication interauriculaire ou stimulateur cardiaque avec CC sévères ou lors d'un infarctus cérébral
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.225 · CW(low) = 0.785 · CW(high) = 0.187 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04C

B04C | Interventions sur les vaisseaux extracrâniens ou fermeture de communication interauriculaire ou stimulateur cardiaque
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.297 · CW(low) = 0.388 · CW(high) = 0.139 · CW(reloc) = 0.242
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B05Z

B05Z | Décompression lors de syndrome du tunnel carpien ou du tunnel tarsien
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.49 · CW(low) = 0.134 · CW(high) = 0.111 · CW(reloc) = 0.134
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09A

B09A | Autres interventions sur le crâne avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119pt ou traitement de soins infirmiers complexes > 30pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.056 · CW(low) = 0.732 · CW(high) = 0.242 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09B

B09B | Autres interventions sur le crâne pour néoformations malignes du système nerveux
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.796 · CW(low) = 0.604 · CW(high) = 0.191 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09C

B09C | Autres interventions sur le crâne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.379 · CW(low) = 0.593 · CW(high) = 0.111 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B16Z

B16Z | Radiothérapie pour maladies et troubles du système nerveux, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.822 · CW(low) = 0.588 · CW(high) = 0.159 · CW(reloc) = 0.19
 |  | Séjour moyen (ALOS) | 10.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B17A

B17A | Interventions sur les nerfs périphériques et les nerfs cérébraux avec intervention complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.386 · CW(low) = 0.586 · CW(high) = 0.167 · CW(reloc) = 0.586
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B17B

B17B | Interventions sur les nerfs périphériques et les nerfs cérébraux
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.692 · CW(low) = 0.235 · CW(high) = 0.164 · CW(reloc) = 0.235
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20A

B20A | Interventions intracrâniennes particulières ou complexes ou grande opération de la colonne vertébrale avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou traitement compl. de soins intensifs > 119pt avec situation particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.605 · CW(low) = 0.791 · CW(high) = 0.268 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20B

B20B | Interventions intracrâniennes particulières ou complexes ou grande opération de la colonne vertébrale avec proc. complexe ou diag. complexe ou traitement compl. de soins intensifs > 119 points, avec monitoring intraopératoire ou intervention particulière ou âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.074 · CW(low) = 0.833 · CW(high) = 0.288 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20C

B20C | Interventions intracrâniennes particulières ou complexes ou grande opération de la colonne vertébrale avec proc. complexe ou traitement compl. de soins intensifs > 119 points, âge > 15 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.146 · CW(low) = 0.209 · CW(high) = 0.233 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20D

B20D | Interventions intracrâniennes particulières ou complexes ou grande opération de la colonne vertébrale, âge < 3a ou avec diag. particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.773 · CW(low) = 0.513 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21A

B21A | Implantation d'un neurostimulateur avec électrodes pour stimulation cérébrale ou pompe à médicaments ou traitement compl. des atteintes motrices extrapyramidales à partir de 14 jours de traitement ou proc.s opératoires particulières en plusieurs temps
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.989 · CW(low) = 0.633 · CW(high) = 0.199 · CW(reloc) = 0.205
 |  | Séjour moyen (ALOS) | 10.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21B

B21B | Implantation d'un neurostimulateur avec système à plusieurs électrodes ou intervention particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.218 · CW(low) = 0.233 · CW(high) = 0.187 · CW(reloc) = 0.233
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21C

B21C | Implantation d'un autre neurostimulateur ou d'électrodes intracrâniennes
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.6 · CW(low) = 0.932 · CW(high) = 0.184 · CW(reloc) = 0.932
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21D

B21D | Implantation d'électrodes de neurostimulateur épidural permanent
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.577 · CW(low) = 0.232 · CW(high) = 0.168 · CW(reloc) = 0.232
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21E

B21E | Implantation d'autres électrodes
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.252 · CW(low) = 0.295 · CW(high) = 0.147 · CW(reloc) = 0.295
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B22Z

B22Z | Implantation d'une pompe à médicaments
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.873 · CW(low) = 0.42 · CW(high) = 0.182 · CW(reloc) = 0.196
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36A

B36A | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs > 1176/1380pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 12.597 · CW(low) = 1.345 · CW(high) = 0.442 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 27.4 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 43 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36B

B36B | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs > 392/552pt avec proc. opératoire complexe ou traitement compl. de soins intensifs > 588/1104pt ou proc. opératoire complexe en quatre temps ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.296 · CW(low) = 1.326 · CW(high) = 0.408 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.3 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 36 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36C

B36C | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs > 392/552pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.974 · CW(low) = 1.414 · CW(high) = 0.404 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.8 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36D

B36D | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs > 196/360pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.492 · CW(low) = 1.081 · CW(high) = 0.351 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39A

B39A | Traitement neurologique complexe d'accident vasc. cérébral aigu de plus de 72 heures avec intervention opératoire et CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.165 · CW(low) = 0.991 · CW(high) = 0.27 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39B

B39B | Traitement neurologique complexe d'accident vasc. cérébral aigu de plus de 72 heures avec intervention opératoire particulière ou traitement compl. de soins intensifs > 119 points
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.848 · CW(low) = 0.99 · CW(high) = 0.175 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39C

B39C | Traitement neurologique complexe d'accident vasc. cérébral aigu avec intervention opératoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.649 · CW(low) = 0.868 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B60A

B60A | Paraplégie/tétraplégie avec proc. médicale et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.869 · CW(low) = 0.603 · CW(high) = 0.205 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B60B

B60B | Paraplégie/tétraplégie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.915 · CW(low) = 0.587 · CW(high) = 0.144 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61A

B61A | Paraplégie/tétraplégie ou lésions de la moelle épinière, avec proc. opératoire complexe en plusieurs temps ou traitement compl. de soins intensifs > 392/552pt ou CC les plus sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.989 · CW(low) = 0.639 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 22.1 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 39 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61B

B61B | Paraplégie/tétraplégie ou lésions de la moelle épinière, avec proc. opératoire particul. en quatre temps ou situation complexe ou traitement compl. de soins intensifs ou traitement compl. en unité de soins intermédiaires >196/119pt ou CC les plus sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.579 · CW(low) = 0.574 · CW(high) = 0.229 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.9 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61C

B61C | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. opératoire complexe ou traitement sous vide ou proc. opératoire particulière en plusieurs temps ou situation coûteuse ou traitement de soins infirmiers complexes à partir de 51pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.979 · CW(low) = 0.554 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61D

B61D | Paraplégie/tétraplégie ou lésions de la moelle épinière avec proc. particulière ou de complication
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.604 · CW(low) = 0.484 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61E

B61E | Paraplégie/tétraplégie ou lésions de la moelle épinière avec intervention opératoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.199 · CW(low) = 0.371 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B63A

B63A | Démence et autres troubles chroniques de la fonction cérébrale avec CC extr. sévères ou acte diagnostique neurologique complexe, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.25 · CW(low) = 0.545 · CW(high) = 0.167 · CW(reloc) = 0.195
 |  | Séjour moyen (ALOS) | 12.8 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B63B

B63B | Démence et autres troubles chroniques de la fonction cérébrale, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.843 · CW(low) = 0.395 · CW(high) = 0.124 · CW(reloc) = 0.148
 |  | Séjour moyen (ALOS) | 6.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B64A

B64A | Délire avec CC sévères et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.471 · CW(low) = 0.462 · CW(high) = 0.139 · CW(reloc) = 0.15
 |  | Séjour moyen (ALOS) | 10.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B64B

B64B | Délire, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.907 · CW(low) = 0.419 · CW(high) = 0.093 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 6.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66A

B66A | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique avec CC extr. sévères ou proc. particulière, ou âge < 16a avec paraplégie/tétraplégie et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.52 · CW(low) = 0.482 · CW(high) = 0.157 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 9.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66B

B66B | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique, âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.789 · CW(low) = 0.376 · CW(high) = 0.263 · CW(reloc) = 0.376
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66C

B66C | Néoformations du système nerveux ou état stuporeux et coma d'origine non traumatique, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.79 · CW(low) = 0.361 · CW(high) = 0.128 · CW(reloc) = 0.168
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B67A

B67A | Maladie de Parkinson avec CC extr. sévères ou diminution extrême ou réglage de paramètres neurologiques de stimulation ou traitement compl. des atteintes motrices extrapyramidales à partir de 7 jours de traitement, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.468 · CW(low) = 0.481 · CW(high) = 0.142 · CW(reloc) = 0.156
 |  | Séjour moyen (ALOS) | 10.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B67B

B67B | Maladie de Parkinson, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.889 · CW(low) = 0.422 · CW(high) = 0.126 · CW(reloc) = 0.133
 |  | Séjour moyen (ALOS) | 7.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B68A

B68A | Sclérose en plaques et ataxie cérébelleuse avec diag. complexe ou CC extr. sévères ou diag. neurologique complexe, ou proc. particulière en plusieurs temps, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.984 · CW(low) = 0.464 · CW(high) = 0.153 · CW(reloc) = 0.174
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B68B

B68B | Sclérose en plaques et ataxie cérébelleuse, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.767 · CW(low) = 0.359 · CW(high) = 0.115 · CW(reloc) = 0.167
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69A

B69A | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens, avec traitement neurologique complexe d'accident vasc. cérébral aigu > 72 heures ou traitement neurologique complexe avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.175 · CW(low) = 0.562 · CW(high) = 0.2 · CW(reloc) = 0.262
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69B

B69B | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens, avec traitement neurologique complexe d'accident vasc. cérébral aigu < 73 heures
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.896 · CW(low) = 0.316 · CW(high) = 0.168 · CW(reloc) = 0.316
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69C

B69C | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens, avec autre traitement neurologique complexe d'accident vasc. cérébral aigu ou acte diagnostique neurologique complexe ou CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.796 · CW(low) = 0.296 · CW(high) = 0.147 · CW(reloc) = 0.296
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69D

B69D | Accident ischémique transitoire (AIT) et occlusion de vaisseaux extracrâniens
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.538 · CW(low) = 0.234 · CW(high) = 0.114 · CW(reloc) = 0.234
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70A

B70A | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu > 72h, avec diag. de complication ou trouble sévère des fonctions motrices ou CC extr. sévères ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.158 · CW(low) = 0.695 · CW(high) = 0.232 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70B

B70B | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu > 72 heures ou acte diagnostique neurologique complexe, ou avec diag. de complication ou thrombolyse ou trouble sévère des fonctions motrices, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.403 · CW(low) = 0.667 · CW(high) = 0.194 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70C

B70C | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu < 73 heures, ou avec autre traitement neurologique complexe > 72 heures, ou CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.314 · CW(low) = 0.623 · CW(high) = 0.173 · CW(reloc) = 0.234
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70D

B70D | Apoplexie avec autre traitement neurologique complexe d'accident vasc. cérébral aigu < 73 heures ou acte diagnostique neurologique complexe, ou avec diag. de complication ou thrombolyse ou trouble sévère des fonctions motrices, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.082 · CW(low) = 0.504 · CW(high) = 0.167 · CW(reloc) = 0.189
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70E

B70E | Apoplexie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.836 · CW(low) = 0.387 · CW(high) = 0.145 · CW(reloc) = 0.181
 |  | Séjour moyen (ALOS) | 5.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70F

B70F | Apoplexie, plus d'un jour d'hospitalisation, décédé < 5 jours après admission, avec traitement neurologique complexe d'accident vasc. cérébral aigu ou autre traitement neurologique complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.063 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70G

B70G | Apoplexie, plus d'un jour d'hospitalisation, décédé < 5 jours après admission
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.613 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70H

B70H | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu > 23 heures à < 48 heures ou thrombolyse, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.666 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70I

B70I | Apoplexie avec traitement neurologique complexe d'accident vasc. cérébral aigu < 24 heures, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.368 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71A

B71A | Affections des nerfs cérébraux et périphériques avec diag. complexe et plus d'un jour d'hospitalisation avec CC sévères ou para/tétraplégie chronique ou acte diagnostique neurologique complexe, ou CC sévères avec plus d'un jour d'hospitalisation et paraplégie/tétraplégie chronique
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.826 · CW(low) = 0.589 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71B

B71B | Affections des nerfs cérébraux et périphériques avec diag. complexe ou CC sévères et plus d'un jour d'hospitalisation, ou paraplégie/tétraplégie chronique, ou traitement compl. à la main, à partir de 7 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.082 · CW(low) = 0.514 · CW(high) = 0.147 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71C

B71C | Affections des nerfs cérébraux et périphériques, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.677 · CW(low) = 0.311 · CW(high) = 0.105 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B72A

B72A | Infection du système nerveux sauf méningite virale, âge < 16a ou acte diagnostique neurologique complexe ou CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.767 · CW(low) = 0.561 · CW(high) = 0.182 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B72B

B72B | Infection du système nerveux sauf méningite virale, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.948 · CW(low) = 0.442 · CW(high) = 0.124 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B73A

B73A | Méningite virale et âge < 2a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.61 · CW(low) = 0.282 · CW(high) = 0.204 · CW(reloc) = 0.282
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B73B

B73B | Méningite virale et âge > 1 an, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.873 · CW(low) = 0.398 · CW(high) = 0.137 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B75Z

B75Z | Convulsions fébriles, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.516 · CW(low) = 0.231 · CW(high) = 0.143 · CW(reloc) = 0.231
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76A

B76A | Crises convulsives et traitement compl. pour épilepsie, à partir de 14 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.12 · CW(low) = 0.518 · CW(high) = 0.163 · CW(reloc) = 0.171
 |  | Séjour moyen (ALOS) | 19.4 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76B

B76B | Crises convulsives et traitement compl. pour épilepsie, à partir de 7 jours de traitement ou traitement compl. de soins intensifs > 119pt ou traitement compl. en unité de soins intermédiaires > 196/119pt, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.763 · CW(low) = 0.582 · CW(high) = 0.201 · CW(reloc) = 0.212
 |  | Séjour moyen (ALOS) | 9.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76C

B76C | Crises convulsives ou vidéo-EEG invasive ou vidéo-EEG non invasive, à partir de 72 heures ou traitement compl. pour épilepsie, à partir de 7 jours de traitement ou âge < 16 ans, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.541 · CW(low) = 0.769 · CW(high) = 0.335 · CW(reloc) = 0.359
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76D

B76D | Crises convulsives ou vidéo-EEG, plus d'un jour d'hospitalisation, âge > 15 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.167 · CW(low) = 0.583 · CW(high) = 0.223 · CW(reloc) = 0.583
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76E

B76E | Crises convulsives avec acte diagnostique neurologique complexe ou EEG avec diag. complexe ou malformations congénitales, CC extr. sévères et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.696 · CW(low) = 0.534 · CW(high) = 0.185 · CW(reloc) = 0.194
 |  | Séjour moyen (ALOS) | 9.2 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76F

B76F | Crises convulsives avec acte diagnostique neurologique complexe ou EEG et plus d'un jour d'hospitalisation, ou âge < 6a ou diag. complexe ou CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.939 · CW(low) = 0.438 · CW(high) = 0.143 · CW(reloc) = 0.274
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76G

B76G | Crises convulsives, âge > 5a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.627 · CW(low) = 0.279 · CW(high) = 0.13 · CW(reloc) = 0.279
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B77A

B77A | Céphalées avec acte diagnostique neurologique complexe ou âge < 16a ou traitement compl. de méd. intensive > 59pt, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.558 · CW(low) = 0.256 · CW(high) = 0.132 · CW(reloc) = 0.256
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B77B

B77B | Céphalées et âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.498 · CW(low) = 0.218 · CW(high) = 0.098 · CW(reloc) = 0.218
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B78A

B78A | Lésion intracrânienne, plus d'un jour d'hospitalisation, âge < 12a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.992 · CW(low) = 0.449 · CW(high) = 0.21 · CW(reloc) = 0.281
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B78B

B78B | Lésion intracrânienne, plus d'un jour d'hospitalisation, âge > 11a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.728 · CW(low) = 0.321 · CW(high) = 0.151 · CW(reloc) = 0.201
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B79Z

B79Z | Fractures du crâne, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.541 · CW(low) = 0.237 · CW(high) = 0.11 · CW(reloc) = 0.237
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B80Z

B80Z | Autres blessures de la tête, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.399 · CW(low) = 0.169 · CW(high) = 0.104 · CW(reloc) = 0.169
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81A

B81A | Myélopathies vasc.s ou autres affections du système nerveux avec diag. complexe ou acte diagnostique neurologique complexe, et âge < 16a ou diag. particulier, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.162 · CW(low) = 0.542 · CW(high) = 0.28 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81B

B81B | Myélopathies vasc.s ou autres affections du système nerveux avec diag. complexe ou acte diagnostique neurologique complexe ou CC extr. sévères, plus d'un jour d'hospitalisation, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.024 · CW(low) = 0.482 · CW(high) = 0.155 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81C

B81C | Autres affections du système nerveux, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.764 · CW(low) = 0.349 · CW(high) = 0.129 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B82Z

B82Z | Autres affections des nerfs périphériques, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.487 · CW(low) = 0.212 · CW(high) = 0.089 · CW(reloc) = 0.212
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B85A

B85A | Maladies dégénératives du système nerveux avec CC extr. sévères ou diag.s de complication ou acte diagnostique neurologique complexe, ou paralysies cérébrales ou âge < 16a ou diag. aggravant ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.126 · CW(low) = 0.541 · CW(high) = 0.161 · CW(reloc) = 0.17
 |  | Séjour moyen (ALOS) | 7.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B85B

B85B | Maladies dégénératives du système nerveux, plus d'un jour d'hospitalisation, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.781 · CW(low) = 0.369 · CW(high) = 0.147 · CW(reloc) = 0.172
 |  | Séjour moyen (ALOS) | 5.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B86A

B86A | Maladies et troubles du système nerveux avec diag. principal de néoformation maligne, épilepsie ou état de mal épileptique, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.346 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B86B

B86B | Maladies et troubles du système nerveux, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.273 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B87A

B87A | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184 points ou traitement neurologique complexe de 24h minimum ou CC les plus sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.455 · CW(low) = 0.783 · CW(high) = 0.242 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B87B

B87B | Maladies et troubles du système nerveux avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 à 184 points
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.528 · CW(low) = 0.699 · CW(high) = 0.174 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90A

B90A | Maladies et troubles du système nerveux avec réadaptation précoce à partir de 21 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.966 · CW(low) = 0.812 · CW(high) = 0.265 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 37.9 jours
 |  | Limite inférieure (LTP) | 12 jours
 |  | Limite supérieure 1 (HTP1) | 54 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90B

B90B | Maladies et troubles du système nerveux avec traitement compl. en U-IMC > 1176/1104pt ou proc. opératoire complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.628 · CW(low) = 0.937 · CW(high) = 0.217 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.2 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90C

B90C | Maladies et troubles du système nerveux avec traitement compl. en U-IMC > 392/552pt ou réadaptation précoce à partir de 7 jours de traitement ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système nerveux
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.362 · CW(low) = 0.841 · CW(high) = 0.193 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 16.1 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles de l'oeil
C01Z | Interventions pour blessures oculaires pénétrantes
C02Z | Interventions sur l'orbite et le globe oculaire
C03A | Interventions en plusieurs temps ou bilatérales sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil
C03B | Interventions sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil avec intervention sur le cristallin
C03C | Interventions sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil
C04Z | Interventions sur la cornée
C06A | Interventions sur l'iris, le corps ciliaire, la sclère et la chambre antérieure avec mise en place d'un implant de drainage antiglaucomateux
C06B | Interventions sur l'iris, le corps ciliaire, la sclère et la chambre antérieure
C08A | Extraction extracapsulaire du cristallin avec intervention en plusieurs temps ou bilatérale ou malformation congénitale du cristallin
C08B | Intervention sur le cristallin
C10Z | Interventions sur les muscles oculaires
C12Z | Interventions sur la paupière
C13A | Interventions en plusieurs temps ou bilatérales sur le système lacrymal ou réparation du nez
C13B | Interventions sur le système lacrymal
C14Z | Interventions sur la conjonctive ou autres proc.s
C29Z | Interventions en plusieurs temps ou bilatérales particulières sur la cornée ou iris artificiel, ou néoformation maligne avec proc. particulière
C60A | Infections de l'oeil aiguës et sévères avec diag. de complication ou avec CC sévères, plus d'un jour d'hospitalisation
C60B | Infections de l'oeil aiguës et sévères, plus d'un jour d'hospitalisation
C61A | Affections neuro-ophtalmologiques et vasc.s de l'oeil avec diag. de complication ou avec CC sévères ou acte diagnostique neurologique complexe ou traitement neurologique complexe, au moins 24 heures et plus, plus d'un jour d'hospitalisation
C61B | Affections neuro-ophtalmologiques et vasc.s de l'oeil, plus d'un jour d'hospitalisation
C62Z | Hyphéma et lésions oculaires soumises à un traitement conservateur, plus d'un jour d'hospitalisation
C63A | Néoformations malignes de la rétine et âge < 16 ans
C63B | Affections diabétiques ou particulières de l'oeil, plus d'un jour d'hospitalisation
C63C | Néoformations malignes ou autres affections de l'oeil, plus d'un jour d'hospitalisation
C64Z | Glaucome, cataracte et affections de la paupière, plus d'un jour d'hospitalisation
C86Z | Maladies et troubles de l'oeil, un jour d'hospitalisation


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C01Z

C01Z | Interventions pour blessures oculaires pénétrantes
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.808 · CW(low) = 0.232 · CW(high) = 0.129 · CW(reloc) = 0.232
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C02Z

C02Z | Interventions sur l'orbite et le globe oculaire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.113 · CW(low) = 0.287 · CW(high) = 0.113 · CW(reloc) = 0.287
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03A

C03A | Interventions en plusieurs temps ou bilatérales sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.161 · CW(low) = 0.338 · CW(high) = 0.138 · CW(reloc) = 0.338
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03B

C03B | Interventions sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil avec intervention sur le cristallin
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.699 · CW(low) = 0.137 · CW(high) = 0.14 · CW(reloc) = 0.137
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03C

C03C | Interventions sur la rétine, la choroïde, le vitré, la chambre postérieure de l'oeil
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.641 · CW(low) = 0.14 · CW(high) = 0.133 · CW(reloc) = 0.14
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C04Z

C04Z | Interventions sur la cornée
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.976 · CW(low) = 0.248 · CW(high) = 0.136 · CW(reloc) = 0.248
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C06A

C06A | Interventions sur l'iris, le corps ciliaire, la sclère et la chambre antérieure avec mise en place d'un implant de drainage antiglaucomateux
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.805 · CW(low) = 0.25 · CW(high) = 0.141 · CW(reloc) = 0.25
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C06B

C06B | Interventions sur l'iris, le corps ciliaire, la sclère et la chambre antérieure
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.618 · CW(low) = 0.178 · CW(high) = 0.136 · CW(reloc) = 0.178
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C08A

C08A | Extraction extracapsulaire du cristallin avec intervention en plusieurs temps ou bilatérale ou malformation congénitale du cristallin
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.759 · CW(low) = 0.117 · CW(high) = 0.164 · CW(reloc) = 0.117
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C08B

C08B | Intervention sur le cristallin
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.638 · CW(low) = 0.214 · CW(high) = 0.152 · CW(reloc) = 0.214
 |  | Séjour moyen (ALOS) | 2.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C10Z

C10Z | Interventions sur les muscles oculaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.579 · CW(low) = 0.169 · CW(high) = 0.109 · CW(reloc) = 0.169
 |  | Séjour moyen (ALOS) | 2.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C12Z

C12Z | Interventions sur la paupière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.713 · CW(low) = 0.197 · CW(high) = 0.109 · CW(reloc) = 0.197
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C13A

C13A | Interventions en plusieurs temps ou bilatérales sur le système lacrymal ou réparation du nez
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.777 · CW(low) = 0.179 · CW(high) = 0.125 · CW(reloc) = 0.179
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C13B

C13B | Interventions sur le système lacrymal
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.71 · CW(low) = 0.183 · CW(high) = 0.109 · CW(reloc) = 0.183
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C14Z

C14Z | Interventions sur la conjonctive ou autres proc.s
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.357 · CW(low) = 0.513 · CW(high) = 0.114 · CW(reloc) = 0.192
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C29Z

C29Z | Interventions en plusieurs temps ou bilatérales particulières sur la cornée ou iris artificiel, ou néoformation maligne avec proc. particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.414 · CW(low) = 0.416 · CW(high) = 0.212 · CW(reloc) = 0.26
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C60A

C60A | Infections de l'oeil aiguës et sévères avec diag. de complication ou avec CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.299 · CW(low) = 0.618 · CW(high) = 0.106 · CW(reloc) = 0.167
 |  | Séjour moyen (ALOS) | 8.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C60B

C60B | Infections de l'oeil aiguës et sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.643 · CW(low) = 0.307 · CW(high) = 0.097 · CW(reloc) = 0.192
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C61A

C61A | Affections neuro-ophtalmologiques et vasc.s de l'oeil avec diag. de complication ou avec CC sévères ou acte diagnostique neurologique complexe ou traitement neurologique complexe, au moins 24 heures et plus, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.776 · CW(low) = 0.356 · CW(high) = 0.191 · CW(reloc) = 0.356
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C61B

C61B | Affections neuro-ophtalmologiques et vasc.s de l'oeil, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.718 · CW(low) = 0.33 · CW(high) = 0.178 · CW(reloc) = 0.33
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C62Z

C62Z | Hyphéma et lésions oculaires soumises à un traitement conservateur, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.573 · CW(low) = 0.262 · CW(high) = 0.106 · CW(reloc) = 0.262
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63A

C63A | Néoformations malignes de la rétine et âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.673 · CW(low) = 0.0 · CW(high) = 0.381 · CW(reloc) = 0.544
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 1 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63B

C63B | Affections diabétiques ou particulières de l'oeil, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.683 · CW(low) = 0.328 · CW(high) = 0.141 · CW(reloc) = 0.153
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63C

C63C | Néoformations malignes ou autres affections de l'oeil, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.524 · CW(low) = 0.243 · CW(high) = 0.113 · CW(reloc) = 0.243
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C64Z

C64Z | Glaucome, cataracte et affections de la paupière, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.588 · CW(low) = 0.292 · CW(high) = 0.173 · CW(reloc) = 0.292
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C86Z

C86Z | Maladies et troubles de l'oeil, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oeil
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.308 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
D01A | Implant cochléaire bilatéral ou implantation d'une prothèse dans l'articulation temporo-mandibulaire
D01B | Implant cochléaire
D02A | Résections complexes avec reconstructions au niveau de la tête et de la gorge et intervention combinée avec CC extr. sévères ou proc. de complication ou proc. opératoire complexe en plusieurs temps, avec traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires > 196/184pt ou procédé particulier
D02B | Résections complexes avec reconstructions au niveau de la tête et de la gorge et intervention combinée avec CC extr. sévères ou proc. de complication ou proc. opératoire complexe en plusieurs temps
D03A | Correction opératoire d'une fente labio-alvéolo-palatine avec rhinoplastie
D03B | Correction opératoire d'une fente labio-alvéolo-palatine, âge < 2a
D03C | Correction opératoire d'une fente labio-alvéolo-palatine, âge > 1 an
D04Z | Ostéotomie bimaxillaire et interventions complexes sur la mâchoire
D05A | Parotidectomie complexe
D05B | Interventions complexes sur les glandes salivaires sauf les parotidectomies complexes
D06A | Interventions coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres interventions sur les glandes salivaires, avec tympanoplastie complexe ou âge < 6a
D06B | Interventions coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres interventions sur les glandes salivaires, âge > 5a et âge < 16a, ou intervention complexe sur lapophyse mastoïde ou les sinus nasaux ou avec diag. complexe, âge >15a
D06C | Interventions coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres interventions sur les glandes salivaires, âge > 15a
D08Z | Interventions sur la cavité buccale et la bouche pour néoformation maligne
D09A | Tonsillectomie pour néoformation maligne avec CC sévères ou diverses interventions sur l'oreille, le nez, la bouche et la gorge avec CC sévères
D09B | Tonsillectomie pour néoformation maligne
D12A | Autres interventions coûteuses sur l'oreille, le nez, la bouche et la gorge
D12B | Autres interventions sur l'oreille, le nez, la bouche et la gorge
D13A | Tonsillectomie ou adénectomie sauf en cas de néoformation maligne avec intervention en plusieurs temps
D13B | Contrôle d'hémorragie après tonsillectomie ou adénectomie ou tonsillectomie pour abcès, sauf en cas de néoformation maligne, âge < 16 ans
D13C | Tonsillectomie ou adénectomie sauf en cas de néoformation maligne, âge > 15a
D15A | Trachéostomie ou irradiation et germes multirésistants, avec CC extr. sévères ou traitement compl. en U-IMC > 196/184pt et proc. opératoire complexe
D15B | Trachéostomie ou irradiation pour germes multirésistants ou traitement compl. en U-IMC > 196/184pt
D16Z | Ablation de matériel sur la mâchoire et le visage
D17Z | Plastie reconstructive du pavillon de l'oreille
D20Z | Radiothérapie pour maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
D22Z | Interventions sur la cavité buccale et la bouche, sauf pour néoformation maligne
D23Z | Implantation d'un appareil acoustique
D24A | Plasties de la peau complexes et grandes interventions au niveau de la tête et de la gorge avec intervention complexe, ou laryngectomie radicale avec intervention combinée ou CC extr. sévères
D24B | Plasties de la peau complexes et grandes interventions au niveau de la tête et de la gorge avec intervention combinée ou CC extr. sévères
D24C | Plasties de la peau complexes et grandes interventions au niveau de la tête et de la gorge
D25A | Interventions moyennement complexes au niveau de la tête et de la gorge et CC extr. sévères ou radiothérapie avec intervention opératoire, ou intervention particulière
D25B | Interventions moyennement complexes au niveau de la tête et de la gorge
D28Z | Ostéotomie sur une mâchoire et interventions complexes au niveau de la tête et de la gorge ou autres interventions au niveau de la tête et de la gorge pour néoformation maligne
D29Z | Opérations sur la mâchoire et autres interventions au niveau de la tête et de la gorge sauf en cas de néoformation maligne
D30A | Diverses interv. sur l'oreille, le nez, la bouche et la gorge avec CC extr. sévères, avec interv. coûteuse ou interventions sur la cav. bucc. et la bouche sauf pour néof. maligne, sans plastie du pl. bucc. ni plastie vestibul. avec âge < 3a
D30B | Diverses interventions sur l'oreille, le nez, la bouche et la gorge avec proc. particulière ou âge < 16a
D30C | Diverses interventions sur l'oreille, le nez, la bouche et la gorge, âge > 15a
D35Z | Interventions sur le nez et les sinus nasaux pour néoformation maligne
D37A | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec traitement compl. de méd. intensive > 196/184pt et proc. opératoire complexe
D37B | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec traitement compl. de méd. intensive > 196/184pt
D38A | Interventions très complexes sur le nez
D38B | Interventions complexes sur le nez
D39Z | Autres interventions sur le nez
D40Z | Extraction et réparation dentaire
D60A | Néoformations malignes à l'oreille, au nez, à la bouche et dans la gorge, plus d'un jour d'hospitalisation avec CC sévères, ou proc. particulière
D60B | Néoformations malignes à l'oreille, au nez, à la bouche et dans la gorge
D61A | Troubles de l'équilibre (vertiges) avec acte diagnostique neurologique complexe ou CC extr. sévères avec plus d'un jour d'hospitalisation
D61B | Troubles de l'équilibre (vertige), plus d'un jour d'hospitalisation
D62A | Épistaxis ou otite moyenne ou infections des voies respiratoires supérieures et âge > 2a et âge < 12a ou proc.s de complication ou diag. particulier, plus d'un jour d'hospitalisation
D62B | Épistaxis ou otite moyenne ou infections des voies respiratoires supérieures et âge > 2 ans, plus d'un jour d'hospitalisation
D63Z | Otite moyenne ou infections des voies respiratoires supérieures, âge < 3a, plus d'un jour d'hospitalisation
D64Z | Laryngotrachéite et épiglottite, plus d'un jour d'hospitalisation
D65Z | Blessure et difformité du nez, plus d'un jour d'hospitalisation
D66A | Autres maladies de l'oreille, du nez, de la bouche et la gorge avec CC sévères, plus d'un jour d'hospitalisation
D66B | Autres maladies de l'oreille, du nez, de la bouche et la gorge, plus d'un jour d'hospitalisation
D67A | Maladies des dents et de la cavité buccale sans extraction ni réparation dentaires, pour état après transplantation ou CC sévères et plus d'un jour d'hospitalisation
D67B | Maladies des dents et de la cavité buccale sans extraction ni réparation dentaires, plus d'un jour d'hospitalisation
D86Z | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge, un jour d'hospitalisation
D87Z | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec traitement compl. de méd. intensive/traitement complexe en unité de soins intermédiaires > 119pt


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D01A

D01A | Implant cochléaire bilatéral ou implantation d'une prothèse dans l'articulation temporo-mandibulaire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.629 · CW(low) = 0.0 · CW(high) = 0.176 · CW(reloc) = 0.27
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D01B

D01B | Implant cochléaire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.775 · CW(low) = 0.199 · CW(high) = 0.119 · CW(reloc) = 0.199
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D02A

D02A | Résections complexes avec reconstructions au niveau de la tête et de la gorge et intervention combinée avec CC extr. sévères ou proc. de complication ou proc. opératoire complexe en plusieurs temps, avec traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires > 196/184pt ou procédé particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.309 · CW(low) = 0.695 · CW(high) = 0.225 · CW(reloc) = 0.23
 |  | Séjour moyen (ALOS) | 22.1 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D02B

D02B | Résections complexes avec reconstructions au niveau de la tête et de la gorge et intervention combinée avec CC extr. sévères ou proc. de complication ou proc. opératoire complexe en plusieurs temps
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.669 · CW(low) = 0.652 · CW(high) = 0.21 · CW(reloc) = 0.215
 |  | Séjour moyen (ALOS) | 16.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03A

D03A | Correction opératoire d'une fente labio-alvéolo-palatine avec rhinoplastie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.741 · CW(low) = 0.457 · CW(high) = 0.246 · CW(reloc) = 0.457
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03B

D03B | Correction opératoire d'une fente labio-alvéolo-palatine, âge < 2a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.382 · CW(low) = 0.352 · CW(high) = 0.188 · CW(reloc) = 0.352
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03C

D03C | Correction opératoire d'une fente labio-alvéolo-palatine, âge > 1 an
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.067 · CW(low) = 0.291 · CW(high) = 0.138 · CW(reloc) = 0.291
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D04Z

D04Z | Ostéotomie bimaxillaire et interventions complexes sur la mâchoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.611 · CW(low) = 0.521 · CW(high) = 0.25 · CW(reloc) = 0.521
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D05A

D05A | Parotidectomie complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.112 · CW(low) = 0.242 · CW(high) = 0.13 · CW(reloc) = 0.242
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D05B

D05B | Interventions complexes sur les glandes salivaires sauf les parotidectomies complexes
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.992 · CW(low) = 0.31 · CW(high) = 0.116 · CW(reloc) = 0.31
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06A

D06A | Interventions coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres interventions sur les glandes salivaires, avec tympanoplastie complexe ou âge < 6a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.858 · CW(low) = 0.12 · CW(high) = 0.147 · CW(reloc) = 0.12
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06B

D06B | Interventions coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres interventions sur les glandes salivaires, âge > 5a et âge < 16a, ou intervention complexe sur lapophyse mastoïde ou les sinus nasaux ou avec diag. complexe, âge >15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.744 · CW(low) = 0.135 · CW(high) = 0.136 · CW(reloc) = 0.135
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06C

D06C | Interventions coûteuses sur les sinus nasaux, l'apophyse mastoïde, l'oreille moyenne et autres interventions sur les glandes salivaires, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.647 · CW(low) = 0.144 · CW(high) = 0.113 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D08Z

D08Z | Interventions sur la cavité buccale et la bouche pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.862 · CW(low) = 0.357 · CW(high) = 0.171 · CW(reloc) = 0.357
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D09A

D09A | Tonsillectomie pour néoformation maligne avec CC sévères ou diverses interventions sur l'oreille, le nez, la bouche et la gorge avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.18 · CW(low) = 0.359 · CW(high) = 0.203 · CW(reloc) = 0.167
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D09B

D09B | Tonsillectomie pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.785 · CW(low) = 0.213 · CW(high) = 0.113 · CW(reloc) = 0.213
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D12A

D12A | Autres interventions coûteuses sur l'oreille, le nez, la bouche et la gorge
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.308 · CW(low) = 0.345 · CW(high) = 0.221 · CW(reloc) = 0.345
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D12B

D12B | Autres interventions sur l'oreille, le nez, la bouche et la gorge
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.727 · CW(low) = 0.207 · CW(high) = 0.113 · CW(reloc) = 0.207
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13A

D13A | Tonsillectomie ou adénectomie sauf en cas de néoformation maligne avec intervention en plusieurs temps
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.044 · CW(low) = 0.334 · CW(high) = 0.145 · CW(reloc) = 0.209
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13B

D13B | Contrôle d'hémorragie après tonsillectomie ou adénectomie ou tonsillectomie pour abcès, sauf en cas de néoformation maligne, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.618 · CW(low) = 0.18 · CW(high) = 0.114 · CW(reloc) = 0.18
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13C

D13C | Tonsillectomie ou adénectomie sauf en cas de néoformation maligne, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.493 · CW(low) = 0.114 · CW(high) = 0.107 · CW(reloc) = 0.114
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D15A

D15A | Trachéostomie ou irradiation et germes multirésistants, avec CC extr. sévères ou traitement compl. en U-IMC > 196/184pt et proc. opératoire complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.83 · CW(low) = 0.703 · CW(high) = 0.21 · CW(reloc) = 0.22
 |  | Séjour moyen (ALOS) | 20.1 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 36 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D15B

D15B | Trachéostomie ou irradiation pour germes multirésistants ou traitement compl. en U-IMC > 196/184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.665 · CW(low) = 0.698 · CW(high) = 0.195 · CW(reloc) = 0.204
 |  | Séjour moyen (ALOS) | 11.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D16Z

D16Z | Ablation de matériel sur la mâchoire et le visage
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.707 · CW(low) = 0.147 · CW(high) = 0.098 · CW(reloc) = 0.147
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D17Z

D17Z | Plastie reconstructive du pavillon de l'oreille
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.985 · CW(low) = 0.23 · CW(high) = 0.121 · CW(reloc) = 0.23
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D20Z

D20Z | Radiothérapie pour maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.866 · CW(low) = 0.44 · CW(high) = 0.147 · CW(reloc) = 0.22
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D22Z

D22Z | Interventions sur la cavité buccale et la bouche, sauf pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.661 · CW(low) = 0.166 · CW(high) = 0.112 · CW(reloc) = 0.166
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D23Z

D23Z | Implantation d'un appareil acoustique
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.603 · CW(low) = 0.173 · CW(high) = 0.107 · CW(reloc) = 0.173
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24A

D24A | Plasties de la peau complexes et grandes interventions au niveau de la tête et de la gorge avec intervention complexe, ou laryngectomie radicale avec intervention combinée ou CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.536 · CW(low) = 0.616 · CW(high) = 0.209 · CW(reloc) = 0.217
 |  | Séjour moyen (ALOS) | 15.5 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24B

D24B | Plasties de la peau complexes et grandes interventions au niveau de la tête et de la gorge avec intervention combinée ou CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.956 · CW(low) = 0.486 · CW(high) = 0.158 · CW(reloc) = 0.153
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24C

D24C | Plasties de la peau complexes et grandes interventions au niveau de la tête et de la gorge
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.551 · CW(low) = 0.376 · CW(high) = 0.122 · CW(reloc) = 0.235
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D25A

D25A | Interventions moyennement complexes au niveau de la tête et de la gorge et CC extr. sévères ou radiothérapie avec intervention opératoire, ou intervention particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.606 · CW(low) = 0.531 · CW(high) = 0.221 · CW(reloc) = 0.248
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D25B

D25B | Interventions moyennement complexes au niveau de la tête et de la gorge
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.972 · CW(low) = 0.348 · CW(high) = 0.117 · CW(reloc) = 0.348
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D28Z

D28Z | Ostéotomie sur une mâchoire et interventions complexes au niveau de la tête et de la gorge ou autres interventions au niveau de la tête et de la gorge pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.135 · CW(low) = 0.396 · CW(high) = 0.266 · CW(reloc) = 0.396
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D29Z

D29Z | Opérations sur la mâchoire et autres interventions au niveau de la tête et de la gorge sauf en cas de néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.888 · CW(low) = 0.227 · CW(high) = 0.192 · CW(reloc) = 0.227
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30A

D30A | Diverses interv. sur l'oreille, le nez, la bouche et la gorge avec CC extr. sévères, avec interv. coûteuse ou interventions sur la cav. bucc. et la bouche sauf pour néof. maligne, sans plastie du pl. bucc. ni plastie vestibul. avec âge < 3a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.693 · CW(low) = 0.146 · CW(high) = 0.155 · CW(reloc) = 0.146
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30B

D30B | Diverses interventions sur l'oreille, le nez, la bouche et la gorge avec proc. particulière ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.591 · CW(low) = 0.147 · CW(high) = 0.138 · CW(reloc) = 0.147
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30C

D30C | Diverses interventions sur l'oreille, le nez, la bouche et la gorge, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.582 · CW(low) = 0.184 · CW(high) = 0.105 · CW(reloc) = 0.184
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D35Z

D35Z | Interventions sur le nez et les sinus nasaux pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.974 · CW(low) = 0.224 · CW(high) = 0.117 · CW(reloc) = 0.224
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D37A

D37A | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec traitement compl. de méd. intensive > 196/184pt et proc. opératoire complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.634 · CW(low) = 0.716 · CW(high) = 0.243 · CW(reloc) = 0.251
 |  | Séjour moyen (ALOS) | 18.3 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D37B

D37B | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec traitement compl. de méd. intensive > 196/184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.668 · CW(low) = 1.17 · CW(high) = 0.199 · CW(reloc) = 0.317
 |  | Séjour moyen (ALOS) | 8.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D38A

D38A | Interventions très complexes sur le nez
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.79 · CW(low) = 0.176 · CW(high) = 0.136 · CW(reloc) = 0.176
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D38B

D38B | Interventions complexes sur le nez
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.603 · CW(low) = 0.129 · CW(high) = 0.119 · CW(reloc) = 0.129
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D39Z

D39Z | Autres interventions sur le nez
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.553 · CW(low) = 0.151 · CW(high) = 0.095 · CW(reloc) = 0.151
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D40Z

D40Z | Extraction et réparation dentaire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.615 · CW(low) = 0.08 · CW(high) = 0.115 · CW(reloc) = 0.08
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D60A

D60A | Néoformations malignes à l'oreille, au nez, à la bouche et dans la gorge, plus d'un jour d'hospitalisation avec CC sévères, ou proc. particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.195 · CW(low) = 0.554 · CW(high) = 0.151 · CW(reloc) = 0.15
 |  | Séjour moyen (ALOS) | 8.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D60B

D60B | Néoformations malignes à l'oreille, au nez, à la bouche et dans la gorge
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.606 · CW(low) = 0.192 · CW(high) = 0.111 · CW(reloc) = 0.192
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D61A

D61A | Troubles de l'équilibre (vertiges) avec acte diagnostique neurologique complexe ou CC extr. sévères avec plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.903 · CW(low) = 0.417 · CW(high) = 0.145 · CW(reloc) = 0.261
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D61B

D61B | Troubles de l'équilibre (vertige), plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.479 · CW(low) = 0.21 · CW(high) = 0.092 · CW(reloc) = 0.21
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D62A

D62A | Épistaxis ou otite moyenne ou infections des voies respiratoires supérieures et âge > 2a et âge < 12a ou proc.s de complication ou diag. particulier, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.549 · CW(low) = 0.246 · CW(high) = 0.101 · CW(reloc) = 0.246
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D62B

D62B | Épistaxis ou otite moyenne ou infections des voies respiratoires supérieures et âge > 2 ans, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.414 · CW(low) = 0.179 · CW(high) = 0.088 · CW(reloc) = 0.179
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D63Z

D63Z | Otite moyenne ou infections des voies respiratoires supérieures, âge < 3a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.465 · CW(low) = 0.211 · CW(high) = 0.175 · CW(reloc) = 0.211
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D64Z

D64Z | Laryngotrachéite et épiglottite, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.443 · CW(low) = 0.2 · CW(high) = 0.11 · CW(reloc) = 0.2
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D65Z

D65Z | Blessure et difformité du nez, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.557 · CW(low) = 0.222 · CW(high) = 0.097 · CW(reloc) = 0.222
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D66A

D66A | Autres maladies de l'oreille, du nez, de la bouche et la gorge avec CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.107 · CW(low) = 0.477 · CW(high) = 0.101 · CW(reloc) = 0.15
 |  | Séjour moyen (ALOS) | 7.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D66B

D66B | Autres maladies de l'oreille, du nez, de la bouche et la gorge, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.51 · CW(low) = 0.208 · CW(high) = 0.097 · CW(reloc) = 0.208
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D67A

D67A | Maladies des dents et de la cavité buccale sans extraction ni réparation dentaires, pour état après transplantation ou CC sévères et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.358 · CW(low) = 0.431 · CW(high) = 0.133 · CW(reloc) = 0.14
 |  | Séjour moyen (ALOS) | 10.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D67B

D67B | Maladies des dents et de la cavité buccale sans extraction ni réparation dentaires, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.557 · CW(low) = 0.234 · CW(high) = 0.1 · CW(reloc) = 0.234
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D86Z

D86Z | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.278 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D87Z

D87Z | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge avec traitement compl. de méd. intensive/traitement complexe en unité de soins intermédiaires > 119pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'oreille, du nez, de la bouche et de la gorge
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.454 · CW(low) = 0.636 · CW(high) = 0.143 · CW(reloc) = 0.239
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles des organes respiratoires
E01A | Interventions de révision, lobectomie bilatérale avec CC extr. sévères ou radiothérapie avec intervention opératoire
E01B | Interventions de révision ou lobectomie bilatérale ou fermeture de communication interauriculaire ou proc. opératoire particulière en plusieurs temps
E02A | Autres proc.s opératoires sur l'appareil respiratoire avec proc. particulière ou âge < 16a
E02B | Autres proc.s opératoires sur l'appareil respiratoire, âge > 15a avec intervention coûteuse sur les bronches
E02C | Autres proc.s opératoires sur l'appareil respiratoire, âge > 15a
E05A | Autres grandes interventions sur le thorax avec CC extr. sévères, ou circulation extracorporelle ou proc. de complication
E05B | Autres grandes interventions sur le thorax pour néoformation maligne
E05C | Autres grandes interventions sur le thorax
E06A | Autres résections pulmonaires, biopsie des organes thoraciques et interventions sur la paroi thoracique avec CC extr. sévères ou réduction chirurgicale du volume pulmonaire
E06B | Autres résections pulmonaires, biopsie des organes thoraciques et interventions sur la paroi thoracique, âge < 16a
E06C | Autres résections pulmonaires, biopsie des organes thoraciques et interventions sur la paroi thoracique, âge > 15a
E07Z | Interventions pour syndrome d'apnée du sommeil
E08A | Radiothérapie pour maladies et troubles de l'appareil respiratoire, plus d'un jour d'hospitalisation avec CC extr. sévères ou proc.s de complication
E08B | Radiothérapie pour maladies et troubles de l'appareil respiratoire, plus d'un jour d'hospitalisation
E33A | Procédures opératoires complexes en plusieurs temps ou pleurectomie pour mésothéliome pleural malin avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184pt
E33B | Procédures opératoires complexes en plusieurs temps ou pleurectomie pour mésothéliome pleural malin
E36A | Maladies et troubles des organes respir. avec traitement compl. de soins intensifs >980/1104pt ou proc. opératoire partic. en quatre temps ou traitement sous vide complexe ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires ou proc. complexe ou CC les plus sévères
E36B | Maladies et troubles des organes respir. avec traitement compl. de soins intensifs >392/552pt ou proc. opératoire particulière en plusieurs temps ou proc. complexe ou traitement compl. de soins intensifs >196/360pt avec proc. opératoire particulière ou paraplégie/tétraplégie
E36C | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs > 360pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires ou paraplégie/tétraplégie
E36D | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs > 196/184pt
E60A | Fibrose cystique (mucoviscidose) ou autre maladie pulmonaire avec évaluation en vue d'une transplantation ou âge < 16a
E60B | Fibrose cystique (mucoviscidose) sans autre maladie pulmonaire avec évaluation en vue d'une transplantation ou SDRA, âge > 15a, plus d'un jour d'hospitalisation
E63A | Syndrome d'apnées du sommeil ou polysomnographie cardiorespiratoire, max. 2 jours d'hospitalisation, diag. neurologique complexe, ou acte diagnostique cardiologique invasif particulier ou âge < 16a
E63B | Syndrome d'apnées du sommeil ou polysomnographie cardiorespiratoire, max. 2 jours d'hospitalisation, âge > 15a
E64A | Insuffisance respiratoire ou embolie pulmonaire avec proc. particulière ou âge < 16a, plus d'un jour d'hospitalisation
E64B | Insuffisance respiratoire ou embolie pulmonaire avec CC sévères, plus d'un jour d'hospitalisation
E64C | Insuffisance respiratoire ou embolie pulmonaire, plus d'un jour d'hospitalisation
E65A | Maladies chroniques obstructives des voies respiratoires avec état après transplantation ou intervention particulière ou proc. de complication ou CC extr. sévères ou proc. particulière, plus d'un jour d'hospitalisation
E65B | Maladies chroniques obstructives des voies respiratoires avec bronchoscopie rigide ou CC sévères, plus d'un jour d'hospitalisation
E65C | Maladies chroniques obstructives des voies respiratoires et âge < 16a, plus d'un jour d'hospitalisation
E65D | Maladies chroniques obstructives des voies respiratoires, plus d'un jour d'hospitalisation
E66A | Traumatisme thoracique sévère avec diag. de complication, plus d'un jour d'hospitalisation
E66B | Traumatisme thoracique sévère, plus d'un jour d'hospitalisation
E70A | Coqueluche et bronchite aiguë, âge < 1 an ou infections VRS avec proc. particulière, plus d'un jour d'hospitalisation
E70B | Coqueluche et bronchite aiguë, âge < 1 an ou infections VRS, plus d'un jour d'hospitalisation
E70C | Coqueluche et bronchite aiguë, âge > 0 an, plus d'un jour d'hospitalisation
E71A | Néoformations des organes respiratoires avec CC extr. sévères ou bronchoscopie rigide ou paraplégie/tétraplégie avec proc. particulière ou avec chimiothérapie moyennement ou hautement complexe, plus d'un jour d'hospitalisation
E71B | Néoformations des organes respiratoires avec CC extr. sévères ou bronchoscopie rigide ou proc. particulière ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
E71C | Néoformations des organes respiratoires, plus d'un jour d'hospitalisation
E73A | Épanchement pleural avec CC sévères, plus d'un jour d'hospitalisation
E73B | Epanchement pleural, plus d'un jour d'hospitalisation
E74Z | Maladie pulmonaire interstitielle, plus d'un jour d'hospitalisation
E75A | Autres maladies des organes respiratoires, âge < 18a ou avec CC extr. sévères, plus d'un jour d'hospitalisation
E75B | Autres maladies des organes respiratoires avec CC sévères, âge > 17a, plus d'un jour d'hospitalisation
E75C | Autres maladies des organes respiratoires, plus d'un jour d'hospitalisation
E76A | Tuberculose, plus de 14 jours d'hospitalisation, en cas de colonisation ou d'infection à agents infectieux multirésistants ou âge < 16a ou proc. de complication ou avec CC extr. sévères
E76B | Tuberculose, plus de 14 jours d'hospitalisation, âge > 15a
E76C | Tuberculose jusqu'à 14 jours d'hospitalisation ou CC extr. sévères, plus d'un jour d'hospitalisation
E76D | Pneumothorax ou hémothorax traumatique, plus d'un jour d'hospitalisation
E76E | Autre pneumothorax, plus d'un jour d'hospitalisation
E77A | Autres infections et inflammations des organes respiratoires avec diag. de complication lors d'état après transplantation d'organe ou avec CC extr. sévères ou proc. de complication ou agents infectieux multirésistants, ou CC les plus sévères, ou paraplégie/tétraplégie avec âge < 16a, plus d'un jour d'hospitalisation
E77B | Autres infections et inflammations des organes respiratoires avec diag. complexe ou CC extr. sévères ou proc. particulière, âge < 16a, plus d'un jour d'hospitalisation
E77C | Autres infections et inflammations des organes respiratoires avec diag. complexe ou CC extr. sévères ou proc. particulière, âge > 15a, plus d'un jour d'hospitalisation
E77D | Autres infections et inflammations des organes respiratoires avec CC sévères, âge > 15a et plus d'un jour d'hospitalisation
E77E | Autres infections et inflammations des organes respiratoires, âge > 15a et plus d'un jour d'hospitalisation
E78Z | Contrôle et optimisation d'un traitement existant de ventilation artificielle, jusqu'à 2 jours d'hospitalisation
E86A | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires 60 à 119pt et transfert, un jour d'hospitalisation
E86B | Maladies et troubles des organes respiratoires avec traitement compl. ou diag. particulier, un jour d'hospitalisation
E86C | Maladies et troubles des organes respiratoires pour néoformation maligne ou biopsie pulmonaire transthoracique, un jour d'hospitalisation
E86D | Maladies et troubles des organes respiratoires, un jour d'hospitalisation
E87A | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points et plus d'un jour d'hospitalisation ou proc. particulière ou CC sévères
E87B | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points et un jour d'hospitalisation ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires 60 à 119pt avec plus d'un jour d'hospitalisation
E90A | Maladies et troubles des organes respiratoires avec traitement compl. en unité de soins intermédiaires > 392/552pt
E90B | Maladies et troubles des organes respiratoires avec traitement compl. en unité de soins intermédiaires > 196/184pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires ou traitement compl. de soins intensifs > 130pt et plus d'un jour d'hospitalisation, avec proc. opératoire complexe
E90C | Maladies et troubles des organes respiratoires avec traitement compl. en unité de soins intermédiaires > 196/184pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires > 130pt et plus d'un jour d'hospitalisation


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E01A

E01A | Interventions de révision, lobectomie bilatérale avec CC extr. sévères ou radiothérapie avec intervention opératoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.127 · CW(low) = 0.598 · CW(high) = 0.181 · CW(reloc) = 0.187
 |  | Séjour moyen (ALOS) | 20.5 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E01B

E01B | Interventions de révision ou lobectomie bilatérale ou fermeture de communication interauriculaire ou proc. opératoire particulière en plusieurs temps
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.23 · CW(low) = 0.512 · CW(high) = 0.117 · CW(reloc) = 0.183
 |  | Séjour moyen (ALOS) | 12.4 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02A

E02A | Autres proc.s opératoires sur l'appareil respiratoire avec proc. particulière ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.02 · CW(low) = 0.88 · CW(high) = 0.241 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02B

E02B | Autres proc.s opératoires sur l'appareil respiratoire, âge > 15a avec intervention coûteuse sur les bronches
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.823 · CW(low) = 0.641 · CW(high) = 0.179 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02C

E02C | Autres proc.s opératoires sur l'appareil respiratoire, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.259 · CW(low) = 0.662 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05A

E05A | Autres grandes interventions sur le thorax avec CC extr. sévères, ou circulation extracorporelle ou proc. de complication
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.469 · CW(low) = 0.515 · CW(high) = 0.18 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.2 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05B

E05B | Autres grandes interventions sur le thorax pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.205 · CW(low) = 0.65 · CW(high) = 0.139 · CW(reloc) = 0.244
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05C

E05C | Autres grandes interventions sur le thorax
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.993 · CW(low) = 0.664 · CW(high) = 0.116 · CW(reloc) = 0.18
 |  | Séjour moyen (ALOS) | 8.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06A

E06A | Autres résections pulmonaires, biopsie des organes thoraciques et interventions sur la paroi thoracique avec CC extr. sévères ou réduction chirurgicale du volume pulmonaire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.852 · CW(low) = 0.513 · CW(high) = 0.175 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06B

E06B | Autres résections pulmonaires, biopsie des organes thoraciques et interventions sur la paroi thoracique, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.302 · CW(low) = 0.719 · CW(high) = 0.226 · CW(reloc) = 0.27
 |  | Séjour moyen (ALOS) | 6.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06C

E06C | Autres résections pulmonaires, biopsie des organes thoraciques et interventions sur la paroi thoracique, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.868 · CW(low) = 0.538 · CW(high) = 0.135 · CW(reloc) = 0.251
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E07Z

E07Z | Interventions pour syndrome d'apnée du sommeil
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.738 · CW(low) = 0.235 · CW(high) = 0.112 · CW(reloc) = 0.235
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E08A

E08A | Radiothérapie pour maladies et troubles de l'appareil respiratoire, plus d'un jour d'hospitalisation avec CC extr. sévères ou proc.s de complication
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.58 · CW(low) = 0.497 · CW(high) = 0.167 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 15.2 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E08B

E08B | Radiothérapie pour maladies et troubles de l'appareil respiratoire, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.543 · CW(low) = 0.497 · CW(high) = 0.152 · CW(reloc) = 0.181
 |  | Séjour moyen (ALOS) | 9.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E33A

E33A | Procédures opératoires complexes en plusieurs temps ou pleurectomie pour mésothéliome pleural malin avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.301 · CW(low) = 0.862 · CW(high) = 0.18 · CW(reloc) = 0.267
 |  | Séjour moyen (ALOS) | 17.5 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E33B

E33B | Procédures opératoires complexes en plusieurs temps ou pleurectomie pour mésothéliome pleural malin
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.203 · CW(low) = 0.619 · CW(high) = 0.128 · CW(reloc) = 0.187
 |  | Séjour moyen (ALOS) | 14.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36A

E36A | Maladies et troubles des organes respir. avec traitement compl. de soins intensifs >980/1104pt ou proc. opératoire partic. en quatre temps ou traitement sous vide complexe ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires ou proc. complexe ou CC les plus sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.439 · CW(low) = 1.173 · CW(high) = 0.375 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 22.4 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36B

E36B | Maladies et troubles des organes respir. avec traitement compl. de soins intensifs >392/552pt ou proc. opératoire particulière en plusieurs temps ou proc. complexe ou traitement compl. de soins intensifs >196/360pt avec proc. opératoire particulière ou paraplégie/tétraplégie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.482 · CW(low) = 1.033 · CW(high) = 0.316 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 16.8 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36C

E36C | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs > 360pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires ou paraplégie/tétraplégie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.474 · CW(low) = 0.844 · CW(high) = 0.279 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36D

E36D | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs > 196/184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.402 · CW(low) = 0.769 · CW(high) = 0.244 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E60A

E60A | Fibrose cystique (mucoviscidose) ou autre maladie pulmonaire avec évaluation en vue d'une transplantation ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.002 · CW(low) = 0.977 · CW(high) = 0.242 · CW(reloc) = 0.265
 |  | Séjour moyen (ALOS) | 8.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E60B

E60B | Fibrose cystique (mucoviscidose) sans autre maladie pulmonaire avec évaluation en vue d'une transplantation ou SDRA, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.193 · CW(low) = 0.571 · CW(high) = 0.158 · CW(reloc) = 0.18
 |  | Séjour moyen (ALOS) | 7.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E63A

E63A | Syndrome d'apnées du sommeil ou polysomnographie cardiorespiratoire, max. 2 jours d'hospitalisation, diag. neurologique complexe, ou acte diagnostique cardiologique invasif particulier ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.701 · CW(low) = 0.394 · CW(high) = 0.206 · CW(reloc) = 0.394
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E63B

E63B | Syndrome d'apnées du sommeil ou polysomnographie cardiorespiratoire, max. 2 jours d'hospitalisation, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.319 · CW(low) = 0.009 · CW(high) = 0.105 · CW(reloc) = 0.009
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64A

E64A | Insuffisance respiratoire ou embolie pulmonaire avec proc. particulière ou âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.085 · CW(low) = 0.525 · CW(high) = 0.224 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64B

E64B | Insuffisance respiratoire ou embolie pulmonaire avec CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.134 · CW(low) = 0.529 · CW(high) = 0.137 · CW(reloc) = 0.143
 |  | Séjour moyen (ALOS) | 8.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64C

E64C | Insuffisance respiratoire ou embolie pulmonaire, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.611 · CW(low) = 0.274 · CW(high) = 0.089 · CW(reloc) = 0.172
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65A

E65A | Maladies chroniques obstructives des voies respiratoires avec état après transplantation ou intervention particulière ou proc. de complication ou CC extr. sévères ou proc. particulière, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.455 · CW(low) = 0.46 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65B

E65B | Maladies chroniques obstructives des voies respiratoires avec bronchoscopie rigide ou CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.933 · CW(low) = 0.433 · CW(high) = 0.117 · CW(reloc) = 0.136
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65C

E65C | Maladies chroniques obstructives des voies respiratoires et âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.48 · CW(low) = 0.224 · CW(high) = 0.183 · CW(reloc) = 0.224
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65D

E65D | Maladies chroniques obstructives des voies respiratoires, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.63 · CW(low) = 0.285 · CW(high) = 0.105 · CW(reloc) = 0.133
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E66A

E66A | Traumatisme thoracique sévère avec diag. de complication, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.68 · CW(low) = 0.3 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E66B

E66B | Traumatisme thoracique sévère, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.538 · CW(low) = 0.238 · CW(high) = 0.105 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70A

E70A | Coqueluche et bronchite aiguë, âge < 1 an ou infections VRS avec proc. particulière, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.936 · CW(low) = 0.45 · CW(high) = 0.185 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70B

E70B | Coqueluche et bronchite aiguë, âge < 1 an ou infections VRS, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.571 · CW(low) = 0.268 · CW(high) = 0.163 · CW(reloc) = 0.268
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70C

E70C | Coqueluche et bronchite aiguë, âge > 0 an, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.484 · CW(low) = 0.221 · CW(high) = 0.134 · CW(reloc) = 0.221
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71A

E71A | Néoformations des organes respiratoires avec CC extr. sévères ou bronchoscopie rigide ou paraplégie/tétraplégie avec proc. particulière ou avec chimiothérapie moyennement ou hautement complexe, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.148 · CW(low) = 0.514 · CW(high) = 0.158 · CW(reloc) = 0.184
 |  | Séjour moyen (ALOS) | 12.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71B

E71B | Néoformations des organes respiratoires avec CC extr. sévères ou bronchoscopie rigide ou proc. particulière ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.212 · CW(low) = 0.578 · CW(high) = 0.138 · CW(reloc) = 0.182
 |  | Séjour moyen (ALOS) | 7.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71C

E71C | Néoformations des organes respiratoires, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.802 · CW(low) = 0.375 · CW(high) = 0.114 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E73A

E73A | Épanchement pleural avec CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.279 · CW(low) = 0.403 · CW(high) = 0.127 · CW(reloc) = 0.131
 |  | Séjour moyen (ALOS) | 10.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E73B

E73B | Epanchement pleural, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.716 · CW(low) = 0.329 · CW(high) = 0.095 · CW(reloc) = 0.153
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E74Z

E74Z | Maladie pulmonaire interstitielle, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.968 · CW(low) = 0.456 · CW(high) = 0.139 · CW(reloc) = 0.143
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75A

E75A | Autres maladies des organes respiratoires, âge < 18a ou avec CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.505 · CW(low) = 0.484 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75B

E75B | Autres maladies des organes respiratoires avec CC sévères, âge > 17a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.897 · CW(low) = 0.417 · CW(high) = 0.139 · CW(reloc) = 0.156
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75C

E75C | Autres maladies des organes respiratoires, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.579 · CW(low) = 0.258 · CW(high) = 0.108 · CW(reloc) = 0.258
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76A

E76A | Tuberculose, plus de 14 jours d'hospitalisation, en cas de colonisation ou d'infection à agents infectieux multirésistants ou âge < 16a ou proc. de complication ou avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 4.973 · CW(low) = 0.538 · CW(high) = 0.177 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 27.4 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 44 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76B

E76B | Tuberculose, plus de 14 jours d'hospitalisation, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.566 · CW(low) = 0.41 · CW(high) = 0.124 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.9 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76C

E76C | Tuberculose jusqu'à 14 jours d'hospitalisation ou CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.174 · CW(low) = 0.557 · CW(high) = 0.136 · CW(reloc) = 0.151
 |  | Séjour moyen (ALOS) | 8.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76D

E76D | Pneumothorax ou hémothorax traumatique, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.661 · CW(low) = 0.284 · CW(high) = 0.089 · CW(reloc) = 0.177
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76E

E76E | Autre pneumothorax, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.53 · CW(low) = 0.225 · CW(high) = 0.085 · CW(reloc) = 0.141
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77A

E77A | Autres infections et inflammations des organes respiratoires avec diag. de complication lors d'état après transplantation d'organe ou avec CC extr. sévères ou proc. de complication ou agents infectieux multirésistants, ou CC les plus sévères, ou paraplégie/tétraplégie avec âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.518 · CW(low) = 0.479 · CW(high) = 0.144 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 10.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77B

E77B | Autres infections et inflammations des organes respiratoires avec diag. complexe ou CC extr. sévères ou proc. particulière, âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.629 · CW(low) = 0.294 · CW(high) = 0.172 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77C

E77C | Autres infections et inflammations des organes respiratoires avec diag. complexe ou CC extr. sévères ou proc. particulière, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.077 · CW(low) = 0.502 · CW(high) = 0.135 · CW(reloc) = 0.136
 |  | Séjour moyen (ALOS) | 8.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77D

E77D | Autres infections et inflammations des organes respiratoires avec CC sévères, âge > 15a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.936 · CW(low) = 0.433 · CW(high) = 0.128 · CW(reloc) = 0.136
 |  | Séjour moyen (ALOS) | 7.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77E

E77E | Autres infections et inflammations des organes respiratoires, âge > 15a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.634 · CW(low) = 0.287 · CW(high) = 0.109 · CW(reloc) = 0.179
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E78Z

E78Z | Contrôle et optimisation d'un traitement existant de ventilation artificielle, jusqu'à 2 jours d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.323 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.6 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86A

E86A | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires 60 à 119pt et transfert, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.641 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86B

E86B | Maladies et troubles des organes respiratoires avec traitement compl. ou diag. particulier, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.442 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86C

E86C | Maladies et troubles des organes respiratoires pour néoformation maligne ou biopsie pulmonaire transthoracique, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.325 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86D

E86D | Maladies et troubles des organes respiratoires, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.278 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E87A

E87A | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points et plus d'un jour d'hospitalisation ou proc. particulière ou CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.617 · CW(low) = 0.508 · CW(high) = 0.182 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E87B

E87B | Maladies et troubles des organes respiratoires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points et un jour d'hospitalisation ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires 60 à 119pt avec plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.055 · CW(low) = 0.337 · CW(high) = 0.133 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90A

E90A | Maladies et troubles des organes respiratoires avec traitement compl. en unité de soins intermédiaires > 392/552pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.58 · CW(low) = 0.867 · CW(high) = 0.253 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.8 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 36 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90B

E90B | Maladies et troubles des organes respiratoires avec traitement compl. en unité de soins intermédiaires > 196/184pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires ou traitement compl. de soins intensifs > 130pt et plus d'un jour d'hospitalisation, avec proc. opératoire complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.006 · CW(low) = 0.672 · CW(high) = 0.155 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90C

E90C | Maladies et troubles des organes respiratoires avec traitement compl. en unité de soins intermédiaires > 196/184pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires > 130pt et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes respiratoires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.503 · CW(low) = 0.591 · CW(high) = 0.211 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.2 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles de l'appareil circulatoire
F01A | Pose d'un défibrillateur cardioverteur (AICD), stimulation double ou triple chambre, avec intervention cardiaque ou vasc. supplémentaire ou proc. particulière
F01B | Pose d'un défibrillateur cardioverteur (AICD), stimulation triple chambre
F01C | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre, avec intervention cardiaque ou vasc. supplémentaire ou proc. particulière
F01D | Pose d'un défibrillateur cardioverteur (AICD), stimulation double chambre
F01E | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre avec CC extr. sévères et plus d'un jour d'hospitalisation
F01F | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre
F02A | Changement d'agrégat d'un défibrillateur cardioverteur (AICD), stimulation double ou triple chambre
F02B | Changement d'agrégat défibrillateur cardioverteur (AICD), stimulation simple chambre
F03A | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec proc. de complication ou stimulateur cardiaque avec remplacement particulier de valve cardiaque et réopération ou insuffisance totale
F03B | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec proc. de complication ou stimulateur cardiaque, ou intervention triple ou âge < 1 an ou sous hypothermie profonde ou avec bioprothèse et remplacement particulier de valve cardiaque, ou interventions multiples, ou situation complexe avec insuffisance totale
F03C | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec intervention triple ou âge<1a ou sous hypothermie profonde ou avec bioprothèse ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires, ou intervention double avec malformation cardiaque congénitale ou intervention particulière ou âge < 16a avec CC extr. sévères ou situation particulière avec insuffisance totale
F03D | Intervention valvulaire cardiaque avec coeur-poumon artificiel et intervention double, avec malformation cardiaque congénitale ou intervention particulière ou âge < 16a
F03E | Intervention valvulaire cardiaque avec coeur-poumon artificiel
F04Z | Procédures opératoires complexes en plusieurs temps ou traitement sous vide complexe avec intervention particulière ou transplantation de tissu avec anastomose microvasc. pour maladies et troubles de l'appareil circulatoire
F06A | Opération de pontage coronarien, avec proc.s opératoires complexes en plusieurs temps ou proc.s de complication ou implantation d'un stimulateur cardiaque ou avec intervention vasc. coûteuse ou diag. complexe avec intervention particulière, et insuffisance totale ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
F06B | Opération de pontage coronarien, avec intervention vasc. coûteuse ou diag. complexe avec intervention particulière ou CC extr. sévères, avec insuffisance totale
F06C | Opération de pontage coronarien, avec intervention particulière ou CC extr. sévères
F06D | Opération de pontage coronarien
F12A | Implantation d'un stimulateur cardiaque avec une stimulation triple ou double chambre avec intervention complexe ou âge < 16a ou proc. particulière
F12B | Implantation d'un stimulateur cardiaque avec CC extr. sévères
F12C | Implantation d'un stimulateur cardiaque avec une stimulation triple chambre
F12D | Implantation d'un stimulateur cardiaque sans sonde
F12E | Implantation d'un stimulateur cardiaque avec une stimulation double chambre
F12F | Implantation d'un stimulateur cardiaque avec une stimulation simple chambre
F13A | Amputation lors de maladies cardio-vasc.s aux membres supérieurs et aux orteils avec CC extr. sévères ou arthrodèse complexe du pied ou traitement compl. lors d'une amputation à partir de 7 jours de traitement ou proc. particulières et interventions de révision ou réparatrices en plusieurs temps ou intervention vasculaire
F13B | Amputation lors de maladies cardio-vasc.s aux membres supérieurs et aux orteils avec CC extr. sévères ou arthrodèse complexe du pied ou traitement compl. lors d'une amputation à partir de 7 jours de traitement ou proc.s particulières
F13C | Amputation lors de maladies cardio-vasc.s aux membres supérieurs et aux orteils ou diverses interventions pour diabète sucré avec complications
F17A | Changement d'un stimulateur cardiaque, multi-chambres
F17B | Changement d'un stimulateur cardiaque, simple chambre
F18A | Révision d'un stimulateur cardiaque ou défibrillateur cardioverteur (AICD) sans changement d'agrégat, avec CC extr. sévères ou intervention particulière ou âge < 16a
F18B | Révision d'un stimulateur cardiaque ou défibrillateur cardioverteur (AICD) sans changement d'agrégat, âge > 15a
F19Z | Autre intervention transluminale percutanée sur le coeur, l'aorte et les vaisseaux pulmonaires ou procédés particuliers
F21A | Autres proc.s opératoires pour maladies cardio-vasc.s avec CC extr. sévères et traitement sous vide ou greffe de peau d'épaisseur partielle étendue
F21B | Autres proc.s opératoires pour maladies cardio-vasc.s avec CC extr. sévères ou insuffisance totale
F21C | Autres proc.s opératoires pour maladies cardio-vasc.s
F24A | Angioplastie coronaire percutanée (ACTP) avec intervention en plusieurs temps ou proc.s de complication, et CC extr. sévères ou diag. particulier ou proc. particulière
F24B | Angioplastie coronaire percutanée (ACTP) avec intervention en plusieurs temps ou proc.s de complication ou diag. particulier avec CC extr. sévères avec trois stents ou plus et insuffisance totale
F24C | Angioplastie coronaire percutanée (ACTP) avec trois stents ou plus ou proc. complexe ou avec deux stents ou avec diag. de complication ou âge < 16a et insuffisance totale
F24D | Angioplastie coronaire percutanée (ACTP) avec deux stents
F24E | Angioplastie coronaire percutanée (ACTP) avec diag. de complication ou âge < 16a
F24F | Angioplastie coronaire percutanée (ACTP), âge > 15a
F28A | Amputation pour maladies cardio-vasc.s sauf aux membres supérieurs et aux orteils avec intervention vasc. supplémentaire ou avec transplantation de peau et avec CC extr. sévères
F28B | Amputation pour maladies cardio-vasc.s sauf aux membres supérieurs et aux orteils, avec CC extr. sévères
F28C | Amputation pour maladies cardio-vasc.s sauf aux membres supérieurs et aux orteils
F30Z | Opération pour malformation cardiaque complexe de naissance ou traitement hybride infantile
F31A | Autres interventions cardiothoraciques, avec proc. de complication ou âge < 1 an ou grande intervention vasc., et CC extr. sévères avec proc. opératoire complexe en plusieurs temps
F31B | Autres interventions cardiothoraciques, avec proc. de complication ou âge < 1 an ou grande intervention vasc. ou CC extr. sévères et traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
F31C | Autres interventions cardiothoraciques, avec proc. de complication ou âge < 1 an ou grande intervention vasc.
F31D | Autres interventions cardiothoraciques avec CC extr. sévères
F31E | Autres interventions cardiothoraciques avec excision de tissu cardiaque ou circulation extracorporelle ou pompe cardiaque ou ECMO
F31F | Autres interventions cardiothoraciques
F36A | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 1176/1380pt ou traitement compl. de soins intensifs > 784/828pt avec proc.s opératoires particulières en plusieurs temps
F36B | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs >784/1380pt ou pompe cardiaque ou intervention vasc. complexe avec circulation extracorporelle, ou CC les plus sévères avec traitement compl. de soins intensifs > 980/1105pt ou intervention particulière ou traitement compl. de soins intensifs > 393/553pt avec proc. opératoire complexe
F36C | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 980/1105pt ou intervention particulière ou traitement compl. de soins intensifs > 392/552pt avec proc. opératoire complexe
F36D | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 392/552pt ou traitement compl. de soins intensifs > 196/360pt avec proc. opératoire complexe
F36E | Maladies et troubles du système circulatoire avec traitement compl. de soins intensifs > 196/360pt
F37A | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 184pt ou traitement compl. en U-IMC > 196/360pt, avec proc. opératoire complexe
F37B | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 184pt ou traitement compl. en U-IMC > 196/360pt
F39A | Ligature et stripping de veines avec intervention bilatérale particulière
F39B | Ligature et stripping de veines
F41A | Actes diagnostiques cardiologiques invasifs pour infarctus du myocarde aigu avec CC sévères
F41B | Actes diagnostiques cardiologiques invasifs pour infarctus du myocarde aigu
F49A | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec intervention complexe ou avec diag. de complication et CC extr. sévères, ou proc. de complication
F49B | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec CC extr. sévères ou âge < 14a ou évaluation en vue d'une transplantation cardiaque
F49C | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec intervention complexe ou avec diag. de complication ou avec âge > 13a
F49D | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu, 2 jours d'hospitalisation ou procédés particuliers
F49E | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu, un jour d'hospitalisation sans procédé particulier
F50A | Mesures ablatives pour tachyarythmie avec ablation particulière, âge < 16a
F50B | Mesures ablatives pour tachyarythmie avec intervention complexe, âge > 15a
F50C | Mesures ablatives pour tachyarythmie, âge > 15a
F51A | Implantation endovasc. d'endoprothèse (stent) aortique complexe ou implantation d'endoprothèse (stent) particulière ou diag. particulier, et insertion d'au moins 3 stents ou CC extr. sévères
F51B | Implantation endovasc. d'endoprothèse (stent) aortique complexe ou implantation d'endoprothèse (stent) particulière ou diag. particulier
F51C | Implantation endovasc. d'endoprothèse (stent) aortique ou intervention coûteuse
F59A | Interventions vasc.s complexes ou moyennement complexes avec interventions en plusieurs temps ou traitement sous vide
F59B | Interventions vasc.s complexes ou moyennement complexes et CC extr. sévères ou proc. de complication
F59C | Interventions vasc.s complexes ou moyennement complexes avec intervention endovasc. en plusieurs temps ou traitement hybride
F59D | Interventions vasc.s complexes ou moyennement complexes avec intervention endovasc. particulière ou thrombolyse sélective
F59E | Interventions vasc.s complexes ou moyennement complexes avec procédés particuliers ou âge < 16a
F59F | Interventions vasc.s complexes ou moyennement complexes avec pose supplémentaire multiple de stents ou diag. de complication ou intervention particulière, âge > 15a
F59G | Intervention vasc. complexe ou moyennement complexe, âge > 15a
F60A | Infarctus du myocarde aigu sans actes diagnostiques cardiologiques invasifs avec CC sévères
F60B | Infarctus du myocarde aigu sans actes diagnostiques cardiologiques invasifs
F61A | Endocardite avec diag. de complication ou proc. de complication ou actes diagnostiques cardiologiques invasifs ou CC extr. sévères
F61B | Endocardite
F62A | Insuffisance cardiaque et choc avec CC extr. sévères et dialyse ou réanimation ou proc. particulière ou diag. de complication, ou agents infectieux multirésistants
F62B | Insuffisance cardiaque et choc avec CC extr. sévères ou proc. particulière ou évaluation en vue d'une transplantation cardiaque
F62C | Insuffisance cardiaque et choc avec CC sévères
F62D | Insuffisance cardiaque et choc
F63A | Thrombose veineuse avec CC sévères
F63B | Thrombose veineuse
F64Z | Ulcère cutané lors de maladies cardio-vasc.s
F66A | Artériosclérose coronaire, arythmies cardiaques, angor avec CC extr. sévères ou diag. complexe ou âge < 16a
F66B | Artériosclérose coronaire, arythmies cardiaques, angor, âge > 15a
F67A | Hypertension avec CC sévères
F67B | Hypertension
F68Z | Maladie cardiaque de naissance
F69A | Valvulopathies avec CC sévères
F69B | Valvulopathies
F70A | Arythmie sévère et arrêt cardio-circulatoire avec CC sévères
F70B | Arythmie sévère et arrêt cardio-circulatoire
F73A | Syncope et collapsus avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 59 points ou paraplégie/tétraplégie
F73B | Syncope et collapsus
F74A | Douleur thoracique avec proc. particulière ou dialyse ou CC extr. sévères ou âge < 18a
F74B | Douleur thoracique avec âge > 17a
F75A | Autres maladies du système circulatoire avec traitement compl. en U-IMC > 184pt ou traitement compl. lors d'une amputation à partir de 14 jours de traitement ou âge < 18a avec CC sévères
F75B | Autres maladies du système circulatoire avec CC extr. sévères, âge > 17a
F75C | Autres maladies du système circulatoire ou intervention vasc., âge < 18a ou paraplégie/tétraplégie
F75D | Autres maladies du système circulatoire ou intervention vasc., âge > 17a
F86A | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points, un jour d'hospitalisation
F86B | Maladies et troubles de l'appareil circulatoire, un jour d'hospitalisation
F87Z | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points ou proc. particulière
F90A | Maladies et troubles de l'appareil circulatoire avec traitement compl. en U-IMC > 392/552pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires avec proc. opératoire complexe
F90B | Maladies et troubles de l'appareil circulatoire avec traitement compl. en U-IMC > 392/552pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
F95A | Fermeture opératoire d'une communication interauriculaire ou interventriculaire, âge < 18a
F95B | Fermeture opératoire d'une communication interauriculaire ou interventriculaire, âge > 17a
F98A | Intervention valvulaire cardiaque endovasc. avec pontage aorto-coronaire ou traitement compl. de soins intensifs > 196/360pt ou intervention valvulaire cardiaque multiple
F98B | Intervention valvulaire cardiaque endovasc. avec implantation d'un stimulateur cardiaque/greffe ou fermeture de communication interauriculaire ou de l'oreillette gauche ou âge < 16a
F98C | Intervention valvulaire cardiaque endovasc., âge > 15a


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01A

F01A | Pose d'un défibrillateur cardioverteur (AICD), stimulation double ou triple chambre, avec intervention cardiaque ou vasc. supplémentaire ou proc. particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.629 · CW(low) = 0.694 · CW(high) = 0.156 · CW(reloc) = 0.252
 |  | Séjour moyen (ALOS) | 9.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01B

F01B | Pose d'un défibrillateur cardioverteur (AICD), stimulation triple chambre
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.694 · CW(low) = 0.471 · CW(high) = 0.201 · CW(reloc) = 0.471
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01C

F01C | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre, avec intervention cardiaque ou vasc. supplémentaire ou proc. particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.792 · CW(low) = 0.555 · CW(high) = 0.186 · CW(reloc) = 0.347
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01D

F01D | Pose d'un défibrillateur cardioverteur (AICD), stimulation double chambre
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.485 · CW(low) = 1.072 · CW(high) = 0.154 · CW(reloc) = 0.67
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01E

F01E | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre avec CC extr. sévères et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.226 · CW(low) = 0.685 · CW(high) = 0.157 · CW(reloc) = 0.245
 |  | Séjour moyen (ALOS) | 12.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01F

F01F | Pose d'un défibrillateur cardioverteur (AICD), stimulation simple chambre
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.781 · CW(low) = 0.759 · CW(high) = 0.143 · CW(reloc) = 0.474
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F02A

F02A | Changement d'agrégat d'un défibrillateur cardioverteur (AICD), stimulation double ou triple chambre
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.899 · CW(low) = 0.286 · CW(high) = 0.158 · CW(reloc) = 0.286
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F02B

F02B | Changement d'agrégat défibrillateur cardioverteur (AICD), stimulation simple chambre
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.24 · CW(low) = 0.659 · CW(high) = 0.132 · CW(reloc) = 0.659
 |  | Séjour moyen (ALOS) | 2.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03A

F03A | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec proc. de complication ou stimulateur cardiaque avec remplacement particulier de valve cardiaque et réopération ou insuffisance totale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.847 · CW(low) = 0.878 · CW(high) = 0.286 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 16.5 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03B

F03B | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec proc. de complication ou stimulateur cardiaque, ou intervention triple ou âge < 1 an ou sous hypothermie profonde ou avec bioprothèse et remplacement particulier de valve cardiaque, ou interventions multiples, ou situation complexe avec insuffisance totale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.092 · CW(low) = 0.918 · CW(high) = 0.21 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03C

F03C | Intervention valvulaire cardiaque avec coeur-poumon artificiel, avec intervention triple ou âge<1a ou sous hypothermie profonde ou avec bioprothèse ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires, ou intervention double avec malformation cardiaque congénitale ou intervention particulière ou âge < 16a avec CC extr. sévères ou situation particulière avec insuffisance totale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.884 · CW(low) = 0.936 · CW(high) = 0.195 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03D

F03D | Intervention valvulaire cardiaque avec coeur-poumon artificiel et intervention double, avec malformation cardiaque congénitale ou intervention particulière ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.055 · CW(low) = 0.768 · CW(high) = 0.177 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03E

F03E | Intervention valvulaire cardiaque avec coeur-poumon artificiel
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.618 · CW(low) = 1.037 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F04Z

F04Z | Procédures opératoires complexes en plusieurs temps ou traitement sous vide complexe avec intervention particulière ou transplantation de tissu avec anastomose microvasc. pour maladies et troubles de l'appareil circulatoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.86 · CW(low) = 0.451 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 34.4 jours
 |  | Limite inférieure (LTP) | 11 jours
 |  | Limite supérieure 1 (HTP1) | 51 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06A

F06A | Opération de pontage coronarien, avec proc.s opératoires complexes en plusieurs temps ou proc.s de complication ou implantation d'un stimulateur cardiaque ou avec intervention vasc. coûteuse ou diag. complexe avec intervention particulière, et insuffisance totale ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.81 · CW(low) = 0.777 · CW(high) = 0.287 · CW(reloc) = 0.278
 |  | Séjour moyen (ALOS) | 12.1 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06B

F06B | Opération de pontage coronarien, avec intervention vasc. coûteuse ou diag. complexe avec intervention particulière ou CC extr. sévères, avec insuffisance totale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.441 · CW(low) = 0.931 · CW(high) = 0.254 · CW(reloc) = 0.272
 |  | Séjour moyen (ALOS) | 11.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06C

F06C | Opération de pontage coronarien, avec intervention particulière ou CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.791 · CW(low) = 0.782 · CW(high) = 0.17 · CW(reloc) = 0.284
 |  | Séjour moyen (ALOS) | 9.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06D

F06D | Opération de pontage coronarien
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.146 · CW(low) = 1.012 · CW(high) = 0.159 · CW(reloc) = 0.274
 |  | Séjour moyen (ALOS) | 8.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12A

F12A | Implantation d'un stimulateur cardiaque avec une stimulation triple ou double chambre avec intervention complexe ou âge < 16a ou proc. particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.767 · CW(low) = 0.617 · CW(high) = 0.188 · CW(reloc) = 0.288
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12B

F12B | Implantation d'un stimulateur cardiaque avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.973 · CW(low) = 0.474 · CW(high) = 0.113 · CW(reloc) = 0.169
 |  | Séjour moyen (ALOS) | 12.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12C

F12C | Implantation d'un stimulateur cardiaque avec une stimulation triple chambre
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.258 · CW(low) = 0.611 · CW(high) = 0.189 · CW(reloc) = 0.611
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12D

F12D | Implantation d'un stimulateur cardiaque sans sonde
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.231 · CW(low) = 0.505 · CW(high) = 0.144 · CW(reloc) = 0.316
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12E

F12E | Implantation d'un stimulateur cardiaque avec une stimulation double chambre
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.625 · CW(low) = 0.506 · CW(high) = 0.147 · CW(reloc) = 0.506
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12F

F12F | Implantation d'un stimulateur cardiaque avec une stimulation simple chambre
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.552 · CW(low) = 0.651 · CW(high) = 0.122 · CW(reloc) = 0.304
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13A

F13A | Amputation lors de maladies cardio-vasc.s aux membres supérieurs et aux orteils avec CC extr. sévères ou arthrodèse complexe du pied ou traitement compl. lors d'une amputation à partir de 7 jours de traitement ou proc. particulières et interventions de révision ou réparatrices en plusieurs temps ou intervention vasculaire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.754 · CW(low) = 0.451 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 23.7 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 40 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13B

F13B | Amputation lors de maladies cardio-vasc.s aux membres supérieurs et aux orteils avec CC extr. sévères ou arthrodèse complexe du pied ou traitement compl. lors d'une amputation à partir de 7 jours de traitement ou proc.s particulières
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.87 · CW(low) = 0.385 · CW(high) = 0.123 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13C

F13C | Amputation lors de maladies cardio-vasc.s aux membres supérieurs et aux orteils ou diverses interventions pour diabète sucré avec complications
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.419 · CW(low) = 0.373 · CW(high) = 0.121 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F17A

F17A | Changement d'un stimulateur cardiaque, multi-chambres
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.138 · CW(low) = 0.179 · CW(high) = 0.131 · CW(reloc) = 0.179
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F17B

F17B | Changement d'un stimulateur cardiaque, simple chambre
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.861 · CW(low) = 0.089 · CW(high) = 0.115 · CW(reloc) = 0.089
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F18A

F18A | Révision d'un stimulateur cardiaque ou défibrillateur cardioverteur (AICD) sans changement d'agrégat, avec CC extr. sévères ou intervention particulière ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.797 · CW(low) = 0.646 · CW(high) = 0.232 · CW(reloc) = 0.404
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F18B

F18B | Révision d'un stimulateur cardiaque ou défibrillateur cardioverteur (AICD) sans changement d'agrégat, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.292 · CW(low) = 0.635 · CW(high) = 0.18 · CW(reloc) = 0.635
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F19Z

F19Z | Autre intervention transluminale percutanée sur le coeur, l'aorte et les vaisseaux pulmonaires ou procédés particuliers
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.355 · CW(low) = 0.075 · CW(high) = 0.223 · CW(reloc) = 0.075
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21A

F21A | Autres proc.s opératoires pour maladies cardio-vasc.s avec CC extr. sévères et traitement sous vide ou greffe de peau d'épaisseur partielle étendue
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.282 · CW(low) = 0.439 · CW(high) = 0.142 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 24.7 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 40 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21B

F21B | Autres proc.s opératoires pour maladies cardio-vasc.s avec CC extr. sévères ou insuffisance totale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.475 · CW(low) = 0.489 · CW(high) = 0.105 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.4 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21C

F21C | Autres proc.s opératoires pour maladies cardio-vasc.s
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.205 · CW(low) = 0.575 · CW(high) = 0.096 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24A

F24A | Angioplastie coronaire percutanée (ACTP) avec intervention en plusieurs temps ou proc.s de complication, et CC extr. sévères ou diag. particulier ou proc. particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.341 · CW(low) = 0.679 · CW(high) = 0.226 · CW(reloc) = 0.255
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24B

F24B | Angioplastie coronaire percutanée (ACTP) avec intervention en plusieurs temps ou proc.s de complication ou diag. particulier avec CC extr. sévères avec trois stents ou plus et insuffisance totale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.063 · CW(low) = 0.702 · CW(high) = 0.218 · CW(reloc) = 0.263
 |  | Séjour moyen (ALOS) | 6.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24C

F24C | Angioplastie coronaire percutanée (ACTP) avec trois stents ou plus ou proc. complexe ou avec deux stents ou avec diag. de complication ou âge < 16a et insuffisance totale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.472 · CW(low) = 0.58 · CW(high) = 0.179 · CW(reloc) = 0.58
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24D

F24D | Angioplastie coronaire percutanée (ACTP) avec deux stents
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.136 · CW(low) = 0.448 · CW(high) = 0.178 · CW(reloc) = 0.448
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24E

F24E | Angioplastie coronaire percutanée (ACTP) avec diag. de complication ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.127 · CW(low) = 0.466 · CW(high) = 0.192 · CW(reloc) = 0.291
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24F

F24F | Angioplastie coronaire percutanée (ACTP), âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.89 · CW(low) = 0.31 · CW(high) = 0.164 · CW(reloc) = 0.31
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28A

F28A | Amputation pour maladies cardio-vasc.s sauf aux membres supérieurs et aux orteils avec intervention vasc. supplémentaire ou avec transplantation de peau et avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.297 · CW(low) = 0.541 · CW(high) = 0.169 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 26.4 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 43 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28B

F28B | Amputation pour maladies cardio-vasc.s sauf aux membres supérieurs et aux orteils, avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.475 · CW(low) = 0.483 · CW(high) = 0.15 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.8 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28C

F28C | Amputation pour maladies cardio-vasc.s sauf aux membres supérieurs et aux orteils
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.462 · CW(low) = 0.39 · CW(high) = 0.132 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 17.2 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F30Z

F30Z | Opération pour malformation cardiaque complexe de naissance ou traitement hybride infantile
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.215 · CW(low) = 1.092 · CW(high) = 0.303 · CW(reloc) = 0.296
 |  | Séjour moyen (ALOS) | 8.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31A

F31A | Autres interventions cardiothoraciques, avec proc. de complication ou âge < 1 an ou grande intervention vasc., et CC extr. sévères avec proc. opératoire complexe en plusieurs temps
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.475 · CW(low) = 0.783 · CW(high) = 0.25 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.6 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31B

F31B | Autres interventions cardiothoraciques, avec proc. de complication ou âge < 1 an ou grande intervention vasc. ou CC extr. sévères et traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.502 · CW(low) = 0.89 · CW(high) = 0.283 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31C

F31C | Autres interventions cardiothoraciques, avec proc. de complication ou âge < 1 an ou grande intervention vasc.
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.729 · CW(low) = 0.782 · CW(high) = 0.177 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31D

F31D | Autres interventions cardiothoraciques avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.863 · CW(low) = 0.808 · CW(high) = 0.226 · CW(reloc) = 0.236
 |  | Séjour moyen (ALOS) | 11.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31E

F31E | Autres interventions cardiothoraciques avec excision de tissu cardiaque ou circulation extracorporelle ou pompe cardiaque ou ECMO
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.302 · CW(low) = 1.023 · CW(high) = 0.174 · CW(reloc) = 0.277
 |  | Séjour moyen (ALOS) | 8.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31F

F31F | Autres interventions cardiothoraciques
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.075 · CW(low) = 1.199 · CW(high) = 0.197 · CW(reloc) = 0.24
 |  | Séjour moyen (ALOS) | 7.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36A

F36A | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 1176/1380pt ou traitement compl. de soins intensifs > 784/828pt avec proc.s opératoires particulières en plusieurs temps
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 10.859 · CW(low) = 1.365 · CW(high) = 0.444 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 22.8 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 39 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36B

F36B | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs >784/1380pt ou pompe cardiaque ou intervention vasc. complexe avec circulation extracorporelle, ou CC les plus sévères avec traitement compl. de soins intensifs > 980/1105pt ou intervention particulière ou traitement compl. de soins intensifs > 393/553pt avec proc. opératoire complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 10.088 · CW(low) = 1.058 · CW(high) = 0.374 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 21.5 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 38 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36C

F36C | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 980/1105pt ou intervention particulière ou traitement compl. de soins intensifs > 392/552pt avec proc. opératoire complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.787 · CW(low) = 1.315 · CW(high) = 0.277 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 17.5 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36D

F36D | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 392/552pt ou traitement compl. de soins intensifs > 196/360pt avec proc. opératoire complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.897 · CW(low) = 1.165 · CW(high) = 0.256 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36E

F36E | Maladies et troubles du système circulatoire avec traitement compl. de soins intensifs > 196/360pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.546 · CW(low) = 1.101 · CW(high) = 0.229 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F37A

F37A | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 184pt ou traitement compl. en U-IMC > 196/360pt, avec proc. opératoire complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.401 · CW(low) = 0.96 · CW(high) = 0.276 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F37B

F37B | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs > 184pt ou traitement compl. en U-IMC > 196/360pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.854 · CW(low) = 0.88 · CW(high) = 0.242 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F39A

F39A | Ligature et stripping de veines avec intervention bilatérale particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.73 · CW(low) = 0.122 · CW(high) = 0.13 · CW(reloc) = 0.122
 |  | Séjour moyen (ALOS) | 2.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F39B

F39B | Ligature et stripping de veines
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.7 · CW(low) = 0.146 · CW(high) = 0.123 · CW(reloc) = 0.146
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F41A

F41A | Actes diagnostiques cardiologiques invasifs pour infarctus du myocarde aigu avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.712 · CW(low) = 0.953 · CW(high) = 0.201 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F41B

F41B | Actes diagnostiques cardiologiques invasifs pour infarctus du myocarde aigu
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.874 · CW(low) = 0.356 · CW(high) = 0.143 · CW(reloc) = 0.356
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49A

F49A | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec intervention complexe ou avec diag. de complication et CC extr. sévères, ou proc. de complication
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 2.98 · CW(low) = 0.553 · CW(high) = 0.157 · CW(reloc) = 0.182
 |  | Séjour moyen (ALOS) | 16.9 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 33 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49B

F49B | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec CC extr. sévères ou âge < 14a ou évaluation en vue d'une transplantation cardiaque
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.734 · CW(low) = 0.747 · CW(high) = 0.191 · CW(reloc) = 0.235
 |  | Séjour moyen (ALOS) | 7.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49C

F49C | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu avec intervention complexe ou avec diag. de complication ou avec âge > 13a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.052 · CW(low) = 0.454 · CW(high) = 0.113 · CW(reloc) = 0.17
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49D

F49D | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu, 2 jours d'hospitalisation ou procédés particuliers
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.587 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.6 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49E

F49E | Actes diagnostiques cardiologiques invasifs sauf pour infarctus du myocarde aigu, un jour d'hospitalisation sans procédé particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.448 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50A

F50A | Mesures ablatives pour tachyarythmie avec ablation particulière, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.731 · CW(low) = 0.345 · CW(high) = 0.237 · CW(reloc) = 0.345
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50B

F50B | Mesures ablatives pour tachyarythmie avec intervention complexe, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.238 · CW(low) = 0.333 · CW(high) = 0.19 · CW(reloc) = 0.333
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50C

F50C | Mesures ablatives pour tachyarythmie, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.044 · CW(low) = 0.364 · CW(high) = 0.177 · CW(reloc) = 0.364
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51A

F51A | Implantation endovasc. d'endoprothèse (stent) aortique complexe ou implantation d'endoprothèse (stent) particulière ou diag. particulier, et insertion d'au moins 3 stents ou CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.461 · CW(low) = 0.758 · CW(high) = 0.237 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51B

F51B | Implantation endovasc. d'endoprothèse (stent) aortique complexe ou implantation d'endoprothèse (stent) particulière ou diag. particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.422 · CW(low) = 0.529 · CW(high) = 0.198 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51C

F51C | Implantation endovasc. d'endoprothèse (stent) aortique ou intervention coûteuse
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.815 · CW(low) = 0.339 · CW(high) = 0.17 · CW(reloc) = 0.212
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59A

F59A | Interventions vasc.s complexes ou moyennement complexes avec interventions en plusieurs temps ou traitement sous vide
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.708 · CW(low) = 0.481 · CW(high) = 0.18 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.1 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59B

F59B | Interventions vasc.s complexes ou moyennement complexes et CC extr. sévères ou proc. de complication
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.926 · CW(low) = 0.511 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.7 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59C

F59C | Interventions vasc.s complexes ou moyennement complexes avec intervention endovasc. en plusieurs temps ou traitement hybride
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.942 · CW(low) = 0.528 · CW(high) = 0.131 · CW(reloc) = 0.198
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59D

F59D | Interventions vasc.s complexes ou moyennement complexes avec intervention endovasc. particulière ou thrombolyse sélective
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.519 · CW(low) = 0.385 · CW(high) = 0.128 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59E

F59E | Interventions vasc.s complexes ou moyennement complexes avec procédés particuliers ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.271 · CW(low) = 0.405 · CW(high) = 0.28 · CW(reloc) = 0.405
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59F

F59F | Interventions vasc.s complexes ou moyennement complexes avec pose supplémentaire multiple de stents ou diag. de complication ou intervention particulière, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.915 · CW(low) = 0.334 · CW(high) = 0.158 · CW(reloc) = 0.334
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59G

F59G | Intervention vasc. complexe ou moyennement complexe, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.758 · CW(low) = 0.232 · CW(high) = 0.165 · CW(reloc) = 0.232
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F60A

F60A | Infarctus du myocarde aigu sans actes diagnostiques cardiologiques invasifs avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.077 · CW(low) = 0.501 · CW(high) = 0.135 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 7.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F60B

F60B | Infarctus du myocarde aigu sans actes diagnostiques cardiologiques invasifs
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.625 · CW(low) = 0.275 · CW(high) = 0.095 · CW(reloc) = 0.172
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F61A

F61A | Endocardite avec diag. de complication ou proc. de complication ou actes diagnostiques cardiologiques invasifs ou CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.205 · CW(low) = 0.435 · CW(high) = 0.145 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 21.2 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F61B

F61B | Endocardite
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.888 · CW(low) = 0.361 · CW(high) = 0.126 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.1 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62A

F62A | Insuffisance cardiaque et choc avec CC extr. sévères et dialyse ou réanimation ou proc. particulière ou diag. de complication, ou agents infectieux multirésistants
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.054 · CW(low) = 0.491 · CW(high) = 0.149 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 14.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62B

F62B | Insuffisance cardiaque et choc avec CC extr. sévères ou proc. particulière ou évaluation en vue d'une transplantation cardiaque
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.733 · CW(low) = 0.413 · CW(high) = 0.126 · CW(reloc) = 0.135
 |  | Séjour moyen (ALOS) | 13.1 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62C

F62C | Insuffisance cardiaque et choc avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.243 · CW(low) = 0.39 · CW(high) = 0.119 · CW(reloc) = 0.126
 |  | Séjour moyen (ALOS) | 10.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62D

F62D | Insuffisance cardiaque et choc
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.804 · CW(low) = 0.37 · CW(high) = 0.106 · CW(reloc) = 0.116
 |  | Séjour moyen (ALOS) | 7.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F63A

F63A | Thrombose veineuse avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.194 · CW(low) = 0.374 · CW(high) = 0.128 · CW(reloc) = 0.136
 |  | Séjour moyen (ALOS) | 9.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F63B

F63B | Thrombose veineuse
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.58 · CW(low) = 0.261 · CW(high) = 0.085 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F64Z

F64Z | Ulcère cutané lors de maladies cardio-vasc.s
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.977 · CW(low) = 0.459 · CW(high) = 0.089 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 7.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F66A

F66A | Artériosclérose coronaire, arythmies cardiaques, angor avec CC extr. sévères ou diag. complexe ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.77 · CW(low) = 0.347 · CW(high) = 0.121 · CW(reloc) = 0.13
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F66B

F66B | Artériosclérose coronaire, arythmies cardiaques, angor, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.5 · CW(low) = 0.217 · CW(high) = 0.091 · CW(reloc) = 0.217
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F67A

F67A | Hypertension avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.763 · CW(low) = 0.344 · CW(high) = 0.091 · CW(reloc) = 0.161
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F67B

F67B | Hypertension
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.467 · CW(low) = 0.203 · CW(high) = 0.083 · CW(reloc) = 0.203
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F68Z

F68Z | Maladie cardiaque de naissance
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.842 · CW(low) = 0.362 · CW(high) = 0.213 · CW(reloc) = 0.362
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F69A

F69A | Valvulopathies avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.208 · CW(low) = 0.564 · CW(high) = 0.143 · CW(reloc) = 0.153
 |  | Séjour moyen (ALOS) | 8.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F69B

F69B | Valvulopathies
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.593 · CW(low) = 0.272 · CW(high) = 0.106 · CW(reloc) = 0.272
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F70A

F70A | Arythmie sévère et arrêt cardio-circulatoire avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.096 · CW(low) = 0.484 · CW(high) = 0.16 · CW(reloc) = 0.182
 |  | Séjour moyen (ALOS) | 6.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F70B

F70B | Arythmie sévère et arrêt cardio-circulatoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.651 · CW(low) = 0.287 · CW(high) = 0.108 · CW(reloc) = 0.179
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F73A

F73A | Syncope et collapsus avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 59 points ou paraplégie/tétraplégie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.873 · CW(low) = 0.398 · CW(high) = 0.189 · CW(reloc) = 0.248
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F73B

F73B | Syncope et collapsus
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.55 · CW(low) = 0.242 · CW(high) = 0.109 · CW(reloc) = 0.151
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F74A

F74A | Douleur thoracique avec proc. particulière ou dialyse ou CC extr. sévères ou âge < 18a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.56 · CW(low) = 0.242 · CW(high) = 0.109 · CW(reloc) = 0.242
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F74B

F74B | Douleur thoracique avec âge > 17a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.466 · CW(low) = 0.199 · CW(high) = 0.092 · CW(reloc) = 0.199
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75A

F75A | Autres maladies du système circulatoire avec traitement compl. en U-IMC > 184pt ou traitement compl. lors d'une amputation à partir de 14 jours de traitement ou âge < 18a avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.113 · CW(low) = 0.654 · CW(high) = 0.148 · CW(reloc) = 0.238
 |  | Séjour moyen (ALOS) | 9.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75B

F75B | Autres maladies du système circulatoire avec CC extr. sévères, âge > 17a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.1 · CW(low) = 0.492 · CW(high) = 0.107 · CW(reloc) = 0.161
 |  | Séjour moyen (ALOS) | 13.1 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75C

F75C | Autres maladies du système circulatoire ou intervention vasc., âge < 18a ou paraplégie/tétraplégie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.777 · CW(low) = 0.341 · CW(high) = 0.148 · CW(reloc) = 0.341
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75D

F75D | Autres maladies du système circulatoire ou intervention vasc., âge > 17a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.754 · CW(low) = 0.336 · CW(high) = 0.102 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F86A

F86A | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.71 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F86B

F86B | Maladies et troubles de l'appareil circulatoire, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.287 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F87Z

F87Z | Maladies et troubles de l'appareil circulatoire avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points ou proc. particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.578 · CW(low) = 0.748 · CW(high) = 0.191 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F90A

F90A | Maladies et troubles de l'appareil circulatoire avec traitement compl. en U-IMC > 392/552pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires avec proc. opératoire complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.581 · CW(low) = 0.987 · CW(high) = 0.279 · CW(reloc) = 0.309
 |  | Séjour moyen (ALOS) | 20.5 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F90B

F90B | Maladies et troubles de l'appareil circulatoire avec traitement compl. en U-IMC > 392/552pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.886 · CW(low) = 0.904 · CW(high) = 0.255 · CW(reloc) = 0.283
 |  | Séjour moyen (ALOS) | 20.3 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F95A

F95A | Fermeture opératoire d'une communication interauriculaire ou interventriculaire, âge < 18a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.287 · CW(low) = 0.372 · CW(high) = 0.291 · CW(reloc) = 0.372
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F95B

F95B | Fermeture opératoire d'une communication interauriculaire ou interventriculaire, âge > 17a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.982 · CW(low) = 0.247 · CW(high) = 0.194 · CW(reloc) = 0.247
 |  | Séjour moyen (ALOS) | 2.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98A

F98A | Intervention valvulaire cardiaque endovasc. avec pontage aorto-coronaire ou traitement compl. de soins intensifs > 196/360pt ou intervention valvulaire cardiaque multiple
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.397 · CW(low) = 0.882 · CW(high) = 0.266 · CW(reloc) = 0.273
 |  | Séjour moyen (ALOS) | 17.6 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98B

F98B | Intervention valvulaire cardiaque endovasc. avec implantation d'un stimulateur cardiaque/greffe ou fermeture de communication interauriculaire ou de l'oreillette gauche ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.614 · CW(low) = 0.857 · CW(high) = 0.164 · CW(reloc) = 0.269
 |  | Séjour moyen (ALOS) | 7.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98C

F98C | Intervention valvulaire cardiaque endovasc., âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil circulatoire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.443 · CW(low) = 0.602 · CW(high) = 0.149 · CW(reloc) = 0.226
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles des organes digestifs
G02A | Interventions ou diag. de complication sur l'intestin grêle et le colon avec CC extr. sévères
G02B | Intervention complexe ou avec autre intervention sur l'estomac, l'oesophage et le duodénum et malformation congénitale, âge < 2a
G03A | Grandes interventions sur l'estomac, l'oesophage et le duodénum avec intervention hautement complexe ou proc. de complication ou pour néoformation maligne particulière
G03B | Grandes interventions sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne particulière
G04A | Petites interventions sur l'intestin grêle et le côlon avec CC extr. sévères
G04B | Petites interventions sur l'intestin grêle et le côlon
G09A | Interventions pour hernies avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119pt ou traitement sous vide, plus d'un jour d'hospitalisation
G09B | Interventions pour hernies avec CC extr. sévères, plus d'un jour d'hospitalisation
G09C | Interventions bilatérales pour hernies inguinales et crurales avec hernie cicatricielle, interventions en plusieurs temps ou interventions abdominales particulières, plus d'un jour d'hospitalisation
G09D | Interventions bilatérales pour hernies inguinales et crurales, plus d'un jour d'hospitalisation
G09E | Interventions bilatérales pour hernies inguinales et crurales avec transplant, plus d'un jour d'hospitalisation
G09F | Interventions pour hernies incisionnelles, plus d'un jour d'hospitalisation
G09G | Interventions pour hernies inguinales et crurales, plus d'un jour d'hospitalisation
G09H | Interventions pour hernies, un jour d'hospitalisation
G10Z | Interventions particulières sur le système hépatobiliaire, le pancréas, la rate
G11A | Pyloromyotomie ou anoproctoplastie et réparation de l'anus et du sphincter, âge < 10a
G11B | Pyloromyotomie ou anoproctoplastie et réparation de l'anus et du sphincter, âge > 9a
G12A | Autres proc.s opératoires sur les organes digestifs avec proc. opératoire complexe et CC sévères, ou réadaptation gériatrique aiguë à partir de 21 jours de traitement ou CC extr. sévères ou interventions en plusieurs temps particulières
G12B | Autres proc.s opératoires sur les organes digestifs
G13A | Autres interventions sur l'intestin ou entérostomie avec CC extr. sévères ou diag. particulier
G13B | Autres interventions sur l'intestin ou entérostomie
G16A | Résection rectale complexe ou éviscération du petit bassin ou intervention pour néoformation maligne ou radiothérapie avec grande intervention abdominale, avec CC sévères et traitement compl. de soins intensifs > 184pt ou proc. opératoire particulière en plusieurs temps
G16B | Résection rectale complexe ou éviscération du petit bassin ou intervention pour néoformation maligne ou radiothérapie avec grande intervention abdominale
G17A | Autre résection rectale sans intervention particulière avec CC sévères
G17B | Autre résection rectale sans intervention particulière pour néoformation maligne sur les organes digestifs
G17C | Autre résection rectale sans intervention particulière
G18A | Interventions sur l'intestin grêle et le côlon ou autre intervention sur l'estomac, l'oesophage et le duodénum sans radiothérapie, avec intervention hautement complexe ou diag. ou proc. de complication ou CC sévères
G18B | Interventions sur l'intestin grêle et le côlon ou autre intervention sur l'estomac, l'oesophage et le duodénum sans radiothérapie
G19A | Autres interventions sur l'estomac, l'oesophage et le duodénum avec proc. de complication ou pour néoformation maligne ou avec CC extr. sévères
G19B | Autres interventions sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne, avec intervention complexe ou âge < 16a
G19C | Autres interventions sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne, âge > 15a
G21A | Intervention pour adhérences avec CC extr. sévères
G21B | Intervention pour adhérences et âge < 16 ans ou intervention particulière avec traitement compl. de soins intensifs > 119pt ou traitement compl. en unité de soins intermédiaires > 184pt
G21C | Intervention pour adhérences et âge > 15 ans
G22A | Appendicectomie pour péritonite avec CC extr. sévères, plus d'un jour d'hospitalisation
G22B | Appendicectomie pour péritonite particulière et âge < 16a, plus d'un jour d'hospitalisation
G22C | Appendicectomie pour péritonite ou CC extr. sévères, plus d'un jour d'hospitalisation
G22D | Appendicectomie, plus d'un jour d'hospitalisation
G22E | Appendicectomie, un jour d'hospitalisation
G26A | Autres interventions sur l'anus, âge < 16a
G26B | Autres interventions sur l'anus, âge > 15a
G29A | Autre radiothérapie pour les maladies et troubles des organes digestifs avec CC sévères, plus d'un jour d'hospitalisation
G29B | Autre radiothérapie pour maladies et troubles des organes digestifs, plus d'un jour d'hospitalisation
G33Z | Procédures opératoires complexes en plusieurs temps pour maladies et troubles des organes digestifs
G35A | Traitement sous vide complexe pour maladies et troubles des organes digestifs ou diag. complexe avec intervention complexe, avec CC les plus sévères
G35B | Traitement sous vide complexe pour maladies et troubles des organes digestifs ou diag. complexe avec intervention complexe
G37Z | Intervention multiviscérale pour maladies et troubles des organes digestifs ou traitement compl. de soins intensifs > 196/360pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires ou traitement intraopératoire particulier
G38A | Traitement complexe de soins intensifs > 196/184 points avec traitement sous vide avec intervention opératoire particulière pour maladies et troubles des organes digestifs
G38B | Traitement complexe de soins intensifs > 196/184 points ou traitement sous vide avec intervention opératoire particulière pour maladies et troubles des organes digestifs, ou réadaptation gériatrique aiguë à partir de 21 jours de traitement
G38C | Procédures de complication ou réadaptation gériatrique aiguë à partir de 14 jours de traitement, avec intervention opératoire particulière pour maladies et troubles des organes digestifs
G40Z | Procédure de complication avec intervention endoscopique particulière pour maladies graves des organes digestifs
G46A | Gastroscopie complexe avec CC extr. sévères ou proc.s de complication pour affection sévère, ou CC extr. sévères ou gastroscopie compl. associée à une intervention à complications ou intervention particulière, âge <15a, plus d'un jour d'hospitalisation
G46B | Gastroscopie complexe associée à une intervention à complications ou CC extr. sévères, âge > 14a, ou affection sévère des organes digestifs et âge < 15a, ou CC sévères, plus d'un jour d'hospitalisation
G46C | Gastroscopie ou proc. endoscopique anti-reflux, plus d'un jour d'hospitalisation
G48A | Coloscopie ou intervention particulière avec maladie intestinale inflammatoire ou proc. de complication ou état après transplantation d'organe ou CC sévères ou dialyse, plus d'un jour d'hospitalisation
G48B | Coloscopie ou autre intervention, âge > 15a, plus d'un jour d'hospitalisation
G60A | Néoformation maligne des organes digestifs avec proc. particulière ou CC extr. sévères et plus d'un jour d'hospitalisation
G60B | Néoformation maligne des organes digestifs
G64A | Maladie intestinale inflammatoire avec CC sévères et plus d'un jour d'hospitalisation
G64B | Maladie intestinale inflammatoire, âge < 18a
G64C | Maladie intestinale inflammatoire, plus d'un jour d'hospitalisation, âge > 17a
G67A | Ulcère duodénal avec hémorragie gastro-intestinale, plus d'un jour d'hospitalisation et CC extr. sévères, ou diag. particulier avec dialyse ou âge < 3a ou para/tétraplégie, ou traitement compl. de soins intensifs > 196/119 points ou traitement compl. en unité de soins intermédiaires > 196/184 points
G67B | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal, avec dialyse ou CC extr. sévères ou para/tétraplégie
G67C | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal avec CC sévères ou trouble de la coagulation
G67D | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal, plus d'un jour d'hospitalisation
G70A | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal avec CC extr. sévères et plus d'un jour d'hospitalisation
G70B | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal, âge < 16a
G70C | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal, âge > 15a
G71A | Autres affections moyennement sévères des organes digestifs, avec CC sévères et plus d'un jour d'hospitalisation
G71B | Autres affections moyennement sévères des organes digestifs, âge < 16a
G71C | Autres affections moyennement sévères des organes digestifs, âge > 15a, plus d'un jour d'hospitalisation
G72A | Autres affections bénignes à modérées des organes digestifs ou douleur abdominale ou adénite mésentérique avec intervention particulière ou CC sévères
G72B | Autres affections bénignes à modérées des organes digestifs ou douleur abdominale ou adénite mésentérique, plus d'un jour d'hospitalisation
G86A | Maladies et troubles des organes digestifs avec diag. de complication ou paraplégie/tétraplégie ou intervention particulière, un jour d'hospitalisation
G86B | Maladies et troubles des organes digestifs, un jour d'hospitalisation
G87A | Maladies et troubles des organes digestifs avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184 points ou traitement compl. en unité de soins intermédiaires > 196pt
G87B | Maladies et troubles des organes digestifs avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 à 184 points ou CC les plus sévères
G88Z | Réadaptation gériatrique aiguë, à partir de 14 jours de traitement


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G02A

G02A | Interventions ou diag. de complication sur l'intestin grêle et le colon avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.884 · CW(low) = 0.558 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 17.3 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G02B

G02B | Intervention complexe ou avec autre intervention sur l'estomac, l'oesophage et le duodénum et malformation congénitale, âge < 2a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.99 · CW(low) = 0.589 · CW(high) = 0.11 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G03A

G03A | Grandes interventions sur l'estomac, l'oesophage et le duodénum avec intervention hautement complexe ou proc. de complication ou pour néoformation maligne particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.968 · CW(low) = 0.671 · CW(high) = 0.203 · CW(reloc) = 0.22
 |  | Séjour moyen (ALOS) | 13.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G03B

G03B | Grandes interventions sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.281 · CW(low) = 0.583 · CW(high) = 0.189 · CW(reloc) = 0.218
 |  | Séjour moyen (ALOS) | 6.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G04A

G04A | Petites interventions sur l'intestin grêle et le côlon avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.838 · CW(low) = 0.517 · CW(high) = 0.154 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 14.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G04B

G04B | Petites interventions sur l'intestin grêle et le côlon
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.988 · CW(low) = 0.52 · CW(high) = 0.121 · CW(reloc) = 0.173
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09A

G09A | Interventions pour hernies avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119pt ou traitement sous vide, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.299 · CW(low) = 0.556 · CW(high) = 0.164 · CW(reloc) = 0.168
 |  | Séjour moyen (ALOS) | 14.7 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09B

G09B | Interventions pour hernies avec CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.257 · CW(low) = 0.542 · CW(high) = 0.101 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 12.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09C

G09C | Interventions bilatérales pour hernies inguinales et crurales avec hernie cicatricielle, interventions en plusieurs temps ou interventions abdominales particulières, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.271 · CW(low) = 0.316 · CW(high) = 0.108 · CW(reloc) = 0.198
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09D

G09D | Interventions bilatérales pour hernies inguinales et crurales, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.745 · CW(low) = 0.175 · CW(high) = 0.115 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09E

G09E | Interventions bilatérales pour hernies inguinales et crurales avec transplant, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.947 · CW(low) = 0.239 · CW(high) = 0.096 · CW(reloc) = 0.239
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09F

G09F | Interventions pour hernies incisionnelles, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.762 · CW(low) = 0.209 · CW(high) = 0.102 · CW(reloc) = 0.209
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09G

G09G | Interventions pour hernies inguinales et crurales, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.706 · CW(low) = 0.172 · CW(high) = 0.101 · CW(reloc) = 0.172
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09H

G09H | Interventions pour hernies, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.585 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G10Z

G10Z | Interventions particulières sur le système hépatobiliaire, le pancréas, la rate
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.614 · CW(low) = 0.47 · CW(high) = 0.139 · CW(reloc) = 0.219
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G11A

G11A | Pyloromyotomie ou anoproctoplastie et réparation de l'anus et du sphincter, âge < 10a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.59 · CW(low) = 0.487 · CW(high) = 0.177 · CW(reloc) = 0.227
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G11B

G11B | Pyloromyotomie ou anoproctoplastie et réparation de l'anus et du sphincter, âge > 9a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.787 · CW(low) = 0.297 · CW(high) = 0.095 · CW(reloc) = 0.186
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G12A

G12A | Autres proc.s opératoires sur les organes digestifs avec proc. opératoire complexe et CC sévères, ou réadaptation gériatrique aiguë à partir de 21 jours de traitement ou CC extr. sévères ou interventions en plusieurs temps particulières
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.768 · CW(low) = 0.536 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G12B

G12B | Autres proc.s opératoires sur les organes digestifs
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.028 · CW(low) = 0.478 · CW(high) = 0.107 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G13A

G13A | Autres interventions sur l'intestin ou entérostomie avec CC extr. sévères ou diag. particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.14 · CW(low) = 0.499 · CW(high) = 0.186 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 18.7 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G13B

G13B | Autres interventions sur l'intestin ou entérostomie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.821 · CW(low) = 0.551 · CW(high) = 0.142 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 8.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G16A

G16A | Résection rectale complexe ou éviscération du petit bassin ou intervention pour néoformation maligne ou radiothérapie avec grande intervention abdominale, avec CC sévères et traitement compl. de soins intensifs > 184pt ou proc. opératoire particulière en plusieurs temps
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.394 · CW(low) = 0.501 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 18.5 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G16B

G16B | Résection rectale complexe ou éviscération du petit bassin ou intervention pour néoformation maligne ou radiothérapie avec grande intervention abdominale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.607 · CW(low) = 0.514 · CW(high) = 0.118 · CW(reloc) = 0.187
 |  | Séjour moyen (ALOS) | 9.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17A

G17A | Autre résection rectale sans intervention particulière avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.06 · CW(low) = 0.48 · CW(high) = 0.162 · CW(reloc) = 0.171
 |  | Séjour moyen (ALOS) | 12.0 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17B

G17B | Autre résection rectale sans intervention particulière pour néoformation maligne sur les organes digestifs
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.096 · CW(low) = 0.561 · CW(high) = 0.121 · CW(reloc) = 0.21
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17C

G17C | Autre résection rectale sans intervention particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.872 · CW(low) = 0.502 · CW(high) = 0.11 · CW(reloc) = 0.188
 |  | Séjour moyen (ALOS) | 6.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G18A

G18A | Interventions sur l'intestin grêle et le côlon ou autre intervention sur l'estomac, l'oesophage et le duodénum sans radiothérapie, avec intervention hautement complexe ou diag. ou proc. de complication ou CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.621 · CW(low) = 0.436 · CW(high) = 0.15 · CW(reloc) = 0.156
 |  | Séjour moyen (ALOS) | 12.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G18B

G18B | Interventions sur l'intestin grêle et le côlon ou autre intervention sur l'estomac, l'oesophage et le duodénum sans radiothérapie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.633 · CW(low) = 0.845 · CW(high) = 0.104 · CW(reloc) = 0.211
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19A

G19A | Autres interventions sur l'estomac, l'oesophage et le duodénum avec proc. de complication ou pour néoformation maligne ou avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.454 · CW(low) = 0.534 · CW(high) = 0.207 · CW(reloc) = 0.194
 |  | Séjour moyen (ALOS) | 9.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19B

G19B | Autres interventions sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne, avec intervention complexe ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.37 · CW(low) = 0.352 · CW(high) = 0.218 · CW(reloc) = 0.352
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19C

G19C | Autres interventions sur l'estomac, l'oesophage et le duodénum sauf pour néoformation maligne, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.07 · CW(low) = 0.274 · CW(high) = 0.116 · CW(reloc) = 0.274
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21A

G21A | Intervention pour adhérences avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.978 · CW(low) = 0.486 · CW(high) = 0.188 · CW(reloc) = 0.17
 |  | Séjour moyen (ALOS) | 18.8 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21B

G21B | Intervention pour adhérences et âge < 16 ans ou intervention particulière avec traitement compl. de soins intensifs > 119pt ou traitement compl. en unité de soins intermédiaires > 184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.206 · CW(low) = 0.537 · CW(high) = 0.18 · CW(reloc) = 0.192
 |  | Séjour moyen (ALOS) | 12.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21C

G21C | Intervention pour adhérences et âge > 15 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.454 · CW(low) = 0.394 · CW(high) = 0.133 · CW(reloc) = 0.148
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22A

G22A | Appendicectomie pour péritonite avec CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.424 · CW(low) = 0.458 · CW(high) = 0.105 · CW(reloc) = 0.164
 |  | Séjour moyen (ALOS) | 12.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22B

G22B | Appendicectomie pour péritonite particulière et âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.385 · CW(low) = 0.468 · CW(high) = 0.12 · CW(reloc) = 0.218
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22C

G22C | Appendicectomie pour péritonite ou CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.029 · CW(low) = 0.291 · CW(high) = 0.09 · CW(reloc) = 0.182
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22D

G22D | Appendicectomie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.699 · CW(low) = 0.171 · CW(high) = 0.107 · CW(reloc) = 0.171
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22E

G22E | Appendicectomie, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.615 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G26A

G26A | Autres interventions sur l'anus, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.66 · CW(low) = 0.211 · CW(high) = 0.142 · CW(reloc) = 0.211
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G26B

G26B | Autres interventions sur l'anus, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.555 · CW(low) = 0.155 · CW(high) = 0.104 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G29A

G29A | Autre radiothérapie pour les maladies et troubles des organes digestifs avec CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.728 · CW(low) = 0.545 · CW(high) = 0.164 · CW(reloc) = 0.177
 |  | Séjour moyen (ALOS) | 10.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G29B

G29B | Autre radiothérapie pour maladies et troubles des organes digestifs, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.907 · CW(low) = 0.441 · CW(high) = 0.119 · CW(reloc) = 0.206
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G33Z

G33Z | Procédures opératoires complexes en plusieurs temps pour maladies et troubles des organes digestifs
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.343 · CW(low) = 0.626 · CW(high) = 0.194 · CW(reloc) = 0.207
 |  | Séjour moyen (ALOS) | 19.1 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G35A

G35A | Traitement sous vide complexe pour maladies et troubles des organes digestifs ou diag. complexe avec intervention complexe, avec CC les plus sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.702 · CW(low) = 0.524 · CW(high) = 0.18 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 36.9 jours
 |  | Limite inférieure (LTP) | 12 jours
 |  | Limite supérieure 1 (HTP1) | 53 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G35B

G35B | Traitement sous vide complexe pour maladies et troubles des organes digestifs ou diag. complexe avec intervention complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.492 · CW(low) = 0.428 · CW(high) = 0.146 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 30.0 jours
 |  | Limite inférieure (LTP) | 10 jours
 |  | Limite supérieure 1 (HTP1) | 45 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G37Z

G37Z | Intervention multiviscérale pour maladies et troubles des organes digestifs ou traitement compl. de soins intensifs > 196/360pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires ou traitement intraopératoire particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.698 · CW(low) = 0.679 · CW(high) = 0.163 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38A

G38A | Traitement complexe de soins intensifs > 196/184 points avec traitement sous vide avec intervention opératoire particulière pour maladies et troubles des organes digestifs
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.787 · CW(low) = 0.642 · CW(high) = 0.217 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 24.0 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 39 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38B

G38B | Traitement complexe de soins intensifs > 196/184 points ou traitement sous vide avec intervention opératoire particulière pour maladies et troubles des organes digestifs, ou réadaptation gériatrique aiguë à partir de 21 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.482 · CW(low) = 0.69 · CW(high) = 0.208 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.4 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38C

G38C | Procédures de complication ou réadaptation gériatrique aiguë à partir de 14 jours de traitement, avec intervention opératoire particulière pour maladies et troubles des organes digestifs
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.462 · CW(low) = 0.565 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 20.7 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G40Z

G40Z | Procédure de complication avec intervention endoscopique particulière pour maladies graves des organes digestifs
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 3.203 · CW(low) = 0.592 · CW(high) = 0.199 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.6 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46A

G46A | Gastroscopie complexe avec CC extr. sévères ou proc.s de complication pour affection sévère, ou CC extr. sévères ou gastroscopie compl. associée à une intervention à complications ou intervention particulière, âge <15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.962 · CW(low) = 0.461 · CW(high) = 0.155 · CW(reloc) = 0.165
 |  | Séjour moyen (ALOS) | 12.4 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46B

G46B | Gastroscopie complexe associée à une intervention à complications ou CC extr. sévères, âge > 14a, ou affection sévère des organes digestifs et âge < 15a, ou CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.145 · CW(low) = 0.526 · CW(high) = 0.131 · CW(reloc) = 0.165
 |  | Séjour moyen (ALOS) | 7.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46C

G46C | Gastroscopie ou proc. endoscopique anti-reflux, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.683 · CW(low) = 0.306 · CW(high) = 0.124 · CW(reloc) = 0.191
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G48A

G48A | Coloscopie ou intervention particulière avec maladie intestinale inflammatoire ou proc. de complication ou état après transplantation d'organe ou CC sévères ou dialyse, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.908 · CW(low) = 0.404 · CW(high) = 0.138 · CW(reloc) = 0.151
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G48B

G48B | Coloscopie ou autre intervention, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.568 · CW(low) = 0.228 · CW(high) = 0.1 · CW(reloc) = 0.228
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G60A

G60A | Néoformation maligne des organes digestifs avec proc. particulière ou CC extr. sévères et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.775 · CW(low) = 0.42 · CW(high) = 0.136 · CW(reloc) = 0.15
 |  | Séjour moyen (ALOS) | 12.4 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G60B

G60B | Néoformation maligne des organes digestifs
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.706 · CW(low) = 0.404 · CW(high) = 0.118 · CW(reloc) = 0.135
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64A

G64A | Maladie intestinale inflammatoire avec CC sévères et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.666 · CW(low) = 0.393 · CW(high) = 0.129 · CW(reloc) = 0.14
 |  | Séjour moyen (ALOS) | 12.8 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64B

G64B | Maladie intestinale inflammatoire, âge < 18a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.629 · CW(low) = 0.304 · CW(high) = 0.159 · CW(reloc) = 0.19
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64C

G64C | Maladie intestinale inflammatoire, plus d'un jour d'hospitalisation, âge > 17a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.526 · CW(low) = 0.234 · CW(high) = 0.081 · CW(reloc) = 0.146
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67A

G67A | Ulcère duodénal avec hémorragie gastro-intestinale, plus d'un jour d'hospitalisation et CC extr. sévères, ou diag. particulier avec dialyse ou âge < 3a ou para/tétraplégie, ou traitement compl. de soins intensifs > 196/119 points ou traitement compl. en unité de soins intermédiaires > 196/184 points
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.472 · CW(low) = 0.447 · CW(high) = 0.15 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67B

G67B | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal, avec dialyse ou CC extr. sévères ou para/tétraplégie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.127 · CW(low) = 0.525 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67C

G67C | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal avec CC sévères ou trouble de la coagulation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.777 · CW(low) = 0.475 · CW(high) = 0.088 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67D

G67D | Diverses maladies des organes digestifs ou hémorragie gastro-intestinale ou ulcère duodénal, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.455 · CW(low) = 0.201 · CW(high) = 0.084 · CW(reloc) = 0.201
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70A

G70A | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal avec CC extr. sévères et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.983 · CW(low) = 0.468 · CW(high) = 0.146 · CW(reloc) = 0.153
 |  | Séjour moyen (ALOS) | 13.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70B

G70B | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.07 · CW(low) = 0.456 · CW(high) = 0.178 · CW(reloc) = 0.213
 |  | Séjour moyen (ALOS) | 5.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70C

G70C | Autres affections sévères des organes digestifs ou cathéter cutanéo-péritonéal, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.784 · CW(low) = 0.484 · CW(high) = 0.084 · CW(reloc) = 0.121
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71A

G71A | Autres affections moyennement sévères des organes digestifs, avec CC sévères et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.901 · CW(low) = 0.414 · CW(high) = 0.127 · CW(reloc) = 0.13
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71B

G71B | Autres affections moyennement sévères des organes digestifs, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.743 · CW(low) = 0.405 · CW(high) = 0.178 · CW(reloc) = 0.405
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71C

G71C | Autres affections moyennement sévères des organes digestifs, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.516 · CW(low) = 0.215 · CW(high) = 0.087 · CW(reloc) = 0.215
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G72A

G72A | Autres affections bénignes à modérées des organes digestifs ou douleur abdominale ou adénite mésentérique avec intervention particulière ou CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.734 · CW(low) = 0.4 · CW(high) = 0.131 · CW(reloc) = 0.133
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G72B

G72B | Autres affections bénignes à modérées des organes digestifs ou douleur abdominale ou adénite mésentérique, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.475 · CW(low) = 0.207 · CW(high) = 0.087 · CW(reloc) = 0.207
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G86A

G86A | Maladies et troubles des organes digestifs avec diag. de complication ou paraplégie/tétraplégie ou intervention particulière, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.397 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G86B

G86B | Maladies et troubles des organes digestifs, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.262 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G87A

G87A | Maladies et troubles des organes digestifs avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184 points ou traitement compl. en unité de soins intermédiaires > 196pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.303 · CW(low) = 0.708 · CW(high) = 0.213 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G87B

G87B | Maladies et troubles des organes digestifs avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 à 184 points ou CC les plus sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.529 · CW(low) = 0.688 · CW(high) = 0.163 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G88Z

G88Z | Réadaptation gériatrique aiguë, à partir de 14 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes digestifs
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.874 · CW(low) = 0.363 · CW(high) = 0.106 · CW(reloc) = 0.112
 |  | Séjour moyen (ALOS) | 17.6 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles du système hépatobiliaire et du pancréas
H01A | Interventions sur le pancréas et le foie avec intervention complexe ou traitement compl. de soins intensifs > 196/360pt ou CC extr. sévères ou âge < 1 an
H01B | Interventions sur le pancréas et le foie et opérations de shunt portosystémiques avec grande intervention ou radiothérapie, âge > 0 an
H05A | Laparotomie et interventions moyennement complexes sur la vésicule biliaire et les voies biliaires avec intervention complexe
H05B | Laparotomie et interventions moyennement complexes sur la vésicule biliaire et les voies biliaires
H06Z | Autres proc.s opératoires sur le système hépatobiliaire et le pancréas
H07A | Cholécystectomie particulière avec néoformation maligne ou diag. complexe ou CPRE ou âge < 12 ans
H07B | Cholécystectomie particulière avec âge > 11 ans, ou cholécystectomie pour néoformation maligne ou diag. complexe ou CPRE ou âge < 12 ans
H07C | Cholécystectomie, âge > 11a
H09A | Interventions sur le pancréas et le foie et opérations de shunt portosystémiques, sans grande intervention, sans radiothérapie, avec CC extr. sévères
H09B | Interventions sur le pancréas et le foie et opérations de shunt portosystémiques, sans grande intervention, sans radiothérapie, lors de néoformation maligne ou avec intervention particulière sur le pancréas
H09C | Interventions sur le pancréas et le foie et opérations de shunt portosystémiques, sans grande intervention, sans radiothérapie
H12A | Diverses interventions sur le système hépatobiliaire avec CC extr. sévères ou intervention complexe
H12B | Diverses interventions sur le système hépatobiliaire
H16Z | Autre radiothérapie pour maladies et troubles du système hépatobiliaire et du pancréas
H33Z | Procédures opératoires complexes en plusieurs temps ou traitement sous vide complexe ou traitement sous vide avec intervention particulière ou intervention sur le pancréas ou le foie avec traitement compl. de soins intensifs > 196/360pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
H37A | Maladies et troubles du système hépatobiliaire et du pancréas avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/360 points, ou traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires > 184pt avec proc. opératoire ou traitement compl. de cirrhose hépatique à partir de 21 jours de traitement
H37B | Maladies et troubles du système hépatobiliaire et du pancréas avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184 points ou traitement compl. de cirrhose hépatique à partir de 7 jours de traitement
H41A | CPRE avec CC sévères ou thérapie photodynamique ou interventions endoscopiques à l'oesophage
H41B | CPRE pour néoformation maligne ou âge < 16a
H41C | CPRE, âge > 15a
H60A | Cirrhose hépatique avec CC extr. sévères ou âge < 16a
H60B | Cirrhose hépatique, plus d'un jour d'hospitalisation
H61A | Néoformation maligne sur le système hépatobiliaire et le pancréas, plus d'un jour d'hospitalisation avec CC extr. sévères ou séjour d'évaluation avant transplantation hépatique ou âge < 16a ou proc. de complication ou proc. particulière
H61B | Néoformation maligne sur le système hépatobiliaire et le pancréas, plus d'un jour d'hospitalisation
H62A | Affections du pancréas sauf néoformation maligne avec CC extr. sévères et plus d'un jour d'hospitalisation, ou CC sévères avec diag. particulier
H62B | Affections du pancréas sauf néoformation maligne avec CC sévères, plus d'un jour d'hospitalisation
H62C | Affections du pancréas sauf néoformation maligne, plus d'un jour d'hospitalisation
H63A | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particulières ou séjour d'évaluation avant transplantation hépatique avec CC extr. sévères ou proc. de complication, et diag. complexe ou CC les plus sévères, plus d'un jour d'hospitalisation
H63B | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particulières ou séjour d'évaluation avant transplantation hépatique avec CC extr. sévères ou proc. de complication, plus d'un jour d'hospitalisation
H63C | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particulières ou séjour d'évaluation avant transplantation hépatique, âge < 6a, plus d'un jour d'hospitalisation
H63D | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particulières ou séjour d'évaluation avant transplantation hépatique, âge > 5a, plus d'un jour d'hospitalisation
H64A | Affections de la vésicule biliaire et des voies biliaires avec proc. de complication ou âge < 16a
H64B | Affections de la vésicule biliaire et des voies biliaires avec CC sévères
H64C | Affections de la vésicule biliaire et des voies biliaires, plus d'un jour d'hospitalisation
H86Z | Maladies et troubles du système hépatobiliaire et du pancréas, un jour d'hospitalisation
H87Z | Maladies et troubles du système hépatobiliaire et du pancréas avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H01A

H01A | Interventions sur le pancréas et le foie avec intervention complexe ou traitement compl. de soins intensifs > 196/360pt ou CC extr. sévères ou âge < 1 an
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.853 · CW(low) = 0.682 · CW(high) = 0.227 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 17.8 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H01B

H01B | Interventions sur le pancréas et le foie et opérations de shunt portosystémiques avec grande intervention ou radiothérapie, âge > 0 an
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.292 · CW(low) = 0.694 · CW(high) = 0.192 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H05A

H05A | Laparotomie et interventions moyennement complexes sur la vésicule biliaire et les voies biliaires avec intervention complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.471 · CW(low) = 0.416 · CW(high) = 0.142 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 12.2 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H05B

H05B | Laparotomie et interventions moyennement complexes sur la vésicule biliaire et les voies biliaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.187 · CW(low) = 0.334 · CW(high) = 0.105 · CW(reloc) = 0.209
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H06Z

H06Z | Autres proc.s opératoires sur le système hépatobiliaire et le pancréas
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.003 · CW(low) = 0.449 · CW(high) = 0.258 · CW(reloc) = 0.281
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07A

H07A | Cholécystectomie particulière avec néoformation maligne ou diag. complexe ou CPRE ou âge < 12 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.435 · CW(low) = 0.539 · CW(high) = 0.17 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 10.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07B

H07B | Cholécystectomie particulière avec âge > 11 ans, ou cholécystectomie pour néoformation maligne ou diag. complexe ou CPRE ou âge < 12 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.422 · CW(low) = 0.441 · CW(high) = 0.138 · CW(reloc) = 0.165
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07C

H07C | Cholécystectomie, âge > 11a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.767 · CW(low) = 0.172 · CW(high) = 0.101 · CW(reloc) = 0.172
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09A

H09A | Interventions sur le pancréas et le foie et opérations de shunt portosystémiques, sans grande intervention, sans radiothérapie, avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.206 · CW(low) = 0.601 · CW(high) = 0.181 · CW(reloc) = 0.182
 |  | Séjour moyen (ALOS) | 14.8 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09B

H09B | Interventions sur le pancréas et le foie et opérations de shunt portosystémiques, sans grande intervention, sans radiothérapie, lors de néoformation maligne ou avec intervention particulière sur le pancréas
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.113 · CW(low) = 0.643 · CW(high) = 0.132 · CW(reloc) = 0.202
 |  | Séjour moyen (ALOS) | 7.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09C

H09C | Interventions sur le pancréas et le foie et opérations de shunt portosystémiques, sans grande intervention, sans radiothérapie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.214 · CW(low) = 0.34 · CW(high) = 0.127 · CW(reloc) = 0.213
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H12A

H12A | Diverses interventions sur le système hépatobiliaire avec CC extr. sévères ou intervention complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.212 · CW(low) = 0.515 · CW(high) = 0.149 · CW(reloc) = 0.159
 |  | Séjour moyen (ALOS) | 17.2 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H12B

H12B | Diverses interventions sur le système hépatobiliaire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.37 · CW(low) = 0.427 · CW(high) = 0.124 · CW(reloc) = 0.199
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H16Z

H16Z | Autre radiothérapie pour maladies et troubles du système hépatobiliaire et du pancréas
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.938 · CW(low) = 0.563 · CW(high) = 0.185 · CW(reloc) = 0.205
 |  | Séjour moyen (ALOS) | 9.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H33Z

H33Z | Procédures opératoires complexes en plusieurs temps ou traitement sous vide complexe ou traitement sous vide avec intervention particulière ou intervention sur le pancréas ou le foie avec traitement compl. de soins intensifs > 196/360pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.383 · CW(low) = 0.757 · CW(high) = 0.231 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 23.4 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 38 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H37A

H37A | Maladies et troubles du système hépatobiliaire et du pancréas avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/360 points, ou traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires > 184pt avec proc. opératoire ou traitement compl. de cirrhose hépatique à partir de 21 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.033 · CW(low) = 0.658 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 16.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H37B

H37B | Maladies et troubles du système hépatobiliaire et du pancréas avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184 points ou traitement compl. de cirrhose hépatique à partir de 7 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.807 · CW(low) = 0.664 · CW(high) = 0.209 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41A

H41A | CPRE avec CC sévères ou thérapie photodynamique ou interventions endoscopiques à l'oesophage
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.83 · CW(low) = 0.531 · CW(high) = 0.154 · CW(reloc) = 0.172
 |  | Séjour moyen (ALOS) | 10.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41B

H41B | CPRE pour néoformation maligne ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.015 · CW(low) = 0.424 · CW(high) = 0.148 · CW(reloc) = 0.265
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41C

H41C | CPRE, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.883 · CW(low) = 0.438 · CW(high) = 0.135 · CW(reloc) = 0.274
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H60A

H60A | Cirrhose hépatique avec CC extr. sévères ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.718 · CW(low) = 0.407 · CW(high) = 0.142 · CW(reloc) = 0.145
 |  | Séjour moyen (ALOS) | 12.2 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H60B

H60B | Cirrhose hépatique, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.95 · CW(low) = 0.445 · CW(high) = 0.125 · CW(reloc) = 0.14
 |  | Séjour moyen (ALOS) | 7.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H61A

H61A | Néoformation maligne sur le système hépatobiliaire et le pancréas, plus d'un jour d'hospitalisation avec CC extr. sévères ou séjour d'évaluation avant transplantation hépatique ou âge < 16a ou proc. de complication ou proc. particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.474 · CW(low) = 0.467 · CW(high) = 0.151 · CW(reloc) = 0.17
 |  | Séjour moyen (ALOS) | 9.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H61B

H61B | Néoformation maligne sur le système hépatobiliaire et le pancréas, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.739 · CW(low) = 0.341 · CW(high) = 0.112 · CW(reloc) = 0.159
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62A

H62A | Affections du pancréas sauf néoformation maligne avec CC extr. sévères et plus d'un jour d'hospitalisation, ou CC sévères avec diag. particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.751 · CW(low) = 0.41 · CW(high) = 0.136 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.0 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62B

H62B | Affections du pancréas sauf néoformation maligne avec CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.148 · CW(low) = 0.357 · CW(high) = 0.121 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62C

H62C | Affections du pancréas sauf néoformation maligne, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.593 · CW(low) = 0.264 · CW(high) = 0.081 · CW(reloc) = 0.165
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63A

H63A | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particulières ou séjour d'évaluation avant transplantation hépatique avec CC extr. sévères ou proc. de complication, et diag. complexe ou CC les plus sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.032 · CW(low) = 0.482 · CW(high) = 0.156 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.4 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63B

H63B | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particulières ou séjour d'évaluation avant transplantation hépatique avec CC extr. sévères ou proc. de complication, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.498 · CW(low) = 0.475 · CW(high) = 0.133 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 11.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63C

H63C | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particulières ou séjour d'évaluation avant transplantation hépatique, âge < 6a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.964 · CW(low) = 0.433 · CW(high) = 0.233 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63D

H63D | Affections du foie sauf néoformation maligne, cirrhose hépatique et hépatites non infectieuses particulières ou séjour d'évaluation avant transplantation hépatique, âge > 5a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.783 · CW(low) = 0.36 · CW(high) = 0.09 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64A

H64A | Affections de la vésicule biliaire et des voies biliaires avec proc. de complication ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.988 · CW(low) = 0.441 · CW(high) = 0.217 · CW(reloc) = 0.206
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64B

H64B | Affections de la vésicule biliaire et des voies biliaires avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.009 · CW(low) = 0.468 · CW(high) = 0.126 · CW(reloc) = 0.147
 |  | Séjour moyen (ALOS) | 7.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64C

H64C | Affections de la vésicule biliaire et des voies biliaires, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.57 · CW(low) = 0.255 · CW(high) = 0.084 · CW(reloc) = 0.159
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H86Z

H86Z | Maladies et troubles du système hépatobiliaire et du pancréas, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.296 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H87Z

H87Z | Maladies et troubles du système hépatobiliaire et du pancréas avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles du système hépatobiliaire et du pancréas
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.804 · CW(low) = 0.562 · CW(high) = 0.183 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
I02A | Transplantation de tissu/de peau très coûteuse, sauf à la main, ou proc.s opératoires particulières en quatre temps ou intervention microvasc., avec proc.s de complication, intervention sur plusieurs localisations ou avec dommage grave des tissus mous, avec CC extr. sévères ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
I02B | Transplantation de tissu/de peau très coûteuse, sauf à la main, ou proc.s opératoires particulières en quatre temps ou intervention microvasc., sans proc.s de complication, intervention sur plusieurs localisations ou avec dommage grave des tissus mous, avec CC extr. sévères
I03A | Révision ou remplacement de l'articulation de la hanche avec diag. de complication et intervention en deux temps ou CC les plus sévères
I03B | Révision ou remplacement de l'articulation de la hanche avec diag. de complication ou arthrodèse ou âge < 16a ou interventions bilatérales ou plusieurs grandes interventions sur les articulations des membres inférieurs avec intervention complexe
I04A | Révision ou remplacement de l'articulation du genou avec diag. de complication et intervention en deux temps ou CC les plus sévères
I04B | Révision ou remplacement de l'articulation du genou avec diag. de complication ou arthrodèse et remplacement particulier de prothèse ou CC extr. sévères
I04C | Révision ou remplacement de l'articulation du genou avec diag. de complication ou arthrodèse
I05A | Remplacement d'articulation ou révision aux membres supérieurs avec CC extr. sévères ou intervention bilatérale particulière ou intervention à plusieurs localisations
I05B | Remplacement d'articulation ou révision aux membres supérieurs avec intervention complexe
I05C | Remplacement d'articulation ou révision aux membres supérieurs
I06A | Interventions hautement complexes sur la colonne vertébrale ou proc. opératoire complexe en plusieurs temps ou proc.s de complication ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/360pt ou intervention complexe avec CC les plus sévères
I06B | Interventions complexes sur la colonne vertébrale avec CC extr. sévères et âge < 16a ou interventions très complexes sur la colonne vertébrale ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184pt ou réadaptation gériatrique aiguë, à partir de 14 jours de traitement
I06C | Interventions complexes sur la colonne vertébrale ou intervention coûteuse antérieure et postérieure sur la colonne vertébrale
I07A | Amputation avec CC extr. sévères
I07B | Amputation
I08A | Autres interventions sur l'articulation de la hanche et le fémur avec CC extr. sévères et intervention multiple ou proc. complexe ou diag. complexe, ou paralysie cérébrale particulière
I08B | Autres interventions sur l'articulation de la hanche et le fémur avec interventions multiples ou proc. complexe ou diag. complexe ou intervention particulière ou CC extr. sévères
I08C | Autres interventions sur l'articulation de la hanche et le fémur
I09A | Fusion de corps vertébraux complexe avec CC extr. sévères ou intervention complexe ou remplacement de corps vertébraux à partir de 4 implants avec intervention particulière ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou intervention sur plusieurs localisations
I09B | Fusion coûteuse de corps vertébraux ou fusion de corps vertébraux par voie ventrale et dorsale ou proc.s opératoires particulières en plusieurs temps, âge < 18a
I09C | Fusion coûteuse de corps vertébraux ou fusion de corps vertébraux par voie ventrale et dorsale ou proc.s opératoires particulières en plusieurs temps et âge > 17 ans, ou âge < 18a ou diag. de complication
I09D | Fusion particulière de corps vertébraux
I09E | Fusion de corps vertébraux ou remplacement de corps vertébraux à partir de 2 implants
I10A | Autres interventions sur la colonne vertébrale ou halotraction avec CC extr. sévères ou intervention sur plusieurs localisations
I10B | Autres interventions sur la colonne vertébrale avec intervention particulière ou halotraction ou âge < 16a ou diag. complexe
I10C | Autres interventions sur la colonne vertébrale, âge > 15a
I11A | Reconstruction de malformation ou allongement d'extrémités, âge < 18a
I11B | Reconstruction de malformation ou allongement d'extrémités, âge > 17a
I12A | Infection/inflammation des os et des articulations avec différentes interventions sur l'appareil musculosquelettique et le tissu conjonctif avec CC extr. sévères ou traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires 120 à 552pt
I12B | Infection/inflammation des os et des articulations avec différentes interventions sur l'appareil musculosquelettique et le tissu conjonctif avec CC sévères ou révision de l'articulation du genou ou traitement sous vide
I12C | Infection/inflammation des os et des articulations avec différentes interventions sur l'appareil musculosquelettique et le tissu conjonctif
I13A | Interventions sur l'humérus, le tibia, le péroné et la cheville, avec intervention multiple, intervention bilatérale particulière, proc./diag. complexe, avec intervention sur plusieurs localisations ou proc. particulière ou procédé particulier
I13B | Interventions sur l'humérus, le tibia, le péroné et la cheville, avec intervention multiple, intervention bilatérale particulière ou proc./diag. complexe
I13C | Interventions sur l'humérus, le tibia, le péroné et la cheville, âge < 16a
I13D | Interventions sur l'humérus, le tibia, le péroné et la cheville, âge > 15a
I14A | Révision d'un moignon d'amputation avec CC extr. sévères ou traitement sous vide ou diag. particulier
I14B | Révision d'un moignon d'amputation
I15A | Opérations sur la boîte crânienne et le crâne facial avec procédé particulier, âge < 16a
I15B | Opérations sur la boîte crânienne et le crâne facial, âge > 15a
I17Z | Opérations sur le crâne facial
I18A | Arthroscopie y compris biopsie ou autres interventions sur les os ou articulations, avec intervention particulière ou âge < 16a, plus d'un jour d'hospitalisation
I18B | Arthroscopie y compris biopsie ou autres interventions sur les os ou articulations, âge > 15a, plus d'un jour d'hospitalisation
I18C | Arthroscopie y compris biopsie ou autres interventions sur les os ou articulations, un jour d'hospitalisation
I20A | Interventions sur le pied avec plusieurs interventions hautement complexes ou avec intervention hautement complexe avec diag. complexe ou CC extr. sévère, plus d'un jour d'hospitalisation
I20B | Interventions sur le pied avec plusieurs interventions complexes ou avec intervention hautement complexe avec diag. complexe ou procédé particulier, plus d'un jour d'hospitalisation, âge < 16a
I20C | Interventions sur le pied avec plusieurs interventions complexes ou avec intervention hautement compl. avec diag. Compl., âge >15a, ou avec intervention compl. avec diag. Compl., ou ostéomyélite/arthrite, âge <16a , plus d'un jour d'hospitalisation
I20D | Interventions sur le pied, avec intervention complexe ou dommage des tissus mous ou intervention sur plusieurs localisations, âge > 15a, ou intervention particulière ou diag. complexe, plus d'un jour d'hospitalisation
I20E | Interventions sur le pied, plus d'un jour d'hospitalisation, âge < 16a
I20F | Interventions sur le pied, plus d'un jour d'hospitalisation, âge > 15a
I20G | Interventions sur le pied, un jour d'hospitalisation
I21A | Interventions particulières sur l'articulation de la hanche et le fémur avec intervention complexe ou procédé particulier
I21B | Interventions particulières sur l'articulation de la hanche et le fémur
I22Z | Transplantation de tissu/de peau, sauf à la main, avec CC sévères ou proc. de complication ou intervention sur plusieurs localisations ou dommage grave des tissus mous
I23A | Interventions particulières à l'exception de l'articulation de la hanche et du fémur, avec intervention à complications ou âge < 12a ou CC extr. sévères
I23B | Interventions particulières à l'exception de l'articulation de la hanche et du fémur, âge > 11a et interventions particulières sur la colonne vertébrale ou le bassin
I23C | Interventions particulières à l'exception de l'articulation de la hanche et du fémur, âge > 11a
I27A | Interventions sur les tissus mous avec CC extr. sévères et plus d'un jour d'hospitalisation ou traitement sous vide ou diag. particulier avec CC sévères ou proc. particulière
I27B | Interventions sur les tissus mous, âge < 16a
I27C | Interventions sur les tissus mous en cas de néoformation maligne ou d'intervention complexe, âge > 15a
I27D | Interventions sur les tissus mous, âge > 15a
I28A | Interventions complexes sur les os ou le tissu conjonctif
I28B | Interventions moyennement complexes sur les os ou le tissu conjonctif
I28C | Autres interventions sur les os ou tissu conjonctif
I29A | Interventions complexes sur l'omoplate, la clavicule, les côtes ou l'épaule avec intervention particulière
I29B | Interventions complexes sur l'omoplate, la clavicule, les côtes ou l'épaule, réparation
I29C | Interventions complexes sur l'omoplate, la clavicule, les côtes ou l'épaule
I30A | Interventions complexes sur l'articulation du genou avec intervention coûteuse ou intervention en plusieurs temps
I30B | Interventions complexes sur l'articulation du genou avec intervention particulière ou procédé particulier, âge < 16a
I30C | Interventions complexes sur l'articulation du genou, âge > 15a
I31A | Interventions complexes sur le coude et l'avant-bras avec intervention bilatérale ou en plusieurs temps ou intervention sur plusieurs localisations
I31B | Interventions complexes sur le coude et l'avant-bras avec intervention particulière ou procédés particuliers
I31C | Interventions complexes sur le coude et l'avant-bras
I32A | Interventions sur le poignet et la main avec intervention complexe en plusieurs temps, plus d'un jour d'hospitalisation
I32B | Interventions sur le poignet et la main avec intervention complexe en plusieurs temps ou remplacement de poignet, plus d'un jour d'hospitalisation
I32C | Interventions sur le poignet et la main avec intervention complexe ou diag. de complication ou intervention sur plusieurs localisations ou âge < 6a, plus d'un jour d'hospitalisation
I32D | Interventions sur le poignet et la main, un jour d'hospitalisation
I32E | Interventions sur le poignet et la main, un jour d'hospitalisation
I36Z | Implantation bilatérale d'une endoprothèse de la hanche ou du genou
I43A | Implantation d'une endoprothèse du genou avec CC extr. sévères ou remplacement particulier de prothèse
I43B | Implantation d'une endoprothèse du genou ou remplacement de prothèse
I43C | Implantation d'une endoprothèse du genou
I44A | Implantation lors du remplacement d'une composante de prothèse de genou
I44B | Implantation d'une composante de prothèse de genou ou ablation d'une endoprothèse à l'articulation du genou
I45A | Implantation et remplacement d'une endoprothèse de disque intervertébral, plus d'un segment
I45B | Implantation et remplacement d'une endoprothèse de disque intervertébral, moins de 2 segments
I46A | Implantation, remplacement ou révision d'une endoprothèse de hanche avec intervention complexe et CC extr. sévères ou intervention à plusieurs localisations
I46B | Implantation, remplacement ou révision d'une endoprothèse de hanche avec CC extr. sévères ou intervention à plusieurs localisations ou diag. particulier avec intervention complexe
I46C | Implantation, remplacement ou révision d'une endoprothèse de hanche
I50Z | Transplantation de tissu/de peau, sauf à la main, sans proc. de complication, sans intervention sur plusieurs localisations
I54A | Radiothérapie pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, moins de 9 séances d'irradiation avec CC extr. sévères ou proc.s de complication, plus d'un jour d'hospitalisation
I54B | Radiothérapie pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, moins de 9 séances d'irradiation et plus d'un jour d'hospitalisation
I59Z | Autres interventions sur les membres inférieurs et l'humérus ou interventions moyennement complexes sur l'articulation du coude et l'avant-bras
I60A | Fractures du bassin, du col du fémur et du fémur avec para/tétraplégie ou âge < 3a ou CC extr. sévères, plus d'un jour d'hospitalisation
I60B | Fractures du bassin, du col du fémur et du fémur, âge > 2a et plus d'un jour d'hospitalisation
I61A | Maladies et troubles du tissu musculosquelettique et conjonctif avec CC extr. sévères ou chimiothérapie complexe ou âge < 16a ou paraplégie/tétraplégie et un jour d'hospitalisation
I61B | Maladies et troubles du tissu musculosquelettique et conjonctif, âge > 15a et un jour d'hospitalisation
I64A | Ostéomyélite, âge < 16a et plus d'un jour d'hospitalisation
I64B | Ostéomyélite, âge > 15a et plus d'un jour d'hospitalisation
I65A | Néoformation maligne du tissu conjonctif y compris fracture pathologique, âge < 16a ou avec CC extr. sévères ou avec chimiothérapie hautement complexe ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
I65B | Néoformation maligne du tissu conjonctif y compris fracture pathologique, âge > 15a et plus d'un jour d'hospitalisation
I66A | Autres affections du tissu conjonctif avec CC extr. sévères ou évaluation en vue d'une transplantation pulmonaire, plus d'un jour d'hospitalisation
I66B | Autres affections du tissu conjonctif et plus d'un jour d'hospitalisation
I68A | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire, avec CC extr. sévères ou diag. complexe avec CC extr. sévères et discite ou spondylopathie infectieuse, plus d'un JH
I68B | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire avec CC extr. sévères ou diag. complexe avec CC sévère, plus d'un jour d'hospitalisation
I68C | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire avec CC extr. sévères et plus d'un jour d'hospitalisation
I68D | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire, âge < 16a et plus d'un jour d'hospitalisation
I68E | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire, âge > 15a et plus d'un jour d'hospitalisation
I69A | Maladies des os et arthropathies avec CC sévères et plus d'un jour d'hospitalisation
I69B | Maladies des os et arthropathies, âge < 16a et plus d'un jour d'hospitalisation
I69C | Maladies des os et arthropathies, âge > 15a et plus d'un jour d'hospitalisation
I71A | Affections des muscles et des tendons ou foulure, claquage avec CC extr. sévères ou luxation de la hanche, du bassin et de la cuisse, âge < 16a, plus d'un jour d'hospitalisation
I71B | Affections des muscles et des tendons ou foulure, claquage, âge > 15a, plus d'un jour d'hospitalisation
I72Z | Inflammation de tendons, muscles et bourses séreuses avec CC sévères, plus d'un jour d'hospitalisation
I73A | Suivi thérapeutique d'affections du tissu conjonctif avec CC sévères ou adaptation prothétique, plus d'un jour d'hospitalisation
I73B | Suivi thérapeutique d'affections du tissu conjonctif, plus d'un jour d'hospitalisation
I74A | Blessures de l'avant-bras, du poignet, de la main et du pied avec CC sévères, plus d'un jour d'hospitalisation
I74B | Blessures de l'avant-bras, du poignet, de la main et du pied, plus d'un jour d'hospitalisation
I75A | Blessures graves des membres avec CC sévères, plus d'un jour d'hospitalisation
I75B | Blessures graves des membres ou inflammations de tendons, muscles et bourses séreuses, âge < 16a et plus d'un jour d'hospitalisation
I75C | Blessures graves des membres ou inflammations de tendons, muscles et bourses séreuses, âge > 15a et plus d'un jour d'hospitalisation
I76A | Autres affections du tissu conjonctif avec CC sévères, plus d'un jour d'hospitalisation
I76B | Autres affections du tissu conjonctif, plus d'un jour d'hospitalisation
I77A | Blessures légères à moyennement graves des membres avec para-/tétraplégie ou âge < 16a, plus d'un jour d'hospitalisation
I77B | Blessures légères à moyennement graves des membres, âge > 15a, plus d'un jour d'hospitalisation
I79Z | Fibromyalgie, plus d'un jour d'hospitalisation
I87A | Maladies et troubles du tissu musculosquelettique et conjonctif avec CC extr. sévères ou traitement compl. de soins intensifs particulier/traitement complexe en unité de soins intermédiaires enfants >196pt ou traitement compl. de soins intensifs >361pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
I87B | Maladies et troubles du tissu musculosquelettique et conjonctif avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184pt
I95Z | Implantation d'une endoprothèse pour tumeur ou proc. complexe en plusieurs temps ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt avec proc. opératoire complexe ou proc. opératoire particulière en plusieurs temps
I97A | Traitement rhumatologique complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, à partir de 14 jours de traitement
I97B | Traitement rhumatologique complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, de 7 à 13 jours de traitement
I98Z | Traitement sous vide complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I02A

I02A | Transplantation de tissu/de peau très coûteuse, sauf à la main, ou proc.s opératoires particulières en quatre temps ou intervention microvasc., avec proc.s de complication, intervention sur plusieurs localisations ou avec dommage grave des tissus mous, avec CC extr. sévères ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.572 · CW(low) = 0.528 · CW(high) = 0.222 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 34.9 jours
 |  | Limite inférieure (LTP) | 11 jours
 |  | Limite supérieure 1 (HTP1) | 51 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I02B

I02B | Transplantation de tissu/de peau très coûteuse, sauf à la main, ou proc.s opératoires particulières en quatre temps ou intervention microvasc., sans proc.s de complication, intervention sur plusieurs localisations ou avec dommage grave des tissus mous, avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.335 · CW(low) = 0.454 · CW(high) = 0.179 · CW(reloc) = 0.14
 |  | Séjour moyen (ALOS) | 17.3 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I03A

I03A | Révision ou remplacement de l'articulation de la hanche avec diag. de complication et intervention en deux temps ou CC les plus sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.556 · CW(low) = 0.467 · CW(high) = 0.161 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 31.4 jours
 |  | Limite inférieure (LTP) | 10 jours
 |  | Limite supérieure 1 (HTP1) | 48 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I03B

I03B | Révision ou remplacement de l'articulation de la hanche avec diag. de complication ou arthrodèse ou âge < 16a ou interventions bilatérales ou plusieurs grandes interventions sur les articulations des membres inférieurs avec intervention complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.722 · CW(low) = 0.519 · CW(high) = 0.14 · CW(reloc) = 0.152
 |  | Séjour moyen (ALOS) | 11.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04A

I04A | Révision ou remplacement de l'articulation du genou avec diag. de complication et intervention en deux temps ou CC les plus sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.444 · CW(low) = 0.495 · CW(high) = 0.153 · CW(reloc) = 0.164
 |  | Séjour moyen (ALOS) | 28.3 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 45 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04B

I04B | Révision ou remplacement de l'articulation du genou avec diag. de complication ou arthrodèse et remplacement particulier de prothèse ou CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.356 · CW(low) = 0.47 · CW(high) = 0.11 · CW(reloc) = 0.171
 |  | Séjour moyen (ALOS) | 9.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04C

I04C | Révision ou remplacement de l'articulation du genou avec diag. de complication ou arthrodèse
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.545 · CW(low) = 0.426 · CW(high) = 0.134 · CW(reloc) = 0.14
 |  | Séjour moyen (ALOS) | 13.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05A

I05A | Remplacement d'articulation ou révision aux membres supérieurs avec CC extr. sévères ou intervention bilatérale particulière ou intervention à plusieurs localisations
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.459 · CW(low) = 0.452 · CW(high) = 0.146 · CW(reloc) = 0.162
 |  | Séjour moyen (ALOS) | 12.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05B

I05B | Remplacement d'articulation ou révision aux membres supérieurs avec intervention complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.818 · CW(low) = 0.341 · CW(high) = 0.106 · CW(reloc) = 0.213
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05C

I05C | Remplacement d'articulation ou révision aux membres supérieurs
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.506 · CW(low) = 0.294 · CW(high) = 0.108 · CW(reloc) = 0.184
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06A

I06A | Interventions hautement complexes sur la colonne vertébrale ou proc. opératoire complexe en plusieurs temps ou proc.s de complication ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/360pt ou intervention complexe avec CC les plus sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.137 · CW(low) = 0.697 · CW(high) = 0.242 · CW(reloc) = 0.244
 |  | Séjour moyen (ALOS) | 18.9 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06B

I06B | Interventions complexes sur la colonne vertébrale avec CC extr. sévères et âge < 16a ou interventions très complexes sur la colonne vertébrale ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184pt ou réadaptation gériatrique aiguë, à partir de 14 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.126 · CW(low) = 0.692 · CW(high) = 0.206 · CW(reloc) = 0.21
 |  | Séjour moyen (ALOS) | 14.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06C

I06C | Interventions complexes sur la colonne vertébrale ou intervention coûteuse antérieure et postérieure sur la colonne vertébrale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.367 · CW(low) = 0.492 · CW(high) = 0.174 · CW(reloc) = 0.176
 |  | Séjour moyen (ALOS) | 12.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I07A

I07A | Amputation avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.548 · CW(low) = 0.416 · CW(high) = 0.137 · CW(reloc) = 0.143
 |  | Séjour moyen (ALOS) | 27.4 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 44 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I07B

I07B | Amputation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.74 · CW(low) = 0.351 · CW(high) = 0.117 · CW(reloc) = 0.123
 |  | Séjour moyen (ALOS) | 18.6 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08A

I08A | Autres interventions sur l'articulation de la hanche et le fémur avec CC extr. sévères et intervention multiple ou proc. complexe ou diag. complexe, ou paralysie cérébrale particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.52 · CW(low) = 0.563 · CW(high) = 0.171 · CW(reloc) = 0.17
 |  | Séjour moyen (ALOS) | 14.2 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08B

I08B | Autres interventions sur l'articulation de la hanche et le fémur avec interventions multiples ou proc. complexe ou diag. complexe ou intervention particulière ou CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.239 · CW(low) = 0.463 · CW(high) = 0.155 · CW(reloc) = 0.168
 |  | Séjour moyen (ALOS) | 9.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08C

I08C | Autres interventions sur l'articulation de la hanche et le fémur
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.589 · CW(low) = 0.857 · CW(high) = 0.144 · CW(reloc) = 0.214
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09A

I09A | Fusion de corps vertébraux complexe avec CC extr. sévères ou intervention complexe ou remplacement de corps vertébraux à partir de 4 implants avec intervention particulière ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou intervention sur plusieurs localisations
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.393 · CW(low) = 0.647 · CW(high) = 0.189 · CW(reloc) = 0.189
 |  | Séjour moyen (ALOS) | 11.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09B

I09B | Fusion coûteuse de corps vertébraux ou fusion de corps vertébraux par voie ventrale et dorsale ou proc.s opératoires particulières en plusieurs temps, âge < 18a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.225 · CW(low) = 0.523 · CW(high) = 0.174 · CW(reloc) = 0.196
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09C

I09C | Fusion coûteuse de corps vertébraux ou fusion de corps vertébraux par voie ventrale et dorsale ou proc.s opératoires particulières en plusieurs temps et âge > 17 ans, ou âge < 18a ou diag. de complication
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.966 · CW(low) = 0.614 · CW(high) = 0.16 · CW(reloc) = 0.166
 |  | Séjour moyen (ALOS) | 8.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09D

I09D | Fusion particulière de corps vertébraux
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.059 · CW(low) = 0.439 · CW(high) = 0.154 · CW(reloc) = 0.165
 |  | Séjour moyen (ALOS) | 6.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09E

I09E | Fusion de corps vertébraux ou remplacement de corps vertébraux à partir de 2 implants
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.388 · CW(low) = 0.322 · CW(high) = 0.126 · CW(reloc) = 0.322
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10A

I10A | Autres interventions sur la colonne vertébrale ou halotraction avec CC extr. sévères ou intervention sur plusieurs localisations
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.249 · CW(low) = 0.431 · CW(high) = 0.142 · CW(reloc) = 0.152
 |  | Séjour moyen (ALOS) | 15.9 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10B

I10B | Autres interventions sur la colonne vertébrale avec intervention particulière ou halotraction ou âge < 16a ou diag. complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.518 · CW(low) = 0.939 · CW(high) = 0.103 · CW(reloc) = 0.235
 |  | Séjour moyen (ALOS) | 6.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10C

I10C | Autres interventions sur la colonne vertébrale, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.913 · CW(low) = 0.348 · CW(high) = 0.098 · CW(reloc) = 0.218
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I11A

I11A | Reconstruction de malformation ou allongement d'extrémités, âge < 18a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.794 · CW(low) = 0.398 · CW(high) = 0.186 · CW(reloc) = 0.249
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I11B

I11B | Reconstruction de malformation ou allongement d'extrémités, âge > 17a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.216 · CW(low) = 0.253 · CW(high) = 0.178 · CW(reloc) = 0.253
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12A

I12A | Infection/inflammation des os et des articulations avec différentes interventions sur l'appareil musculosquelettique et le tissu conjonctif avec CC extr. sévères ou traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires 120 à 552pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.23 · CW(low) = 0.511 · CW(high) = 0.191 · CW(reloc) = 0.16
 |  | Séjour moyen (ALOS) | 20.3 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 37 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12B

I12B | Infection/inflammation des os et des articulations avec différentes interventions sur l'appareil musculosquelettique et le tissu conjonctif avec CC sévères ou révision de l'articulation du genou ou traitement sous vide
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.466 · CW(low) = 0.416 · CW(high) = 0.145 · CW(reloc) = 0.136
 |  | Séjour moyen (ALOS) | 13.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12C

I12C | Infection/inflammation des os et des articulations avec différentes interventions sur l'appareil musculosquelettique et le tissu conjonctif
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.245 · CW(low) = 0.747 · CW(high) = 0.129 · CW(reloc) = 0.187
 |  | Séjour moyen (ALOS) | 6.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13A

I13A | Interventions sur l'humérus, le tibia, le péroné et la cheville, avec intervention multiple, intervention bilatérale particulière, proc./diag. complexe, avec intervention sur plusieurs localisations ou proc. particulière ou procédé particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.572 · CW(low) = 0.426 · CW(high) = 0.174 · CW(reloc) = 0.124
 |  | Séjour moyen (ALOS) | 11.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13B

I13B | Interventions sur l'humérus, le tibia, le péroné et la cheville, avec intervention multiple, intervention bilatérale particulière ou proc./diag. complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.399 · CW(low) = 0.773 · CW(high) = 0.154 · CW(reloc) = 0.193
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13C

I13C | Interventions sur l'humérus, le tibia, le péroné et la cheville, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.821 · CW(low) = 0.244 · CW(high) = 0.208 · CW(reloc) = 0.244
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13D

I13D | Interventions sur l'humérus, le tibia, le péroné et la cheville, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.104 · CW(low) = 0.497 · CW(high) = 0.091 · CW(reloc) = 0.311
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I14A

I14A | Révision d'un moignon d'amputation avec CC extr. sévères ou traitement sous vide ou diag. particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.97 · CW(low) = 0.393 · CW(high) = 0.123 · CW(reloc) = 0.138
 |  | Séjour moyen (ALOS) | 18.9 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I14B

I14B | Révision d'un moignon d'amputation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.434 · CW(low) = 0.352 · CW(high) = 0.112 · CW(reloc) = 0.114
 |  | Séjour moyen (ALOS) | 10.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I15A

I15A | Opérations sur la boîte crânienne et le crâne facial avec procédé particulier, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.313 · CW(low) = 0.587 · CW(high) = 0.155 · CW(reloc) = 0.274
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I15B

I15B | Opérations sur la boîte crânienne et le crâne facial, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.287 · CW(low) = 0.349 · CW(high) = 0.116 · CW(reloc) = 0.218
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I17Z

I17Z | Opérations sur le crâne facial
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.219 · CW(low) = 0.619 · CW(high) = 0.267 · CW(reloc) = 0.619
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18A

I18A | Arthroscopie y compris biopsie ou autres interventions sur les os ou articulations, avec intervention particulière ou âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.788 · CW(low) = 0.22 · CW(high) = 0.128 · CW(reloc) = 0.22
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18B

I18B | Arthroscopie y compris biopsie ou autres interventions sur les os ou articulations, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.684 · CW(low) = 0.203 · CW(high) = 0.117 · CW(reloc) = 0.203
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18C

I18C | Arthroscopie y compris biopsie ou autres interventions sur les os ou articulations, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.516 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20A

I20A | Interventions sur le pied avec plusieurs interventions hautement complexes ou avec intervention hautement complexe avec diag. complexe ou CC extr. sévère, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.69 · CW(low) = 0.381 · CW(high) = 0.155 · CW(reloc) = 0.143
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20B

I20B | Interventions sur le pied avec plusieurs interventions complexes ou avec intervention hautement complexe avec diag. complexe ou procédé particulier, plus d'un jour d'hospitalisation, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.28 · CW(low) = 0.318 · CW(high) = 0.171 · CW(reloc) = 0.199
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20C

I20C | Interventions sur le pied avec plusieurs interventions complexes ou avec intervention hautement compl. avec diag. Compl., âge >15a, ou avec intervention compl. avec diag. Compl., ou ostéomyélite/arthrite, âge <16a , plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.003 · CW(low) = 0.264 · CW(high) = 0.142 · CW(reloc) = 0.165
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20D

I20D | Interventions sur le pied, avec intervention complexe ou dommage des tissus mous ou intervention sur plusieurs localisations, âge > 15a, ou intervention particulière ou diag. complexe, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.833 · CW(low) = 0.22 · CW(high) = 0.11 · CW(reloc) = 0.22
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20E

I20E | Interventions sur le pied, plus d'un jour d'hospitalisation, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.777 · CW(low) = 0.205 · CW(high) = 0.173 · CW(reloc) = 0.205
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20F

I20F | Interventions sur le pied, plus d'un jour d'hospitalisation, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.655 · CW(low) = 0.186 · CW(high) = 0.115 · CW(reloc) = 0.186
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20G

I20G | Interventions sur le pied, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.518 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I21A

I21A | Interventions particulières sur l'articulation de la hanche et le fémur avec intervention complexe ou procédé particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.081 · CW(low) = 0.251 · CW(high) = 0.166 · CW(reloc) = 0.251
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I21B

I21B | Interventions particulières sur l'articulation de la hanche et le fémur
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.846 · CW(low) = 0.278 · CW(high) = 0.117 · CW(reloc) = 0.278
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I22Z

I22Z | Transplantation de tissu/de peau, sauf à la main, avec CC sévères ou proc. de complication ou intervention sur plusieurs localisations ou dommage grave des tissus mous
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.482 · CW(low) = 0.401 · CW(high) = 0.129 · CW(reloc) = 0.132
 |  | Séjour moyen (ALOS) | 16.2 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23A

I23A | Interventions particulières à l'exception de l'articulation de la hanche et du fémur, avec intervention à complications ou âge < 12a ou CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.083 · CW(low) = 0.557 · CW(high) = 0.16 · CW(reloc) = 0.557
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23B

I23B | Interventions particulières à l'exception de l'articulation de la hanche et du fémur, âge > 11a et interventions particulières sur la colonne vertébrale ou le bassin
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.776 · CW(low) = 0.259 · CW(high) = 0.139 · CW(reloc) = 0.259
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23C

I23C | Interventions particulières à l'exception de l'articulation de la hanche et du fémur, âge > 11a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.635 · CW(low) = 0.181 · CW(high) = 0.103 · CW(reloc) = 0.181
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27A

I27A | Interventions sur les tissus mous avec CC extr. sévères et plus d'un jour d'hospitalisation ou traitement sous vide ou diag. particulier avec CC sévères ou proc. particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.483 · CW(low) = 0.49 · CW(high) = 0.163 · CW(reloc) = 0.152
 |  | Séjour moyen (ALOS) | 17.6 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 32 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27B

I27B | Interventions sur les tissus mous, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.833 · CW(low) = 0.313 · CW(high) = 0.255 · CW(reloc) = 0.313
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27C

I27C | Interventions sur les tissus mous en cas de néoformation maligne ou d'intervention complexe, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.838 · CW(low) = 0.264 · CW(high) = 0.107 · CW(reloc) = 0.264
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27D

I27D | Interventions sur les tissus mous, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.696 · CW(low) = 0.214 · CW(high) = 0.104 · CW(reloc) = 0.214
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28A

I28A | Interventions complexes sur les os ou le tissu conjonctif
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.206 · CW(low) = 0.58 · CW(high) = 0.171 · CW(reloc) = 0.19
 |  | Séjour moyen (ALOS) | 13.8 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28B

I28B | Interventions moyennement complexes sur les os ou le tissu conjonctif
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.333 · CW(low) = 0.816 · CW(high) = 0.132 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 7.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28C

I28C | Autres interventions sur les os ou tissu conjonctif
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.057 · CW(low) = 0.582 · CW(high) = 0.101 · CW(reloc) = 0.194
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29A

I29A | Interventions complexes sur l'omoplate, la clavicule, les côtes ou l'épaule avec intervention particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.009 · CW(low) = 0.215 · CW(high) = 0.194 · CW(reloc) = 0.215
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29B

I29B | Interventions complexes sur l'omoplate, la clavicule, les côtes ou l'épaule, réparation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.934 · CW(low) = 0.178 · CW(high) = 0.191 · CW(reloc) = 0.178
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29C

I29C | Interventions complexes sur l'omoplate, la clavicule, les côtes ou l'épaule
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.807 · CW(low) = 0.187 · CW(high) = 0.174 · CW(reloc) = 0.187
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30A

I30A | Interventions complexes sur l'articulation du genou avec intervention coûteuse ou intervention en plusieurs temps
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.164 · CW(low) = 0.418 · CW(high) = 0.163 · CW(reloc) = 0.195
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30B

I30B | Interventions complexes sur l'articulation du genou avec intervention particulière ou procédé particulier, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.06 · CW(low) = 0.195 · CW(high) = 0.129 · CW(reloc) = 0.195
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30C

I30C | Interventions complexes sur l'articulation du genou, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.94 · CW(low) = 0.229 · CW(high) = 0.118 · CW(reloc) = 0.229
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31A

I31A | Interventions complexes sur le coude et l'avant-bras avec intervention bilatérale ou en plusieurs temps ou intervention sur plusieurs localisations
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.833 · CW(low) = 0.388 · CW(high) = 0.217 · CW(reloc) = 0.146
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31B

I31B | Interventions complexes sur le coude et l'avant-bras avec intervention particulière ou procédés particuliers
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.312 · CW(low) = 0.263 · CW(high) = 0.167 · CW(reloc) = 0.263
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31C

I31C | Interventions complexes sur le coude et l'avant-bras
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.817 · CW(low) = 0.19 · CW(high) = 0.101 · CW(reloc) = 0.19
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32A

I32A | Interventions sur le poignet et la main avec intervention complexe en plusieurs temps, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.388 · CW(low) = 0.612 · CW(high) = 0.166 · CW(reloc) = 0.179
 |  | Séjour moyen (ALOS) | 11.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32B

I32B | Interventions sur le poignet et la main avec intervention complexe en plusieurs temps ou remplacement de poignet, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.704 · CW(low) = 0.474 · CW(high) = 0.125 · CW(reloc) = 0.128
 |  | Séjour moyen (ALOS) | 8.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32C

I32C | Interventions sur le poignet et la main avec intervention complexe ou diag. de complication ou intervention sur plusieurs localisations ou âge < 6a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.834 · CW(low) = 0.191 · CW(high) = 0.115 · CW(reloc) = 0.191
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32D

I32D | Interventions sur le poignet et la main, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.664 · CW(low) = 0.169 · CW(high) = 0.11 · CW(reloc) = 0.169
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32E

I32E | Interventions sur le poignet et la main, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.542 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I36Z

I36Z | Implantation bilatérale d'une endoprothèse de la hanche ou du genou
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.522 · CW(low) = 0.517 · CW(high) = 0.1 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 7.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43A

I43A | Implantation d'une endoprothèse du genou avec CC extr. sévères ou remplacement particulier de prothèse
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.763 · CW(low) = 0.547 · CW(high) = 0.109 · CW(reloc) = 0.172
 |  | Séjour moyen (ALOS) | 7.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43B

I43B | Implantation d'une endoprothèse du genou ou remplacement de prothèse
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.25 · CW(low) = 0.443 · CW(high) = 0.109 · CW(reloc) = 0.207
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43C

I43C | Implantation d'une endoprothèse du genou
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.723 · CW(low) = 0.396 · CW(high) = 0.103 · CW(reloc) = 0.185
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I44A

I44A | Implantation lors du remplacement d'une composante de prothèse de genou
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.937 · CW(low) = 0.431 · CW(high) = 0.11 · CW(reloc) = 0.201
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I44B

I44B | Implantation d'une composante de prothèse de genou ou ablation d'une endoprothèse à l'articulation du genou
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.33 · CW(low) = 0.325 · CW(high) = 0.104 · CW(reloc) = 0.203
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I45A

I45A | Implantation et remplacement d'une endoprothèse de disque intervertébral, plus d'un segment
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.028 · CW(low) = 0.309 · CW(high) = 0.132 · CW(reloc) = 0.309
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I45B

I45B | Implantation et remplacement d'une endoprothèse de disque intervertébral, moins de 2 segments
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.445 · CW(low) = 0.299 · CW(high) = 0.131 · CW(reloc) = 0.299
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46A

I46A | Implantation, remplacement ou révision d'une endoprothèse de hanche avec intervention complexe et CC extr. sévères ou intervention à plusieurs localisations
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.12 · CW(low) = 0.482 · CW(high) = 0.158 · CW(reloc) = 0.17
 |  | Séjour moyen (ALOS) | 15.6 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46B

I46B | Implantation, remplacement ou révision d'une endoprothèse de hanche avec CC extr. sévères ou intervention à plusieurs localisations ou diag. particulier avec intervention complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.522 · CW(low) = 0.47 · CW(high) = 0.158 · CW(reloc) = 0.171
 |  | Séjour moyen (ALOS) | 9.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46C

I46C | Implantation, remplacement ou révision d'une endoprothèse de hanche
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.455 · CW(low) = 0.345 · CW(high) = 0.1 · CW(reloc) = 0.161
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I50Z

I50Z | Transplantation de tissu/de peau, sauf à la main, sans proc. de complication, sans intervention sur plusieurs localisations
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.302 · CW(low) = 0.345 · CW(high) = 0.136 · CW(reloc) = 0.161
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I54A

I54A | Radiothérapie pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, moins de 9 séances d'irradiation avec CC extr. sévères ou proc.s de complication, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.665 · CW(low) = 0.569 · CW(high) = 0.166 · CW(reloc) = 0.172
 |  | Séjour moyen (ALOS) | 14.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I54B

I54B | Radiothérapie pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, moins de 9 séances d'irradiation et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.164 · CW(low) = 0.541 · CW(high) = 0.166 · CW(reloc) = 0.203
 |  | Séjour moyen (ALOS) | 6.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I59Z

I59Z | Autres interventions sur les membres inférieurs et l'humérus ou interventions moyennement complexes sur l'articulation du coude et l'avant-bras
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.71 · CW(low) = 0.187 · CW(high) = 0.116 · CW(reloc) = 0.187
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I60A

I60A | Fractures du bassin, du col du fémur et du fémur avec para/tétraplégie ou âge < 3a ou CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.513 · CW(low) = 0.47 · CW(high) = 0.145 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.2 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I60B

I60B | Fractures du bassin, du col du fémur et du fémur, âge > 2a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.738 · CW(low) = 0.339 · CW(high) = 0.116 · CW(reloc) = 0.127
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I61A

I61A | Maladies et troubles du tissu musculosquelettique et conjonctif avec CC extr. sévères ou chimiothérapie complexe ou âge < 16a ou paraplégie/tétraplégie et un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.351 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I61B

I61B | Maladies et troubles du tissu musculosquelettique et conjonctif, âge > 15a et un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.262 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I64A

I64A | Ostéomyélite, âge < 16a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.83 · CW(low) = 0.376 · CW(high) = 0.153 · CW(reloc) = 0.176
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I64B

I64B | Ostéomyélite, âge > 15a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.158 · CW(low) = 0.363 · CW(high) = 0.12 · CW(reloc) = 0.132
 |  | Séjour moyen (ALOS) | 9.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I65A

I65A | Néoformation maligne du tissu conjonctif y compris fracture pathologique, âge < 16a ou avec CC extr. sévères ou avec chimiothérapie hautement complexe ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.858 · CW(low) = 0.416 · CW(high) = 0.227 · CW(reloc) = 0.26
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I65B

I65B | Néoformation maligne du tissu conjonctif y compris fracture pathologique, âge > 15a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.753 · CW(low) = 0.357 · CW(high) = 0.142 · CW(reloc) = 0.166
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I66A

I66A | Autres affections du tissu conjonctif avec CC extr. sévères ou évaluation en vue d'une transplantation pulmonaire, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.498 · CW(low) = 0.483 · CW(high) = 0.15 · CW(reloc) = 0.159
 |  | Séjour moyen (ALOS) | 16.1 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I66B

I66B | Autres affections du tissu conjonctif et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.885 · CW(low) = 0.422 · CW(high) = 0.106 · CW(reloc) = 0.158
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68A

I68A | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire, avec CC extr. sévères ou diag. complexe avec CC extr. sévères et discite ou spondylopathie infectieuse, plus d'un JH
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.226 · CW(low) = 0.424 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.6 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68B

I68B | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire avec CC extr. sévères ou diag. complexe avec CC sévère, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.107 · CW(low) = 0.518 · CW(high) = 0.094 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68C

I68C | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire avec CC extr. sévères et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.964 · CW(low) = 0.454 · CW(high) = 0.103 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68D

I68D | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire, âge < 16a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.574 · CW(low) = 0.243 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68E

I68E | Affections et blessures dans la région de la colonne vertébrale traitées de manière non opératoire, âge > 15a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.566 · CW(low) = 0.255 · CW(high) = 0.078 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69A

I69A | Maladies des os et arthropathies avec CC sévères et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.29 · CW(low) = 0.405 · CW(high) = 0.124 · CW(reloc) = 0.131
 |  | Séjour moyen (ALOS) | 10.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69B

I69B | Maladies des os et arthropathies, âge < 16a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.652 · CW(low) = 0.267 · CW(high) = 0.178 · CW(reloc) = 0.267
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69C

I69C | Maladies des os et arthropathies, âge > 15a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.673 · CW(low) = 0.308 · CW(high) = 0.105 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I71A

I71A | Affections des muscles et des tendons ou foulure, claquage avec CC extr. sévères ou luxation de la hanche, du bassin et de la cuisse, âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.626 · CW(low) = 0.262 · CW(high) = 0.14 · CW(reloc) = 0.164
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I71B

I71B | Affections des muscles et des tendons ou foulure, claquage, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.548 · CW(low) = 0.24 · CW(high) = 0.124 · CW(reloc) = 0.15
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I72Z

I72Z | Inflammation de tendons, muscles et bourses séreuses avec CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.103 · CW(low) = 0.509 · CW(high) = 0.127 · CW(reloc) = 0.16
 |  | Séjour moyen (ALOS) | 7.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I73A

I73A | Suivi thérapeutique d'affections du tissu conjonctif avec CC sévères ou adaptation prothétique, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.238 · CW(low) = 0.361 · CW(high) = 0.121 · CW(reloc) = 0.117
 |  | Séjour moyen (ALOS) | 10.2 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I73B

I73B | Suivi thérapeutique d'affections du tissu conjonctif, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.61 · CW(low) = 0.25 · CW(high) = 0.081 · CW(reloc) = 0.156
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I74A

I74A | Blessures de l'avant-bras, du poignet, de la main et du pied avec CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.837 · CW(low) = 0.373 · CW(high) = 0.119 · CW(reloc) = 0.14
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I74B

I74B | Blessures de l'avant-bras, du poignet, de la main et du pied, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.496 · CW(low) = 0.204 · CW(high) = 0.087 · CW(reloc) = 0.204
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75A

I75A | Blessures graves des membres avec CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.048 · CW(low) = 0.491 · CW(high) = 0.133 · CW(reloc) = 0.154
 |  | Séjour moyen (ALOS) | 7.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75B

I75B | Blessures graves des membres ou inflammations de tendons, muscles et bourses séreuses, âge < 16a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.559 · CW(low) = 0.224 · CW(high) = 0.17 · CW(reloc) = 0.224
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75C

I75C | Blessures graves des membres ou inflammations de tendons, muscles et bourses séreuses, âge > 15a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.576 · CW(low) = 0.252 · CW(high) = 0.116 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I76A

I76A | Autres affections du tissu conjonctif avec CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.504 · CW(low) = 0.473 · CW(high) = 0.146 · CW(reloc) = 0.153
 |  | Séjour moyen (ALOS) | 10.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I76B

I76B | Autres affections du tissu conjonctif, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.763 · CW(low) = 0.332 · CW(high) = 0.117 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I77A

I77A | Blessures légères à moyennement graves des membres avec para-/tétraplégie ou âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.491 · CW(low) = 0.203 · CW(high) = 0.123 · CW(reloc) = 0.203
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I77B

I77B | Blessures légères à moyennement graves des membres, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.573 · CW(low) = 0.246 · CW(high) = 0.119 · CW(reloc) = 0.154
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I79Z

I79Z | Fibromyalgie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.627 · CW(low) = 0.291 · CW(high) = 0.114 · CW(reloc) = 0.136
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I87A

I87A | Maladies et troubles du tissu musculosquelettique et conjonctif avec CC extr. sévères ou traitement compl. de soins intensifs particulier/traitement complexe en unité de soins intermédiaires enfants >196pt ou traitement compl. de soins intensifs >361pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.991 · CW(low) = 0.772 · CW(high) = 0.243 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.9 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I87B

I87B | Maladies et troubles du tissu musculosquelettique et conjonctif avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.648 · CW(low) = 0.622 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I95Z

I95Z | Implantation d'une endoprothèse pour tumeur ou proc. complexe en plusieurs temps ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt avec proc. opératoire complexe ou proc. opératoire particulière en plusieurs temps
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.527 · CW(low) = 0.55 · CW(high) = 0.213 · CW(reloc) = 0.193
 |  | Séjour moyen (ALOS) | 18.2 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I97A

I97A | Traitement rhumatologique complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, à partir de 14 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.343 · CW(low) = 0.331 · CW(high) = 0.092 · CW(reloc) = 0.1
 |  | Séjour moyen (ALOS) | 14.6 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I97B

I97B | Traitement rhumatologique complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif, de 7 à 13 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.959 · CW(low) = 0.315 · CW(high) = 0.099 · CW(reloc) = 0.114
 |  | Séjour moyen (ALOS) | 9.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I98Z

I98Z | Traitement sous vide complexe pour maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de l'appareil musculosquelettique et du tissu conjonctif
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.185 · CW(low) = 0.393 · CW(high) = 0.129 · CW(reloc) = 0.135
 |  | Séjour moyen (ALOS) | 30.1 jours
 |  | Limite inférieure (LTP) | 10 jours
 |  | Limite supérieure 1 (HTP1) | 47 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
J01A | Transplantation de tissu avec anastomose microvasc. lors d'affections malignes de la peau, du tissu sous-cutané et de la glande mammaire avec proc. bilatérale ou intervention complexe
J01B | Transplantation de tissu avec anastomose microvasc. lors d'affections malignes de la peau, du tissu sous-cutané et de la glande mammaire
J02A | Transplantation de peau, plastie par lambeaux, lymphadénectomie étendue, transplantation de tissu avec anastomose microvasc. avec CC extr. sévères ou traitement en plusieurs temps ou traitement sous vide complexe ou brachythérapie
J02B | Transplantation de peau, plastie par lambeaux, lymphadénectomie étendue, transplantation de tissu avec anastomose microvasc.
J03A | Interventions sur la peau des membres inférieurs lors d'ulcère ou infection/inflammation avec CC extr. sévères
J03B | Interventions sur la peau des membres inférieurs lors d'ulcère ou infection/inflammation
J04Z | Interventions sur la peau des membres inférieurs sauf lors d'ulcère ou infection/inflammation
J06A | Mastectomie bilatérale avec implantation de prothèse ou chirurgie plastique pour néoformation maligne ou traitement intraopératoire particulier
J06B | Mastectomie avec implantation de prothèse ou chirurgie plastique pour néoformation maligne
J08A | Autre transplantation de peau ou débridement avec diag. complexe ou avec intervention supplémentaire au niveau de la tête et de la gorge, avec CC sévères
J08B | Autre transplantation de peau ou débridement avec diag. complexe ou avec intervention supplémentaire au niveau de la tête et de la gorge
J09A | Interventions pour sinus pilonidal et dans la région périanale, âge < 16a
J09B | Interventions pour sinus pilonidal et dans la région périanale, âge > 15a
J10A | Opérations de chirurgie plastique au niveau de la peau, du tissu sous-cutané et de la glande mammaire avec intervention particulière
J10B | Opérations de chirurgie plastique au niveau de la peau, du tissu sous-cutané et de la glande mammaire
J11A | Autres interventions sur la peau, le tissu sous-cutané et la glande mammaire, avec diag. de complication ou proc. moyennement complexe ou lors de para/tétraplégie ou proc. opératoire complexe
J11B | Autres interventions sur la peau, le tissu sous-cutané et la glande mammaire
J14Z | Plastie reconstructive de la glande mammaire pour néoformation maligne
J18A | Autre radiothérapie pour maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec proc. particulière, plus d'un jour d'hospitalisation
J18B | Autre radiothérapie pour maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire, plus d'un jour d'hospitalisation
J21Z | Autre transplantation de peau ou débridement avec excision de ganglions lymphatiques ou CC sévères
J22Z | Autre transplantation de peau ou débridement sans intervention complexe, sans diag. complexe
J23A | Grandes interventions bilatérales sur la glande mammaire pour néoformation maligne avec plastie réparatrice ou implant ou lymphadénectomie
J23B | Grandes interventions sur la glande mammaire pour néoformation maligne avec plastie réparatrice ou implant ou lymphadénectomie
J24A | Interventions sur la glande mammaire sauf lors de néoformation maligne avec intervention étendue
J24B | Interventions sur la glande mammaire sauf lors de néoformation maligne avec intervention étendue
J25Z | Petites interventions sur la glande mammaire pour néoformation maligne
J33Z | Procédure opératoire complexe en plusieurs temps ou proc. opératoire avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/360pt
J60A | Ulcère cutané complexe ou diag. secondaire de complication et débridement étendu, plus d'un jour d'hospitalisation
J60B | Ulcère cutané, plus d'un jour d'hospitalisation
J61A | Affections sévères ou moyennement sévères de la peau avec CC extr. sévères et diag. complexe ou âge > 17a, ou ulcère cutané lors de paraplégie/tétraplégie chronique, plus d'un jour d'hospitalisation
J61B | Affections sévères de la peau avec diag. complexe ou âge > 17a, sans affection moyennement sévère de la peau, plus d'un jour d'hospitalisation
J61C | Affections moyennement sévères de la peau ou ulcère cutané lors de para/tétraplégie, âge < 16a, plus d'un jour d'hospitalisation
J61D | Affections moyennement sévères de la peau ou ulcère cutané lors de para/tétraplégie, âge > 15a, plus d'un jour d'hospitalisation
J62A | Néoformations malignes de la glande mammaire avec CC extr. sévères ou proc. particulière
J62B | Néoformations malignes de la glande mammaire, plus d'un jour d'hospitalisation
J64A | Infection/inflammation de la peau et du tissu sous-cutané avec CC extr. sévères, plus d'un jour d'hospitalisation
J64B | Infection/inflammation de la peau et du tissu sous-cutané, âge < 16a, plus d'un jour d'hospitalisation
J64C | Infection/inflammation de la peau et du tissu sous-cutané, âge > 15a et CC sévères, plus d'un jour d'hospitalisation
J64D | Infection/inflammation de la peau et du tissu sous-cutané et âge > 15 ans, plus d'un jour d'hospitalisation
J65Z | Blessure de la peau, du tissu sous-cutané et de la glande mammaire, plus d'un jour d'hospitalisation
J67Z | Affections de la glande mammaire sauf lors de néoformation maligne ou affections de la peau bénignes à modérées, plus d'un jour d'hospitalisation
J86A | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec diag.s complexes, un jour d'hospitalisation
J86B | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire, un jour d'hospitalisation
J87Z | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119pt


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J01A

J01A | Transplantation de tissu avec anastomose microvasc. lors d'affections malignes de la peau, du tissu sous-cutané et de la glande mammaire avec proc. bilatérale ou intervention complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.613 · CW(low) = 0.774 · CW(high) = 0.154 · CW(reloc) = 0.243
 |  | Séjour moyen (ALOS) | 7.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J01B

J01B | Transplantation de tissu avec anastomose microvasc. lors d'affections malignes de la peau, du tissu sous-cutané et de la glande mammaire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.646 · CW(low) = 0.625 · CW(high) = 0.135 · CW(reloc) = 0.234
 |  | Séjour moyen (ALOS) | 6.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J02A

J02A | Transplantation de peau, plastie par lambeaux, lymphadénectomie étendue, transplantation de tissu avec anastomose microvasc. avec CC extr. sévères ou traitement en plusieurs temps ou traitement sous vide complexe ou brachythérapie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.09 · CW(low) = 0.412 · CW(high) = 0.189 · CW(reloc) = 0.142
 |  | Séjour moyen (ALOS) | 27.4 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 44 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J02B

J02B | Transplantation de peau, plastie par lambeaux, lymphadénectomie étendue, transplantation de tissu avec anastomose microvasc.
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.851 · CW(low) = 0.419 · CW(high) = 0.107 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J03A

J03A | Interventions sur la peau des membres inférieurs lors d'ulcère ou infection/inflammation avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.434 · CW(low) = 0.463 · CW(high) = 0.145 · CW(reloc) = 0.145
 |  | Séjour moyen (ALOS) | 20.3 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J03B

J03B | Interventions sur la peau des membres inférieurs lors d'ulcère ou infection/inflammation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.958 · CW(low) = 0.327 · CW(high) = 0.116 · CW(reloc) = 0.123
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J04Z

J04Z | Interventions sur la peau des membres inférieurs sauf lors d'ulcère ou infection/inflammation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.884 · CW(low) = 0.277 · CW(high) = 0.153 · CW(reloc) = 0.277
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J06A

J06A | Mastectomie bilatérale avec implantation de prothèse ou chirurgie plastique pour néoformation maligne ou traitement intraopératoire particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.135 · CW(low) = 0.496 · CW(high) = 0.147 · CW(reloc) = 0.31
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J06B

J06B | Mastectomie avec implantation de prothèse ou chirurgie plastique pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.596 · CW(low) = 0.425 · CW(high) = 0.149 · CW(reloc) = 0.266
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J08A

J08A | Autre transplantation de peau ou débridement avec diag. complexe ou avec intervention supplémentaire au niveau de la tête et de la gorge, avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.239 · CW(low) = 0.396 · CW(high) = 0.166 · CW(reloc) = 0.141
 |  | Séjour moyen (ALOS) | 12.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J08B

J08B | Autre transplantation de peau ou débridement avec diag. complexe ou avec intervention supplémentaire au niveau de la tête et de la gorge
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.318 · CW(low) = 0.333 · CW(high) = 0.108 · CW(reloc) = 0.156
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J09A

J09A | Interventions pour sinus pilonidal et dans la région périanale, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.53 · CW(low) = 0.144 · CW(high) = 0.146 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J09B

J09B | Interventions pour sinus pilonidal et dans la région périanale, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.487 · CW(low) = 0.114 · CW(high) = 0.096 · CW(reloc) = 0.114
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J10A

J10A | Opérations de chirurgie plastique au niveau de la peau, du tissu sous-cutané et de la glande mammaire avec intervention particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.193 · CW(low) = 0.456 · CW(high) = 0.208 · CW(reloc) = 0.285
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J10B

J10B | Opérations de chirurgie plastique au niveau de la peau, du tissu sous-cutané et de la glande mammaire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.021 · CW(low) = 0.454 · CW(high) = 0.145 · CW(reloc) = 0.284
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J11A

J11A | Autres interventions sur la peau, le tissu sous-cutané et la glande mammaire, avec diag. de complication ou proc. moyennement complexe ou lors de para/tétraplégie ou proc. opératoire complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.634 · CW(low) = 0.434 · CW(high) = 0.122 · CW(reloc) = 0.127
 |  | Séjour moyen (ALOS) | 11.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J11B

J11B | Autres interventions sur la peau, le tissu sous-cutané et la glande mammaire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.74 · CW(low) = 0.322 · CW(high) = 0.094 · CW(reloc) = 0.201
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J14Z

J14Z | Plastie reconstructive de la glande mammaire pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.196 · CW(low) = 0.317 · CW(high) = 0.121 · CW(reloc) = 0.198
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J18A

J18A | Autre radiothérapie pour maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec proc. particulière, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.029 · CW(low) = 0.39 · CW(high) = 0.158 · CW(reloc) = 0.39
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J18B

J18B | Autre radiothérapie pour maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.1 · CW(low) = 0.511 · CW(high) = 0.176 · CW(reloc) = 0.32
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J21Z

J21Z | Autre transplantation de peau ou débridement avec excision de ganglions lymphatiques ou CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.889 · CW(low) = 0.251 · CW(high) = 0.147 · CW(reloc) = 0.251
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J22Z

J22Z | Autre transplantation de peau ou débridement sans intervention complexe, sans diag. complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.806 · CW(low) = 0.312 · CW(high) = 0.172 · CW(reloc) = 0.312
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J23A

J23A | Grandes interventions bilatérales sur la glande mammaire pour néoformation maligne avec plastie réparatrice ou implant ou lymphadénectomie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.236 · CW(low) = 0.469 · CW(high) = 0.235 · CW(reloc) = 0.469
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J23B

J23B | Grandes interventions sur la glande mammaire pour néoformation maligne avec plastie réparatrice ou implant ou lymphadénectomie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.956 · CW(low) = 0.271 · CW(high) = 0.143 · CW(reloc) = 0.271
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J24A

J24A | Interventions sur la glande mammaire sauf lors de néoformation maligne avec intervention étendue
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.995 · CW(low) = 0.324 · CW(high) = 0.127 · CW(reloc) = 0.324
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J24B

J24B | Interventions sur la glande mammaire sauf lors de néoformation maligne avec intervention étendue
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.614 · CW(low) = 0.15 · CW(high) = 0.125 · CW(reloc) = 0.15
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J25Z

J25Z | Petites interventions sur la glande mammaire pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.674 · CW(low) = 0.18 · CW(high) = 0.126 · CW(reloc) = 0.18
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J33Z

J33Z | Procédure opératoire complexe en plusieurs temps ou proc. opératoire avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/360pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.055 · CW(low) = 0.502 · CW(high) = 0.124 · CW(reloc) = 0.174
 |  | Séjour moyen (ALOS) | 24.8 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 41 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J60A

J60A | Ulcère cutané complexe ou diag. secondaire de complication et débridement étendu, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.013 · CW(low) = 0.484 · CW(high) = 0.13 · CW(reloc) = 0.131
 |  | Séjour moyen (ALOS) | 8.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J60B

J60B | Ulcère cutané, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.798 · CW(low) = 0.369 · CW(high) = 0.082 · CW(reloc) = 0.138
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61A

J61A | Affections sévères ou moyennement sévères de la peau avec CC extr. sévères et diag. complexe ou âge > 17a, ou ulcère cutané lors de paraplégie/tétraplégie chronique, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.373 · CW(low) = 0.654 · CW(high) = 0.161 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61B

J61B | Affections sévères de la peau avec diag. complexe ou âge > 17a, sans affection moyennement sévère de la peau, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.019 · CW(low) = 0.497 · CW(high) = 0.128 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61C

J61C | Affections moyennement sévères de la peau ou ulcère cutané lors de para/tétraplégie, âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.593 · CW(low) = 0.279 · CW(high) = 0.176 · CW(reloc) = 0.279
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61D

J61D | Affections moyennement sévères de la peau ou ulcère cutané lors de para/tétraplégie, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.724 · CW(low) = 0.343 · CW(high) = 0.123 · CW(reloc) = 0.16
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J62A

J62A | Néoformations malignes de la glande mammaire avec CC extr. sévères ou proc. particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.512 · CW(low) = 0.475 · CW(high) = 0.148 · CW(reloc) = 0.139
 |  | Séjour moyen (ALOS) | 11.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J62B

J62B | Néoformations malignes de la glande mammaire, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.774 · CW(low) = 0.359 · CW(high) = 0.117 · CW(reloc) = 0.135
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64A

J64A | Infection/inflammation de la peau et du tissu sous-cutané avec CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.821 · CW(low) = 0.432 · CW(high) = 0.132 · CW(reloc) = 0.142
 |  | Séjour moyen (ALOS) | 13.1 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64B

J64B | Infection/inflammation de la peau et du tissu sous-cutané, âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.476 · CW(low) = 0.205 · CW(high) = 0.157 · CW(reloc) = 0.205
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64C

J64C | Infection/inflammation de la peau et du tissu sous-cutané, âge > 15a et CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.035 · CW(low) = 0.473 · CW(high) = 0.116 · CW(reloc) = 0.128
 |  | Séjour moyen (ALOS) | 8.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64D

J64D | Infection/inflammation de la peau et du tissu sous-cutané et âge > 15 ans, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.552 · CW(low) = 0.239 · CW(high) = 0.076 · CW(reloc) = 0.15
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J65Z

J65Z | Blessure de la peau, du tissu sous-cutané et de la glande mammaire, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.405 · CW(low) = 0.173 · CW(high) = 0.106 · CW(reloc) = 0.173
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J67Z

J67Z | Affections de la glande mammaire sauf lors de néoformation maligne ou affections de la peau bénignes à modérées, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.574 · CW(low) = 0.248 · CW(high) = 0.127 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 4.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J86A

J86A | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec diag.s complexes, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.334 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J86B

J86B | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.272 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J87Z

J87Z | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles de la peau, du tissu sous-cutané et de la glande mammaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.578 · CW(low) = 0.605 · CW(high) = 0.203 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10

 | Liste des positions de DRG dans la catégorie MDC Maladies endocriniennes, nutritionnelles et métaboliques
K03Z | Interventions sur les glandes surrénales en cas de néoformation maligne ou interventions sur l'hypophyse
K06A | Interventions sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse, avec (para)thyroïdectomie par sternotomie ou pour néoformation maligne avec CC sévères ou CC extr. sévères ou dissection des ganglions cervicaux avec thyroïdectomie
K06B | Interventions sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse avec thyroïdectomie totale
K06C | Interventions sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse
K09A | Autres proc.s pour maladies endocriniennes, nutritionnelles et métaboliques, avec CC extr. sévères ou diag. supplémentaire particulier ou proc. opératoire complexe ou irradiation avec CC sévères ou âge < 10a
K09B | Autres proc.s pour maladies endocriniennes, nutritionnelles et métaboliques, âge > 9a
K14A | Interventions sur les glandes surrénales sauf en cas de néoformation maligne et dissection bilatérale des ganglions cervicaux
K14B | Interventions sur les glandes surrénales sauf en cas de néoformation maligne ou dissection des ganglions cervicaux
K15A | Radiothérapie pour maladies endocriniennes, nutritionnelles et métaboliques avec radiothérapie particulière ou avec radio-iodothérapie, plus d'un jour d'hospitalisation
K15B | Radiothérapie pour maladies endocriniennes, nutritionnelles et métaboliques, plus d'un jour d'hospitalisation
K33Z | Procédures opératoires complexes en plusieurs temps pour maladies endocriniennes, nutritionnelles et métaboliques
K37A | Maladies endocriniennes, nutritionnelles et métaboliques avec traitement compl. de soins intensifs ou traitement compl. en U-IMC > 196/184pt et proc.s opératoires complexes
K37B | Maladies endocriniennes, nutritionnelles et métaboliques avec traitement compl. de soins intensifs ou traitement compl. en U-IMC > 196/184pt
K60A | Diabète sucré, âge < 16a, avec traitement multimodal complexe pour diabète sucré à partir de 7 jours de traitement
K60B | Diabète sucré ou troubles nutritionnels sévères avec CC extr. sévères, ou diabète sucré avec diag. de complication ou avec évaluation en vue d'une transplantation, plus d'un jour d'hospitalisation
K60C | Diabète sucré ou troubles nutritionnels sévères, âge < 6a ou âge < 16a avec CC sévères ou diag. particulier ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
K60D | Diabète sucré, avec CC sévères ou troubles nutritionnels sévères, plus d'un jour d'hospitalisation
K60E | Diabète sucré, âge > 5a et < 16a, plus d'un jour d'hospitalisation
K60F | Diabète sucré, âge > 15a, plus d'un jour d'hospitalisation
K62A | Diverses maladies métaboliques lors de para/tétraplégie ou état après transplantation ou avec CC sévères ou âge < 6 ans, plus d'un jour d'hospitalisation
K62B | Diverses maladies métaboliques sauf lors de para/tétraplégie, âge > 5a et plus d'un jour d'hospitalisation
K63A | Maladies métaboliques congénitales, âge < 16a, plus d'un jour d'hospitalisation
K63B | Maladies métaboliques congénitales, âge > 15a, plus d'un jour d'hospitalisation
K64A | Endocrinopathies, âge < 16a ou proc. particulière ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
K64B | Endocrinopathies, âge > 15a avec diag. complexe ou CC sévères ou radio-iododiag. complexe ou proc. particulière, plus d'un jour d'hospitalisation
K64C | Endocrinopathies, âge > 15a, plus d'un jour d'hospitalisation
K86A | Maladies endocriniennes, nutritionnelles et métaboliques, un jour d'hospitalisation avec âge < 16 ans
K86B | Maladies endocriniennes, nutritionnelles et métaboliques, un jour d'hospitalisation avec âge > 15 ans
K87Z | Maladies endocriniennes, nutritionnelles et métaboliques avec traitement compl. de méd. intensive/traitement complexe en unité de soins intermédiaires > 119pt


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K03Z

K03Z | Interventions sur les glandes surrénales en cas de néoformation maligne ou interventions sur l'hypophyse
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.639 · CW(low) = 0.477 · CW(high) = 0.186 · CW(reloc) = 0.223
 |  | Séjour moyen (ALOS) | 5.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06A

K06A | Interventions sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse, avec (para)thyroïdectomie par sternotomie ou pour néoformation maligne avec CC sévères ou CC extr. sévères ou dissection des ganglions cervicaux avec thyroïdectomie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.612 · CW(low) = 0.354 · CW(high) = 0.185 · CW(reloc) = 0.222
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06B

K06B | Interventions sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse avec thyroïdectomie totale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.085 · CW(low) = 0.182 · CW(high) = 0.132 · CW(reloc) = 0.182
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06C

K06C | Interventions sur la glande thyroïde, la glande parathyroïde et le canal thyréoglosse
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.83 · CW(low) = 0.133 · CW(high) = 0.133 · CW(reloc) = 0.133
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K09A

K09A | Autres proc.s pour maladies endocriniennes, nutritionnelles et métaboliques, avec CC extr. sévères ou diag. supplémentaire particulier ou proc. opératoire complexe ou irradiation avec CC sévères ou âge < 10a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.016 · CW(low) = 0.492 · CW(high) = 0.101 · CW(reloc) = 0.162
 |  | Séjour moyen (ALOS) | 16.8 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K09B

K09B | Autres proc.s pour maladies endocriniennes, nutritionnelles et métaboliques, âge > 9a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.289 · CW(low) = 0.445 · CW(high) = 0.091 · CW(reloc) = 0.14
 |  | Séjour moyen (ALOS) | 7.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K14A

K14A | Interventions sur les glandes surrénales sauf en cas de néoformation maligne et dissection bilatérale des ganglions cervicaux
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.901 · CW(low) = 0.359 · CW(high) = 0.184 · CW(reloc) = 0.359
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K14B

K14B | Interventions sur les glandes surrénales sauf en cas de néoformation maligne ou dissection des ganglions cervicaux
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.174 · CW(low) = 0.277 · CW(high) = 0.179 · CW(reloc) = 0.277
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K15A

K15A | Radiothérapie pour maladies endocriniennes, nutritionnelles et métaboliques avec radiothérapie particulière ou avec radio-iodothérapie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.546 · CW(low) = 0.272 · CW(high) = 0.135 · CW(reloc) = 0.272
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K15B

K15B | Radiothérapie pour maladies endocriniennes, nutritionnelles et métaboliques, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.417 · CW(low) = 0.209 · CW(high) = 0.106 · CW(reloc) = 0.209
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K33Z

K33Z | Procédures opératoires complexes en plusieurs temps pour maladies endocriniennes, nutritionnelles et métaboliques
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.576 · CW(low) = 0.333 · CW(high) = 0.153 · CW(reloc) = 0.208
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K37A

K37A | Maladies endocriniennes, nutritionnelles et métaboliques avec traitement compl. de soins intensifs ou traitement compl. en U-IMC > 196/184pt et proc.s opératoires complexes
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.353 · CW(low) = 0.792 · CW(high) = 0.244 · CW(reloc) = 0.256
 |  | Séjour moyen (ALOS) | 10.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K37B

K37B | Maladies endocriniennes, nutritionnelles et métaboliques avec traitement compl. de soins intensifs ou traitement compl. en U-IMC > 196/184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.276 · CW(low) = 0.703 · CW(high) = 0.217 · CW(reloc) = 0.228
 |  | Séjour moyen (ALOS) | 10.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60A

K60A | Diabète sucré, âge < 16a, avec traitement multimodal complexe pour diabète sucré à partir de 7 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.639 · CW(low) = 0.536 · CW(high) = 0.177 · CW(reloc) = 0.195
 |  | Séjour moyen (ALOS) | 9.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60B

K60B | Diabète sucré ou troubles nutritionnels sévères avec CC extr. sévères, ou diabète sucré avec diag. de complication ou avec évaluation en vue d'une transplantation, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.55 · CW(low) = 0.488 · CW(high) = 0.137 · CW(reloc) = 0.143
 |  | Séjour moyen (ALOS) | 11.0 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60C

K60C | Diabète sucré ou troubles nutritionnels sévères, âge < 6a ou âge < 16a avec CC sévères ou diag. particulier ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.298 · CW(low) = 0.627 · CW(high) = 0.149 · CW(reloc) = 0.293
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60D

K60D | Diabète sucré, avec CC sévères ou troubles nutritionnels sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.932 · CW(low) = 0.434 · CW(high) = 0.125 · CW(reloc) = 0.136
 |  | Séjour moyen (ALOS) | 7.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60E

K60E | Diabète sucré, âge > 5a et < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.773 · CW(low) = 0.377 · CW(high) = 0.142 · CW(reloc) = 0.236
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60F

K60F | Diabète sucré, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.648 · CW(low) = 0.299 · CW(high) = 0.108 · CW(reloc) = 0.139
 |  | Séjour moyen (ALOS) | 5.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K62A

K62A | Diverses maladies métaboliques lors de para/tétraplégie ou état après transplantation ou avec CC sévères ou âge < 6 ans, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.875 · CW(low) = 0.407 · CW(high) = 0.146 · CW(reloc) = 0.19
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K62B

K62B | Diverses maladies métaboliques sauf lors de para/tétraplégie, âge > 5a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.617 · CW(low) = 0.278 · CW(high) = 0.118 · CW(reloc) = 0.174
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K63A

K63A | Maladies métaboliques congénitales, âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.76 · CW(low) = 0.349 · CW(high) = 0.26 · CW(reloc) = 0.349
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K63B

K63B | Maladies métaboliques congénitales, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.815 · CW(low) = 0.371 · CW(high) = 0.147 · CW(reloc) = 0.173
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64A

K64A | Endocrinopathies, âge < 16a ou proc. particulière ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.981 · CW(low) = 0.457 · CW(high) = 0.297 · CW(reloc) = 0.286
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64B

K64B | Endocrinopathies, âge > 15a avec diag. complexe ou CC sévères ou radio-iododiag. complexe ou proc. particulière, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.769 · CW(low) = 0.354 · CW(high) = 0.126 · CW(reloc) = 0.133
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64C

K64C | Endocrinopathies, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.592 · CW(low) = 0.267 · CW(high) = 0.111 · CW(reloc) = 0.167
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K86A

K86A | Maladies endocriniennes, nutritionnelles et métaboliques, un jour d'hospitalisation avec âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.326 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K86B

K86B | Maladies endocriniennes, nutritionnelles et métaboliques, un jour d'hospitalisation avec âge > 15 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.277 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K87Z

K87Z | Maladies endocriniennes, nutritionnelles et métaboliques avec traitement compl. de méd. intensive/traitement complexe en unité de soins intermédiaires > 119pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies endocriniennes, nutritionnelles et métaboliques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.453 · CW(low) = 0.688 · CW(high) = 0.187 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles des organes urinaires
L02Z | Implantation opératoire d'un cathéter de dialyse péritonéale
L03Z | Interventions sur les reins, les uretères et grandes interventions sur la vessie pour néoformation, âge < 19a ou avec CC extr. sévères ou sauf en cas de néoformation, avec CC extr. sévères ou intervention combinée ou intervention particulière
L04A | Interventions sur les reins, les uretères et grandes interventions sur la vessie sauf pour néoformation avec implantation d'un sphincter urinaire artificiel
L04B | Interventions sur les reins, les uretères et grandes interventions sur la vessie sauf pour néoformation ou interventions sur la thyroïde, âge < 16a
L04C | Interventions sur les reins, les uretères et grandes interventions sur la vessie sauf pour néoformation ou interventions sur la thyroïde, âge > 15a
L06A | Petites interventions sur la vessie avec CC extr. sévères
L06B | Petites interventions sur la vessie
L08A | Interventions complexes sur l'urètre avec proc. coûteuse
L08B | Interventions complexes sur l'urètre
L09A | Autres interventions pour affections des organes urinaires, âge < 16a ou avec CC extr. sévères ou pour néoformations ou intervention particulière
L09B | Autres interventions pour affections des organes urinaires
L10A | Reconstruction de la vessie et poche continente pour néoformation sans intervention multiviscérale ou interventions sur les reins, les uretères et grandes interventions sur la vessie pour néoformation, âge < 19a ou CC extr. sévères ou intervention combinée avec grande intervention sur l'intestin, avec CC extr. sévères
L10B | Reconstruction de la vessie et poche continente pour néoformation sans intervention multiviscérale, ou interventions sur les reins, les uretères et grandes interventions sur la vessie pour néoformation, âge < 19a ou CC extr. sévères ou intervention combinée avec grande intervention sur l'intestin
L12Z | Radiothérapie pour maladies et troubles des organes urinaires, plus d'un jour d'hospitalisation
L13A | Interventions sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. Compl. avec lithotripsie extracorporelle par ondes de choc (LECOC) et CC sévères ou néphro-urétérectomie avec excision de ganglions lymphatiques
L13B | Interventions sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. Compl. avec lithotripsie extracorporelle par ondes de choc (LECOC) et néphro-urétérectomie ou excision radicale de ganglions lymphatiques
L13C | Interventions sur les reins, les uretères et grandes interventions sur la vessie pour néoformation ou interventions complexes avec lithotripsie extracorporelle par ondes de choc (LECOC)
L17A | Autres interventions sur l'urètre ou la vessie, plus d'un jour d'hospitalisation
L17B | Autres interventions sur l'urètre ou la vessie, un jour d'hospitalisation
L18A | Interventions transurétrales et percutanées transrénales complexes et autres interventions rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC) avec CC extr. sévères ou paraplégie/tétraplégie
L18B | Interventions transurétrales et percutanées transrénales complexes et autres interventions rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC)
L20A | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes, avec CC extr. sévères, plus d'un jour d'hospitalisation
L20B | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes avec lithotripsie extracorporelle par ondes de choc (LECOC), intervention particulière ou sepsis, plus d'un jour d'hospitalisation
L20C | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes, avec intervention complexe ou para/tétraplégie, plus d'un jour d'hospitalisation
L20D | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes, plus d'un jour d'hospitalisation
L20E | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes, un jour d'hospitalisation
L33Z | Procédures opératoires complexes en plusieurs temps pour maladies et troubles des organes urinaires ou traitement sous vide complexe
L37A | Maladies et troubles des organes urinaires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou diag. complexe et proc. particulière, avec proc. opératoire complexe
L37B | Maladies et troubles des organes urinaires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou diag. complexe et proc. particulière
L38Z | Procédure de complication avec intervention opératoire particulière ou intervention multiviscérale pour maladies et troubles des organes urinaires
L40Z | Urétérorénoscopie diagnostique, plus d'un jour d'hospitalisation
L42A | Lithotripsie extracorporelle par ondes de choc (LECOC) pour calculs urinaires avec mesures auxiliaires ou lors de para/tétraplégie, plus d'un jour d'hospitalisation
L42B | Lithotripsie extracorporelle par ondes de choc (LECOC) pour calculs urinaires, plus d'un jour d'hospitalisation
L60A | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse, défaillance rénale aiguë et CC sévères ou avec dialyse et défaillance rénale aiguë ou CC sévères, âge < 16a
L60B | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse et défaillance rénale aiguë ou CC sévères et âge > 15a, ou dialyse ou CC sévères avec paraplégie/tétraplégie
L60C | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse ou CC sévères
L60D | Insuffisance rénale, plus d'un jour d'hospitalisation, avec défaillance rénale aiguë
L60E | Insuffisance rénale, plus d'un jour d'hospitalisation
L62A | Néoformations des organes urinaires avec paraplégie/tétraplégie ou âge < 16a, plus d'un jour d'hospitalisation
L62B | Néoformations des organes urinaires, âge > 15a, plus d'un jour d'hospitalisation
L63A | Infections des organes urinaires avec CC sévères ou limitation sévère des fonctions motrices, et pyonéphrose ou âge < 6a ou paraplégie/tétraplégie ou diag. aggravant, plus d'un jour d'hospitalisation
L63B | Infections des organes urinaires avec CC sévères ou limitation sévère des fonctions motrices, âge > 5a, plus d'un jour d'hospitalisation
L63C | Infections des organes urinaires avec intervention particulière, âge < 12a, plus d'un jour d'hospitalisation
L63D | Infections des organes urinaires et âge > 11a, plus d'un jour d'hospitalisation
L64A | Calculs urinaires et obstruction des voies urinaires ou constriction urétrale ou autres affections bénignes à modérées des organes urinaires ou maux et symptômes des organes urinaires, avec paraplégie/tétraplégie, plus d'un jour d'hospitalisation
L64B | Calculs urinaires et obstruction des voies urinaires avec CC extr. sévères ou constriction urétrale ou autres affections bénignes à modérées des organes urinaires ou maux et symptômes des organes urinaires, ou urétrocystoscopie, plus d'un jour d'hospitalisation
L64C | Calculs urinaires et obstruction des voies urinaires, plus d'un jour d'hospitalisation
L68A | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie, avec paraplégie/tétraplégie ou âge < 16a, plus d'un jour d'hospitalisation
L68B | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie avec diag. complexe, âge > 15a, plus d'un jour d'hospitalisation
L68C | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie, âge > 15a, plus d'un jour d'hospitalisation
L69A | Autres affections sévères des organes urinaires, âge < 12a, plus d'un jour d'hospitalisation
L69B | Autres affections sévères des organes urinaires, âge > 11a, plus d'un jour d'hospitalisation
L70A | Maladies et troubles des organes urinaires avec cathétérisme de l'uretère, un jour d'hospitalisation
L70B | Maladies et troubles des organes urinaires et âge < 16a, un jour d'hospitalisation
L70C | Maladies et troubles des organes urinaires et âge > 15a, un jour d'hospitalisation
L71Z | Insuffisance rénale avec dialyse, un jour d'hospitalisation
L72Z | Microangiopathie thrombotique ou syndrome hémolytique et urémique, plus d'un jour d'hospitalisation
L87Z | Maladies et troubles des organes urinaires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L02Z

L02Z | Implantation opératoire d'un cathéter de dialyse péritonéale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.02 · CW(low) = 0.33 · CW(high) = 0.152 · CW(reloc) = 0.206
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L03Z

L03Z | Interventions sur les reins, les uretères et grandes interventions sur la vessie pour néoformation, âge < 19a ou avec CC extr. sévères ou sauf en cas de néoformation, avec CC extr. sévères ou intervention combinée ou intervention particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.822 · CW(low) = 0.587 · CW(high) = 0.172 · CW(reloc) = 0.171
 |  | Séjour moyen (ALOS) | 11.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04A

L04A | Interventions sur les reins, les uretères et grandes interventions sur la vessie sauf pour néoformation avec implantation d'un sphincter urinaire artificiel
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.861 · CW(low) = 0.277 · CW(high) = 0.157 · CW(reloc) = 0.277
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04B

L04B | Interventions sur les reins, les uretères et grandes interventions sur la vessie sauf pour néoformation ou interventions sur la thyroïde, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.56 · CW(low) = 0.445 · CW(high) = 0.186 · CW(reloc) = 0.208
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04C

L04C | Interventions sur les reins, les uretères et grandes interventions sur la vessie sauf pour néoformation ou interventions sur la thyroïde, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.348 · CW(low) = 0.791 · CW(high) = 0.16 · CW(reloc) = 0.395
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L06A

L06A | Petites interventions sur la vessie avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.213 · CW(low) = 0.429 · CW(high) = 0.147 · CW(reloc) = 0.153
 |  | Séjour moyen (ALOS) | 12.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L06B

L06B | Petites interventions sur la vessie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.647 · CW(low) = 0.15 · CW(high) = 0.107 · CW(reloc) = 0.15
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L08A

L08A | Interventions complexes sur l'urètre avec proc. coûteuse
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.028 · CW(low) = 0.261 · CW(high) = 0.137 · CW(reloc) = 0.163
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L08B

L08B | Interventions complexes sur l'urètre
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.85 · CW(low) = 0.322 · CW(high) = 0.145 · CW(reloc) = 0.322
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L09A

L09A | Autres interventions pour affections des organes urinaires, âge < 16a ou avec CC extr. sévères ou pour néoformations ou intervention particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.711 · CW(low) = 0.547 · CW(high) = 0.169 · CW(reloc) = 0.172
 |  | Séjour moyen (ALOS) | 7.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L09B

L09B | Autres interventions pour affections des organes urinaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.846 · CW(low) = 0.265 · CW(high) = 0.114 · CW(reloc) = 0.265
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L10A

L10A | Reconstruction de la vessie et poche continente pour néoformation sans intervention multiviscérale ou interventions sur les reins, les uretères et grandes interventions sur la vessie pour néoformation, âge < 19a ou CC extr. sévères ou intervention combinée avec grande intervention sur l'intestin, avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.449 · CW(low) = 0.654 · CW(high) = 0.196 · CW(reloc) = 0.205
 |  | Séjour moyen (ALOS) | 20.9 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L10B

L10B | Reconstruction de la vessie et poche continente pour néoformation sans intervention multiviscérale, ou interventions sur les reins, les uretères et grandes interventions sur la vessie pour néoformation, âge < 19a ou CC extr. sévères ou intervention combinée avec grande intervention sur l'intestin
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.853 · CW(low) = 0.63 · CW(high) = 0.129 · CW(reloc) = 0.191
 |  | Séjour moyen (ALOS) | 14.0 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L12Z

L12Z | Radiothérapie pour maladies et troubles des organes urinaires, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.456 · CW(low) = 0.687 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13A

L13A | Interventions sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. Compl. avec lithotripsie extracorporelle par ondes de choc (LECOC) et CC sévères ou néphro-urétérectomie avec excision de ganglions lymphatiques
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.922 · CW(low) = 0.56 · CW(high) = 0.208 · CW(reloc) = 0.176
 |  | Séjour moyen (ALOS) | 7.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13B

L13B | Interventions sur les reins, les uretères et grandes intervent. sur la vessie pour néoformation ou intervent. Compl. avec lithotripsie extracorporelle par ondes de choc (LECOC) et néphro-urétérectomie ou excision radicale de ganglions lymphatiques
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.777 · CW(low) = 0.479 · CW(high) = 0.115 · CW(reloc) = 0.179
 |  | Séjour moyen (ALOS) | 6.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13C

L13C | Interventions sur les reins, les uretères et grandes interventions sur la vessie pour néoformation ou interventions complexes avec lithotripsie extracorporelle par ondes de choc (LECOC)
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.238 · CW(low) = 0.34 · CW(high) = 0.126 · CW(reloc) = 0.34
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L17A

L17A | Autres interventions sur l'urètre ou la vessie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.541 · CW(low) = 0.183 · CW(high) = 0.106 · CW(reloc) = 0.183
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L17B

L17B | Autres interventions sur l'urètre ou la vessie, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.413 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L18A

L18A | Interventions transurétrales et percutanées transrénales complexes et autres interventions rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC) avec CC extr. sévères ou paraplégie/tétraplégie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.173 · CW(low) = 0.444 · CW(high) = 0.144 · CW(reloc) = 0.159
 |  | Séjour moyen (ALOS) | 12.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L18B

L18B | Interventions transurétrales et percutanées transrénales complexes et autres interventions rétropéritonéales sans lithotripsie extracorporelle par ondes de choc (LECOC)
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.634 · CW(low) = 0.219 · CW(high) = 0.109 · CW(reloc) = 0.219
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20A

L20A | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes, avec CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.489 · CW(low) = 0.494 · CW(high) = 0.152 · CW(reloc) = 0.162
 |  | Séjour moyen (ALOS) | 13.7 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20B

L20B | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes avec lithotripsie extracorporelle par ondes de choc (LECOC), intervention particulière ou sepsis, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.816 · CW(low) = 0.226 · CW(high) = 0.126 · CW(reloc) = 0.226
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20C

L20C | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes, avec intervention complexe ou para/tétraplégie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.679 · CW(low) = 0.201 · CW(high) = 0.119 · CW(reloc) = 0.201
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20D

L20D | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.602 · CW(low) = 0.181 · CW(high) = 0.117 · CW(reloc) = 0.181
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20E

L20E | Interventions transurétrales sauf résection de la prostate et urétérorénoscopies complexes, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.58 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L33Z

L33Z | Procédures opératoires complexes en plusieurs temps pour maladies et troubles des organes urinaires ou traitement sous vide complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.627 · CW(low) = 0.511 · CW(high) = 0.183 · CW(reloc) = 0.176
 |  | Séjour moyen (ALOS) | 27.6 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 44 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L37A

L37A | Maladies et troubles des organes urinaires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou diag. complexe et proc. particulière, avec proc. opératoire complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.503 · CW(low) = 0.672 · CW(high) = 0.217 · CW(reloc) = 0.237
 |  | Séjour moyen (ALOS) | 15.7 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L37B

L37B | Maladies et troubles des organes urinaires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou diag. complexe et proc. particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.097 · CW(low) = 0.698 · CW(high) = 0.214 · CW(reloc) = 0.229
 |  | Séjour moyen (ALOS) | 13.7 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L38Z

L38Z | Procédure de complication avec intervention opératoire particulière ou intervention multiviscérale pour maladies et troubles des organes urinaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.818 · CW(low) = 0.679 · CW(high) = 0.201 · CW(reloc) = 0.223
 |  | Séjour moyen (ALOS) | 13.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L40Z

L40Z | Urétérorénoscopie diagnostique, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.684 · CW(low) = 0.209 · CW(high) = 0.106 · CW(reloc) = 0.209
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L42A

L42A | Lithotripsie extracorporelle par ondes de choc (LECOC) pour calculs urinaires avec mesures auxiliaires ou lors de para/tétraplégie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.751 · CW(low) = 0.228 · CW(high) = 0.125 · CW(reloc) = 0.228
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L42B

L42B | Lithotripsie extracorporelle par ondes de choc (LECOC) pour calculs urinaires, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.598 · CW(low) = 0.189 · CW(high) = 0.116 · CW(reloc) = 0.189
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60A

L60A | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse, défaillance rénale aiguë et CC sévères ou avec dialyse et défaillance rénale aiguë ou CC sévères, âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.492 · CW(low) = 0.589 · CW(high) = 0.184 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60B

L60B | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse et défaillance rénale aiguë ou CC sévères et âge > 15a, ou dialyse ou CC sévères avec paraplégie/tétraplégie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.883 · CW(low) = 0.583 · CW(high) = 0.163 · CW(reloc) = 0.17
 |  | Séjour moyen (ALOS) | 11.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60C

L60C | Insuffisance rénale, plus d'un jour d'hospitalisation, avec dialyse ou CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.063 · CW(low) = 0.491 · CW(high) = 0.134 · CW(reloc) = 0.154
 |  | Séjour moyen (ALOS) | 7.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60D

L60D | Insuffisance rénale, plus d'un jour d'hospitalisation, avec défaillance rénale aiguë
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.804 · CW(low) = 0.367 · CW(high) = 0.129 · CW(reloc) = 0.171
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60E

L60E | Insuffisance rénale, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.653 · CW(low) = 0.299 · CW(high) = 0.114 · CW(reloc) = 0.14
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L62A

L62A | Néoformations des organes urinaires avec paraplégie/tétraplégie ou âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.959 · CW(low) = 0.427 · CW(high) = 0.235 · CW(reloc) = 0.267
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L62B

L62B | Néoformations des organes urinaires, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.677 · CW(low) = 0.294 · CW(high) = 0.133 · CW(reloc) = 0.137
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63A

L63A | Infections des organes urinaires avec CC sévères ou limitation sévère des fonctions motrices, et pyonéphrose ou âge < 6a ou paraplégie/tétraplégie ou diag. aggravant, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.928 · CW(low) = 0.412 · CW(high) = 0.137 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63B

L63B | Infections des organes urinaires avec CC sévères ou limitation sévère des fonctions motrices, âge > 5a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.795 · CW(low) = 0.362 · CW(high) = 0.12 · CW(reloc) = 0.136
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63C

L63C | Infections des organes urinaires avec intervention particulière, âge < 12a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.65 · CW(low) = 0.256 · CW(high) = 0.097 · CW(reloc) = 0.256
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63D

L63D | Infections des organes urinaires et âge > 11a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.518 · CW(low) = 0.231 · CW(high) = 0.078 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64A

L64A | Calculs urinaires et obstruction des voies urinaires ou constriction urétrale ou autres affections bénignes à modérées des organes urinaires ou maux et symptômes des organes urinaires, avec paraplégie/tétraplégie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.771 · CW(low) = 0.259 · CW(high) = 0.175 · CW(reloc) = 0.259
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64B

L64B | Calculs urinaires et obstruction des voies urinaires avec CC extr. sévères ou constriction urétrale ou autres affections bénignes à modérées des organes urinaires ou maux et symptômes des organes urinaires, ou urétrocystoscopie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.526 · CW(low) = 0.18 · CW(high) = 0.136 · CW(reloc) = 0.18
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64C

L64C | Calculs urinaires et obstruction des voies urinaires, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.359 · CW(low) = 0.144 · CW(high) = 0.092 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68A

L68A | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie, avec paraplégie/tétraplégie ou âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.853 · CW(low) = 0.327 · CW(high) = 0.196 · CW(reloc) = 0.327
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68B

L68B | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie avec diag. complexe, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.656 · CW(low) = 0.277 · CW(high) = 0.13 · CW(reloc) = 0.173
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68C

L68C | Autres affections moyennement sévères des organes urinaires ou paralysie de la vessie, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.532 · CW(low) = 0.214 · CW(high) = 0.093 · CW(reloc) = 0.214
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L69A

L69A | Autres affections sévères des organes urinaires, âge < 12a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.97 · CW(low) = 0.45 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L69B

L69B | Autres affections sévères des organes urinaires, âge > 11a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.886 · CW(low) = 0.4 · CW(high) = 0.14 · CW(reloc) = 0.15
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70A

L70A | Maladies et troubles des organes urinaires avec cathétérisme de l'uretère, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.427 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70B

L70B | Maladies et troubles des organes urinaires et âge < 16a, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.362 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70C

L70C | Maladies et troubles des organes urinaires et âge > 15a, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.274 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L71Z

L71Z | Insuffisance rénale avec dialyse, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.48 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L72Z

L72Z | Microangiopathie thrombotique ou syndrome hémolytique et urémique, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.293 · CW(low) = 0.615 · CW(high) = 0.194 · CW(reloc) = 0.231
 |  | Séjour moyen (ALOS) | 6.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L87Z

L87Z | Maladies et troubles des organes urinaires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 points
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes urinaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.522 · CW(low) = 0.695 · CW(high) = 0.187 · CW(reloc) = 0.188
 |  | Séjour moyen (ALOS) | 8.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles des organes génitaux masculins
M01Z | Grandes interventions sur les organes du bassin chez l'homme ou intervention particulière sur les organes du bassin chez l'homme avec CC sévères
M03A | Interventions sur le pénis, âge < 18a
M03B | Interventions sur le pénis, âge > 17a
M04A | Interventions sur le testicule, âge < 3a
M04B | Interventions sur le testicule, âge > 2a et plus d'un jour d'hospitalisation
M04C | Interventions sur le testicule, âge > 2a et un jour d'hospitalisation
M05Z | Circoncision et autres interventions sur le pénis ou dans la région inguino-génitale
M06Z | Autres proc.s opératoires sur les organes génitaux masculins
M07Z | Curiethérapie pour maladies et troubles des organes génitaux masculins, implantation de > 10 grains
M09A | Procédures opératoires sur les organes génitaux masculins pour néoformation maligne avec CC extr. sévères ou intervention particulière sur les organes du bassin chez l'homme ou interventions complexes
M09B | Procédures opératoires sur les organes génitaux masculins pour néoformation maligne
M10Z | Radiothérapie pour maladies et troubles des organes génitaux masculins, plus d'un jour d'hospitalisation, ou curiethérapie interstitielle
M11A | Destruction au laser de la prostate ou résection transurétrale de la prostate avec CC extr. sévères
M11B | Destruction au laser de la prostate
M11C | Résection transurétrale de la prostate
M37Z | Grandes interventions sur l'intestin ou la vessie ou proc.s de complication avec intervention opératoire particulière ou interventions en plusieurs temps pour maladies et troubles des organes génitaux masculins ou traitement sous vide
M38A | Maladies et troubles des organes génitaux masculins avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184 points
M38B | Maladies et troubles des organes génitaux masculins avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 à 184 points
M60A | Néoformations malignes des organes génitaux masculins, âge < 12a ou CC extr. sévères, plus d'un jour d'hospitalisation
M60B | Néoformations malignes des organes génitaux masculins, plus d'un jour d'hospitalisation
M61Z | Hyperplasie bénigne de la prostate, plus d'un jour d'hospitalisation
M62A | Infection ou inflammation des organes génitaux masculins avec CC sévères, plus d'un jour d'hospitalisation
M62B | Infection ou inflammation des organes génitaux masculins, plus d'un jour d'hospitalisation
M64Z | Autres maladies des organes génitaux masculins ou stérilisation chez l'homme, plus d'un jour d'hospitalisation
M86Z | Maladies et troubles des organes génitaux masculins, un jour d'hospitalisation


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M01Z

M01Z | Grandes interventions sur les organes du bassin chez l'homme ou intervention particulière sur les organes du bassin chez l'homme avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.889 · CW(low) = 0.516 · CW(high) = 0.141 · CW(reloc) = 0.241
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M03A

M03A | Interventions sur le pénis, âge < 18a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.001 · CW(low) = 0.325 · CW(high) = 0.237 · CW(reloc) = 0.325
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M03B

M03B | Interventions sur le pénis, âge > 17a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.787 · CW(low) = 0.329 · CW(high) = 0.133 · CW(reloc) = 0.329
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04A

M04A | Interventions sur le testicule, âge < 3a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.704 · CW(low) = 0.174 · CW(high) = 0.176 · CW(reloc) = 0.174
 |  | Séjour moyen (ALOS) | 2.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04B

M04B | Interventions sur le testicule, âge > 2a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.599 · CW(low) = 0.175 · CW(high) = 0.108 · CW(reloc) = 0.175
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04C

M04C | Interventions sur le testicule, âge > 2a et un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.478 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M05Z

M05Z | Circoncision et autres interventions sur le pénis ou dans la région inguino-génitale
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.65 · CW(low) = 0.217 · CW(high) = 0.11 · CW(reloc) = 0.217
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M06Z

M06Z | Autres proc.s opératoires sur les organes génitaux masculins
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.57 · CW(low) = 0.147 · CW(high) = 0.141 · CW(reloc) = 0.147
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M07Z

M07Z | Curiethérapie pour maladies et troubles des organes génitaux masculins, implantation de > 10 grains
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.155 · CW(low) = 0.298 · CW(high) = 0.173 · CW(reloc) = 0.298
 |  | Séjour moyen (ALOS) | 2.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M09A

M09A | Procédures opératoires sur les organes génitaux masculins pour néoformation maligne avec CC extr. sévères ou intervention particulière sur les organes du bassin chez l'homme ou interventions complexes
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.49 · CW(low) = 0.447 · CW(high) = 0.103 · CW(reloc) = 0.167
 |  | Séjour moyen (ALOS) | 6.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M09B

M09B | Procédures opératoires sur les organes génitaux masculins pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.773 · CW(low) = 0.266 · CW(high) = 0.108 · CW(reloc) = 0.266
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M10Z

M10Z | Radiothérapie pour maladies et troubles des organes génitaux masculins, plus d'un jour d'hospitalisation, ou curiethérapie interstitielle
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.618 · CW(low) = 0.504 · CW(high) = 0.113 · CW(reloc) = 0.183
 |  | Séjour moyen (ALOS) | 9.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11A

M11A | Destruction au laser de la prostate ou résection transurétrale de la prostate avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.005 · CW(low) = 0.383 · CW(high) = 0.127 · CW(reloc) = 0.137
 |  | Séjour moyen (ALOS) | 12.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11B

M11B | Destruction au laser de la prostate
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.836 · CW(low) = 0.241 · CW(high) = 0.107 · CW(reloc) = 0.241
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11C

M11C | Résection transurétrale de la prostate
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.732 · CW(low) = 0.279 · CW(high) = 0.107 · CW(reloc) = 0.279
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M37Z

M37Z | Grandes interventions sur l'intestin ou la vessie ou proc.s de complication avec intervention opératoire particulière ou interventions en plusieurs temps pour maladies et troubles des organes génitaux masculins ou traitement sous vide
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.486 · CW(low) = 0.464 · CW(high) = 0.15 · CW(reloc) = 0.153
 |  | Séjour moyen (ALOS) | 16.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M38A

M38A | Maladies et troubles des organes génitaux masculins avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184 points
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.645 · CW(low) = 0.716 · CW(high) = 0.222 · CW(reloc) = 0.235
 |  | Séjour moyen (ALOS) | 13.8 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M38B

M38B | Maladies et troubles des organes génitaux masculins avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 à 184 points
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.278 · CW(low) = 0.807 · CW(high) = 0.151 · CW(reloc) = 0.218
 |  | Séjour moyen (ALOS) | 8.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M60A

M60A | Néoformations malignes des organes génitaux masculins, âge < 12a ou CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.631 · CW(low) = 0.511 · CW(high) = 0.152 · CW(reloc) = 0.166
 |  | Séjour moyen (ALOS) | 10.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M60B

M60B | Néoformations malignes des organes génitaux masculins, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.637 · CW(low) = 0.29 · CW(high) = 0.096 · CW(reloc) = 0.181
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M61Z

M61Z | Hyperplasie bénigne de la prostate, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.501 · CW(low) = 0.213 · CW(high) = 0.083 · CW(reloc) = 0.213
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M62A

M62A | Infection ou inflammation des organes génitaux masculins avec CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.678 · CW(low) = 0.311 · CW(high) = 0.114 · CW(reloc) = 0.145
 |  | Séjour moyen (ALOS) | 5.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M62B

M62B | Infection ou inflammation des organes génitaux masculins, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.464 · CW(low) = 0.207 · CW(high) = 0.073 · CW(reloc) = 0.129
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M64Z

M64Z | Autres maladies des organes génitaux masculins ou stérilisation chez l'homme, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.504 · CW(low) = 0.197 · CW(high) = 0.089 · CW(reloc) = 0.197
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M86Z

M86Z | Maladies et troubles des organes génitaux masculins, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux masculins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.347 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles des organes génitaux féminins
N01A | Hystérectomie avec CC extr. sévères ou traitement compl. de soins intensifs > 119pt ou grande intervention abdominale avec excision de ganglions lymphatiques, ou debulking ou éviscération pelvienne chez la femme ou grande intervention abdominale ou excision de ganglions lymphatiques avec CC sévères, pour néoformation maligne
N01B | Hystérectomie ou debulking ou éviscération pelvienne chez la femme ou grande intervention abdominale ou excision des ganglions lymphatiques, pour néoformation maligne
N01C | Hystérectomie radicale ou excision régionale des ganglions lymphatiques pour néoformation maligne
N01D | Hystérectomie pour néoformation maligne
N02A | Interventions sur l'utérus et le système utéroannexiel ou lymphadénectomie pour néoformation maligne des organes génitaux féminins, avec CC extr. sévères ou traitement compl. de soins intensifs > 119pt
N02B | Interventions sur l'utérus ou le col de l'utérus ou la vulve ou excision de ganglions lymphatiques pour néoformation maligne
N02C | Interventions sur l'utérus ou le système utéroannexiel ou l'ovaire pour néoformation maligne
N04A | Hystérectomie sauf en cas de néoformation maligne avec CC extr. sévères ou traitement compl. de soins intensifs > 119pt, ou excision de ganglions lymphatiques ou diag. particulier avec CC sévères
N04B | Hystérectomie sauf en cas de néoformation maligne avec CC extr. sévères ou traitement compl. de soins intensifs > 119pt, ou excision de ganglions lymphatiques ou diag. particulier
N04C | Hystérectomie sauf en cas de néoformation maligne
N05A | Ovariectomies et interventions complexes sur les trompes utérines sauf lors de néoformation maligne avec CC sévères
N05B | Ovariectomies et interventions complexes sur les trompes utérines sauf lors de néoformation maligne, lors dendométriose
N05C | Ovariectomies et interventions complexes sur les trompes utérines sauf lors de néoformation maligne
N06A | Interventions réparatrices complexes sur les organes génitaux féminins, avec CC sévères ou proc. de complication
N06B | Interventions réparatrices complexes sur les organes génitaux féminins et intervention particulière ou proc. particulière
N06C | Interventions réparatrices complexes sur les organes génitaux féminins
N07A | Autres interventions sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, avec diag. complexe et situation particulière
N07B | Autres interventions sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, avec diag. complexe
N08Z | Interventions endoscopiques sur les organes génitaux féminins
N09Z | Interventions diagnostiques et autres interventions sur les organes génitaux féminins ou stérilisation
N11A | Autres proc.s opératoires sur les organes génitaux féminins avec intervention coûteuse ou CC extr. sévères
N11B | Autres proc.s opératoires sur les organes génitaux féminins ou interventions particulières
N13A | Grandes interventions sur le vagin, le col de l'utérus et la vulve avec diag. particulier ou âge < 16a
N13B | Grandes interventions sur le vagin, le col de l'utérus et la vulve, âge > 15a
N16Z | Radiothérapie pour maladies et troubles des organes génitaux féminins, moins de 9 séances d'irradiation ou curiethérapie
N23A | Autres interventions réparatrices sur les organes génitaux féminins avec énucléation de myome
N23B | Autres interventions réparatrices sur les organes génitaux féminins
N25Z | Autres interventions sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, sans diag. complexe ou laparoscopie diagnostique
N33Z | Interventions en plusieurs temps ou proc. de complication ou traitement sous vide ou CC les plus sévères avec intervention opératoire particulière pour maladies et troubles des organes génitaux féminins
N34Z | Grande intervention sur l'intestin ou la vessie pour maladies et troubles des organes génitaux féminins
N60A | Néoformation maligne des organes génitaux féminins, âge < 16a ou CC extr. sévères ou proc. particulière, plus d'un jour d'hospitalisation
N60B | Néoformation maligne des organes génitaux féminins, âge > 15a, plus d'un jour d'hospitalisation
N61Z | Infection et inflammation des organes génitaux féminins, plus d'un jour d'hospitalisation
N62A | Troubles menstruels et autres affections des organes génitaux féminins avec diag. complexe, plus d'un jour d'hospitalisation
N62B | Troubles menstruels et autres affections des organes génitaux féminins, plus d'un jour d'hospitalisation
N86A | Maladies et troubles des organes génitaux féminins et diag. de complication, un jour d'hospitalisation
N86B | Maladies et troubles des organes génitaux féminins, un jour d'hospitalisation


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01A

N01A | Hystérectomie avec CC extr. sévères ou traitement compl. de soins intensifs > 119pt ou grande intervention abdominale avec excision de ganglions lymphatiques, ou debulking ou éviscération pelvienne chez la femme ou grande intervention abdominale ou excision de ganglions lymphatiques avec CC sévères, pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.682 · CW(low) = 0.584 · CW(high) = 0.251 · CW(reloc) = 0.208
 |  | Séjour moyen (ALOS) | 12.2 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01B

N01B | Hystérectomie ou debulking ou éviscération pelvienne chez la femme ou grande intervention abdominale ou excision des ganglions lymphatiques, pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.395 · CW(low) = 0.644 · CW(high) = 0.188 · CW(reloc) = 0.202
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01C

N01C | Hystérectomie radicale ou excision régionale des ganglions lymphatiques pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.541 · CW(low) = 0.395 · CW(high) = 0.144 · CW(reloc) = 0.247
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01D

N01D | Hystérectomie pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.265 · CW(low) = 0.336 · CW(high) = 0.132 · CW(reloc) = 0.21
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02A

N02A | Interventions sur l'utérus et le système utéroannexiel ou lymphadénectomie pour néoformation maligne des organes génitaux féminins, avec CC extr. sévères ou traitement compl. de soins intensifs > 119pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.749 · CW(low) = 0.559 · CW(high) = 0.178 · CW(reloc) = 0.184
 |  | Séjour moyen (ALOS) | 16.0 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02B

N02B | Interventions sur l'utérus ou le col de l'utérus ou la vulve ou excision de ganglions lymphatiques pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.514 · CW(low) = 0.415 · CW(high) = 0.127 · CW(reloc) = 0.194
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02C

N02C | Interventions sur l'utérus ou le système utéroannexiel ou l'ovaire pour néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.983 · CW(low) = 0.27 · CW(high) = 0.141 · CW(reloc) = 0.27
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04A

N04A | Hystérectomie sauf en cas de néoformation maligne avec CC extr. sévères ou traitement compl. de soins intensifs > 119pt, ou excision de ganglions lymphatiques ou diag. particulier avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.936 · CW(low) = 0.657 · CW(high) = 0.203 · CW(reloc) = 0.239
 |  | Séjour moyen (ALOS) | 9.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04B

N04B | Hystérectomie sauf en cas de néoformation maligne avec CC extr. sévères ou traitement compl. de soins intensifs > 119pt, ou excision de ganglions lymphatiques ou diag. particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.305 · CW(low) = 0.305 · CW(high) = 0.138 · CW(reloc) = 0.305
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04C

N04C | Hystérectomie sauf en cas de néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.034 · CW(low) = 0.156 · CW(high) = 0.13 · CW(reloc) = 0.156
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N05A

N05A | Ovariectomies et interventions complexes sur les trompes utérines sauf lors de néoformation maligne avec CC sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.749 · CW(low) = 0.497 · CW(high) = 0.165 · CW(reloc) = 0.186
 |  | Séjour moyen (ALOS) | 6.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N05B

N05B | Ovariectomies et interventions complexes sur les trompes utérines sauf lors de néoformation maligne, lors dendométriose
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.012 · CW(low) = 0.289 · CW(high) = 0.132 · CW(reloc) = 0.289
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N05C

N05C | Ovariectomies et interventions complexes sur les trompes utérines sauf lors de néoformation maligne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.794 · CW(low) = 0.158 · CW(high) = 0.134 · CW(reloc) = 0.158
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06A

N06A | Interventions réparatrices complexes sur les organes génitaux féminins, avec CC sévères ou proc. de complication
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.382 · CW(low) = 0.341 · CW(high) = 0.138 · CW(reloc) = 0.159
 |  | Séjour moyen (ALOS) | 5.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06B

N06B | Interventions réparatrices complexes sur les organes génitaux féminins et intervention particulière ou proc. particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.182 · CW(low) = 0.233 · CW(high) = 0.112 · CW(reloc) = 0.233
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06C

N06C | Interventions réparatrices complexes sur les organes génitaux féminins
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.945 · CW(low) = 0.356 · CW(high) = 0.104 · CW(reloc) = 0.356
 |  | Séjour moyen (ALOS) | 3.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N07A

N07A | Autres interventions sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, avec diag. complexe et situation particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.064 · CW(low) = 0.368 · CW(high) = 0.131 · CW(reloc) = 0.368
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N07B

N07B | Autres interventions sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, avec diag. complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.834 · CW(low) = 0.19 · CW(high) = 0.124 · CW(reloc) = 0.19
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N08Z

N08Z | Interventions endoscopiques sur les organes génitaux féminins
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.855 · CW(low) = 0.218 · CW(high) = 0.123 · CW(reloc) = 0.218
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N09Z

N09Z | Interventions diagnostiques et autres interventions sur les organes génitaux féminins ou stérilisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.571 · CW(low) = 0.143 · CW(high) = 0.114 · CW(reloc) = 0.143
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N11A

N11A | Autres proc.s opératoires sur les organes génitaux féminins avec intervention coûteuse ou CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.583 · CW(low) = 0.451 · CW(high) = 0.204 · CW(reloc) = 0.169
 |  | Séjour moyen (ALOS) | 6.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N11B

N11B | Autres proc.s opératoires sur les organes génitaux féminins ou interventions particulières
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.792 · CW(low) = 0.265 · CW(high) = 0.112 · CW(reloc) = 0.265
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N13A

N13A | Grandes interventions sur le vagin, le col de l'utérus et la vulve avec diag. particulier ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.781 · CW(low) = 0.203 · CW(high) = 0.118 · CW(reloc) = 0.203
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N13B

N13B | Grandes interventions sur le vagin, le col de l'utérus et la vulve, âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.709 · CW(low) = 0.249 · CW(high) = 0.114 · CW(reloc) = 0.249
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N16Z

N16Z | Radiothérapie pour maladies et troubles des organes génitaux féminins, moins de 9 séances d'irradiation ou curiethérapie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.06 · CW(low) = 0.525 · CW(high) = 0.187 · CW(reloc) = 0.328
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N23A

N23A | Autres interventions réparatrices sur les organes génitaux féminins avec énucléation de myome
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.065 · CW(low) = 0.526 · CW(high) = 0.128 · CW(reloc) = 0.526
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N23B

N23B | Autres interventions réparatrices sur les organes génitaux féminins
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.643 · CW(low) = 0.201 · CW(high) = 0.107 · CW(reloc) = 0.201
 |  | Séjour moyen (ALOS) | 2.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N25Z

N25Z | Autres interventions sur l'utérus et le système utéroannexiel sauf lors de néoformation maligne, sans diag. complexe ou laparoscopie diagnostique
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.752 · CW(low) = 0.15 · CW(high) = 0.129 · CW(reloc) = 0.15
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N33Z

N33Z | Interventions en plusieurs temps ou proc. de complication ou traitement sous vide ou CC les plus sévères avec intervention opératoire particulière pour maladies et troubles des organes génitaux féminins
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.225 · CW(low) = 0.605 · CW(high) = 0.235 · CW(reloc) = 0.212
 |  | Séjour moyen (ALOS) | 18.8 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N34Z

N34Z | Grande intervention sur l'intestin ou la vessie pour maladies et troubles des organes génitaux féminins
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.379 · CW(low) = 0.486 · CW(high) = 0.167 · CW(reloc) = 0.182
 |  | Séjour moyen (ALOS) | 6.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N60A

N60A | Néoformation maligne des organes génitaux féminins, âge < 16a ou CC extr. sévères ou proc. particulière, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.124 · CW(low) = 0.525 · CW(high) = 0.139 · CW(reloc) = 0.142
 |  | Séjour moyen (ALOS) | 8.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N60B

N60B | Néoformation maligne des organes génitaux féminins, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.65 · CW(low) = 0.288 · CW(high) = 0.099 · CW(reloc) = 0.18
 |  | Séjour moyen (ALOS) | 4.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N61Z

N61Z | Infection et inflammation des organes génitaux féminins, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.488 · CW(low) = 0.211 · CW(high) = 0.132 · CW(reloc) = 0.211
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N62A

N62A | Troubles menstruels et autres affections des organes génitaux féminins avec diag. complexe, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.53 · CW(low) = 0.2 · CW(high) = 0.1 · CW(reloc) = 0.2
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N62B

N62B | Troubles menstruels et autres affections des organes génitaux féminins, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.401 · CW(low) = 0.174 · CW(high) = 0.103 · CW(reloc) = 0.174
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N86A

N86A | Maladies et troubles des organes génitaux féminins et diag. de complication, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.366 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N86B

N86B | Maladies et troubles des organes génitaux féminins, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles des organes génitaux féminins
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.315 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14

 | Liste des positions de DRG dans la catégorie MDC Grossesse, naissance et suites de couches
O01A | Césarienne et dialyse, ou thérapie intra-utérine complexe du foetus
O01B | Césarienne avec plusieurs diag.s de complication, durée de la grossesse jusqu'à 33 semaines ou avec thérapie intra-utérine ou proc. de complication ou diag. de complication ou CC extr. sévères
O01C | Césarienne secondaire avec plusieurs diag.s de complication ou proc. complexe ou durée de la grossesse jusqu'à 33 semaines ou diag. complexe ou diag. de complication et grossesse de 26 à 33 semaines
O01D | Césarienne secondaire avec diag. de complication, durée de la grossesse de plus de 33 semaines complètes
O01E | Césarienne avec plusieurs diag.s de complication ou proc. complexe ou grossesse jusqu'à 33 semaines ou diag. complexe, ou diag. de complication et grossesse de 26 à 33 semaines ou diag. complexe ou césarienne secondaire
O01F | Césarienne avec diag. de complication, durée de la grossesse plus de 33 semaines complètes
O01G | Césarienne, durée de la grossesse plus de 33 semaines complètes
O02A | Accouchement par voie basse avec intervention coûteuse ou proc. particulière avec diag. particulier, et CC extr. sévères ou travail prolongé
O02B | Accouchement par voie basse avec intervention coûteuse ou proc. particulière avec diag. particulier
O03Z | Grossesse extra-utérine
O04Z | Hospitalisation après accouchement ou avortement avec proc. opératoire
O38A | Grossesse, accouchement et puerpéralité avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
O38B | Grossesse, accouchement et puerpéralité avec traitement compl. de soins intensifs ou traitement compl. en U-IMC > 119 à 184pt
O40Z | Avortement ou hystérotomie, curetage
O50A | Traitement hospitalier avant l'accouchement à partir de 56 jours de traitement avec situation particulière
O50B | Traitement hospitalier avant l'accouchement à partir de 14 jours de traitement
O50C | Traitement hospitalier avant l'accouchement à partir de 14 jours de traitement
O50D | Traitement hospitalier avant l'accouchement à partir de 7 jours de traitement
O60A | Accouchement par voie basse avec plusieurs diag.s de complication, durée de la grossesse jusqu'à 33 semaines complètes ou traitement particulier
O60B | Accouchement par voie basse avec plusieurs diag.s de complication, durée de la grossesse plus de 33 semaines complètes
O60C | Accouchement par voie basse avec diag. de complication sévère ou moyennement sévère ou traitement particulier
O60D | Accouchement par voie basse
O61Z | Hospitalisation après accouchement ou thromboembolie pendant la période de gestation ou avortement sans proc. opératoire
O62Z | Menace d'avortement
O65A | Autre cause d'hospitalisation prénatale avec CC sévères ou diag. complexe, durée de la grossesse 20 à 33 semaines complètes, plus d'un jour d'hospitalisation
O65B | Autre cause d'hospitalisation prénatale avec CC sévères ou diag. complexe, durée de la grossesse jusqu'à 19 semaines complètes ou de 26 à 33 semaines complètes, plus d'un jour d'hospitalisation
O65C | Autre cause d'hospitalisation prénatale, plus d'un jour d'hospitalisation
O65D | Autre cause d'hospitalisation prénatale, un jour d'hospitalisation


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01A

O01A | Césarienne et dialyse, ou thérapie intra-utérine complexe du foetus
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.965 · CW(low) = 0.517 · CW(high) = 0.146 · CW(reloc) = 0.16
 |  | Séjour moyen (ALOS) | 17.9 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01B

O01B | Césarienne avec plusieurs diag.s de complication, durée de la grossesse jusqu'à 33 semaines ou avec thérapie intra-utérine ou proc. de complication ou diag. de complication ou CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.386 · CW(low) = 0.399 · CW(high) = 0.124 · CW(reloc) = 0.15
 |  | Séjour moyen (ALOS) | 6.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01C

O01C | Césarienne secondaire avec plusieurs diag.s de complication ou proc. complexe ou durée de la grossesse jusqu'à 33 semaines ou diag. complexe ou diag. de complication et grossesse de 26 à 33 semaines
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.157 · CW(low) = 0.295 · CW(high) = 0.077 · CW(reloc) = 0.137
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01D

O01D | Césarienne secondaire avec diag. de complication, durée de la grossesse de plus de 33 semaines complètes
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.064 · CW(low) = 0.267 · CW(high) = 0.078 · CW(reloc) = 0.167
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01E

O01E | Césarienne avec plusieurs diag.s de complication ou proc. complexe ou grossesse jusqu'à 33 semaines ou diag. complexe, ou diag. de complication et grossesse de 26 à 33 semaines ou diag. complexe ou césarienne secondaire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.963 · CW(low) = 0.248 · CW(high) = 0.081 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 4.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01F

O01F | Césarienne avec diag. de complication, durée de la grossesse plus de 33 semaines complètes
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.789 · CW(low) = 0.216 · CW(high) = 0.082 · CW(reloc) = 0.216
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01G

O01G | Césarienne, durée de la grossesse plus de 33 semaines complètes
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.745 · CW(low) = 0.172 · CW(high) = 0.082 · CW(reloc) = 0.172
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O02A

O02A | Accouchement par voie basse avec intervention coûteuse ou proc. particulière avec diag. particulier, et CC extr. sévères ou travail prolongé
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.057 · CW(low) = 0.266 · CW(high) = 0.133 · CW(reloc) = 0.166
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O02B

O02B | Accouchement par voie basse avec intervention coûteuse ou proc. particulière avec diag. particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.886 · CW(low) = 0.392 · CW(high) = 0.125 · CW(reloc) = 0.392
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O03Z

O03Z | Grossesse extra-utérine
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.772 · CW(low) = 0.144 · CW(high) = 0.125 · CW(reloc) = 0.144
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O04Z

O04Z | Hospitalisation après accouchement ou avortement avec proc. opératoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.646 · CW(low) = 0.243 · CW(high) = 0.098 · CW(reloc) = 0.243
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O38A

O38A | Grossesse, accouchement et puerpéralité avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.232 · CW(low) = 0.886 · CW(high) = 0.265 · CW(reloc) = 0.287
 |  | Séjour moyen (ALOS) | 10.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O38B

O38B | Grossesse, accouchement et puerpéralité avec traitement compl. de soins intensifs ou traitement compl. en U-IMC > 119 à 184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.677 · CW(low) = 0.945 · CW(high) = 0.221 · CW(reloc) = 0.256
 |  | Séjour moyen (ALOS) | 8.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O40Z

O40Z | Avortement ou hystérotomie, curetage
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.614 · CW(low) = 0.245 · CW(high) = 0.11 · CW(reloc) = 0.245
 |  | Séjour moyen (ALOS) | 2.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50A

O50A | Traitement hospitalier avant l'accouchement à partir de 56 jours de traitement avec situation particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.949 · CW(low) = 0.224 · CW(high) = 0.072 · CW(reloc) = 0.075
 |  | Séjour moyen (ALOS) | 73.9 jours
 |  | Limite inférieure (LTP) | 24 jours
 |  | Limite supérieure 1 (HTP1) | 90 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50B

O50B | Traitement hospitalier avant l'accouchement à partir de 14 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.695 · CW(low) = 0.236 · CW(high) = 0.054 · CW(reloc) = 0.081
 |  | Séjour moyen (ALOS) | 42.1 jours
 |  | Limite inférieure (LTP) | 14 jours
 |  | Limite supérieure 1 (HTP1) | 57 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50C

O50C | Traitement hospitalier avant l'accouchement à partir de 14 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.723 · CW(low) = 0.275 · CW(high) = 0.059 · CW(reloc) = 0.091
 |  | Séjour moyen (ALOS) | 22.9 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50D

O50D | Traitement hospitalier avant l'accouchement à partir de 7 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.854 · CW(low) = 0.307 · CW(high) = 0.065 · CW(reloc) = 0.101
 |  | Séjour moyen (ALOS) | 13.1 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60A

O60A | Accouchement par voie basse avec plusieurs diag.s de complication, durée de la grossesse jusqu'à 33 semaines complètes ou traitement particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.972 · CW(low) = 0.256 · CW(high) = 0.111 · CW(reloc) = 0.16
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60B

O60B | Accouchement par voie basse avec plusieurs diag.s de complication, durée de la grossesse plus de 33 semaines complètes
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.785 · CW(low) = 0.31 · CW(high) = 0.103 · CW(reloc) = 0.194
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60C

O60C | Accouchement par voie basse avec diag. de complication sévère ou moyennement sévère ou traitement particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.681 · CW(low) = 0.263 · CW(high) = 0.074 · CW(reloc) = 0.263
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Accouchement par voie basse avec diagnostic de complication sévère ou moyennement sévère ou traitement particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.681 · CW(low) = 0.263 · CW(high) = 0.074 · CW(reloc) = 0.263
 |  | Séjour moyen (ALOS) | 3.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60D

O60D | Accouchement par voie basse
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.529 · CW(low) = 0.166 · CW(high) = 0.074 · CW(reloc) = 0.166
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Accouchement par voie basse
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.529 · CW(low) = 0.166 · CW(high) = 0.074 · CW(reloc) = 0.166
 |  | Séjour moyen (ALOS) | 3.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O61Z

O61Z | Hospitalisation après accouchement ou thromboembolie pendant la période de gestation ou avortement sans proc. opératoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.414 · CW(low) = 0.183 · CW(high) = 0.077 · CW(reloc) = 0.183
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Hospitalisation après accouchement ou thromboembolie pendant la période de gestation ou avortement sans procédure opératoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.414 · CW(low) = 0.183 · CW(high) = 0.077 · CW(reloc) = 0.183
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O62Z

O62Z | Menace d'avortement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.298 · CW(low) = 0.112 · CW(high) = 0.073 · CW(reloc) = 0.112
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65A

O65A | Autre cause d'hospitalisation prénatale avec CC sévères ou diag. complexe, durée de la grossesse 20 à 33 semaines complètes, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.634 · CW(low) = 0.236 · CW(high) = 0.09 · CW(reloc) = 0.11
 |  | Séjour moyen (ALOS) | 5.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65B

O65B | Autre cause d'hospitalisation prénatale avec CC sévères ou diag. complexe, durée de la grossesse jusqu'à 19 semaines complètes ou de 26 à 33 semaines complètes, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.477 · CW(low) = 0.186 · CW(high) = 0.071 · CW(reloc) = 0.116
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65C

O65C | Autre cause d'hospitalisation prénatale, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.401 · CW(low) = 0.161 · CW(high) = 0.075 · CW(reloc) = 0.161
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Autre cause d'hospitalisation prénatale, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.401 · CW(low) = 0.161 · CW(high) = 0.075 · CW(reloc) = 0.161
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65D

O65D | Autre cause d'hospitalisation prénatale, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.254 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Autre cause d'hospitalisation prénatale, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Grossesse, naissance et suites de couches
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.254 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15

 | Liste des positions de DRG dans la catégorie MDC Nouveau-nés
P02A | Interventions cardiothoraciques ou vasc.s ou intervention en plusieurs temps chez le nouveau-né avec traitement compl. de soins intensifs > 1470pt ou traitement compl. en unité de soins intermédiaires > 1764pt, ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires
P02B | Interventions cardiothoraciques ou vasc.s ou intervention en plusieurs temps chez le nouveau-né avec traitement compl. de soins intensifs nouveau-né/enfant > 784pt ou traitement compl. en unité de soins intermédiaires nouveau-né/enfant > 980pt
P02C | Interventions cardiothoraciques ou vasc.s ou intervention en plusieurs temps chez le nouveau-né
P03A | Nouveau-né, poids à l'admission 1000 - 1499 g avec proc. opératoire significative et traitement compl. de soins intensifs > 1764pt ou traitement compl. en unité de soins intermédiaires > 2352pt ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires
P03B | Nouveau-né, poids à l'admission 1000 - 1499 g avec proc. opératoire significative ou traitement compl. de soins intensifs > 392pt ou traitement compl. en unité de soins intermédiaires > 980pt
P04A | Nouveau-né, poids à l'admission 1500 - 1999 g, avec plusieurs problèmes sévères ou proc.s opératoires complexes en plusieurs temps avec traitement compl. de soins intensifs > 980pt ou traitement compl. en unité de soins intermédiaires > 1470pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
P04B | Nouveau-né, poids à l'admission 1500 - 1999 g, avec plusieurs problèmes sévères ou proc.s opératoires complexes en plusieurs temps ou traitement compl. de soins intensifs > 588pt
P04C | Nouveau-né, poids à l'admission 1500 - 1999 g avec proc. opératoire significative ou traitement compl. en unité de soins intermédiaires > 784pt ou âge gestationnel < 33 semaines
P05A | Nouveau-né, poids à l'admission > 1999 g avec plusieurs problèmes sévères et traitement compl. de soins intensifs > 980pt ou traitement compl. en unité de soins intermédiaires > 1176pt
P05B | Nouveau-né, poids à l'admission > 1999 g avec proc. opératoire significative ou traitement compl. de soins intensifs > 392pt ou traitement compl. en unité de soins intermédiaires > 1470pt ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires avec plusieurs problèmes sévères
P05C | Nouveau-né, poids à l'admission > 1999 g avec proc. opératoire significative ou traitement compl. de soins intensifs > 392pt ou traitement compl. en unité de soins intermédiaires > 1470pt ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires
P37Z | Nouveau-né avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 4900pt
P60A | Nouveau-né, décédé, un jour d'hospitalisation, sans proc. particulière et non transféré d'un autre hôpital
P60B | Nouveau-né, décédé ou transféré < 5 jours après admission sans proc. opératoire significative avec situation coûteuse ou traitement compl. de soins intensifs > 130pt ou traitement compl. en unité de soins intermédiaires > 196 points
P60C | Nouveau-né, décédé ou transféré < 5 jours après admission sans proc. opératoire significative avec situation particulière ou transfert à l'admission
P60D | Nouveau-né, décédé ou transféré < 5 jours après admission sans proc. opératoire significative
P61A | Nouveau-né, poids à l'admission < 1000 g avec proc. opératoire significative ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 3430pt ou âge gestationnel < 27 semaines ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires
P61B | Nouveau-né, poids à l'admission < 1000 g avec traitement compl. de soins intensifs > 2940pt avec âge gestationnel < 30 semaines
P61C | Nouveau-né, poids à l'admission < 1000 g, décédé < 29 jours après admission
P63Z | Nouveau-né, poids à l'admission 1000 - 1499 g
P65A | Nouveau-né, poids à l'admission 1500 - 1999 g avec traitement compl. en unité de soins intermédiaires > 588pt ou avec problème sévère ou âge gestationnel < 32 semaines
P65B | Nouveau-né, poids à l'admission 1500 - 1999 g, avec autre problème ou âge gestationnel < 35 semaines
P65C | Nouveau-né, poids à l'admission 1500 - 1999 g
P66A | Nouveau-né, poids à l'admission 2000 - 2499 g avec plusieurs problèmes sévères ou poids à d'admission > 2499 g avec situations particulières ou traitement compl. en U-IMC > 392pt ou âge gestationnel < 35 semaines ou diag. pédiatrique particulier
P66B | Nouveau-né, poids à l'admission 2000 - 2499g ou poids à l'admission > 2499g avec situations particulières ou avec problème sévère, ou traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires > 196pt ou âge gestationnel < 35sem ou diag. pédiatrique particulier
P66C | Nouveau-né, poids à l'admission 2000 - 2499 g avec autre problème
P66D | Nouveau-né, poids à l'admission 2000 - 2499 g ou poids à l'admission > 2499 g avec autre problème
P67A | Nouveau-né, poids à l'admission > 2499 g avec plusieurs problèmes sévères ou âge gestationnel < 35 semaines ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196 points, ou avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec diag. de complication ou situation particulière, âge gestationnel < 35 semaines
P67B | Nouveau-né, poids à l'admission > 2499 g avec problème sévère ou avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec diag. de complication ou situation particulière
P67C | Nouveau-né, poids à l'admission > 2499 g avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec situation particulière
P67D | Nouveau-né, poids à l'admission > 2499 g


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02A

P02A | Interventions cardiothoraciques ou vasc.s ou intervention en plusieurs temps chez le nouveau-né avec traitement compl. de soins intensifs > 1470pt ou traitement compl. en unité de soins intermédiaires > 1764pt, ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 23.121 · CW(low) = 1.262 · CW(high) = 0.399 · CW(reloc) = 0.42
 |  | Séjour moyen (ALOS) | 49.8 jours
 |  | Limite inférieure (LTP) | 16 jours
 |  | Limite supérieure 1 (HTP1) | 66 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02B

P02B | Interventions cardiothoraciques ou vasc.s ou intervention en plusieurs temps chez le nouveau-né avec traitement compl. de soins intensifs nouveau-né/enfant > 784pt ou traitement compl. en unité de soins intermédiaires nouveau-né/enfant > 980pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 12.301 · CW(low) = 1.54 · CW(high) = 0.328 · CW(reloc) = 0.51
 |  | Séjour moyen (ALOS) | 22.4 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02C

P02C | Interventions cardiothoraciques ou vasc.s ou intervention en plusieurs temps chez le nouveau-né
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.342 · CW(low) = 1.02 · CW(high) = 0.253 · CW(reloc) = 0.337
 |  | Séjour moyen (ALOS) | 19.0 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P03A

P03A | Nouveau-né, poids à l'admission 1000 - 1499 g avec proc. opératoire significative et traitement compl. de soins intensifs > 1764pt ou traitement compl. en unité de soins intermédiaires > 2352pt ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 12.947 · CW(low) = 0.715 · CW(high) = 0.23 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 56.5 jours
 |  | Limite inférieure (LTP) | 18 jours
 |  | Limite supérieure 1 (HTP1) | 73 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P03B

P03B | Nouveau-né, poids à l'admission 1000 - 1499 g avec proc. opératoire significative ou traitement compl. de soins intensifs > 392pt ou traitement compl. en unité de soins intermédiaires > 980pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.827 · CW(low) = 0.619 · CW(high) = 0.202 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 33.7 jours
 |  | Limite inférieure (LTP) | 11 jours
 |  | Limite supérieure 1 (HTP1) | 50 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04A

P04A | Nouveau-né, poids à l'admission 1500 - 1999 g, avec plusieurs problèmes sévères ou proc.s opératoires complexes en plusieurs temps avec traitement compl. de soins intensifs > 980pt ou traitement compl. en unité de soins intermédiaires > 1470pt ou traitement compl. de soins intensifs particulier avecpt de traitement compl. en unité de soins intermédiaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.782 · CW(low) = 0.651 · CW(high) = 0.215 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 45.7 jours
 |  | Limite inférieure (LTP) | 15 jours
 |  | Limite supérieure 1 (HTP1) | 62 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04B

P04B | Nouveau-né, poids à l'admission 1500 - 1999 g, avec plusieurs problèmes sévères ou proc.s opératoires complexes en plusieurs temps ou traitement compl. de soins intensifs > 588pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.769 · CW(low) = 0.575 · CW(high) = 0.19 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 30.7 jours
 |  | Limite inférieure (LTP) | 10 jours
 |  | Limite supérieure 1 (HTP1) | 46 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04C

P04C | Nouveau-né, poids à l'admission 1500 - 1999 g avec proc. opératoire significative ou traitement compl. en unité de soins intermédiaires > 784pt ou âge gestationnel < 33 semaines
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.66 · CW(low) = 0.515 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 28.3 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 44 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05A

P05A | Nouveau-né, poids à l'admission > 1999 g avec plusieurs problèmes sévères et traitement compl. de soins intensifs > 980pt ou traitement compl. en unité de soins intermédiaires > 1176pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.272 · CW(low) = 0.91 · CW(high) = 0.364 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 30.1 jours
 |  | Limite inférieure (LTP) | 10 jours
 |  | Limite supérieure 1 (HTP1) | 47 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05B

P05B | Nouveau-né, poids à l'admission > 1999 g avec proc. opératoire significative ou traitement compl. de soins intensifs > 392pt ou traitement compl. en unité de soins intermédiaires > 1470pt ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires avec plusieurs problèmes sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.749 · CW(low) = 0.92 · CW(high) = 0.301 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 16.1 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05C

P05C | Nouveau-né, poids à l'admission > 1999 g avec proc. opératoire significative ou traitement compl. de soins intensifs > 392pt ou traitement compl. en unité de soins intermédiaires > 1470pt ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.375 · CW(low) = 1.013 · CW(high) = 0.27 · CW(reloc) = 0.332
 |  | Séjour moyen (ALOS) | 13.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P37Z

P37Z | Nouveau-né avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 4900pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 33.385 · CW(low) = 0.954 · CW(high) = 0.317 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 103.8 jours
 |  | Limite inférieure (LTP) | 34 jours
 |  | Limite supérieure 1 (HTP1) | 120 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60A

P60A | Nouveau-né, décédé, un jour d'hospitalisation, sans proc. particulière et non transféré d'un autre hôpital
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 0.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Non


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60B

P60B | Nouveau-né, décédé ou transféré < 5 jours après admission sans proc. opératoire significative avec situation coûteuse ou traitement compl. de soins intensifs > 130pt ou traitement compl. en unité de soins intermédiaires > 196 points
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.165 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.6 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60C

P60C | Nouveau-né, décédé ou transféré < 5 jours après admission sans proc. opératoire significative avec situation particulière ou transfert à l'admission
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.552 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.5 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60D

P60D | Nouveau-né, décédé ou transféré < 5 jours après admission sans proc. opératoire significative
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.338 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Nouveau-né, décédé ou transféré < 5 jours après admission sans procédure opératoire significative
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.338 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61A

P61A | Nouveau-né, poids à l'admission < 1000 g avec proc. opératoire significative ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 3430pt ou âge gestationnel < 27 semaines ou traitement compl. de soins intensifs particulier avec pt de traitement compl. en unité de soins intermédiaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 20.359 · CW(low) = 0.779 · CW(high) = 0.259 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 80.0 jours
 |  | Limite inférieure (LTP) | 26 jours
 |  | Limite supérieure 1 (HTP1) | 96 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61B

P61B | Nouveau-né, poids à l'admission < 1000 g avec traitement compl. de soins intensifs > 2940pt avec âge gestationnel < 30 semaines
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 13.156 · CW(low) = 0.657 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 60.7 jours
 |  | Limite inférieure (LTP) | 20 jours
 |  | Limite supérieure 1 (HTP1) | 77 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61C

P61C | Nouveau-né, poids à l'admission < 1000 g, décédé < 29 jours après admission
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 5.286 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 10.6 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P63Z

P63Z | Nouveau-né, poids à l'admission 1000 - 1499 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 5.098 · CW(low) = 0.562 · CW(high) = 0.18 · CW(reloc) = 0.187
 |  | Séjour moyen (ALOS) | 28.0 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 45 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65A

P65A | Nouveau-né, poids à l'admission 1500 - 1999 g avec traitement compl. en unité de soins intermédiaires > 588pt ou avec problème sévère ou âge gestationnel < 32 semaines
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.373 · CW(low) = 0.56 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.5 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 33 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65B

P65B | Nouveau-né, poids à l'admission 1500 - 1999 g, avec autre problème ou âge gestationnel < 35 semaines
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.175 · CW(low) = 0.538 · CW(high) = 0.156 · CW(reloc) = 0.176
 |  | Séjour moyen (ALOS) | 13.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65C

P65C | Nouveau-né, poids à l'admission 1500 - 1999 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.986 · CW(low) = 0.481 · CW(high) = 0.14 · CW(reloc) = 0.151
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66A

P66A | Nouveau-né, poids à l'admission 2000 - 2499 g avec plusieurs problèmes sévères ou poids à d'admission > 2499 g avec situations particulières ou traitement compl. en U-IMC > 392pt ou âge gestationnel < 35 semaines ou diag. pédiatrique particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.772 · CW(low) = 0.55 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66B

P66B | Nouveau-né, poids à l'admission 2000 - 2499g ou poids à l'admission > 2499g avec situations particulières ou avec problème sévère, ou traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires > 196pt ou âge gestationnel < 35sem ou diag. pédiatrique particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.394 · CW(low) = 0.456 · CW(high) = 0.159 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66C

P66C | Nouveau-né, poids à l'admission 2000 - 2499 g avec autre problème
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.543 · CW(low) = 0.341 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66D

P66D | Nouveau-né, poids à l'admission 2000 - 2499 g ou poids à l'admission > 2499 g avec autre problème
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.312 · CW(low) = 0.155 · CW(high) = 0.052 · CW(reloc) = 0.097
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Nouveau-né, poids à l'admission 2000 - 2499 g ou poids à l'admission > 2499 g avec autre problème
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.312 · CW(low) = 0.155 · CW(high) = 0.052 · CW(reloc) = 0.097
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67A

P67A | Nouveau-né, poids à l'admission > 2499 g avec plusieurs problèmes sévères ou âge gestationnel < 35 semaines ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196 points, ou avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec diag. de complication ou situation particulière, âge gestationnel < 35 semaines
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.356 · CW(low) = 0.67 · CW(high) = 0.218 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67B

P67B | Nouveau-né, poids à l'admission > 2499 g avec problème sévère ou avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec diag. de complication ou situation particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.613 · CW(low) = 0.326 · CW(high) = 0.157 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67C

P67C | Nouveau-né, poids à l'admission > 2499 g avec autre problème plus d'un jour d'hospitalisation ou avec proc. opératoire non significative, avec situation particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.465 · CW(low) = 0.18 · CW(high) = 0.118 · CW(reloc) = 0.18
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67D

P67D | Nouveau-né, poids à l'admission > 2499 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.207 · CW(low) = 0.082 · CW(high) = 0.045 · CW(reloc) = 0.082
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui
 | Nouveau-né, poids à l'admission > 2499 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Nouveau-nés
 |  | Mode | swissDRG - maisons de naissance
 |  | Type | médical
 |  | Poids des coûts | CW = 0.207 · CW(low) = 0.082 · CW(high) = 0.045 · CW(reloc) = 0.082
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16

 | Liste des positions de DRG dans la catégorie MDC Affections du sang, des organes hématopoïétiques et du système immunitaire
Q01Z | Interventions sur la rate
Q02A | Diverses proc.s opératoires pour maladies du sang, des organes hématopoïétiques et du système immunitaire, avec CC extr. sévères
Q02B | Diverses proc.s opératoires pour maladies du sang, des organes hématopoïétiques et du système immunitaire
Q03Z | Petites interventions pour maladies du sang, des organes hématopoïétiques et du système immunitaire
Q37A | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec traitement compl. de soins intensifs > 196/184pt
Q37B | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec traitement compl. de soins intensifs > 119 à 184pt ou traitement compl. en unité de soins intermédiaires > 196/119pt
Q60A | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation avec diag. complexe particulier ou proc. de complication et diag. complexe ou CC extr. sévères ou diag. particulier
Q60B | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation, âge < 16a ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
Q60C | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation, âge > 15a, plus d'un jour d'hospitalisation
Q61A | Affections érythrocytaires avec CC extr. sévères et plus d'un jour d'hospitalisation
Q61B | Affections érythrocytaires, plus d'un jour d'hospitalisation
Q86A | Maladies du sang, des organes hématopoïétiques et du système immunitaire, âge < 16a, un jour d'hospitalisation
Q86B | Maladies du sang, des organes hématopoïétiques et du système immunitaire, âge > 15a, un jour d'hospitalisation


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q01Z

Q01Z | Interventions sur la rate
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.618 · CW(low) = 0.452 · CW(high) = 0.128 · CW(reloc) = 0.211
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q02A

Q02A | Diverses proc.s opératoires pour maladies du sang, des organes hématopoïétiques et du système immunitaire, avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.238 · CW(low) = 0.664 · CW(high) = 0.191 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.8 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q02B

Q02B | Diverses proc.s opératoires pour maladies du sang, des organes hématopoïétiques et du système immunitaire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.161 · CW(low) = 0.568 · CW(high) = 0.12 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q03Z

Q03Z | Petites interventions pour maladies du sang, des organes hématopoïétiques et du système immunitaire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.762 · CW(low) = 0.227 · CW(high) = 0.185 · CW(reloc) = 0.227
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q37A

Q37A | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec traitement compl. de soins intensifs > 196/184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.734 · CW(low) = 1.311 · CW(high) = 0.344 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q37B

Q37B | Maladies du sang, des organes hématopoïétiques et du système immunitaire avec traitement compl. de soins intensifs > 119 à 184pt ou traitement compl. en unité de soins intermédiaires > 196/119pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.896 · CW(low) = 0.578 · CW(high) = 0.206 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60A

Q60A | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation avec diag. complexe particulier ou proc. de complication et diag. complexe ou CC extr. sévères ou diag. particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.925 · CW(low) = 0.427 · CW(high) = 0.17 · CW(reloc) = 0.199
 |  | Séjour moyen (ALOS) | 5.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60B

Q60B | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation, âge < 16a ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.909 · CW(low) = 0.427 · CW(high) = 0.225 · CW(reloc) = 0.267
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60C

Q60C | Affections du système réticulo-endothélial, du système immunitaire et troubles de la coagulation, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.808 · CW(low) = 0.372 · CW(high) = 0.142 · CW(reloc) = 0.174
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q61A

Q61A | Affections érythrocytaires avec CC extr. sévères et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.397 · CW(low) = 0.441 · CW(high) = 0.149 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.4 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q61B

Q61B | Affections érythrocytaires, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.792 · CW(low) = 0.367 · CW(high) = 0.126 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q86A

Q86A | Maladies du sang, des organes hématopoïétiques et du système immunitaire, âge < 16a, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.375 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q86B

Q86B | Maladies du sang, des organes hématopoïétiques et du système immunitaire, âge > 15a, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Affections du sang, des organes hématopoïétiques et du système immunitaire
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.327 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17

 | Liste des positions de DRG dans la catégorie MDC Néoformations hématologiques et solides
R01A | Interventions opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication et CC extr. sévères, ou intervention particulière ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119pt
R01B | Interventions opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication ou CC extr. sévères, avec proc. particulière ou âge < 18a
R01C | Interventions opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication ou CC extr. sévères, âge > 17a, ou avec intervention complexe pour néoformations particulières malignes
R01D | Interventions opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation ou traitement compl. d'agents infectieux multirésistants à partir de 14 jours de traitement
R50A | Chimiothérapie hautement compl., deux séries de traitement avec isolement protecteur à partir de 14j de traitement ou traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires>196/360pt et situation particulière ou âge<18a
R50B | Chimiothérapie hautement complexe, deux séries de traitement ou chimiothérapie hautement compl. avec isolement protecteur à partir de 14j de traitement ou traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires >196/360pt
R60A | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou Graft versus Host Disease (réaction du greffon contre l'hôte), avec situation coûteuse et diag. complexe ou proc. de complication
R60B | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou GvHD, avec situation coûteuse, ou âge < 18a et CC extr. sévères, ou proc. de complication ou diag. complexe ou traitement compl. de soins intensifs > 196/360pt
R60C | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou Graft versus Host Disease (réaction du greffon contre l'hôte) avec dialyse ou CC extr. sévères
R60D | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou GvHD
R61A | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur, à partir de 7 jours de traitement ou acte diagnostique complexe ou âge < 8a, et proc. de complication ou CC extr. sévères avec diag. complexe, ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184pt
R61B | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur à partir de 7 jours de traitement ou acte diagnostique complexe ou âge < 8a ou CC sévères avec diag. particulier ou CC extr. sévères, plus d'un jour d'hospitalisation
R61C | Lymphome et leucémie non aiguë, plus d'un jour d'hospitalisation avec CC sévères ou âge < 18a ou septicémie
R61D | Lymphome et leucémie non aiguë, plus d'un jour d'hospitalisation
R62A | Autres néoformations hématologiques et solides avec diag. de complication ou proc. de complication ou âge < 18a et ostéolyses ou CC extr. sévères avec paraplégie/tétraplégie, plus d'un jour d'hospitalisation
R62B | Autres néoformations hématologiques et solides avec ostéolyses ou CC extr. sévères ou chimiothérapie complexe, plus d'un jour d'hospitalisation
R62C | Autres néoformations hématologiques et solides, plus d'un jour d'hospitalisation
R63A | Autre leucémie aiguë, plus d'un jour d'hospitalisation avec proc. de complication ou diag. de complication
R63B | Autre leucémie aiguë, plus d'un jour d'hospitalisation et âge < 18a avec CC extr. sévères ou diag. particulier
R63C | Autre leucémie aiguë, plus d'un jour d'hospitalisation avec CC extr. sévères ou dialyse ou acte diagnostique complexe ou diag. complexe ou âge < 1 an
R63D | Autre leucémie aiguë, plus d'un jour d'hospitalisation, âge < 18a avec chimiothérapie complexe
R63E | Autre leucémie aiguë, plus d'un jour d'hospitalisation
R65A | Néoformations hématologiques et solides avec diag. complexe d'affection maligne ou âge < 18a, un jour d'hospitalisation
R65B | Néoformations hématologiques et solides, un jour d'hospitalisation, avec proc. particulière, âge > 17a
R65C | Néoformations hématologiques et solides, un jour d'hospitalisation


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01A

R01A | Interventions opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication et CC extr. sévères, ou intervention particulière ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.948 · CW(low) = 0.657 · CW(high) = 0.246 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.1 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01B

R01B | Interventions opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication ou CC extr. sévères, avec proc. particulière ou âge < 18a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.101 · CW(low) = 0.674 · CW(high) = 0.244 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01C

R01C | Interventions opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation avec proc. complexe ou de complication ou CC extr. sévères, âge > 17a, ou avec intervention complexe pour néoformations particulières malignes
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.749 · CW(low) = 0.461 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01D

R01D | Interventions opératoires pour néoformations hématologiques et solides et plus d'un jour d'hospitalisation ou traitement compl. d'agents infectieux multirésistants à partir de 14 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.167 · CW(low) = 0.366 · CW(high) = 0.169 · CW(reloc) = 0.229
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R50A

R50A | Chimiothérapie hautement compl., deux séries de traitement avec isolement protecteur à partir de 14j de traitement ou traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires>196/360pt et situation particulière ou âge<18a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 9.785 · CW(low) = 0.769 · CW(high) = 0.28 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 37.4 jours
 |  | Limite inférieure (LTP) | 12 jours
 |  | Limite supérieure 1 (HTP1) | 54 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R50B

R50B | Chimiothérapie hautement complexe, deux séries de traitement ou chimiothérapie hautement compl. avec isolement protecteur à partir de 14j de traitement ou traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires >196/360pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.932 · CW(low) = 0.75 · CW(high) = 0.236 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 29.9 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 46 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60A

R60A | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou Graft versus Host Disease (réaction du greffon contre l'hôte), avec situation coûteuse et diag. complexe ou proc. de complication
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 5.53 · CW(low) = 0.679 · CW(high) = 0.226 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 24.9 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 41 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60B

R60B | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou GvHD, avec situation coûteuse, ou âge < 18a et CC extr. sévères, ou proc. de complication ou diag. complexe ou traitement compl. de soins intensifs > 196/360pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.564 · CW(low) = 0.702 · CW(high) = 0.204 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 17.5 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60C

R60C | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou Graft versus Host Disease (réaction du greffon contre l'hôte) avec dialyse ou CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.789 · CW(low) = 0.579 · CW(high) = 0.197 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.7 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60D

R60D | Leucémie myéloïde aiguë, plus d'un jour d'hospitalisation ou prélèvement autologue de CS ou GvHD
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.181 · CW(low) = 0.573 · CW(high) = 0.158 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61A

R61A | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur, à partir de 7 jours de traitement ou acte diagnostique complexe ou âge < 8a, et proc. de complication ou CC extr. sévères avec diag. complexe, ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.249 · CW(low) = 0.618 · CW(high) = 0.205 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 16.2 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 31 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61B

R61B | Lymphome et leucémie non aiguë avec dialyse ou isolement protecteur à partir de 7 jours de traitement ou acte diagnostique complexe ou âge < 8a ou CC sévères avec diag. particulier ou CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.781 · CW(low) = 0.565 · CW(high) = 0.171 · CW(reloc) = 0.183
 |  | Séjour moyen (ALOS) | 10.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61C

R61C | Lymphome et leucémie non aiguë, plus d'un jour d'hospitalisation avec CC sévères ou âge < 18a ou septicémie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.241 · CW(low) = 0.589 · CW(high) = 0.166 · CW(reloc) = 0.185
 |  | Séjour moyen (ALOS) | 7.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61D

R61D | Lymphome et leucémie non aiguë, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.768 · CW(low) = 0.36 · CW(high) = 0.14 · CW(reloc) = 0.225
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62A

R62A | Autres néoformations hématologiques et solides avec diag. de complication ou proc. de complication ou âge < 18a et ostéolyses ou CC extr. sévères avec paraplégie/tétraplégie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.419 · CW(low) = 0.582 · CW(high) = 0.201 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62B

R62B | Autres néoformations hématologiques et solides avec ostéolyses ou CC extr. sévères ou chimiothérapie complexe, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.051 · CW(low) = 0.48 · CW(high) = 0.162 · CW(reloc) = 0.151
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62C

R62C | Autres néoformations hématologiques et solides, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.796 · CW(low) = 0.324 · CW(high) = 0.103 · CW(reloc) = 0.202
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63A

R63A | Autre leucémie aiguë, plus d'un jour d'hospitalisation avec proc. de complication ou diag. de complication
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 4.157 · CW(low) = 0.778 · CW(high) = 0.27 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63B

R63B | Autre leucémie aiguë, plus d'un jour d'hospitalisation et âge < 18a avec CC extr. sévères ou diag. particulier
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.26 · CW(low) = 0.726 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63C

R63C | Autre leucémie aiguë, plus d'un jour d'hospitalisation avec CC extr. sévères ou dialyse ou acte diagnostique complexe ou diag. complexe ou âge < 1 an
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.604 · CW(low) = 0.52 · CW(high) = 0.179 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.1 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63D

R63D | Autre leucémie aiguë, plus d'un jour d'hospitalisation, âge < 18a avec chimiothérapie complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.503 · CW(low) = 0.725 · CW(high) = 0.274 · CW(reloc) = 0.338
 |  | Séjour moyen (ALOS) | 5.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63E

R63E | Autre leucémie aiguë, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.865 · CW(low) = 0.421 · CW(high) = 0.183 · CW(reloc) = 0.421
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65A

R65A | Néoformations hématologiques et solides avec diag. complexe d'affection maligne ou âge < 18a, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.824 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65B

R65B | Néoformations hématologiques et solides, un jour d'hospitalisation, avec proc. particulière, âge > 17a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.613 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65C

R65C | Néoformations hématologiques et solides, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Néoformations hématologiques et solides
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.414 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19

 | Liste des positions de DRG dans la catégorie MDC Maladies infectieuses et parasitaires
T01A | Procédure opératoire ou débridement étendu pour maladies infectieuses et parasitaires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou proc. complexe en plusieurs temps
T01B | Procédure opératoire ou débridement étendu pour maladies infectieuses et parasitaires avec proc. opératoire complexe ou diag.s de complication ou proc. de complication
T01C | Procédure opératoire ou débridement étendu pour maladies infectieuses et parasitaires en cas de septicémie
T01D | Procédure opératoire ou débridement étendu pour maladies infectieuses et parasitaires
T36A | Maladies infectieuses et parasitaires avec traitement compl. de soins intensifs > 980/1104pt ou proc. opératoire complexe ou traitement compl. de soins intensifs > 392/828pt avec dialyse ou traitement sous vide et CC la plus sévère, ou traitement compl. de soins intensifs > 784/828pt avec proc.s particulières en plusieurs temps
T36B | Maladies infectieuses et parasitaires avec traitement compl. de soins intensifs > 980/1104pt ou proc. opératoire complexe ou traitement compl. de soins intensifs > 392/828pt avec dialyse ou traitement sous vide
T36C | Maladies infectieuses et parasitaires avec traitement compl. de soins intensifs > 392/552pt ou traitement sous vide complexe ou traitement compl. de soins intensifs > 196/360pt avec dialyse
T60A | Septicémie avec proc. de complication ou pour état après transplantation d'organe, avec CC extr. sévères, ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou traitement compl. d'agents infectieux multirésistants à partir de 14 jours de traitement
T60B | Septicémie avec proc. de complication ou pour état après transplantation d'organe avec CC extr. sévère, ou CC extr. sévères et para-/tétraplégie ou âge < 16a
T60C | Septicémie avec proc. de complication ou état après transplantation d'organe ou traitement compl. d'agents infectieux multirésistants à partir de 7 jours de traitement, et âge > 15a, ou CC extr. sévères et âge > 15a
T60D | Septicémie, âge < 10a, plus d'un jour d'hospitalisation
T60E | Septicémie, âge > 9a, plus d'un jour d'hospitalisation
T60F | Septicémie, décédé < 5 jours après admission et traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou proc. opératoire
T60G | Septicémie, décédé < 5 jours après admission
T61A | Infections postopératoires et post-traumatiques avec proc. de complication ou diag. de complication ou CC sévères, plus d'un jour d'hospitalisation
T61B | Infections postopératoires et post-traumatiques, plus d'un jour d'hospitalisation
T62A | Fièvre d'étiologie inconnue avec CC sévères, plus d'un jour d'hospitalisation
T62B | Fièvre d'étiologie inconnue, âge < 18a, plus d'un jour d'hospitalisation
T62C | Fièvre d'étiologie inconnue, âge > 17a, plus d'un jour d'hospitalisation
T63A | Affection virale pour état après transplantation d'organe ou diag. aggravant
T63B | Affection virale pour infection à virus cytomégaliques ou réadaptation gériatrique aiguë à partir de 7 jours de traitement, plus d'un jour d'hospitalisation
T63C | Autres affections virales, plus d'un jour d'hospitalisation
T64A | Autres maladies infectieuses et parasitaires avec CC extr. sévères ou proc. de complication
T64B | Autres maladies infectieuses et parasitaires et âge < 18a, plus d'un jour d'hospitalisation
T64C | Autres maladies infectieuses et parasitaires, âge > 17a, plus d'un jour d'hospitalisation
T86A | Maladies infectieuses et parasitaires avec septicémie et transfert, un jour d'hospitalisation
T86B | Maladies infectieuses et parasitaires, un jour d'hospitalisation
T88Z | Réadaptation gériatrique aiguë, à partir de 14 jours de traitement


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01A

T01A | Procédure opératoire ou débridement étendu pour maladies infectieuses et parasitaires avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou proc. complexe en plusieurs temps
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.208 · CW(low) = 0.751 · CW(high) = 0.238 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 16.4 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01B

T01B | Procédure opératoire ou débridement étendu pour maladies infectieuses et parasitaires avec proc. opératoire complexe ou diag.s de complication ou proc. de complication
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 3.02 · CW(low) = 0.454 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 15.0 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01C

T01C | Procédure opératoire ou débridement étendu pour maladies infectieuses et parasitaires en cas de septicémie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.405 · CW(low) = 0.461 · CW(high) = 0.159 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.1 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01D

T01D | Procédure opératoire ou débridement étendu pour maladies infectieuses et parasitaires
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.252 · CW(low) = 0.705 · CW(high) = 0.136 · CW(reloc) = 0.141
 |  | Séjour moyen (ALOS) | 7.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36A

T36A | Maladies infectieuses et parasitaires avec traitement compl. de soins intensifs > 980/1104pt ou proc. opératoire complexe ou traitement compl. de soins intensifs > 392/828pt avec dialyse ou traitement sous vide et CC la plus sévère, ou traitement compl. de soins intensifs > 784/828pt avec proc.s particulières en plusieurs temps
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 11.188 · CW(low) = 1.052 · CW(high) = 0.322 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 32.7 jours
 |  | Limite inférieure (LTP) | 10 jours
 |  | Limite supérieure 1 (HTP1) | 49 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36B

T36B | Maladies infectieuses et parasitaires avec traitement compl. de soins intensifs > 980/1104pt ou proc. opératoire complexe ou traitement compl. de soins intensifs > 392/828pt avec dialyse ou traitement sous vide
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 8.061 · CW(low) = 1.274 · CW(high) = 0.283 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.7 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 36 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36C

T36C | Maladies infectieuses et parasitaires avec traitement compl. de soins intensifs > 392/552pt ou traitement sous vide complexe ou traitement compl. de soins intensifs > 196/360pt avec dialyse
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 5.81 · CW(low) = 0.906 · CW(high) = 0.298 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.4 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 34 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60A

T60A | Septicémie avec proc. de complication ou pour état après transplantation d'organe, avec CC extr. sévères, ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou traitement compl. d'agents infectieux multirésistants à partir de 14 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.577 · CW(low) = 0.615 · CW(high) = 0.195 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60B

T60B | Septicémie avec proc. de complication ou pour état après transplantation d'organe avec CC extr. sévère, ou CC extr. sévères et para-/tétraplégie ou âge < 16a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.979 · CW(low) = 0.464 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 12.1 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60C

T60C | Septicémie avec proc. de complication ou état après transplantation d'organe ou traitement compl. d'agents infectieux multirésistants à partir de 7 jours de traitement, et âge > 15a, ou CC extr. sévères et âge > 15a
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.457 · CW(low) = 0.455 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 9.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60D

T60D | Septicémie, âge < 10a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.842 · CW(low) = 0.399 · CW(high) = 0.204 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60E

T60E | Septicémie, âge > 9a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.94 · CW(low) = 0.429 · CW(high) = 0.129 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60F

T60F | Septicémie, décédé < 5 jours après admission et traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt ou proc. opératoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.313 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 2.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60G

T60G | Septicémie, décédé < 5 jours après admission
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.52 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.8 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T61A

T61A | Infections postopératoires et post-traumatiques avec proc. de complication ou diag. de complication ou CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.991 · CW(low) = 0.42 · CW(high) = 0.123 · CW(reloc) = 0.132
 |  | Séjour moyen (ALOS) | 7.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T61B

T61B | Infections postopératoires et post-traumatiques, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.624 · CW(low) = 0.251 · CW(high) = 0.08 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 4.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62A

T62A | Fièvre d'étiologie inconnue avec CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.897 · CW(low) = 0.413 · CW(high) = 0.14 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 6.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62B

T62B | Fièvre d'étiologie inconnue, âge < 18a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.516 · CW(low) = 0.234 · CW(high) = 0.177 · CW(reloc) = 0.234
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62C

T62C | Fièvre d'étiologie inconnue, âge > 17a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.579 · CW(low) = 0.259 · CW(high) = 0.093 · CW(reloc) = 0.162
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63A

T63A | Affection virale pour état après transplantation d'organe ou diag. aggravant
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.499 · CW(low) = 0.477 · CW(high) = 0.156 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 10.3 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63B

T63B | Affection virale pour infection à virus cytomégaliques ou réadaptation gériatrique aiguë à partir de 7 jours de traitement, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.91 · CW(low) = 0.423 · CW(high) = 0.128 · CW(reloc) = 0.115
 |  | Séjour moyen (ALOS) | 8.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63C

T63C | Autres affections virales, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.512 · CW(low) = 0.23 · CW(high) = 0.1 · CW(reloc) = 0.23
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64A

T64A | Autres maladies infectieuses et parasitaires avec CC extr. sévères ou proc. de complication
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.712 · CW(low) = 0.534 · CW(high) = 0.144 · CW(reloc) = 0.156
 |  | Séjour moyen (ALOS) | 11.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 24 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64B

T64B | Autres maladies infectieuses et parasitaires et âge < 18a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.685 · CW(low) = 0.315 · CW(high) = 0.17 · CW(reloc) = 0.197
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64C

T64C | Autres maladies infectieuses et parasitaires, âge > 17a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.851 · CW(low) = 0.39 · CW(high) = 0.12 · CW(reloc) = 0.146
 |  | Séjour moyen (ALOS) | 6.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T86A

T86A | Maladies infectieuses et parasitaires avec septicémie et transfert, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.433 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T86B

T86B | Maladies infectieuses et parasitaires, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.275 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T88Z

T88Z | Réadaptation gériatrique aiguë, à partir de 14 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies infectieuses et parasitaires
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.128 · CW(low) = 0.343 · CW(high) = 0.114 · CW(reloc) = 0.12
 |  | Séjour moyen (ALOS) | 18.5 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20

 | Liste des positions de DRG dans la catégorie MDC Maladies et troubles psychiques
U01A | Opération de changement de sexe avec intervention complexe ou coûteuse ou proc. opératoire particulière à plusieurs temps
U01B | Opération de changement de sexe
U41A | Thérapie socio et neuropédiatrique et pédopsychosomatique pour maladies et troubles psychiques et pour maladies et troubles du système nerveux avec thérapie particulière et âge < 18a, ou âge < 12 ans, plus d'un jour d'hospitalisation
U41B | Thérapie socio et neuropédiatrique et pédopsychosomatique pour maladies et troubles psychiques et pour maladies et troubles du système nerveux et âge < 18 ans, ou âge > 11 ans, plus d'un jour d'hospitalisation
U60A | Maladies et troubles psychiques, âge < 18a ou acte diagnostique neurologique complexe, un jour d'hospitalisation
U60B | Maladies et troubles psychiques, âge > 17a, un jour d'hospitalisation
U61A | Troubles schizophrènes ou troubles psychotiques aigus avec proc. particulière ou traitement compl. de soins intensifs > 196/119pt ou CC extr. sévères, plus d'un jour d'hospitalisation
U61B | Troubles schizophrènes ou troubles psychotiques aigus, plus d'un jour d'hospitalisation
U63Z | Troubles affectifs ou hallucinatoires sévères, plus d'un jour d'hospitalisation
U64A | Troubles anxieux ou autres troubles affectifs et somatoformes, âge < 16a ou CC extr. sévères ou acte diagnostique neurologique complexe ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
U64B | Troubles anxieux ou autres troubles affectifs et somatoformes, âge > 15a, plus d'un jour d'hospitalisation
U66A | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, et traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires > 196/184pt ou traitement compl. lors d'anorexie, à partir de 28j de traitement
U66B | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance avec diag.s de complication ou traitement compl. particulier, plus d'un jour d'hospitalisation
U66C | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, âge < 18a, plus d'un jour d'hospitalisation
U66D | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, âge > 17a, plus d'un jour d'hospitalisation


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U01A

U01A | Opération de changement de sexe avec intervention complexe ou coûteuse ou proc. opératoire particulière à plusieurs temps
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.707 · CW(low) = 0.424 · CW(high) = 0.133 · CW(reloc) = 0.154
 |  | Séjour moyen (ALOS) | 9.6 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 17 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U01B

U01B | Opération de changement de sexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.982 · CW(low) = 0.26 · CW(high) = 0.136 · CW(reloc) = 0.26
 |  | Séjour moyen (ALOS) | 2.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U41A

U41A | Thérapie socio et neuropédiatrique et pédopsychosomatique pour maladies et troubles psychiques et pour maladies et troubles du système nerveux avec thérapie particulière et âge < 18a, ou âge < 12 ans, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.885 · CW(low) = 0.466 · CW(high) = 0.136 · CW(reloc) = 0.141
 |  | Séjour moyen (ALOS) | 14.8 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U41B

U41B | Thérapie socio et neuropédiatrique et pédopsychosomatique pour maladies et troubles psychiques et pour maladies et troubles du système nerveux et âge < 18 ans, ou âge > 11 ans, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 1.709 · CW(low) = 0.419 · CW(high) = 0.127 · CW(reloc) = 0.127
 |  | Séjour moyen (ALOS) | 14.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 29 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U60A

U60A | Maladies et troubles psychiques, âge < 18a ou acte diagnostique neurologique complexe, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.244 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U60B

U60B | Maladies et troubles psychiques, âge > 17a, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.208 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U61A

U61A | Troubles schizophrènes ou troubles psychotiques aigus avec proc. particulière ou traitement compl. de soins intensifs > 196/119pt ou CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.663 · CW(low) = 0.785 · CW(high) = 0.303 · CW(reloc) = 0.294
 |  | Séjour moyen (ALOS) | 6.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U61B

U61B | Troubles schizophrènes ou troubles psychotiques aigus, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.7 · CW(low) = 0.315 · CW(high) = 0.154 · CW(reloc) = 0.197
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U63Z

U63Z | Troubles affectifs ou hallucinatoires sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.713 · CW(low) = 0.331 · CW(high) = 0.135 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 12 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U64A

U64A | Troubles anxieux ou autres troubles affectifs et somatoformes, âge < 16a ou CC extr. sévères ou acte diagnostique neurologique complexe ou paraplégie/tétraplégie, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.716 · CW(low) = 0.34 · CW(high) = 0.162 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U64B

U64B | Troubles anxieux ou autres troubles affectifs et somatoformes, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.607 · CW(low) = 0.278 · CW(high) = 0.132 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66A

U66A | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, et traitement compl. de soins intensifs/traitement compl. en unité de soins intermédiaires > 196/184pt ou traitement compl. lors d'anorexie, à partir de 28j de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 5.165 · CW(low) = 0.366 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 44.7 jours
 |  | Limite inférieure (LTP) | 14 jours
 |  | Limite supérieure 1 (HTP1) | 61 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66B

U66B | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance avec diag.s de complication ou traitement compl. particulier, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.255 · CW(low) = 0.316 · CW(high) = 0.121 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 21.6 jours
 |  | Limite inférieure (LTP) | 7 jours
 |  | Limite supérieure 1 (HTP1) | 38 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66C

U66C | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, âge < 18a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.752 · CW(low) = 0.359 · CW(high) = 0.162 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.4 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66D

U66D | Troubles alimentaires, obsessionnels et de la personnalité ou troubles psychiques durant l'enfance, âge > 17a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Maladies et troubles psychiques
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.559 · CW(low) = 0.249 · CW(high) = 0.096 · CW(reloc) = 0.155
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21

 | Liste des positions de DRG dans la catégorie MDC Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues
V01Z | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
V02A | Dépendance, intoxication, troubles multiples du comportement avec démence ou délire et trouble psychique dû à des troubles de la fonction cérébrale ou CC extr. sévères, plus d'un jour d'hospitalisation
V02B | Dépendance, intoxication, troubles multiples du comportement avec dépendance multiple ou diag. de complication, plus d'un jour d'hospitalisation
V02C | Dépendance, intoxication, troubles multiples du comportement, plus d'un jour d'hospitalisation
V02D | Dépendance, intoxication, troubles multiples du comportement, un jour d'hospitalisation


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V01Z

V01Z | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 2.511 · CW(low) = 0.803 · CW(high) = 0.177 · CW(reloc) = 0.26
 |  | Séjour moyen (ALOS) | 10.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02A

V02A | Dépendance, intoxication, troubles multiples du comportement avec démence ou délire et trouble psychique dû à des troubles de la fonction cérébrale ou CC extr. sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.119 · CW(low) = 0.514 · CW(high) = 0.136 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 8.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 16 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02B

V02B | Dépendance, intoxication, troubles multiples du comportement avec dépendance multiple ou diag. de complication, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.626 · CW(low) = 0.28 · CW(high) = 0.104 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02C

V02C | Dépendance, intoxication, troubles multiples du comportement, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.569 · CW(low) = 0.264 · CW(high) = 0.092 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02D

V02D | Dépendance, intoxication, troubles multiples du comportement, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Usage d'alcool et de drogues et troubles psychiques induits par l'alcool et les drogues
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.25 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22

 | Liste des positions de DRG dans la catégorie MDC Traumatisme multiple
W01A | Traumatisme multiple avec traitement sous vide complexe ou intervention microvasc. ou traitement compl. de soins intensifs > 392/552pt avec intervention sur la colonne vertébrale ou craniotomie ou proc.s opératoires en plusieurs temps
W01B | Traumatisme multiple avec traitement compl. de soins intensifs > 392/552pt ou craniotomie ou traitement compl. de soins intensifs > 196/360pt avec proc. opératoire
W02A | Traumatisme multiple avec proc. de complication ou intervention sur plusieurs localisations ou traitement compl. en unité de soins intermédiaires > 392/552pt et proc. opératoire complexe en plusieurs temps ou particulière en quatre temps
W02B | Traumatisme multiple avec proc. de complication ou intervention sur plusieurs localisations, ou traitement compl. en unité de soins intermédiaires > 392/552pt
W02C | Traumatisme multiple avec proc. opératoire
W36Z | Traumatisme multiple avec traitement compl. de soins intensifs > 980/1104pt ou réadaptation précoce à partir de 14 jours de traitement ou situation particulière avec CC extr. sévères ou intervention sur plusieurs localisations
W60A | Traumatisme multiple, décédé ou transféré < 5 jours après admission et traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119pt avec proc. opératoire complexe
W60B | Traumatisme multiple, décédé ou transféré < 5 jours après admission et traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119pt ou proc. opératoire
W60C | Traumatisme multiple, décédé ou transféré < 5 jours après admission
W61A | Traumatisme multiple avec traitement compl. de soins intensifs > 196/184pt ou traitement compl. en unité de soins intermédiaires > 392/552pt
W61B | Traumatisme multiple avec diag. de complication ou réadaptation gériatrique aiguë à partir de 14 jours de traitement
W61C | Traumatisme multiple


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W01A

W01A | Traumatisme multiple avec traitement sous vide complexe ou intervention microvasc. ou traitement compl. de soins intensifs > 392/552pt avec intervention sur la colonne vertébrale ou craniotomie ou proc.s opératoires en plusieurs temps
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.399 · CW(low) = 0.899 · CW(high) = 0.299 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 18.1 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 35 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W01B

W01B | Traumatisme multiple avec traitement compl. de soins intensifs > 392/552pt ou craniotomie ou traitement compl. de soins intensifs > 196/360pt avec proc. opératoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 6.693 · CW(low) = 1.022 · CW(high) = 0.303 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 17.0 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02A

W02A | Traumatisme multiple avec proc. de complication ou intervention sur plusieurs localisations ou traitement compl. en unité de soins intermédiaires > 392/552pt et proc. opératoire complexe en plusieurs temps ou particulière en quatre temps
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 7.315 · CW(low) = 0.579 · CW(high) = 0.189 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 19.6 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 33 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02B

W02B | Traumatisme multiple avec proc. de complication ou intervention sur plusieurs localisations, ou traitement compl. en unité de soins intermédiaires > 392/552pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.813 · CW(low) = 0.685 · CW(high) = 0.203 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.4 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 25 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02C

W02C | Traumatisme multiple avec proc. opératoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.761 · CW(low) = 0.548 · CW(high) = 0.171 · CW(reloc) = 0.177
 |  | Séjour moyen (ALOS) | 10.2 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 19 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W36Z

W36Z | Traumatisme multiple avec traitement compl. de soins intensifs > 980/1104pt ou réadaptation précoce à partir de 14 jours de traitement ou situation particulière avec CC extr. sévères ou intervention sur plusieurs localisations
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 11.597 · CW(low) = 0.87 · CW(high) = 0.205 · CW(reloc) = 0.3
 |  | Séjour moyen (ALOS) | 27.4 jours
 |  | Limite inférieure (LTP) | 9 jours
 |  | Limite supérieure 1 (HTP1) | 44 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60A

W60A | Traumatisme multiple, décédé ou transféré < 5 jours après admission et traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119pt avec proc. opératoire complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.595 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60B

W60B | Traumatisme multiple, décédé ou transféré < 5 jours après admission et traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119pt ou proc. opératoire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.912 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.9 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60C

W60C | Traumatisme multiple, décédé ou transféré < 5 jours après admission
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.583 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.6 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61A

W61A | Traumatisme multiple avec traitement compl. de soins intensifs > 196/184pt ou traitement compl. en unité de soins intermédiaires > 392/552pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 3.723 · CW(low) = 0.89 · CW(high) = 0.262 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 14.2 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61B

W61B | Traumatisme multiple avec diag. de complication ou réadaptation gériatrique aiguë à partir de 14 jours de traitement
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.442 · CW(low) = 0.651 · CW(high) = 0.164 · CW(reloc) = 0.176
 |  | Séjour moyen (ALOS) | 8.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61C

W61C | Traumatisme multiple
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Traumatisme multiple
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.089 · CW(low) = 0.492 · CW(high) = 0.105 · CW(reloc) = 0.185
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23

 | Liste des positions de DRG dans la catégorie MDC Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
X01A | Opération réparatrice pour blessures avec proc.s de complication, intervention sur plusieurs localisations, plastie par lambeau libre avec anastomose microvasc. ou diag. complexe ou proc. complexe, avec CC extr. sévères
X01B | Opération réparatrice pour blessures
X04Z | Autres interventions pour blessures des membres inférieurs
X05Z | Autres interventions pour blessures de la main
X06A | Autres interventions pour autres blessures avec CC extr. sévères
X06B | Autres interventions pour autres blessures avec CC sévères ou avec intervention complexe
X06C | Autres interventions pour autres blessures
X07A | Réimplantation lors d'une amputation traumatique, avec réimplantation de plus d'un orteil ou de plus d'un doigt
X07B | Réimplantation lors d'une amputation traumatique, avec réimplantation d'un orteil ou d'un doigt
X33Z | Procédures opératoires complexes en plusieurs temps pour blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
X37A | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
X37B | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 à 184pt
X60A | Blessures et réactions allergiques avec CC sévères, plus d'un jour d'hospitalisation
X60B | Blessures et réactions allergiques, âge < 16a, plus d'un jour d'hospitalisation
X60C | Blessures et réactions allergiques, âge > 15a, plus d'un jour d'hospitalisation
X62A | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un traitement médical avec CC extr. sévères ou proc. particulière/diag. particulier, plus d'un jour d'hospitalisation
X62B | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un traitement médical avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires 60 à 119 points, plus d'un jour d'hospitalisation
X62C | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un traitement médical, plus d'un jour d'hospitalisation
X64Z | Autre maladie causée par une blessure, un empoisonnement ou un effet toxique, plus d'un jour d'hospitalisation
X86A | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires 60 à 119pt, un jour d'hospitalisation
X86B | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments, un jour d'hospitalisation


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X01A

X01A | Opération réparatrice pour blessures avec proc.s de complication, intervention sur plusieurs localisations, plastie par lambeau libre avec anastomose microvasc. ou diag. complexe ou proc. complexe, avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.063 · CW(low) = 0.469 · CW(high) = 0.134 · CW(reloc) = 0.154
 |  | Séjour moyen (ALOS) | 13.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 27 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X01B

X01B | Opération réparatrice pour blessures
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.903 · CW(low) = 0.237 · CW(high) = 0.127 · CW(reloc) = 0.148
 |  | Séjour moyen (ALOS) | 4.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X04Z

X04Z | Autres interventions pour blessures des membres inférieurs
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.887 · CW(low) = 0.411 · CW(high) = 0.133 · CW(reloc) = 0.257
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X05Z

X05Z | Autres interventions pour blessures de la main
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.707 · CW(low) = 0.229 · CW(high) = 0.128 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 3.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06A

X06A | Autres interventions pour autres blessures avec CC extr. sévères
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.743 · CW(low) = 0.529 · CW(high) = 0.172 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 13.5 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06B

X06B | Autres interventions pour autres blessures avec CC sévères ou avec intervention complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.219 · CW(low) = 0.577 · CW(high) = 0.143 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 5.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06C

X06C | Autres interventions pour autres blessures
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.767 · CW(low) = 0.286 · CW(high) = 0.128 · CW(reloc) = 0.286
 |  | Séjour moyen (ALOS) | 3.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X07A

X07A | Réimplantation lors d'une amputation traumatique, avec réimplantation de plus d'un orteil ou de plus d'un doigt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.619 · CW(low) = 0.475 · CW(high) = 0.107 · CW(reloc) = 0.156
 |  | Séjour moyen (ALOS) | 13.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X07B

X07B | Réimplantation lors d'une amputation traumatique, avec réimplantation d'un orteil ou d'un doigt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.092 · CW(low) = 0.42 · CW(high) = 0.086 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 11 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X33Z

X33Z | Procédures opératoires complexes en plusieurs temps pour blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.972 · CW(low) = 0.403 · CW(high) = 0.088 · CW(reloc) = 0.134
 |  | Séjour moyen (ALOS) | 25.6 jours
 |  | Limite inférieure (LTP) | 8 jours
 |  | Limite supérieure 1 (HTP1) | 40 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X37A

X37A | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.475 · CW(low) = 1.101 · CW(high) = 0.322 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 7.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 15 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X37B

X37B | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 119 à 184pt
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.422 · CW(low) = 0.576 · CW(high) = 0.201 · CW(reloc) = 0.36
 |  | Séjour moyen (ALOS) | 4.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 9 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60A

X60A | Blessures et réactions allergiques avec CC sévères, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.87 · CW(low) = 0.386 · CW(high) = 0.128 · CW(reloc) = 0.145
 |  | Séjour moyen (ALOS) | 6.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 13 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60B

X60B | Blessures et réactions allergiques, âge < 16a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.481 · CW(low) = 0.199 · CW(high) = 0.166 · CW(reloc) = 0.199
 |  | Séjour moyen (ALOS) | 2.5 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60C

X60C | Blessures et réactions allergiques, âge > 15a, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.502 · CW(low) = 0.21 · CW(high) = 0.087 · CW(reloc) = 0.21
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62A

X62A | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un traitement médical avec CC extr. sévères ou proc. particulière/diag. particulier, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.426 · CW(low) = 0.636 · CW(high) = 0.164 · CW(reloc) = 0.172
 |  | Séjour moyen (ALOS) | 8.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 18 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62B

X62B | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un traitement médical avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires 60 à 119 points, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.778 · CW(low) = 0.346 · CW(high) = 0.148 · CW(reloc) = 0.346
 |  | Séjour moyen (ALOS) | 2.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62C

X62C | Empoisonnements/effets toxiques dus aux drogues, médicaments et autres substances ou suites d'un traitement médical, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.552 · CW(low) = 0.225 · CW(high) = 0.097 · CW(reloc) = 0.225
 |  | Séjour moyen (ALOS) | 3.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 7 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X64Z

X64Z | Autre maladie causée par une blessure, un empoisonnement ou un effet toxique, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.453 · CW(low) = 0.194 · CW(high) = 0.109 · CW(reloc) = 0.194
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 5 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X86A

X86A | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments avec traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires 60 à 119pt, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.51 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X86B

X86B | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Blessures, empoisonnements et effets toxiques dus aux drogues et médicaments
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.257 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24

 | Liste des positions de DRG dans la catégorie MDC Brûlures
Y02A | Autres brûlures avec transplantation de peau et proc. de complication ou CC extr. sévères ou dialyse ou traitement compl. de soins intensifs > 196/119pt, ou intervention en plusieurs temps ou décédé < 5 jours après admission
Y02B | Autres brûlures avec transplantation de peau et proc. coûteuse ou diag.s coûteux
Y02C | Autres brûlures avec transplantation de peau ou intervention particulière
Y62A | Autres brûlures et plus d'un jour d'hospitalisation, âge < 6a ou avec débridement étendu ou brûlure sévère
Y62B | Autres brûlures avec débridement étendu ou brûlures graves ou traitement compl. de soins intensifs > 196/360pt, âge > 5a et plus d'un jour d'hospitalisation
Y63Z | Brûlures, un jour d'hospitalisation


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02A

Y02A | Autres brûlures avec transplantation de peau et proc. de complication ou CC extr. sévères ou dialyse ou traitement compl. de soins intensifs > 196/119pt, ou intervention en plusieurs temps ou décédé < 5 jours après admission
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Brûlures
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.734 · CW(low) = 0.664 · CW(high) = 0.199 · CW(reloc) = 0.219
 |  | Séjour moyen (ALOS) | 16.8 jours
 |  | Limite inférieure (LTP) | 5 jours
 |  | Limite supérieure 1 (HTP1) | 30 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02B

Y02B | Autres brûlures avec transplantation de peau et proc. coûteuse ou diag.s coûteux
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Brûlures
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.924 · CW(low) = 0.411 · CW(high) = 0.23 · CW(reloc) = 0.149
 |  | Séjour moyen (ALOS) | 9.8 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 21 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02C

Y02C | Autres brûlures avec transplantation de peau ou intervention particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Brûlures
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.053 · CW(low) = 0.315 · CW(high) = 0.129 · CW(reloc) = 0.147
 |  | Séjour moyen (ALOS) | 5.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y62A

Y62A | Autres brûlures et plus d'un jour d'hospitalisation, âge < 6a ou avec débridement étendu ou brûlure sévère
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Brûlures
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.8 · CW(low) = 0.275 · CW(high) = 0.167 · CW(reloc) = 0.275
 |  | Séjour moyen (ALOS) | 3.7 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y62B

Y62B | Autres brûlures avec débridement étendu ou brûlures graves ou traitement compl. de soins intensifs > 196/360pt, âge > 5a et plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Brûlures
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.541 · CW(low) = 0.231 · CW(high) = 0.133 · CW(reloc) = 0.231
 |  | Séjour moyen (ALOS) | 3.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y63Z

Y63Z | Brûlures, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Brûlures
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.295 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25

 | Liste des positions de DRG dans la catégorie MDC Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
Z01Z | Procédures opératoires lors d'autres circonstances induisant une mise à contribution de la santé publique
Z02Z | Don de foie ou de rein (par une personne vivante) ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119 points
Z43Z | Prélèvement de moelle osseuse ou de cellules souches, allogène
Z64A | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du traitement, dans une situation particulière ou préparatifs pour don d'organe ou état après transplantation d'organe, âge < 18 ans
Z64B | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du traitement ou état après transplantation d'organe, âge > 17 ans, plus d'un jour d'hospitalisation
Z64C | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du traitement ou état après transplantation d'organe, plus d'un jour d'hospitalisation
Z65A | Troubles, symptômes, autres anomalies et suivi thérapeutique avec proc. et diag. particuliers ou dialyse, plus d'un jour d'hospitalisation
Z65B | Troubles, symptômes, autres anomalies et suivi thérapeutique, plus d'un jour d'hospitalisation
Z86A | Facteurs influant sur l'état de santé, et autre recours aux services de santé et état après transplantation d'organe ou paraplégie/tétraplégie, un jour d'hospitalisation
Z86B | Facteurs influant sur l'état de santé, et autre recours aux services de santé, un jour d'hospitalisation


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z01Z

Z01Z | Procédures opératoires lors d'autres circonstances induisant une mise à contribution de la santé publique
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 0.806 · CW(low) = 0.256 · CW(high) = 0.116 · CW(reloc) = 0.256
 |  | Séjour moyen (ALOS) | 3.1 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z02Z

Z02Z | Don de foie ou de rein (par une personne vivante) ou traitement compl. de soins intensifs/traitement complexe en unité de soins intermédiaires > 196/119 points
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.746 · CW(low) = 0.405 · CW(high) = 0.169 · CW(reloc) = 0.253
 |  | Séjour moyen (ALOS) | 4.9 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 8 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z43Z

Z43Z | Prélèvement de moelle osseuse ou de cellules souches, allogène
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | autre
 |  | Poids des coûts | CW = 0.973 · CW(low) = 0.34 · CW(high) = 0.238 · CW(reloc) = 0.34
 |  | Séjour moyen (ALOS) | 2.0 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 2 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64A

Z64A | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du traitement, dans une situation particulière ou préparatifs pour don d'organe ou état après transplantation d'organe, âge < 18 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.973 · CW(low) = 0.382 · CW(high) = 0.244 · CW(reloc) = 0.382
 |  | Séjour moyen (ALOS) | 2.3 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 3 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64B

Z64B | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du traitement ou état après transplantation d'organe, âge > 17 ans, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.752 · CW(low) = 0.365 · CW(high) = 0.192 · CW(reloc) = 0.365
 |  | Séjour moyen (ALOS) | 2.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 4 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64C

Z64C | Autres facteurs influant sur l'état de santé et suivi thérapeutique après la conclusion du traitement ou état après transplantation d'organe, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.505 · CW(low) = 0.231 · CW(high) = 0.11 · CW(reloc) = 0.231
 |  | Séjour moyen (ALOS) | 3.2 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 6 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z65A

Z65A | Troubles, symptômes, autres anomalies et suivi thérapeutique avec proc. et diag. particuliers ou dialyse, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.839 · CW(low) = 0.391 · CW(high) = 0.123 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 6.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 14 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z65B

Z65B | Troubles, symptômes, autres anomalies et suivi thérapeutique, plus d'un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.64 · CW(low) = 0.285 · CW(high) = 0.091 · CW(reloc) = 0.178
 |  | Séjour moyen (ALOS) | 4.8 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 10 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z86A

Z86A | Facteurs influant sur l'état de santé, et autre recours aux services de santé et état après transplantation d'organe ou paraplégie/tétraplégie, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.48 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z86B

Z86B | Facteurs influant sur l'état de santé, et autre recours aux services de santé, un jour d'hospitalisation
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Facteurs influant sur l'état de santé et autre mise à contribution de la santé publique
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.25 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 1.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26

 | Liste des positions de DRG dans la catégorie MDC DRG d'erreur et DRG autres
901A | Procédure opératoire étendue sans rapport avec le diag. principal avec proc.s de complication ou radiothérapie
901B | Procédure opératoire étendue sans rapport avec le diag. principal avec proc. opératoire complexe
901C | Procédure opératoire étendue sans rapport avec le diag. principal avec autre intervention au niveau de la tête et de la colonne vertébrale ou âge < 1 an
901D | Procédure opératoire étendue sans rapport avec le diag. principal
902Z | Procédure opératoire non étendue sans rapport avec le diag. principal
960Z | Impossible à grouper
961Z | Diagnostic principal non admis
962Z | Codage non admis d'une césarienne
963Z | Diagnostic néonatal incompatible avec âge ou poids


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901A

901A | Procédure opératoire étendue sans rapport avec le diag. principal avec proc.s de complication ou radiothérapie
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 4.038 · CW(low) = 0.562 · CW(high) = 0.121 · CW(reloc) = 0.186
 |  | Séjour moyen (ALOS) | 19.9 jours
 |  | Limite inférieure (LTP) | 6 jours
 |  | Limite supérieure 1 (HTP1) | 36 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901B

901B | Procédure opératoire étendue sans rapport avec le diag. principal avec proc. opératoire complexe
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.655 · CW(low) = 0.634 · CW(high) = 0.123 · CW(reloc) = 0.205
 |  | Séjour moyen (ALOS) | 10.9 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 22 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901C

901C | Procédure opératoire étendue sans rapport avec le diag. principal avec autre intervention au niveau de la tête et de la colonne vertébrale ou âge < 1 an
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.359 · CW(low) = 0.438 · CW(high) = 0.099 · CW(reloc) = 0.157
 |  | Séjour moyen (ALOS) | 12.9 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 26 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901D

901D | Procédure opératoire étendue sans rapport avec le diag. principal
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 2.087 · CW(low) = 0.528 · CW(high) = 0.111 · CW(reloc) = 0.171
 |  | Séjour moyen (ALOS) | 10.5 jours
 |  | Limite inférieure (LTP) | 3 jours
 |  | Limite supérieure 1 (HTP1) | 23 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 902Z

902Z | Procédure opératoire non étendue sans rapport avec le diag. principal
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | chirurgical
 |  | Poids des coûts | CW = 1.278 · CW(low) = 0.483 · CW(high) = 0.101 · CW(reloc) = 0.152
 |  | Séjour moyen (ALOS) | 7.6 jours
 |  | Limite inférieure (LTP) | 2 jours
 |  | Limite supérieure 1 (HTP1) | 20 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 960Z

960Z | Impossible à grouper
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 0.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Non


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 961Z

961Z | Diagnostic principal non admis
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 0.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Non


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 962Z

962Z | Codage non admis d'une césarienne
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Séjour moyen (ALOS) | 0.0 jours
 |  | Limite inférieure (LTP) | 0 jours
 |  | Limite supérieure 1 (HTP1) | 0 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Non


 Browser pour le tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 963Z

963Z | Diagnostic néonatal incompatible avec âge ou poids
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | DRG d'erreur et DRG autres
 |  | Mode | swissDRG - hôpitaux de soins aigus
 |  | Type | médical
 |  | Poids des coûts | CW = 1.984 · CW(low) = 0.451 · CW(high) = 0.109 · CW(reloc) = 0.148
 |  | Séjour moyen (ALOS) | 13.3 jours
 |  | Limite inférieure (LTP) | 4 jours
 |  | Limite supérieure 1 (HTP1) | 28 jours
 |  | Limite supérieure 2 (HTP2) | 0 jours
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes

 | Liste des Major Diagnostic Groups (MDC)
MDC 99 | Catalogue des rémunérations supplémentaires


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • MDC Codes
  • DRG Codes

 | Liste des positions de DRG
ZE-2025-01.01 | Hémodialyse intermittente, avec anticoagulation par héparine ou sans anticoagulation, âge > 11 ans
ZE-2025-01.02 | Hémodialyse intermittente, avec anticoagulation par héparine ou sans anticoagulation, âge < 12 ans
ZE-2025-02.10 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, jusqu'à 24 heures,
ZE-2025-02.11 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 24 heures jusqu'à 72 heures,
ZE-2025-02.12 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 72 heures jusqu'à 144 heures,
ZE-2025-02.13 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 144 heures jusqu'à 264 heures,
ZE-2025-02.14 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 264 heures jusqu'à 432 heures,
ZE-2025-02.15 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 432 heures,
ZE-2025-02.50 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, jusqu'à 24 heures,
ZE-2025-02.51 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 24 heures jusqu'à 72 heures,
ZE-2025-02.52 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 72 heures jusqu'à 144 heures,
ZE-2025-02.53 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 144 heures jusqu'à 264 heures,
ZE-2025-02.54 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 264 heures jusqu'à 432 heures,
ZE-2025-02.55 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 432 heures,
ZE-2025-03.19 | Dialyse péritonéale continue, non assistée par une machine [CAPD], jusqu'à 24 heures,
ZE-2025-03.20 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 24 heures jusqu'à 72 heures,
ZE-2025-03.21 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 72 heures jusqu'à 144 heures,
ZE-2025-03.22 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 144 heures jusqu'à 264 heures,
ZE-2025-03.23 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 264 heures jusqu'à 432 heures,
ZE-2025-03.24 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 432 heures,
ZE-2025-04.04 | Remplacement d'un composant à distance du patient d'un système d'assistance cardio-vasculaire univentriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
ZE-2025-04.08 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, ventriculaire gauche, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2025-04.09 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie), âge > 15 ans
ZE-2025-04.10 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie), âge < 16 ans
ZE-2025-04.13 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, ventriculaire gauche, kit hospitalier, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2025-04.14 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, ventriculaire gauche, uniquement kit à domicile, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2025-04.15 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, biventriculaire, kit hospitalier, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2025-04.16 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, biventriculaire, uniquement kit à domicile, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2025-04.17 | Remplacement d'un composant ventriculaire gauche à distance du patient d'un système d'assistance cardio-vasculaire biventriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
ZE-2025-04.18 | Remplacement d'un composant ventriculaire gauche ainsi que droit à distance du patient d'un système d'assistance cardio-vasculaire biventriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
ZE-2025-06.01 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 2000 U jusqu'à moins 4000 U
ZE-2025-06.02 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 4000 U jusqu'à moins 6000 U
ZE-2025-06.03 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 6000 U jusqu'à moins 10000 U
ZE-2025-06.04 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-06.05 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-06.06 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-06.16 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 25000 U jusqu'à moins 35000 U
ZE-2025-06.17 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 35000 U jusqu'à moins 45000 U
ZE-2025-06.18 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 45000 U jusqu'à moins 55000 U
ZE-2025-06.19 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 55000 U jusqu'à moins 65000 U
ZE-2025-06.20 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 65000 U jusqu'à moins 75000 U
ZE-2025-06.21 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 75000 U jusqu'à moins 85000 U
ZE-2025-06.22 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 85000 U jusqu'à moins 95000 U
ZE-2025-06.23 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 95000 U jusqu'à moins 105000 U
ZE-2025-06.24 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 105000 U et plus
ZE-2025-07.21 | Pémétrexed, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2025-07.22 | Pémétrexed, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2025-07.23 | Pémétrexed, intraveineuse, 850 mg jusqu'à moins 950 mg
ZE-2025-07.24 | Pémétrexed, intraveineuse, 950 mg jusqu'à moins 1050 mg
ZE-2025-07.25 | Pémétrexed, intraveineuse, 1050 mg jusqu'à moins 1150 mg
ZE-2025-07.26 | Pémétrexed, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2025-07.27 | Pémétrexed, intraveineuse, 1350 mg jusqu'à moins 1550 mg
ZE-2025-07.28 | Pémétrexed, intraveineuse, 1550 mg jusqu'à moins 1750 mg
ZE-2025-07.29 | Pémétrexed, intraveineuse, 1750 mg jusqu'à moins 1950 mg
ZE-2025-07.30 | Pémétrexed, intraveineuse, 1950 mg jusqu'à moins 2150 mg
ZE-2025-07.31 | Pémétrexed, intraveineuse, 2150 mg jusqu'à moins 2350 mg
ZE-2025-07.32 | Pémétrexed, intraveineuse, 2350 mg jusqu'à moins 2550 mg
ZE-2025-07.33 | Pémétrexed, intraveineuse, 2550 mg jusqu'à moins 2750 mg
ZE-2025-07.34 | Pémétrexed, intraveineuse, 2750 mg jusqu'à moins 2950 mg
ZE-2025-07.35 | Pémétrexed, intraveineuse, 2950 mg jusqu'à moins 3250 mg
ZE-2025-07.36 | Pémétrexed, intraveineuse, 3250 mg jusqu'à moins 3550 mg
ZE-2025-07.37 | Pémétrexed, intraveineuse, 3550 mg jusqu'à moins 3850 mg
ZE-2025-07.38 | Pémétrexed, intraveineuse, 3850 mg et plus
ZE-2025-10.00 | Cétuximab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-10.02 | Cétuximab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-10.03 | Cétuximab, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-10.04 | Cétuximab, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2025-10.05 | Cétuximab, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2025-10.06 | Cétuximab, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2025-10.07 | Cétuximab, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2025-10.08 | Cétuximab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2025-10.09 | Cétuximab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2025-10.10 | Cétuximab, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2025-10.11 | Cétuximab, intraveineuse, 1650 mg jusqu'à moins 1850 mg
ZE-2025-10.12 | Cétuximab, intraveineuse, 1850 mg jusqu'à moins 2150 mg
ZE-2025-10.13 | Cétuximab, intraveineuse, 2150 mg jusqu'à moins 2450 mg
ZE-2025-10.14 | Cétuximab, intraveineuse, 2450 mg jusqu'à moins 2750 mg
ZE-2025-10.15 | Cétuximab, intraveineuse, 2750 mg jusqu'à moins 3050 mg
ZE-2025-10.16 | Cétuximab, intraveineuse, 3050 mg jusqu'à moins 3350 mg
ZE-2025-10.18 | Cétuximab, intraveineuse, 3350 mg jusqu'à moins 3950 mg
ZE-2025-10.19 | Cétuximab, intraveineuse, 3950 mg jusqu'à moins 4550 mg
ZE-2025-10.21 | Cétuximab, intraveineuse, 4550 mg jusqu'à moins 5150 mg
ZE-2025-10.22 | Cétuximab, intraveineuse, 5150 mg jusqu'à moins 5750 mg
ZE-2025-10.23 | Cétuximab, intraveineuse, 5750 mg et plus
ZE-2025-11.21 | Bévacizumab, intraveineuse, 50 mg jusqu'à moins 150 mg, âge < 6 ans
ZE-2025-11.22 | Bévacizumab, intraveineuse, 150 mg jusqu'à moins 250 mg, âge < 6 ans
ZE-2025-11.23 | Bévacizumab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-11.24 | Bévacizumab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-11.25 | Bévacizumab, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-11.26 | Bévacizumab, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2025-11.27 | Bévacizumab, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2025-11.28 | Bévacizumab, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2025-11.29 | Bévacizumab, intraveineuse, 850 mg jusqu'à moins 950 mg
ZE-2025-11.30 | Bévacizumab, intraveineuse, 950 mg jusqu'à moins 1150 mg
ZE-2025-11.31 | Bévacizumab, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2025-11.32 | Bévacizumab, intraveineuse, 1350 mg jusqu'à moins 1550 mg
ZE-2025-11.33 | Bévacizumab, intraveineuse, 1550 mg jusqu'à moins 1750 mg
ZE-2025-11.34 | Bévacizumab, intraveineuse, 1750 mg jusqu'à moins 1950 mg
ZE-2025-11.35 | Bévacizumab, intraveineuse, 1950 mg jusqu'à moins 2350 mg
ZE-2025-11.36 | Bévacizumab, intraveineuse, 2350 mg jusqu'à moins 2750 mg
ZE-2025-11.37 | Bévacizumab, intraveineuse, 2750 mg jusqu'à moins 3350 mg
ZE-2025-11.38 | Bévacizumab, intraveineuse, 3350 mg jusqu'à moins 3950 mg
ZE-2025-11.39 | Bévacizumab, intraveineuse, 3950 mg jusqu'à moins 4550 mg
ZE-2025-11.41 | Bévacizumab, intraveineuse, 4550 mg jusqu'à moins 5150 mg
ZE-2025-11.42 | Bévacizumab, intraveineuse, 5150 mg jusqu'à moins 5750 mg
ZE-2025-11.43 | Bévacizumab, intraveineuse, 5750 mg et plus
ZE-2025-14.00 | Amphotéricine B, intraveineuse, 50 mg jusqu'à moins 100 mg, âge < 10 ans
ZE-2025-14.01 | Amphotéricine B, intraveineuse, 100 mg jusqu'à moins 175 mg, âge < 10 ans
ZE-2025-14.02 | Amphotéricine B, intraveineuse, 175 mg jusqu'à moins 250 mg, âge < 16 ans
ZE-2025-14.03 | Amphotéricine B, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-14.04 | Amphotéricine B, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-14.05 | Amphotéricine B, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-14.06 | Amphotéricine B, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2025-14.07 | Amphotéricine B, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2025-14.08 | Amphotéricine B, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2025-14.09 | Amphotéricine B, intraveineuse, 850 mg jusqu'à moins 950 mg
ZE-2025-14.10 | Amphotéricine B, intraveineuse, 950 mg jusqu'à moins 1150 mg
ZE-2025-14.11 | Amphotéricine B, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2025-14.12 | Amphotéricine B, intraveineuse, 1350 mg jusqu'à moins 1550 mg
ZE-2025-14.13 | Amphotéricine B, intraveineuse, 1550 mg jusqu'à moins 1750 mg
ZE-2025-14.14 | Amphotéricine B, intraveineuse, 1750 mg jusqu'à moins 1950 mg
ZE-2025-14.15 | Amphotéricine B, intraveineuse, 1950 mg jusqu'à moins 2150 mg
ZE-2025-14.16 | Amphotéricine B, intraveineuse, 2150 mg jusqu'à moins 3150 mg
ZE-2025-14.17 | Amphotéricine B, intraveineuse, 3150 mg jusqu'à moins 4150 mg
ZE-2025-14.18 | Amphotéricine B, intraveineuse, 4150 mg jusqu'à moins 5150 mg
ZE-2025-14.19 | Amphotéricine B, intraveineuse, 5150 mg jusqu'à moins 6150 mg
ZE-2025-14.20 | Amphotéricine B, intraveineuse, 6150 mg jusqu'à moins 8650 mg
ZE-2025-14.21 | Amphotéricine B, intraveineuse, 8650 mg jusqu'à moins 11150 mg
ZE-2025-14.22 | Amphotéricine B, intraveineuse, 11150 mg jusqu'à moins 13650 mg
ZE-2025-14.23 | Amphotéricine B, intraveineuse, 13650 mg jusqu'à moins 18650 mg
ZE-2025-14.24 | Amphotéricine B, intraveineuse, 18650 mg jusqu'à moins 23650 mg
ZE-2025-14.25 | Amphotéricine B, intraveineuse, 23650 mg jusqu'à moins 28650 mg
ZE-2025-14.26 | Amphotéricine B, intraveineuse, 28650 mg jusqu'à moins 33650 mg
ZE-2025-14.27 | Amphotéricine B, intraveineuse, 33650 mg jusqu'à moins 38650 mg
ZE-2025-14.28 | Amphotéricine B, intraveineuse, 38650 mg jusqu'à moins 43650 mg
ZE-2025-14.30 | Amphotéricine B, intraveineuse, 43650 mg jusqu'à moins 48650 mg
ZE-2025-14.32 | Amphotéricine B, intraveineuse, 48650 mg jusqu'à moins 53650 mg
ZE-2025-14.33 | Amphotéricine B, intraveineuse, 53650 mg jusqu'à moins 58650 mg
ZE-2025-14.34 | Amphotéricine B, intraveineuse, 58650 mg jusqu'à moins 63650 mg
ZE-2025-14.35 | Amphotéricine B, intraveineuse, 63650 mg et plus
ZE-2025-15.64 | Voriconazole, oral, 3500 mg jusqu'à moins 4500 mg
ZE-2025-15.65 | Voriconazole, oral, 4500 mg jusqu'à moins 6500 mg
ZE-2025-15.66 | Voriconazole, oral, 6500 mg jusqu'à moins 8500 mg
ZE-2025-15.67 | Voriconazole, oral, 8500 mg jusqu'à moins 10500 mg
ZE-2025-15.68 | Voriconazole, oral, 10500 mg jusqu'à moins 15500 mg
ZE-2025-15.69 | Voriconazole, oral, 15500 mg jusqu'à moins 20500 mg
ZE-2025-15.70 | Voriconazole, oral, 20500 mg jusqu'à moins 25500 mg
ZE-2025-15.71 | Voriconazole, oral, 25500 mg jusqu'à moins 30500 mg
ZE-2025-15.72 | Voriconazole, oral, 30500 mg jusqu'à moins 35500 mg
ZE-2025-15.73 | Voriconazole, oral, 35500 mg jusqu'à moins 40500 mg
ZE-2025-15.74 | Voriconazole, oral, 40500 mg jusqu'à moins 45500 mg
ZE-2025-15.75 | Voriconazole, oral, 45500 mg jusqu'à moins 55500 mg
ZE-2025-15.76 | Voriconazole, oral, 55500 mg jusqu'à moins 65500 mg
ZE-2025-15.77 | Voriconazole, oral, 65500 mg jusqu'à moins 75500 mg
ZE-2025-15.78 | Voriconazole, oral, 75500 mg jusqu'à moins 85500 mg
ZE-2025-15.79 | Voriconazole, oral, 85500 mg jusqu'à moins 105500 mg
ZE-2025-15.80 | Voriconazole, oral, 105500 mg jusqu'à moins 125500 mg
ZE-2025-15.81 | Voriconazole, oral, 125500 mg jusqu'à moins 145500 mg
ZE-2025-15.82 | Voriconazole, oral, 145500 mg jusqu'à moins 165500 mg
ZE-2025-15.83 | Voriconazole, oral, 165500 mg jusqu'à moins 185500 mg
ZE-2025-15.84 | Voriconazole, oral, 185500 mg jusqu'à moins 205500 mg
ZE-2025-15.85 | Voriconazole, oral, 205500 mg jusqu'à moins 225500 mg
ZE-2025-15.86 | Voriconazole, oral, 225500 mg et plus
ZE-2025-16.54 | Voriconazole, intraveineuse, 1200 mg jusqu'à moins 1600 mg, âge < 6 ans
ZE-2025-16.55 | Voriconazole, intraveineuse, 1600 mg jusqu'à moins 2000 mg, âge < 16 ans
ZE-2025-16.56 | Voriconazole, intraveineuse, 2000 mg jusqu'à moins 2400 mg, âge < 16 ans
ZE-2025-16.57 | Voriconazole, intraveineuse, 2400 mg jusqu'à moins 3200 mg, âge < 16 ans
ZE-2025-16.58 | Voriconazole, intraveineuse, 3200 mg jusqu'à moins 4000 mg
ZE-2025-16.59 | Voriconazole, intraveineuse, 4000 mg jusqu'à moins 4800 mg
ZE-2025-16.60 | Voriconazole, intraveineuse, 4800 mg jusqu'à moins 5600 mg
ZE-2025-16.61 | Voriconazole, intraveineuse, 5600 mg jusqu'à moins 6400 mg
ZE-2025-16.62 | Voriconazole, intraveineuse, 6400 mg jusqu'à moins 7200 mg
ZE-2025-16.63 | Voriconazole, intraveineuse, 7200 mg jusqu'à moins 8800 mg
ZE-2025-16.64 | Voriconazole, intraveineuse, 8800 mg jusqu'à moins 10400 mg
ZE-2025-16.65 | Voriconazole, intraveineuse, 10400 mg jusqu'à moins 12000 mg
ZE-2025-16.66 | Voriconazole, intraveineuse, 12000 mg jusqu'à moins 13600 mg
ZE-2025-16.67 | Voriconazole, intraveineuse, 13600 mg jusqu'à moins 16800 mg
ZE-2025-16.68 | Voriconazole, intraveineuse, 16800 mg jusqu'à moins 20000 mg
ZE-2025-16.69 | Voriconazole, intraveineuse, 20000 mg jusqu'à moins 23200 mg
ZE-2025-16.70 | Voriconazole, intraveineuse, 23200 mg jusqu'à moins 26400 mg
ZE-2025-16.71 | Voriconazole, intraveineuse, 26400 mg jusqu'à moins 32800 mg
ZE-2025-16.72 | Voriconazole, intraveineuse, 32800 mg jusqu'à moins 39200 mg
ZE-2025-16.73 | Voriconazole, intraveineuse, 39200 mg jusqu'à moins 45600 mg
ZE-2025-16.74 | Voriconazole, intraveineuse, 45600 mg jusqu'à moins 52000 mg
ZE-2025-16.75 | Voriconazole, intraveineuse, 52000 mg jusqu'à moins 64800 mg
ZE-2025-16.76 | Voriconazole, intraveineuse, 64800 mg jusqu'à moins 77600 mg
ZE-2025-16.77 | Voriconazole, intraveineuse, 77600 mg jusqu'à moins 90400 mg
ZE-2025-16.78 | Voriconazole, intraveineuse, 90400 mg et plus
ZE-2025-18.28 | Anidulafungine, intraveineuse, 150 mg jusqu'à moins 250 mg
ZE-2025-18.29 | Anidulafungine, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-18.30 | Anidulafungine, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-18.31 | Anidulafungine, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-18.32 | Anidulafungine, intraveineuse, 550 mg jusqu'à moins 750 mg
ZE-2025-18.33 | Anidulafungine, intraveineuse, 750 mg jusqu'à moins 950 mg
ZE-2025-18.34 | Anidulafungine, intraveineuse, 950 mg jusqu'à moins 1150 mg
ZE-2025-18.35 | Anidulafungine, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2025-18.36 | Anidulafungine, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2025-18.37 | Anidulafungine, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2025-18.38 | Anidulafungine, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2025-18.39 | Anidulafungine, intraveineuse, 2250 mg jusqu'à moins 2550 mg
ZE-2025-18.40 | Anidulafungine, intraveineuse, 2550 mg jusqu'à moins 2950 mg
ZE-2025-18.41 | Anidulafungine, intraveineuse, 2950 mg jusqu'à moins 3350 mg
ZE-2025-18.42 | Anidulafungine, intraveineuse, 3350 mg jusqu'à moins 3750 mg
ZE-2025-18.43 | Anidulafungine, intraveineuse, 3750 mg jusqu'à moins 4150 mg
ZE-2025-18.44 | Anidulafungine, intraveineuse, 4150 mg jusqu'à moins 4950 mg
ZE-2025-18.45 | Anidulafungine, intraveineuse, 4950 mg jusqu'à moins 5750 mg
ZE-2025-18.46 | Anidulafungine, intraveineuse, 5750 mg jusqu'à moins 6550 mg
ZE-2025-18.47 | Anidulafungine, intraveineuse, 6550 mg jusqu'à moins 7350 mg
ZE-2025-18.48 | Anidulafungine, intraveineuse, 7350 mg jusqu'à moins 8950 mg
ZE-2025-18.49 | Anidulafungine, intraveineuse, 8950 mg jusqu'à moins 10550 mg
ZE-2025-18.50 | Anidulafungine, intraveineuse, 10550 mg jusqu'à moins 12150 mg
ZE-2025-18.51 | Anidulafungine, intraveineuse, 12150 mg jusqu'à moins 13750 mg
ZE-2025-18.53 | Anidulafungine, intraveineuse, 13750 mg jusqu'à moins 15350 mg
ZE-2025-18.54 | Anidulafungine, intraveineuse, 15350 mg et plus
ZE-2025-19.18 | Infliximab, intraveineuse / sous-cutané, 75 mg jusqu'à moins 125 mg, âge < 6 ans
ZE-2025-19.19 | Infliximab, intraveineuse / sous-cutané, 125 mg jusqu'à moins 175 mg, âge < 16 ans
ZE-2025-19.20 | Infliximab, intraveineuse / sous-cutané, 175 mg jusqu'à moins 225 mg
ZE-2025-19.21 | Infliximab, intraveineuse / sous-cutané, 225 mg jusqu'à moins 275 mg
ZE-2025-19.39 | Infliximab, intraveineuse / sous-cutané, 275 mg jusqu'à moins 350 mg
ZE-2025-19.40 | Infliximab, intraveineuse / sous-cutané, 350 mg jusqu'à moins 450 mg
ZE-2025-19.41 | Infliximab, intraveineuse / sous-cutané, 450 mg jusqu'à moins 550 mg
ZE-2025-19.42 | Infliximab, intraveineuse / sous-cutané, 550 mg jusqu'à moins 650 mg
ZE-2025-19.43 | Infliximab, intraveineuse / sous-cutané, 650 mg jusqu'à moins 750 mg
ZE-2025-19.44 | Infliximab, intraveineuse / sous-cutané, 750 mg jusqu'à moins 850 mg
ZE-2025-19.45 | Infliximab, intraveineuse / sous-cutané, 850 mg jusqu'à moins 950 mg
ZE-2025-19.46 | Infliximab, intraveineuse / sous-cutané, 950 mg jusqu'à moins 1050 mg
ZE-2025-19.47 | Infliximab, intraveineuse / sous-cutané, 1050 mg jusqu'à moins 1250 mg
ZE-2025-19.48 | Infliximab, intraveineuse / sous-cutané, 1250 mg jusqu'à moins 1450 mg
ZE-2025-19.49 | Infliximab, intraveineuse / sous-cutané, 1450 mg jusqu'à moins 1650 mg
ZE-2025-19.50 | Infliximab, intraveineuse / sous-cutané, 1650 mg jusqu'à moins 1850 mg
ZE-2025-19.51 | Infliximab, intraveineuse / sous-cutané, 1850 mg jusqu'à moins 2050 mg
ZE-2025-19.52 | Infliximab, intraveineuse / sous-cutané, 2050 mg jusqu'à moins 2250 mg
ZE-2025-19.53 | Infliximab, intraveineuse / sous-cutané, 2250 mg jusqu'à moins 2500 mg
ZE-2025-19.54 | Infliximab, intraveineuse / sous-cutané, 2500 mg jusqu'à moins 2800 mg
ZE-2025-19.55 | Infliximab, intraveineuse / sous-cutané, 2800 mg et plus
ZE-2025-20.01 | Transfusion de globules rouges concentrés, 6 à 10 UT, âge < 16 ans
ZE-2025-20.02 | Transfusion de globules rouges concentrés, 11 à 15 UT, âge < 16 ans
ZE-2025-20.03 | Transfusion de globules rouges concentrés, 16 UT à 20 UT,
ZE-2025-20.04 | Transfusion de globules rouges concentrés, 21 UT à 30 UT,
ZE-2025-20.05 | Transfusion de globules rouges concentrés, 31 UT à 40 UT,
ZE-2025-20.06 | Transfusion de globules rouges concentrés, 41 UT à 50 UT,
ZE-2025-20.07 | Transfusion de globules rouges concentrés, 51 UT à 60 UT,
ZE-2025-20.08 | Transfusion de globules rouges concentrés, 61 UT à 70 UT,
ZE-2025-20.09 | Transfusion de globules rouges concentrés, 71 UT à 80 UT,
ZE-2025-20.10 | Transfusion de globules rouges concentrés, 81 UT à 90 UT,
ZE-2025-20.11 | Transfusion de globules rouges concentrés, 91 UT à 100 UT,
ZE-2025-20.12 | Transfusion de globules rouges concentrés, 101 UT à 115 UT,
ZE-2025-20.13 | Transfusion de globules rouges concentrés, 116 UT à 130 UT,
ZE-2025-20.14 | Transfusion de globules rouges concentrés, 131 UT à 145 UT,
ZE-2025-20.15 | Transfusion de globules rouges concentrés, 146 UT à 160 UT,
ZE-2025-20.16 | Transfusion de globules rouges concentrés, 161 UT à 175 UT,
ZE-2025-20.17 | Transfusion de globules rouges concentrés, 176 UT à 190 UT,
ZE-2025-20.18 | Transfusion de globules rouges concentrés, 191 UT à 205 UT,
ZE-2025-20.19 | Transfusion de globules rouges concentrés, 206 UT à 220 UT,
ZE-2025-20.20 | Transfusion de globules rouges concentrés, 221 UT à 235 UT,
ZE-2025-20.21 | Transfusion de globules rouges concentrés, 236 UT à 250 UT,
ZE-2025-20.22 | Transfusion de globules rouges concentrés, 251 UT à 265 UT,
ZE-2025-20.23 | Transfusion de globules rouges concentrés, 266 UT à 280 UT,
ZE-2025-20.24 | Transfusion de globules rouges concentrés, 281 UT et plus,
ZE-2025-23.01 | Transfusion de concentré plaquettaire du patient, 1 concentré, âge < 15 ans
ZE-2025-23.02 | Transfusion de concentrés plaquettaires du patient, 2 concentrés, âge < 15 ans
ZE-2025-23.03 | Transfusion de concentrés plaquettaires du patient, 3 concentrés, âge < 15 ans
ZE-2025-23.04 | Transfusion de concentrés plaquettaires du patient, 4 concentrés,
ZE-2025-23.05 | Transfusion de concentrés plaquettaires du patient, 5 concentrés,
ZE-2025-23.06 | Transfusion de concentrés plaquettaires du patient, 6 à 8 concentrés,
ZE-2025-23.07 | Transfusion de concentrés plaquettaires du patient, 9 à 11 concentrés,
ZE-2025-23.08 | Transfusion de concentrés plaquettaires du patient, 12 à 14 concentrés,
ZE-2025-23.09 | Transfusion de concentrés plaquettaires du patient, 15 à 17 concentrés,
ZE-2025-23.10 | Transfusion de concentrés plaquettaires du patient, 18 à 20 concentrés,
ZE-2025-23.11 | Transfusion de concentrés plaquettaires du patient, 21 à 23 concentrés,
ZE-2025-23.12 | Transfusion de concentrés plaquettaires du patient, 24 à 26 concentrés,
ZE-2025-23.13 | Transfusion de concentrés plaquettaires du patient, 27 à 29 concentrés,
ZE-2025-23.14 | Transfusion de concentrés plaquettaires du patient, 30 à 32 concentrés,
ZE-2025-23.15 | Transfusion de concentrés plaquettaires du patient, 33 à 35 concentrés,
ZE-2025-23.16 | Transfusion de concentrés plaquettaires du patient, 36 à 38 concentrés,
ZE-2025-23.17 | Transfusion de concentrés plaquettaires du patient, 39 à 41 concentrés,
ZE-2025-23.18 | Transfusion de concentrés plaquettaires du patient, 42 à 44 concentrés,
ZE-2025-23.19 | Transfusion de concentrés plaquettaires du patient, 45 à 47 concentrés,
ZE-2025-23.20 | Transfusion de concentrés plaquettaires du patient, 48 à 50 concentrés,
ZE-2025-23.21 | Transfusion de concentrés plaquettaires du patient, 51 à 53 concentrés,
ZE-2025-23.22 | Transfusion de concentrés plaquettaires du patient, 54 à 56 concentrés,
ZE-2025-23.23 | Transfusion de concentrés plaquettaires du patient, 57 à 59 concentrés,
ZE-2025-23.24 | Transfusion de concentrés plaquettaires du patient, 60 à 62 concentrés,
ZE-2025-23.25 | Transfusion de concentrés plaquettaires du patient, 63 à 65 concentrés,
ZE-2025-23.26 | Transfusion de concentrés plaquettaires du patient, 66 à 68 concentrés,
ZE-2025-23.27 | Transfusion de concentrés plaquettaires du patient, 69 concentrés et plus,
ZE-2025-24.50 | Insertion et remplacement de prothèse auto-expansible (tube permanent) dans l'oesophage, par endoscopie,
ZE-2025-24.51 | Insertion et remplacement de deux prothèses auto-expansibles (tubes permanents) dans l'oesophage, par endoscopie,
ZE-2025-24.52 | Insertion et remplacement de plus de deux prothèses auto-expansibles (tubes permanents) dans l'oesophage, par endoscopie,
ZE-2025-24.60 | Insertion ou remplacement de prothèse auto-expansible dans l'estomac, par endoscopie,
ZE-2025-24.80 | Insertion et remplacement d'un stent [prothèse] auto-expansible de canal pancréatique, par endoscopie,
ZE-2025-24.91 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 2 stents,
ZE-2025-24.92 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 3 stents,
ZE-2025-24.93 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 4 stents,
ZE-2025-24.94 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 5 stents,
ZE-2025-24.95 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 6 stents et plus,
ZE-2025-26.01 | Leucaphérèse thérapeutique,
ZE-2025-26.02 | Plasmaphérèse thérapeutique, échange de plasma avec NaCl et colloïdes (p.ex. albumine),
ZE-2025-26.03 | Immunoadsorption extracorporelle, sur colonne régénérable,
ZE-2025-26.04 | Plasmaphérèse thérapeutique, échange de plasma exclusivement avec PFC [PFCq, qFFP],
ZE-2025-26.05 | Érythrocytophérèse thérapeutique,
ZE-2025-28.77 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 100 U jusqu'à moins 300 U, âge < 2 ans
ZE-2025-28.78 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 300 U jusqu'à moins 500 U, âge < 6 ans
ZE-2025-28.79 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 500 U jusqu'à moins 1000 U, âge < 16 ans
ZE-2025-28.80 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 1000 U jusqu'à moins 2000 U
ZE-2025-28.81 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 2000 U jusqu'à moins 4000 U
ZE-2025-28.82 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 4000 U jusqu'à moins 6000 U
ZE-2025-28.83 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 6000 U jusqu'à moins 8000 U
ZE-2025-28.84 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 8000 U jusqu'à moins 10000 U
ZE-2025-28.85 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 10000 U jusqu'à moins 12000 U
ZE-2025-28.86 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 12000 U jusqu'à moins 14000 U
ZE-2025-28.87 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 14000 U jusqu'à moins 16000 U
ZE-2025-28.88 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 16000 U jusqu'à moins 18000 U
ZE-2025-28.89 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 18000 U jusqu'à moins 20000 U
ZE-2025-28.90 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 20000 U jusqu'à moins 24000 U
ZE-2025-28.91 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 24000 U jusqu'à moins 28000 U
ZE-2025-28.92 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 28000 U jusqu'à moins 32000 U
ZE-2025-28.93 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 32000 U jusqu'à moins 36000 U
ZE-2025-28.94 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 36000 U jusqu'à moins 40000 U
ZE-2025-28.95 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 40000 U jusqu'à moins 46000 U
ZE-2025-28.96 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 46000 U jusqu'à moins 52000 U
ZE-2025-28.97 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 52000 U jusqu'à moins 58000 U
ZE-2025-28.98 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 58000 U jusqu'à moins 64000 U
ZE-2025-28.99 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 64000 U jusqu'à moins 70000 U
ZE-2025-28.100 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 70000 U jusqu'à moins 78000 U
ZE-2025-28.101 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 78000 U jusqu'à moins 86000 U
ZE-2025-28.102 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 86000 U jusqu'à moins 94000 U
ZE-2025-28.103 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 94000 U jusqu'à moins 102000 U
ZE-2025-28.104 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 102000 U jusqu'à moins 110000 U
ZE-2025-28.106 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 110000 U jusqu'à moins 118000 U
ZE-2025-28.107 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 118000 U jusqu'à moins 130000 U
ZE-2025-28.108 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 130000 U et plus
ZE-2025-30.50 | Fibrinogène humain, intraveineuse, 0.5 g jusqu'à moins 1.5 g, âge < 6 ans
ZE-2025-30.51 | Fibrinogène humain, intraveineuse, 1.5 g jusqu'à moins 2.5 g
ZE-2025-30.52 | Fibrinogène humain, intraveineuse, 2.5 g jusqu'à moins 3.5 g
ZE-2025-30.71 | Fibrinogène humain, intraveineuse, 3.5 g jusqu'à moins 4.5 g
ZE-2025-30.72 | Fibrinogène humain, intraveineuse, 4.5 g jusqu'à moins 5.5 g
ZE-2025-30.73 | Fibrinogène humain, intraveineuse, 5.5 g jusqu'à moins 6.5 g
ZE-2025-30.74 | Fibrinogène humain, intraveineuse, 6.5 g jusqu'à moins 7.5 g
ZE-2025-30.75 | Fibrinogène humain, intraveineuse, 7.5 g jusqu'à moins 8.5 g
ZE-2025-30.76 | Fibrinogène humain, intraveineuse, 8.5 g jusqu'à moins 10.5 g
ZE-2025-30.77 | Fibrinogène humain, intraveineuse, 10.5 g jusqu'à moins 12.5 g
ZE-2025-30.78 | Fibrinogène humain, intraveineuse, 12.5 g jusqu'à moins 15 g
ZE-2025-30.79 | Fibrinogène humain, intraveineuse, 15 g jusqu'à moins 20 g
ZE-2025-30.80 | Fibrinogène humain, intraveineuse, 20 g jusqu'à moins 30 g
ZE-2025-30.81 | Fibrinogène humain, intraveineuse, 30 g jusqu'à moins 40 g
ZE-2025-30.82 | Fibrinogène humain, intraveineuse, 40 g jusqu'à moins 50 g
ZE-2025-30.83 | Fibrinogène humain, intraveineuse, 50 g jusqu'à moins 60 g
ZE-2025-30.84 | Fibrinogène humain, intraveineuse, 60 g jusqu'à moins 80 g
ZE-2025-30.85 | Fibrinogène humain, intraveineuse, 80 g jusqu'à moins 100 g
ZE-2025-30.86 | Fibrinogène humain, intraveineuse, 100 g jusqu'à moins 120 g
ZE-2025-30.87 | Fibrinogène humain, intraveineuse, 120 g jusqu'à moins 140 g
ZE-2025-30.88 | Fibrinogène humain, intraveineuse, 140 g jusqu'à moins 160 g
ZE-2025-30.89 | Fibrinogène humain, intraveineuse, 160 g jusqu'à moins 180 g
ZE-2025-30.90 | Fibrinogène humain, intraveineuse, 180 g jusqu'à moins 200 g
ZE-2025-30.91 | Fibrinogène humain, intraveineuse, 200 g jusqu'à moins 220 g
ZE-2025-30.93 | Fibrinogène humain, intraveineuse, 220 g jusqu'à moins 240 g
ZE-2025-30.94 | Fibrinogène humain, intraveineuse, 240 g et plus
ZE-2025-31.24 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
ZE-2025-31.25 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 1500 U jusqu'à moins 2500 U, âge < 16 ans
ZE-2025-31.26 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 2500 U jusqu'à moins 3500 U, âge < 16 ans
ZE-2025-31.27 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 3500 U jusqu'à moins 4500 U
ZE-2025-31.28 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 4500 U jusqu'à moins 5500 U
ZE-2025-31.29 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 5500 U jusqu'à moins 6500 U
ZE-2025-31.30 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 6500 U jusqu'à moins 7500 U
ZE-2025-31.31 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 7500 U jusqu'à moins 8500 U
ZE-2025-31.32 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 8500 U jusqu'à moins 9500 U
ZE-2025-31.33 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 9500 U jusqu'à moins 10500 U
ZE-2025-31.34 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 10500 U jusqu'à moins 15500 U
ZE-2025-31.35 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 15500 U jusqu'à moins 20500 U
ZE-2025-31.36 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 20500 U jusqu'à moins 25500 U
ZE-2025-31.37 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 25500 U jusqu'à moins 30500 U
ZE-2025-31.38 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 30500 U jusqu'à moins 40500 U
ZE-2025-31.39 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 40500 U jusqu'à moins 50500 U
ZE-2025-31.40 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 50500 U jusqu'à moins 60500 U
ZE-2025-31.41 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 60500 U jusqu'à moins 70500 U
ZE-2025-31.42 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 70500 U jusqu'à moins 80500 U
ZE-2025-31.43 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 80500 U jusqu'à moins 100500 U
ZE-2025-31.44 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 100500 U jusqu'à moins 120500 U
ZE-2025-31.45 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 120500 U jusqu'à moins 140500 U
ZE-2025-31.46 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 140500 U jusqu'à moins 160500 U
ZE-2025-31.47 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 160500 U jusqu'à moins 200500 U
ZE-2025-31.48 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 200500 U et plus
ZE-2025-32.27 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 6 ans
ZE-2025-32.28 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
ZE-2025-32.29 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2025-32.30 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2025-32.31 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-32.32 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-32.33 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-32.34 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-32.35 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-32.36 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-32.37 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2025-32.38 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2025-32.39 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2025-32.40 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2025-32.41 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2025-32.42 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2025-32.43 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2025-32.44 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2025-32.45 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2025-32.46 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2025-32.47 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2025-32.48 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 100000 U jusqu'à moins 110000 U
ZE-2025-32.49 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 110000 U jusqu'à moins 120000 U
ZE-2025-32.50 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 120000 U jusqu'à moins 130000 U
ZE-2025-32.51 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 130000 U jusqu'à moins 140000 U
ZE-2025-32.52 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 140000 U jusqu'à moins 150000 U
ZE-2025-32.53 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 150000 U et plus
ZE-2025-33.27 | Facteur VIII de coagulation, recombinant, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 16 ans
ZE-2025-33.28 | Facteur VIII de coagulation, recombinant, intraveineuse, 1000 U jusqu'à moins 2000 U
ZE-2025-33.29 | Facteur VIII de coagulation, recombinant, intraveineuse, 2000 U jusqu'à moins 5000 U
ZE-2025-33.30 | Facteur VIII de coagulation, recombinant, intraveineuse, 5000 U jusqu'à moins 8000 U
ZE-2025-33.31 | Facteur VIII de coagulation, recombinant, intraveineuse, 8000 U jusqu'à moins 12000 U
ZE-2025-33.32 | Facteur VIII de coagulation, recombinant, intraveineuse, 12000 U jusqu'à moins 16000 U
ZE-2025-33.33 | Facteur VIII de coagulation, recombinant, intraveineuse, 16000 U jusqu'à moins 20000 U
ZE-2025-33.34 | Facteur VIII de coagulation, recombinant, intraveineuse, 20000 U jusqu'à moins 26000 U
ZE-2025-33.35 | Facteur VIII de coagulation, recombinant, intraveineuse, 26000 U jusqu'à moins 32000 U
ZE-2025-33.36 | Facteur VIII de coagulation, recombinant, intraveineuse, 32000 U jusqu'à moins 38000 U
ZE-2025-33.37 | Facteur VIII de coagulation, recombinant, intraveineuse, 38000 U jusqu'à moins 44000 U
ZE-2025-33.38 | Facteur VIII de coagulation, recombinant, intraveineuse, 44000 U jusqu'à moins 50000 U
ZE-2025-33.39 | Facteur VIII de coagulation, recombinant, intraveineuse, 50000 U jusqu'à moins 58000 U
ZE-2025-33.40 | Facteur VIII de coagulation, recombinant, intraveineuse, 58000 U jusqu'à moins 66000 U
ZE-2025-33.41 | Facteur VIII de coagulation, recombinant, intraveineuse, 66000 U jusqu'à moins 74000 U
ZE-2025-33.42 | Facteur VIII de coagulation, recombinant, intraveineuse, 74000 U jusqu'à moins 82000 U
ZE-2025-33.43 | Facteur VIII de coagulation, recombinant, intraveineuse, 82000 U jusqu'à moins 90000 U
ZE-2025-33.44 | Facteur VIII de coagulation, recombinant, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2025-33.45 | Facteur VIII de coagulation, recombinant, intraveineuse, 100000 U jusqu'à moins 110000 U
ZE-2025-33.46 | Facteur VIII de coagulation, recombinant, intraveineuse, 110000 U jusqu'à moins 120000 U
ZE-2025-33.47 | Facteur VIII de coagulation, recombinant, intraveineuse, 120000 U jusqu'à moins 130000 U
ZE-2025-33.48 | Facteur VIII de coagulation, recombinant, intraveineuse, 130000 U jusqu'à moins 140000 U
ZE-2025-33.49 | Facteur VIII de coagulation, recombinant, intraveineuse, 140000 U jusqu'à moins 150000 U
ZE-2025-33.51 | Facteur VIII de coagulation, recombinant, intraveineuse, 150000 U jusqu'à moins 160000 U
ZE-2025-33.52 | Facteur VIII de coagulation, recombinant, intraveineuse, 160000 U jusqu'à moins 170000 U
ZE-2025-33.53 | Facteur VIII de coagulation, recombinant, intraveineuse, 170000 U jusqu'à moins 190000 U
ZE-2025-33.54 | Facteur VIII de coagulation, recombinant, intraveineuse, 190000 U et plus
ZE-2025-34.01 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2025-34.02 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2025-34.03 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-34.04 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-34.05 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-34.06 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-34.07 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-34.08 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-34.09 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2025-34.10 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2025-34.11 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2025-34.12 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2025-34.13 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2025-34.14 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2025-34.15 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2025-34.16 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2025-34.17 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2025-34.18 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2025-34.19 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 90000 U jusqu'à moins 95000 U
ZE-2025-34.20 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 95000 U jusqu'à moins 100000 U
ZE-2025-34.21 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 100000 U jusqu'à moins 105000 U
ZE-2025-34.22 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 105000 U jusqu'à moins 110000 U
ZE-2025-34.23 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 110000 U jusqu'à moins 115000 U
ZE-2025-34.24 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 115000 U jusqu'à moins 120000 U
ZE-2025-34.25 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 120000 U jusqu'à moins 125000 U
ZE-2025-34.26 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 125000 U jusqu'à moins 130000 U
ZE-2025-34.28 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 130000 U jusqu'à moins 135000 U
ZE-2025-34.29 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 135000 U jusqu'à moins 140000 U
ZE-2025-34.30 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 140000 U jusqu'à moins 150000 U
ZE-2025-34.31 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 150000 U jusqu'à moins 160000 U
ZE-2025-34.32 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 160000 U jusqu'à moins 170000 U
ZE-2025-34.33 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 170000 U jusqu'à moins 180000 U
ZE-2025-34.34 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 180000 U jusqu'à moins 190000 U
ZE-2025-34.35 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 190000 U jusqu'à moins 200000 U
ZE-2025-34.36 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 200000 U jusqu'à moins 220000 U
ZE-2025-34.37 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 220000 U jusqu'à moins 240000 U
ZE-2025-34.38 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 240000 U jusqu'à moins 260000 U
ZE-2025-34.39 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 260000 U jusqu'à moins 280000 U
ZE-2025-34.40 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 280000 U jusqu'à moins 300000 U
ZE-2025-34.41 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 300000 U jusqu'à moins 320000 U
ZE-2025-34.42 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 320000 U jusqu'à moins 340000 U
ZE-2025-34.43 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 340000 U jusqu'à moins 360000 U
ZE-2025-34.44 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 360000 U et plus
ZE-2025-35.28 | Facteur IX de coagulation, CBB, intraveineuse, 400 U jusqu'à moins 900 U, âge < 16 ans
ZE-2025-35.29 | Facteur IX de coagulation, CBB, intraveineuse, 900 U jusqu'à moins 1500 U
ZE-2025-35.30 | Facteur IX de coagulation, CBB, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2025-35.31 | Facteur IX de coagulation, CBB, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2025-35.32 | Facteur IX de coagulation, CBB, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-35.33 | Facteur IX de coagulation, CBB, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-35.34 | Facteur IX de coagulation, CBB, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-35.35 | Facteur IX de coagulation, CBB, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-35.36 | Facteur IX de coagulation, CBB, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-35.37 | Facteur IX de coagulation, CBB, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-35.38 | Facteur IX de coagulation, CBB, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2025-35.39 | Facteur IX de coagulation, CBB, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2025-35.40 | Facteur IX de coagulation, CBB, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2025-35.41 | Facteur IX de coagulation, CBB, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2025-35.42 | Facteur IX de coagulation, CBB, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2025-35.43 | Facteur IX de coagulation, CBB, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2025-35.44 | Facteur IX de coagulation, CBB, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2025-35.45 | Facteur IX de coagulation, CBB, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2025-35.46 | Facteur IX de coagulation, CBB, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2025-35.47 | Facteur IX de coagulation, CBB, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2025-35.48 | Facteur IX de coagulation, CBB, intraveineuse, 90000 U jusqu'à moins 95000 U
ZE-2025-35.49 | Facteur IX de coagulation, CBB, intraveineuse, 95000 U jusqu'à moins 100000 U
ZE-2025-35.50 | Facteur IX de coagulation, CBB, intraveineuse, 100000 U jusqu'à moins 105000 U
ZE-2025-35.51 | Facteur IX de coagulation, CBB, intraveineuse, 105000 U jusqu'à moins 110000 U
ZE-2025-35.52 | Facteur IX de coagulation, CBB, intraveineuse, 110000 U jusqu'à moins 115000 U
ZE-2025-35.53 | Facteur IX de coagulation, CBB, intraveineuse, 115000 U jusqu'à moins 120000 U
ZE-2025-35.54 | Facteur IX de coagulation, CBB, intraveineuse, 120000 U jusqu'à moins 125000 U
ZE-2025-35.55 | Facteur IX de coagulation, CBB, intraveineuse, 125000 U jusqu'à moins 130000 U
ZE-2025-35.56 | Facteur IX de coagulation, CBB, intraveineuse, 130000 U et plus
ZE-2025-36.19 | Facteur VII de coagulation, intraveineuse, 1000 U jusqu'à moins 2000 U
ZE-2025-36.20 | Facteur VII de coagulation, intraveineuse, 2000 U jusqu'à moins 5000 U
ZE-2025-36.21 | Facteur VII de coagulation, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2025-36.22 | Facteur VII de coagulation, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-36.23 | Facteur VII de coagulation, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-36.24 | Facteur VII de coagulation, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-36.25 | Facteur VII de coagulation, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-36.26 | Facteur VII de coagulation, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-36.27 | Facteur VII de coagulation, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-36.28 | Facteur VII de coagulation, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2025-36.29 | Facteur VII de coagulation, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2025-36.30 | Facteur VII de coagulation, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2025-36.31 | Facteur VII de coagulation, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2025-36.32 | Facteur VII de coagulation, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2025-36.33 | Facteur VII de coagulation, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2025-36.34 | Facteur VII de coagulation, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2025-36.35 | Facteur VII de coagulation, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2025-36.36 | Facteur VII de coagulation, intraveineuse, 100000 U et plus
ZE-2025-37.20 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 10 ans
ZE-2025-37.21 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
ZE-2025-37.22 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 1500 U jusqu'à moins 2500 U
ZE-2025-37.23 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 2500 U jusqu'à moins 3500 U
ZE-2025-37.24 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 3500 U jusqu'à moins 4500 U
ZE-2025-37.25 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 4500 U jusqu'à moins 6500 U
ZE-2025-37.26 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 6500 U jusqu'à moins 10000 U
ZE-2025-37.27 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-37.28 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-37.29 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-37.30 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-37.31 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-37.32 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-37.33 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 40000 U jusqu'à moins 50000 U
ZE-2025-37.34 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 50000 U jusqu'à moins 60000 U
ZE-2025-37.35 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2025-37.36 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2025-37.37 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2025-37.38 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2025-37.39 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 100000 U et plus
ZE-2025-39.55 | Facteur VIIa de coagulation, intraveineuse, 1 mg jusqu'à moins 2 mg
ZE-2025-39.56 | Facteur VIIa de coagulation, intraveineuse, 2 mg jusqu'à moins 8 mg
ZE-2025-39.57 | Facteur VIIa de coagulation, intraveineuse, 8 mg jusqu'à moins 14 mg
ZE-2025-39.58 | Facteur VIIa de coagulation, intraveineuse, 14 mg jusqu'à moins 20 mg
ZE-2025-39.59 | Facteur VIIa de coagulation, intraveineuse, 20 mg jusqu'à moins 26 mg
ZE-2025-39.60 | Facteur VIIa de coagulation, intraveineuse, 26 mg jusqu'à moins 32 mg
ZE-2025-39.61 | Facteur VIIa de coagulation, intraveineuse, 32 mg jusqu'à moins 38 mg
ZE-2025-39.62 | Facteur VIIa de coagulation, intraveineuse, 38 mg jusqu'à moins 44 mg
ZE-2025-39.63 | Facteur VIIa de coagulation, intraveineuse, 44 mg jusqu'à moins 50 mg
ZE-2025-39.64 | Facteur VIIa de coagulation, intraveineuse, 50 mg jusqu'à moins 58 mg
ZE-2025-39.65 | Facteur VIIa de coagulation, intraveineuse, 58 mg jusqu'à moins 66 mg
ZE-2025-39.66 | Facteur VIIa de coagulation, intraveineuse, 66 mg jusqu'à moins 74 mg
ZE-2025-39.67 | Facteur VIIa de coagulation, intraveineuse, 74 mg jusqu'à moins 82 mg
ZE-2025-39.68 | Facteur VIIa de coagulation, intraveineuse, 82 mg jusqu'à moins 90 mg
ZE-2025-39.69 | Facteur VIIa de coagulation, intraveineuse, 90 mg jusqu'à moins 98 mg
ZE-2025-39.70 | Facteur VIIa de coagulation, intraveineuse, 98 mg jusqu'à moins 106 mg
ZE-2025-39.71 | Facteur VIIa de coagulation, intraveineuse, 106 mg jusqu'à moins 114 mg
ZE-2025-39.72 | Facteur VIIa de coagulation, intraveineuse, 114 mg jusqu'à moins 122 mg
ZE-2025-39.73 | Facteur VIIa de coagulation, intraveineuse, 122 mg jusqu'à moins 130 mg
ZE-2025-39.74 | Facteur VIIa de coagulation, intraveineuse, 130 mg jusqu'à moins 140 mg
ZE-2025-39.75 | Facteur VIIa de coagulation, intraveineuse, 140 mg jusqu'à moins 150 mg
ZE-2025-39.76 | Facteur VIIa de coagulation, intraveineuse, 150 mg jusqu'à moins 160 mg
ZE-2025-39.77 | Facteur VIIa de coagulation, intraveineuse, 160 mg jusqu'à moins 170 mg
ZE-2025-39.78 | Facteur VIIa de coagulation, intraveineuse, 170 mg jusqu'à moins 180 mg
ZE-2025-39.79 | Facteur VIIa de coagulation, intraveineuse, 180 mg jusqu'à moins 190 mg
ZE-2025-39.80 | Facteur VIIa de coagulation, intraveineuse, 190 mg jusqu'à moins 200 mg
ZE-2025-39.81 | Facteur VIIa de coagulation, intraveineuse, 200 mg jusqu'à moins 215 mg
ZE-2025-39.82 | Facteur VIIa de coagulation, intraveineuse, 215 mg jusqu'à moins 230 mg
ZE-2025-39.83 | Facteur VIIa de coagulation, intraveineuse, 230 mg jusqu'à moins 245 mg
ZE-2025-39.84 | Facteur VIIa de coagulation, intraveineuse, 245 mg jusqu'à moins 260 mg
ZE-2025-39.85 | Facteur VIIa de coagulation, intraveineuse, 260 mg jusqu'à moins 275 mg
ZE-2025-39.86 | Facteur VIIa de coagulation, intraveineuse, 275 mg jusqu'à moins 290 mg
ZE-2025-39.87 | Facteur VIIa de coagulation, intraveineuse, 290 mg jusqu'à moins 305 mg
ZE-2025-39.88 | Facteur VIIa de coagulation, intraveineuse, 305 mg jusqu'à moins 320 mg
ZE-2025-39.89 | Facteur VIIa de coagulation, intraveineuse, 320 mg jusqu'à moins 340 mg
ZE-2025-39.90 | Facteur VIIa de coagulation, intraveineuse, 340 mg jusqu'à moins 360 mg
ZE-2025-39.91 | Facteur VIIa de coagulation, intraveineuse, 360 mg jusqu'à moins 380 mg
ZE-2025-39.92 | Facteur VIIa de coagulation, intraveineuse, 380 mg jusqu'à moins 400 mg
ZE-2025-39.93 | Facteur VIIa de coagulation, intraveineuse, 400 mg jusqu'à moins 420 mg
ZE-2025-39.94 | Facteur VIIa de coagulation, intraveineuse, 420 mg jusqu'à moins 440 mg
ZE-2025-39.95 | Facteur VIIa de coagulation, intraveineuse, 440 mg jusqu'à moins 460 mg
ZE-2025-39.96 | Facteur VIIa de coagulation, intraveineuse, 460 mg jusqu'à moins 480 mg
ZE-2025-39.97 | Facteur VIIa de coagulation, intraveineuse, 480 mg jusqu'à moins 500 mg
ZE-2025-39.98 | Facteur VIIa de coagulation, intraveineuse, 500 mg jusqu'à moins 550 mg
ZE-2025-39.99 | Facteur VIIa de coagulation, intraveineuse, 550 mg jusqu'à moins 600 mg
ZE-2025-39.100 | Facteur VIIa de coagulation, intraveineuse, 600 mg jusqu'à moins 650 mg
ZE-2025-39.101 | Facteur VIIa de coagulation, intraveineuse, 650 mg jusqu'à moins 700 mg
ZE-2025-39.102 | Facteur VIIa de coagulation, intraveineuse, 700 mg jusqu'à moins 750 mg
ZE-2025-39.103 | Facteur VIIa de coagulation, intraveineuse, 750 mg jusqu'à moins 800 mg
ZE-2025-39.104 | Facteur VIIa de coagulation, intraveineuse, 800 mg jusqu'à moins 850 mg
ZE-2025-39.105 | Facteur VIIa de coagulation, intraveineuse, 850 mg jusqu'à moins 900 mg
ZE-2025-39.106 | Facteur VIIa de coagulation, intraveineuse, 900 mg jusqu'à moins 950 mg
ZE-2025-39.107 | Facteur VIIa de coagulation, intraveineuse, 950 mg jusqu'à moins 1000 mg
ZE-2025-39.108 | Facteur VIIa de coagulation, intraveineuse, 1000 mg et plus
ZE-2025-42.00 | Nélarabine, intraveineuse, 500 mg jusqu'à moins 1000 mg
ZE-2025-42.01 | Nélarabine, intraveineuse, 1000 mg jusqu'à moins 1500 mg
ZE-2025-42.02 | Nélarabine, intraveineuse, 1500 mg jusqu'à moins 2000 mg
ZE-2025-42.03 | Nélarabine, intraveineuse, 2000 mg jusqu'à moins 2500 mg
ZE-2025-42.04 | Nélarabine, intraveineuse, 2500 mg jusqu'à moins 3000 mg
ZE-2025-42.05 | Nélarabine, intraveineuse, 3000 mg jusqu'à moins 3500 mg
ZE-2025-42.06 | Nélarabine, intraveineuse, 3500 mg jusqu'à moins 4000 mg
ZE-2025-42.07 | Nélarabine, intraveineuse, 4000 mg jusqu'à moins 4500 mg
ZE-2025-42.08 | Nélarabine, intraveineuse, 4500 mg jusqu'à moins 5000 mg
ZE-2025-42.09 | Nélarabine, intraveineuse, 5000 mg jusqu'à moins 6000 mg
ZE-2025-42.10 | Nélarabine, intraveineuse, 6000 mg jusqu'à moins 7000 mg
ZE-2025-42.11 | Nélarabine, intraveineuse, 7000 mg jusqu'à moins 8000 mg
ZE-2025-42.12 | Nélarabine, intraveineuse, 8000 mg jusqu'à moins 9000 mg
ZE-2025-42.13 | Nélarabine, intraveineuse, 9000 mg jusqu'à moins 10000 mg
ZE-2025-42.14 | Nélarabine, intraveineuse, 10000 mg jusqu'à moins 12000 mg
ZE-2025-42.15 | Nélarabine, intraveineuse, 12000 mg jusqu'à moins 14000 mg
ZE-2025-42.17 | Nélarabine, intraveineuse, 14000 mg jusqu'à moins 16000 mg
ZE-2025-42.18 | Nélarabine, intraveineuse, 16000 mg jusqu'à moins 18000 mg
ZE-2025-42.19 | Nélarabine, intraveineuse, 18000 mg jusqu'à moins 20000 mg
ZE-2025-42.20 | Nélarabine, intraveineuse, 20000 mg et plus
ZE-2025-44.12 | Adalimumab, sous-cutané / intraveineuse, 20 mg jusqu'à moins 60 mg
ZE-2025-44.13 | Adalimumab, sous-cutané / intraveineuse, 60 mg jusqu'à moins 100 mg
ZE-2025-44.14 | Adalimumab, sous-cutané / intraveineuse, 100 mg jusqu'à moins 140 mg
ZE-2025-44.15 | Adalimumab, sous-cutané / intraveineuse, 140 mg jusqu'à moins 180 mg
ZE-2025-44.16 | Adalimumab, sous-cutané / intraveineuse, 180 mg jusqu'à moins 220 mg
ZE-2025-44.17 | Adalimumab, sous-cutané / intraveineuse, 220 mg jusqu'à moins 260 mg
ZE-2025-44.18 | Adalimumab, sous-cutané / intraveineuse, 260 mg jusqu'à moins 300 mg
ZE-2025-44.19 | Adalimumab, sous-cutané / intraveineuse, 300 mg jusqu'à moins 340 mg
ZE-2025-44.20 | Adalimumab, sous-cutané / intraveineuse, 340 mg jusqu'à moins 380 mg
ZE-2025-44.21 | Adalimumab, sous-cutané / intraveineuse, 380 mg jusqu'à moins 420 mg
ZE-2025-44.23 | Adalimumab, sous-cutané / intraveineuse, 420 mg jusqu'à moins 500 mg
ZE-2025-44.24 | Adalimumab, sous-cutané / intraveineuse, 500 mg jusqu'à moins 580 mg
ZE-2025-44.25 | Adalimumab, sous-cutané / intraveineuse, 580 mg jusqu'à moins 660 mg
ZE-2025-44.26 | Adalimumab, sous-cutané / intraveineuse, 660 mg jusqu'à moins 740 mg
ZE-2025-44.27 | Adalimumab, sous-cutané / intraveineuse, 740 mg jusqu'à moins 820 mg
ZE-2025-44.28 | Adalimumab, sous-cutané / intraveineuse, 820 mg jusqu'à moins 900 mg
ZE-2025-44.29 | Adalimumab, sous-cutané / intraveineuse, 900 mg jusqu'à moins 980 mg
ZE-2025-44.31 | Adalimumab, sous-cutané / intraveineuse, 980 mg jusqu'à moins 1060 mg
ZE-2025-44.32 | Adalimumab, sous-cutané / intraveineuse, 1060 mg jusqu'à moins 1220 mg
ZE-2025-44.33 | Adalimumab, sous-cutané / intraveineuse, 1220 mg jusqu'à moins 1380 mg
ZE-2025-44.34 | Adalimumab, sous-cutané / intraveineuse, 1380 mg jusqu'à moins 1540 mg
ZE-2025-44.35 | Adalimumab, sous-cutané / intraveineuse, 1540 mg et plus
ZE-2025-45.13 | Certolizumab pégol, sous-cutané / intraveineuse, 100 mg jusqu'à moins 300 mg
ZE-2025-45.14 | Certolizumab pégol, sous-cutané / intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2025-45.15 | Certolizumab pégol, sous-cutané / intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2025-45.16 | Certolizumab pégol, sous-cutané / intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2025-45.17 | Certolizumab pégol, sous-cutané / intraveineuse, 900 mg jusqu'à moins 1100 mg
ZE-2025-45.18 | Certolizumab pégol, sous-cutané / intraveineuse, 1100 mg jusqu'à moins 1300 mg
ZE-2025-45.19 | Certolizumab pégol, sous-cutané / intraveineuse, 1300 mg jusqu'à moins 1500 mg
ZE-2025-45.20 | Certolizumab pégol, sous-cutané / intraveineuse, 1500 mg jusqu'à moins 1700 mg
ZE-2025-45.21 | Certolizumab pégol, sous-cutané / intraveineuse, 1700 mg jusqu'à moins 1900 mg
ZE-2025-45.22 | Certolizumab pégol, sous-cutané / intraveineuse, 1900 mg jusqu'à moins 2100 mg
ZE-2025-45.23 | Certolizumab pégol, sous-cutané / intraveineuse, 2100 mg jusqu'à moins 2300 mg
ZE-2025-45.24 | Certolizumab pégol, sous-cutané / intraveineuse, 2300 mg jusqu'à moins 2500 mg
ZE-2025-45.25 | Certolizumab pégol, sous-cutané / intraveineuse, 2500 mg et plus
ZE-2025-46.01 | Golimumab, sous-cutané / intraveineuse, 25 mg jusqu'à moins 75 mg
ZE-2025-46.02 | Golimumab, sous-cutané / intraveineuse, 75 mg jusqu'à moins 125 mg
ZE-2025-46.03 | Golimumab, sous-cutané / intraveineuse, 125 mg jusqu'à moins 175 mg
ZE-2025-46.04 | Golimumab, sous-cutané / intraveineuse, 175 mg jusqu'à moins 225 mg
ZE-2025-46.05 | Golimumab, sous-cutané / intraveineuse, 225 mg jusqu'à moins 275 mg
ZE-2025-46.06 | Golimumab, sous-cutané / intraveineuse, 275 mg jusqu'à moins 325 mg
ZE-2025-46.07 | Golimumab, sous-cutané / intraveineuse, 325 mg jusqu'à moins 375 mg
ZE-2025-46.08 | Golimumab, sous-cutané / intraveineuse, 375 mg jusqu'à moins 425 mg
ZE-2025-46.09 | Golimumab, sous-cutané / intraveineuse, 425 mg et plus
ZE-2025-47.32 | Tocilizumab, intraveineuse, 200 mg jusqu'à moins 300 mg, âge < 16 ans
ZE-2025-47.33 | Tocilizumab, intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2025-47.34 | Tocilizumab, intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2025-47.35 | Tocilizumab, intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2025-47.36 | Tocilizumab, intraveineuse, 900 mg jusqu'à moins 1100 mg
ZE-2025-47.37 | Tocilizumab, intraveineuse, 1100 mg jusqu'à moins 1300 mg
ZE-2025-47.38 | Tocilizumab, intraveineuse, 1300 mg jusqu'à moins 1500 mg
ZE-2025-47.39 | Tocilizumab, intraveineuse, 1500 mg jusqu'à moins 1700 mg
ZE-2025-47.40 | Tocilizumab, intraveineuse, 1700 mg jusqu'à moins 1900 mg
ZE-2025-47.41 | Tocilizumab, intraveineuse, 1900 mg jusqu'à moins 2300 mg
ZE-2025-47.42 | Tocilizumab, intraveineuse, 2300 mg jusqu'à moins 2700 mg
ZE-2025-47.43 | Tocilizumab, intraveineuse, 2700 mg jusqu'à moins 3100 mg
ZE-2025-47.44 | Tocilizumab, intraveineuse, 3100 mg jusqu'à moins 3500 mg
ZE-2025-47.45 | Tocilizumab, intraveineuse, 3500 mg jusqu'à moins 4300 mg
ZE-2025-47.46 | Tocilizumab, intraveineuse, 4300 mg jusqu'à moins 5100 mg
ZE-2025-47.47 | Tocilizumab, intraveineuse, 5100 mg jusqu'à moins 5900 mg
ZE-2025-47.48 | Tocilizumab, intraveineuse, 5900 mg jusqu'à moins 6700 mg
ZE-2025-47.49 | Tocilizumab, intraveineuse, 6700 mg jusqu'à moins 7500 mg
ZE-2025-47.50 | Tocilizumab, intraveineuse, 7500 mg jusqu'à moins 8300 mg
ZE-2025-47.52 | Tocilizumab, intraveineuse, 8300 mg jusqu'à moins 9500 mg
ZE-2025-47.53 | Tocilizumab, intraveineuse, 9500 mg jusqu'à moins 10700 mg
ZE-2025-47.54 | Tocilizumab, intraveineuse, 10700 mg jusqu'à moins 11900 mg
ZE-2025-47.55 | Tocilizumab, intraveineuse, 11900 mg jusqu'à moins 13100 mg
ZE-2025-47.56 | Tocilizumab, intraveineuse, 13100 mg jusqu'à moins 14300 mg
ZE-2025-47.57 | Tocilizumab, intraveineuse, 14300 mg et plus
ZE-2025-48.01 | Implantation transluminale (percutanée) de stents pour modulation du flux lors d'anévrismes, vaisseaux intracrâniens,
ZE-2025-49.09 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, jusqu'à 24 heures,
ZE-2025-49.10 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 24 heures jusqu'à 48 heures,
ZE-2025-49.11 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 48 heures jusqu'à 72 heures,
ZE-2025-49.12 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 72 heures jusqu'à 96 heures,
ZE-2025-49.13 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 96 heures jusqu'à 120 heures,
ZE-2025-49.14 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 120 heures jusqu'à 144 heures,
ZE-2025-49.15 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 144 heures jusqu'à 168 heures,
ZE-2025-49.17 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 168 heures jusqu'à 192 heures,
ZE-2025-49.18 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 192 heures jusqu'à 216 heures,
ZE-2025-49.19 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 216 heures jusqu'à 240 heures,
ZE-2025-49.20 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 240 heures jusqu'à 264 heures,
ZE-2025-49.21 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 264 heures jusqu'à 288 heures,
ZE-2025-49.22 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 288 heures jusqu'à 336 heures,
ZE-2025-49.23 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 336 heures jusqu'à 384 heures,
ZE-2025-49.24 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 384 heures jusqu'à 432 heures,
ZE-2025-49.25 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 432 heures jusqu'à 480 heures,
ZE-2025-49.26 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 480 heures jusqu'à 528 heures,
ZE-2025-49.27 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 528 heures jusqu'à 600 heures,
ZE-2025-49.29 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 600 heures jusqu'à 672 heures,
ZE-2025-49.30 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 672 heures jusqu'à 744 heures,
ZE-2025-49.31 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 744 heures jusqu'à 816 heures,
ZE-2025-49.32 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 816 heures jusqu'à 888 heures,
ZE-2025-49.33 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 888 heures jusqu'à 960 heures,
ZE-2025-49.34 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 960 heures jusqu'à 1032 heures,
ZE-2025-49.35 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 1032 heures,
ZE-2025-51.26 | Bortézomib, intraveineuse / sous-cutané, 1.5 mg jusqu'à moins 2.5 mg, âge < 6 ans
ZE-2025-51.27 | Bortézomib, intraveineuse / sous-cutané, 2.5 mg jusqu'à moins 3.5 mg, âge < 16 ans
ZE-2025-51.28 | Bortézomib, intraveineuse / sous-cutané, 3.5 mg jusqu'à moins 4.5 mg
ZE-2025-51.29 | Bortézomib, intraveineuse / sous-cutané, 4.5 mg jusqu'à moins 5.5 mg
ZE-2025-51.30 | Bortézomib, intraveineuse / sous-cutané, 5.5 mg jusqu'à moins 7.5 mg
ZE-2025-51.31 | Bortézomib, intraveineuse / sous-cutané, 7.5 mg jusqu'à moins 9.5 mg
ZE-2025-51.32 | Bortézomib, intraveineuse / sous-cutané, 9.5 mg jusqu'à moins 11.5 mg
ZE-2025-51.33 | Bortézomib, intraveineuse / sous-cutané, 11.5 mg jusqu'à moins 13.5 mg
ZE-2025-51.34 | Bortézomib, intraveineuse / sous-cutané, 13.5 mg jusqu'à moins 16.5 mg
ZE-2025-51.35 | Bortézomib, intraveineuse / sous-cutané, 16.5 mg jusqu'à moins 19.5 mg
ZE-2025-51.36 | Bortézomib, intraveineuse / sous-cutané, 19.5 mg jusqu'à moins 22.5 mg
ZE-2025-51.37 | Bortézomib, intraveineuse / sous-cutané, 22.5 mg jusqu'à moins 25.5 mg
ZE-2025-51.38 | Bortézomib, intraveineuse / sous-cutané, 25.5 mg jusqu'à moins 29.5 mg
ZE-2025-51.39 | Bortézomib, intraveineuse / sous-cutané, 29.5 mg jusqu'à moins 33.5 mg
ZE-2025-51.40 | Bortézomib, intraveineuse / sous-cutané, 33.5 mg jusqu'à moins 37.5 mg
ZE-2025-51.41 | Bortézomib, intraveineuse / sous-cutané, 37.5 mg jusqu'à moins 41.5 mg
ZE-2025-51.42 | Bortézomib, intraveineuse / sous-cutané, 41.5 mg jusqu'à moins 47.5 mg
ZE-2025-51.43 | Bortézomib, intraveineuse / sous-cutané, 47.5 mg jusqu'à moins 53.5 mg
ZE-2025-51.44 | Bortézomib, intraveineuse / sous-cutané, 53.5 mg jusqu'à moins 59.5 mg
ZE-2025-51.45 | Bortézomib, intraveineuse / sous-cutané, 59.5 mg et plus
ZE-2025-52.01 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 2.5 g jusqu'à moins 5 g, âge < 12 ans
ZE-2025-52.29 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 5 g jusqu'à moins 10 g, âge < 16 ans
ZE-2025-52.30 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 10 g jusqu'à moins 15 g
ZE-2025-52.31 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 15 g jusqu'à moins 25 g
ZE-2025-52.32 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 25 g jusqu'à moins 35 g
ZE-2025-52.33 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 35 g jusqu'à moins 45 g
ZE-2025-52.34 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 45 g jusqu'à moins 55 g
ZE-2025-52.35 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 55 g jusqu'à moins 65 g
ZE-2025-52.36 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 65 g jusqu'à moins 75 g
ZE-2025-52.37 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 75 g jusqu'à moins 85 g
ZE-2025-52.38 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 85 g jusqu'à moins 105 g
ZE-2025-52.39 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 105 g jusqu'à moins 125 g
ZE-2025-52.40 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 125 g jusqu'à moins 145 g
ZE-2025-52.41 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 145 g jusqu'à moins 165 g
ZE-2025-52.42 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 165 g jusqu'à moins 185 g
ZE-2025-52.43 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 185 g jusqu'à moins 205 g
ZE-2025-52.44 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 205 g jusqu'à moins 225 g
ZE-2025-52.45 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 225 g jusqu'à moins 245 g
ZE-2025-52.46 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 245 g jusqu'à moins 285 g
ZE-2025-52.47 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 285 g jusqu'à moins 325 g
ZE-2025-52.48 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 325 g jusqu'à moins 365 g
ZE-2025-52.49 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 365 g jusqu'à moins 445 g
ZE-2025-52.50 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 445 g jusqu'à moins 525 g
ZE-2025-52.51 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 525 g jusqu'à moins 605 g
ZE-2025-52.52 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 605 g jusqu'à moins 685 g
ZE-2025-52.53 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 685 g jusqu'à moins 765 g
ZE-2025-52.54 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 765 g jusqu'à moins 845 g
ZE-2025-52.55 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 845 g jusqu'à moins 925 g
ZE-2025-52.56 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 925 g jusqu'à moins 1005 g
ZE-2025-52.57 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1005 g jusqu'à moins 1105 g
ZE-2025-52.58 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1105 g jusqu'à moins 1205 g
ZE-2025-52.59 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1205 g jusqu'à moins 1305 g
ZE-2025-52.60 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1305 g jusqu'à moins 1425 g
ZE-2025-52.61 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1425 g jusqu'à moins 1545 g
ZE-2025-52.62 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1545 g et plus
ZE-2025-55.17 | Ustékinumab, sous-cutané, 22.5 mg jusqu'à moins 67.5 mg
ZE-2025-55.18 | Ustékinumab, sous-cutané, 67.5 mg jusqu'à moins 112.5 mg
ZE-2025-55.19 | Ustékinumab, sous-cutané, 112.5 mg jusqu'à moins 157.5 mg
ZE-2025-55.20 | Ustékinumab, sous-cutané, 157.5 mg jusqu'à moins 202.5 mg
ZE-2025-55.21 | Ustékinumab, sous-cutané, 202.5 mg jusqu'à moins 292.5 mg
ZE-2025-55.22 | Ustékinumab, sous-cutané, 292.5 mg jusqu'à moins 382.5 mg
ZE-2025-55.23 | Ustékinumab, sous-cutané, 382.5 mg jusqu'à moins 472.5 mg
ZE-2025-55.24 | Ustékinumab, sous-cutané, 472.5 mg jusqu'à moins 562.5 mg
ZE-2025-55.25 | Ustékinumab, sous-cutané, 562.5 mg et plus
ZE-2025-56.19 | Éculizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2025-56.20 | Éculizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2025-56.21 | Éculizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
ZE-2025-56.22 | Éculizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2025-56.23 | Éculizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2025-56.24 | Éculizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2025-56.25 | Éculizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2025-56.26 | Éculizumab, intraveineuse, 2250 mg jusqu'à moins 2550 mg
ZE-2025-56.27 | Éculizumab, intraveineuse, 2550 mg jusqu'à moins 2850 mg
ZE-2025-56.28 | Éculizumab, intraveineuse, 2850 mg jusqu'à moins 3150 mg
ZE-2025-56.29 | Éculizumab, intraveineuse, 3150 mg jusqu'à moins 3450 mg
ZE-2025-56.30 | Éculizumab, intraveineuse, 3450 mg jusqu'à moins 3750 mg
ZE-2025-56.31 | Éculizumab, intraveineuse, 3750 mg jusqu'à moins 4050 mg
ZE-2025-56.32 | Éculizumab, intraveineuse, 4050 mg jusqu'à moins 4350 mg
ZE-2025-56.33 | Éculizumab, intraveineuse, 4350 mg jusqu'à moins 4650 mg
ZE-2025-56.34 | Éculizumab, intraveineuse, 4650 mg jusqu'à moins 4950 mg
ZE-2025-56.35 | Éculizumab, intraveineuse, 4950 mg jusqu'à moins 5250 mg
ZE-2025-56.36 | Éculizumab, intraveineuse, 5250 mg jusqu'à moins 5550 mg
ZE-2025-56.37 | Éculizumab, intraveineuse, 5550 mg jusqu'à moins 5850 mg
ZE-2025-56.38 | Éculizumab, intraveineuse, 5850 mg jusqu'à moins 6150 mg
ZE-2025-56.39 | Éculizumab, intraveineuse, 6150 mg jusqu'à moins 6450 mg
ZE-2025-56.41 | Éculizumab, intraveineuse, 6450 mg jusqu'à moins 7050 mg
ZE-2025-56.42 | Éculizumab, intraveineuse, 7050 mg jusqu'à moins 7650 mg
ZE-2025-56.43 | Éculizumab, intraveineuse, 7650 mg jusqu'à moins 8250 mg
ZE-2025-56.44 | Éculizumab, intraveineuse, 8250 mg jusqu'à moins 8850 mg
ZE-2025-56.46 | Éculizumab, intraveineuse, 8850 mg jusqu'à moins 9450 mg
ZE-2025-56.47 | Éculizumab, intraveineuse, 9450 mg et plus
ZE-2025-57.12 | Abatacept, intraveineuse / intrathécal, 375 mg jusqu'à moins 625 mg
ZE-2025-57.13 | Abatacept, intraveineuse / intrathécal, 625 mg jusqu'à moins 875 mg
ZE-2025-57.14 | Abatacept, intraveineuse / intrathécal, 875 mg jusqu'à moins 1125 mg
ZE-2025-57.15 | Abatacept, intraveineuse / intrathécal, 1125 mg jusqu'à moins 1375 mg
ZE-2025-57.16 | Abatacept, intraveineuse / intrathécal, 1375 mg jusqu'à moins 1625 mg
ZE-2025-57.17 | Abatacept, intraveineuse / intrathécal, 1625 mg jusqu'à moins 1875 mg
ZE-2025-57.18 | Abatacept, intraveineuse / intrathécal, 1875 mg jusqu'à moins 2125 mg
ZE-2025-57.19 | Abatacept, intraveineuse / intrathécal, 2125 mg jusqu'à moins 2375 mg
ZE-2025-57.20 | Abatacept, intraveineuse / intrathécal, 2375 mg jusqu'à moins 2625 mg
ZE-2025-57.21 | Abatacept, intraveineuse / intrathécal, 2625 mg jusqu'à moins 2875 mg
ZE-2025-57.22 | Abatacept, intraveineuse / intrathécal, 2875 mg et plus
ZE-2025-58.07 | Abatacept, sous-cutané, 187.5 mg jusqu'à moins 312.5 mg
ZE-2025-58.08 | Abatacept, sous-cutané, 312.5 mg jusqu'à moins 437.5 mg
ZE-2025-58.09 | Abatacept, sous-cutané, 437.5 mg jusqu'à moins 562.5 mg
ZE-2025-58.10 | Abatacept, sous-cutané, 562.5 mg jusqu'à moins 687.5 mg
ZE-2025-58.11 | Abatacept, sous-cutané, 687.5 mg jusqu'à moins 937.5 mg
ZE-2025-58.12 | Abatacept, sous-cutané, 937.5 mg jusqu'à moins 1187.5 mg
ZE-2025-58.13 | Abatacept, sous-cutané, 1187.5 mg jusqu'à moins 1437.5 mg
ZE-2025-58.14 | Abatacept, sous-cutané, 1437.5 mg jusqu'à moins 1687.5 mg
ZE-2025-58.16 | Abatacept, sous-cutané, 1687.5 mg jusqu'à moins 1937.5 mg
ZE-2025-58.17 | Abatacept, sous-cutané, 1937.5 mg jusqu'à moins 2437.5 mg
ZE-2025-58.18 | Abatacept, sous-cutané, 2437.5 mg et plus
ZE-2025-61.01 | Panitumumab, intraveineuse, 180 mg jusqu'à moins 300 mg
ZE-2025-61.02 | Panitumumab, intraveineuse, 300 mg jusqu'à moins 420 mg
ZE-2025-61.03 | Panitumumab, intraveineuse, 420 mg jusqu'à moins 540 mg
ZE-2025-61.04 | Panitumumab, intraveineuse, 540 mg jusqu'à moins 660 mg
ZE-2025-61.05 | Panitumumab, intraveineuse, 660 mg jusqu'à moins 780 mg
ZE-2025-61.06 | Panitumumab, intraveineuse, 780 mg jusqu'à moins 900 mg
ZE-2025-61.07 | Panitumumab, intraveineuse, 900 mg jusqu'à moins 1020 mg
ZE-2025-61.08 | Panitumumab, intraveineuse, 1020 mg jusqu'à moins 1260 mg
ZE-2025-61.09 | Panitumumab, intraveineuse, 1260 mg jusqu'à moins 1500 mg
ZE-2025-61.10 | Panitumumab, intraveineuse, 1500 mg jusqu'à moins 1740 mg
ZE-2025-61.11 | Panitumumab, intraveineuse, 1740 mg jusqu'à moins 1980 mg
ZE-2025-61.12 | Panitumumab, intraveineuse, 1980 mg jusqu'à moins 2220 mg
ZE-2025-61.13 | Panitumumab, intraveineuse, 2220 mg jusqu'à moins 2460 mg
ZE-2025-61.14 | Panitumumab, intraveineuse, 2460 mg et plus
ZE-2025-62.02 | Rituximab, intraveineuse / sous-cutané, 250 mg jusqu'à moins 350 mg
ZE-2025-62.03 | Rituximab, intraveineuse / sous-cutané, 350 mg jusqu'à moins 450 mg
ZE-2025-62.04 | Rituximab, intraveineuse / sous-cutané, 450 mg jusqu'à moins 550 mg
ZE-2025-62.05 | Rituximab, intraveineuse / sous-cutané, 550 mg jusqu'à moins 650 mg
ZE-2025-62.06 | Rituximab, intraveineuse / sous-cutané, 650 mg jusqu'à moins 750 mg
ZE-2025-62.07 | Rituximab, intraveineuse / sous-cutané, 750 mg jusqu'à moins 850 mg
ZE-2025-62.08 | Rituximab, intraveineuse / sous-cutané, 850 mg jusqu'à moins 950 mg
ZE-2025-62.09 | Rituximab, intraveineuse / sous-cutané, 950 mg jusqu'à moins 1050 mg
ZE-2025-62.10 | Rituximab, intraveineuse / sous-cutané, 1050 mg jusqu'à moins 1250 mg
ZE-2025-62.11 | Rituximab, intraveineuse / sous-cutané, 1250 mg jusqu'à moins 1450 mg
ZE-2025-62.12 | Rituximab, intraveineuse / sous-cutané, 1450 mg jusqu'à moins 1650 mg
ZE-2025-62.13 | Rituximab, intraveineuse / sous-cutané, 1650 mg jusqu'à moins 1850 mg
ZE-2025-62.14 | Rituximab, intraveineuse / sous-cutané, 1850 mg jusqu'à moins 2050 mg
ZE-2025-62.15 | Rituximab, intraveineuse / sous-cutané, 2050 mg jusqu'à moins 2450 mg
ZE-2025-62.16 | Rituximab, intraveineuse / sous-cutané, 2450 mg jusqu'à moins 2850 mg
ZE-2025-62.17 | Rituximab, intraveineuse / sous-cutané, 2850 mg jusqu'à moins 3250 mg
ZE-2025-62.18 | Rituximab, intraveineuse / sous-cutané, 3250 mg jusqu'à moins 3650 mg
ZE-2025-62.20 | Rituximab, intraveineuse / sous-cutané, 3650 mg jusqu'à moins 4150 mg
ZE-2025-62.21 | Rituximab, intraveineuse / sous-cutané, 4150 mg jusqu'à moins 4650 mg
ZE-2025-62.22 | Rituximab, intraveineuse / sous-cutané, 4650 mg jusqu'à moins 5150 mg
ZE-2025-62.23 | Rituximab, intraveineuse / sous-cutané, 5150 mg jusqu'à moins 5650 mg
ZE-2025-62.24 | Rituximab, intraveineuse / sous-cutané, 5650 mg jusqu'à moins 6250 mg
ZE-2025-62.25 | Rituximab, intraveineuse / sous-cutané, 6250 mg jusqu'à moins 6850 mg
ZE-2025-62.26 | Rituximab, intraveineuse / sous-cutané, 6850 mg jusqu'à moins 7450 mg
ZE-2025-62.27 | Rituximab, intraveineuse / sous-cutané, 7450 mg jusqu'à moins 8050 mg
ZE-2025-62.29 | Rituximab, intraveineuse / sous-cutané, 8050 mg jusqu'à moins 8850 mg
ZE-2025-62.30 | Rituximab, intraveineuse / sous-cutané, 8850 mg jusqu'à moins 9650 mg
ZE-2025-62.31 | Rituximab, intraveineuse / sous-cutané, 9650 mg jusqu'à moins 10450 mg
ZE-2025-62.32 | Rituximab, intraveineuse / sous-cutané, 10450 mg jusqu'à moins 11250 mg
ZE-2025-62.34 | Rituximab, intraveineuse / sous-cutané, 11250 mg jusqu'à moins 12050 mg
ZE-2025-62.35 | Rituximab, intraveineuse / sous-cutané, 12050 mg et plus
ZE-2025-64.23 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 100 mg jusqu'à moins 150 mg
ZE-2025-64.24 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 150 mg jusqu'à moins 200 mg
ZE-2025-64.25 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 200 mg jusqu'à moins 250 mg
ZE-2025-64.26 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 250 mg jusqu'à moins 350 mg
ZE-2025-64.27 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 350 mg jusqu'à moins 500 mg
ZE-2025-64.28 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 500 mg jusqu'à moins 650 mg
ZE-2025-64.29 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 650 mg jusqu'à moins 800 mg
ZE-2025-64.30 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 800 mg jusqu'à moins 950 mg
ZE-2025-64.31 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 950 mg jusqu'à moins 1100 mg
ZE-2025-64.32 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1100 mg jusqu'à moins 1300 mg
ZE-2025-64.33 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1300 mg jusqu'à moins 1500 mg
ZE-2025-64.34 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1500 mg jusqu'à moins 1700 mg
ZE-2025-64.35 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1700 mg jusqu'à moins 2000 mg
ZE-2025-64.36 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 2000 mg jusqu'à moins 2300 mg
ZE-2025-64.37 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 2300 mg et plus
ZE-2025-68.64 | Facteur XIII de coagulation, intraveineuse, 200 U jusqu'à moins 300 U, âge < 6 ans
ZE-2025-68.65 | Facteur XIII de coagulation, intraveineuse, 300 U jusqu'à moins 500 U, âge < 6 ans
ZE-2025-68.66 | Facteur XIII de coagulation, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 16 ans
ZE-2025-68.67 | Facteur XIII de coagulation, intraveineuse, 1000 U jusqu'à moins 2000 U, âge < 16 ans
ZE-2025-68.68 | Facteur XIII de coagulation, intraveineuse, 2000 U jusqu'à moins 3075 U
ZE-2025-68.69 | Facteur XIII de coagulation, intraveineuse, 3075 U jusqu'à moins 4375 U
ZE-2025-68.70 | Facteur XIII de coagulation, intraveineuse, 4375 U jusqu'à moins 5625 U
ZE-2025-68.71 | Facteur XIII de coagulation, intraveineuse, 5625 U jusqu'à moins 6875 U
ZE-2025-68.72 | Facteur XIII de coagulation, intraveineuse, 6875 U jusqu'à moins 8125 U
ZE-2025-68.73 | Facteur XIII de coagulation, intraveineuse, 8125 U jusqu'à moins 9375 U
ZE-2025-68.74 | Facteur XIII de coagulation, intraveineuse, 9375 U jusqu'à moins 10625 U
ZE-2025-68.75 | Facteur XIII de coagulation, intraveineuse, 10625 U jusqu'à moins 11875 U
ZE-2025-68.76 | Facteur XIII de coagulation, intraveineuse, 11875 U jusqu'à moins 13125 U
ZE-2025-68.77 | Facteur XIII de coagulation, intraveineuse, 13125 U jusqu'à moins 15000 U
ZE-2025-68.78 | Facteur XIII de coagulation, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-68.79 | Facteur XIII de coagulation, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-68.80 | Facteur XIII de coagulation, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-68.81 | Facteur XIII de coagulation, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-68.82 | Facteur XIII de coagulation, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-68.83 | Facteur XIII de coagulation, intraveineuse, 40000 U jusqu'à moins 50000 U
ZE-2025-68.84 | Facteur XIII de coagulation, intraveineuse, 50000 U jusqu'à moins 60000 U
ZE-2025-68.85 | Facteur XIII de coagulation, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2025-68.86 | Facteur XIII de coagulation, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2025-68.87 | Facteur XIII de coagulation, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2025-68.88 | Facteur XIII de coagulation, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2025-68.89 | Facteur XIII de coagulation, intraveineuse, 100000 U jusqu'à moins 110000 U
ZE-2025-68.90 | Facteur XIII de coagulation, intraveineuse, 110000 U jusqu'à moins 120000 U
ZE-2025-68.91 | Facteur XIII de coagulation, intraveineuse, 120000 U et plus
ZE-2025-69.03 | Caspofungine, intraveineuse, 150 mg jusqu'à moins 200 mg
ZE-2025-69.04 | Caspofungine, intraveineuse, 200 mg jusqu'à moins 250 mg
ZE-2025-69.05 | Caspofungine, intraveineuse, 250 mg jusqu'à moins 300 mg
ZE-2025-69.06 | Caspofungine, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2025-69.07 | Caspofungine, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2025-69.08 | Caspofungine, intraveineuse, 400 mg jusqu'à moins 450 mg
ZE-2025-69.09 | Caspofungine, intraveineuse, 450 mg jusqu'à moins 500 mg
ZE-2025-69.10 | Caspofungine, intraveineuse, 500 mg jusqu'à moins 600 mg
ZE-2025-69.11 | Caspofungine, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2025-69.12 | Caspofungine, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2025-69.13 | Caspofungine, intraveineuse, 800 mg jusqu'à moins 900 mg
ZE-2025-69.14 | Caspofungine, intraveineuse, 900 mg jusqu'à moins 1000 mg
ZE-2025-69.15 | Caspofungine, intraveineuse, 1000 mg jusqu'à moins 1200 mg
ZE-2025-69.16 | Caspofungine, intraveineuse, 1200 mg jusqu'à moins 1400 mg
ZE-2025-69.17 | Caspofungine, intraveineuse, 1400 mg jusqu'à moins 1600 mg
ZE-2025-69.18 | Caspofungine, intraveineuse, 1600 mg jusqu'à moins 2000 mg
ZE-2025-69.19 | Caspofungine, intraveineuse, 2000 mg jusqu'à moins 2400 mg
ZE-2025-69.20 | Caspofungine, intraveineuse, 2400 mg jusqu'à moins 2800 mg
ZE-2025-69.21 | Caspofungine, intraveineuse, 2800 mg jusqu'à moins 3600 mg
ZE-2025-69.22 | Caspofungine, intraveineuse, 3600 mg jusqu'à moins 4400 mg
ZE-2025-69.23 | Caspofungine, intraveineuse, 4400 mg jusqu'à moins 5200 mg
ZE-2025-69.24 | Caspofungine, intraveineuse, 5200 mg jusqu'à moins 6000 mg
ZE-2025-69.25 | Caspofungine, intraveineuse, 6000 mg jusqu'à moins 6800 mg
ZE-2025-69.26 | Caspofungine, intraveineuse, 6800 mg jusqu'à moins 7600 mg
ZE-2025-69.27 | Caspofungine, intraveineuse, 7600 mg jusqu'à moins 8400 mg
ZE-2025-69.29 | Caspofungine, intraveineuse, 8400 mg jusqu'à moins 9200 mg
ZE-2025-69.30 | Caspofungine, intraveineuse, 9200 mg jusqu'à moins 10000 mg
ZE-2025-69.31 | Caspofungine, intraveineuse, 10000 mg jusqu'à moins 10800 mg
ZE-2025-69.32 | Caspofungine, intraveineuse, 10800 mg jusqu'à moins 11600 mg
ZE-2025-69.33 | Caspofungine, intraveineuse, 11600 mg jusqu'à moins 12400 mg
ZE-2025-69.34 | Caspofungine, intraveineuse, 12400 mg jusqu'à moins 13200 mg
ZE-2025-69.35 | Caspofungine, intraveineuse, 13200 mg et plus
ZE-2025-70.01 | Implantation de ballonnet de contre-pulsation intra-aortique [IABP], chirurgicale ouverte,
ZE-2025-72.03 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire droit, par voie percutanée,
ZE-2025-72.04 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire gauche, par voie percutanée, avec une capacité potentielle maximale de pompage de 2,5 l/min,
ZE-2025-72.05 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire, ventriculaire gauche, par voie percutanée, avec une capacité potentielle de pompage de 2,5 l/min à moins de 5,0 l/min,
ZE-2025-72.07 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire gauche, par voie percutanée, avec une capacité potentielle de pompage de 5,5 l/min et plus,
ZE-2025-73.70 | Traitement de soins infirmiers complexes chez les adultes, 26 à 30 points de dépense,
ZE-2025-73.71 | Traitement de soins infirmiers complexes chez les adultes, 36 à 40 points de dépense,
ZE-2025-73.72 | Traitement de soins infirmiers complexes chez les adultes, 51 à 55 points de dépense,
ZE-2025-73.73 | Traitement de soins infirmiers complexes chez les adultes, 71 à 80 points de dépense,
ZE-2025-73.74 | Traitement de soins infirmiers complexes chez les adultes, 126 à 150 points de dépense,
ZE-2025-73.75 | Traitement de soins infirmiers complexes chez les adultes, 226 à 250 points de dépense,
ZE-2025-73.76 | Traitement de soins infirmiers complexes chez les adultes, 351 à 400 points de dépense,
ZE-2025-73.78 | Traitement de soins infirmiers complexes chez les adultes, 601 à 700 points de dépense,
ZE-2025-73.79 | Traitement de soins infirmiers complexes chez les adultes, 1001 à 1100 points de dépense,
ZE-2025-73.80 | Traitement de soins infirmiers complexes chez les adultes, 1401 à 1500 points de dépense,
ZE-2025-73.81 | Traitement de soins infirmiers complexes chez les adultes, 1801 à 1900 points de dépense,
ZE-2025-73.82 | Traitement de soins infirmiers complexes chez les adultes, 2201 à 2300 points de dépense,
ZE-2025-73.90 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 26 à 30 points de dépense,
ZE-2025-73.91 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 36 à 40 points de dépense,
ZE-2025-73.92 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 51 à 55 points de dépense,
ZE-2025-73.93 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 71 à 80 points de dépense,
ZE-2025-73.94 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 126 à 150 points de dépense,
ZE-2025-73.95 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 226 à 250 points de dépense,
ZE-2025-73.96 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 351 à 400 points de dépense,
ZE-2025-73.98 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 601 à 700 points de dépense,
ZE-2025-73.99 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1001 à 1100 points de dépense,
ZE-2025-73.100 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1401 à 1500 points de dépense,
ZE-2025-73.101 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1801 à 1900 points de dépense,
ZE-2025-73.102 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 2201 à 2300 points de dépense,
ZE-2025-75.43 | Bosentan, oral, 500 mg jusqu'à moins 1000 mg, âge < 12 ans
ZE-2025-75.44 | Bosentan, oral, 1000 mg jusqu'à moins 2000 mg, âge < 12 ans
ZE-2025-75.46 | Bosentan, oral, 4000 mg jusqu'à moins 6000 mg
ZE-2025-75.47 | Bosentan, oral, 6000 mg jusqu'à moins 8000 mg
ZE-2025-75.48 | Bosentan, oral, 8000 mg jusqu'à moins 10000 mg
ZE-2025-75.49 | Bosentan, oral, 10000 mg jusqu'à moins 12000 mg
ZE-2025-75.50 | Bosentan, oral, 12000 mg jusqu'à moins 14000 mg
ZE-2025-75.51 | Bosentan, oral, 14000 mg jusqu'à moins 17000 mg
ZE-2025-75.52 | Bosentan, oral, 17000 mg jusqu'à moins 20000 mg
ZE-2025-75.53 | Bosentan, oral, 20000 mg jusqu'à moins 23000 mg
ZE-2025-75.54 | Bosentan, oral, 23000 mg jusqu'à moins 26000 mg
ZE-2025-75.55 | Bosentan, oral, 26000 mg et plus
ZE-2025-78.02 | Posaconazole, oral, 1200 mg jusqu'à moins 1800 mg, âge < 16 ans
ZE-2025-78.03 | Posaconazole, oral, 1800 mg jusqu'à moins 3000 mg, âge < 16 ans
ZE-2025-78.04 | Posaconazole, oral, 3000 mg jusqu'à moins 4200 mg
ZE-2025-78.05 | Posaconazole, oral, 4200 mg jusqu'à moins 5400 mg
ZE-2025-78.06 | Posaconazole, oral, 5400 mg jusqu'à moins 6600 mg
ZE-2025-78.07 | Posaconazole, oral, 6600 mg jusqu'à moins 7800 mg
ZE-2025-78.08 | Posaconazole, oral, 7800 mg jusqu'à moins 9000 mg
ZE-2025-78.09 | Posaconazole, oral, 9000 mg jusqu'à moins 11400 mg
ZE-2025-78.10 | Posaconazole, oral, 11400 mg jusqu'à moins 13800 mg
ZE-2025-78.11 | Posaconazole, oral, 13800 mg jusqu'à moins 16200 mg
ZE-2025-78.12 | Posaconazole, oral, 16200 mg jusqu'à moins 18600 mg
ZE-2025-78.13 | Posaconazole, oral, 18600 mg jusqu'à moins 21000 mg
ZE-2025-78.14 | Posaconazole, oral, 21000 mg jusqu'à moins 25800 mg
ZE-2025-78.15 | Posaconazole, oral, 25800 mg jusqu'à moins 30600 mg
ZE-2025-78.16 | Posaconazole, oral, 30600 mg jusqu'à moins 35400 mg
ZE-2025-78.17 | Posaconazole, oral, 35400 mg jusqu'à moins 40200 mg
ZE-2025-78.18 | Posaconazole, oral, 40200 mg jusqu'à moins 45000 mg
ZE-2025-78.19 | Posaconazole, oral, 45000 mg jusqu'à moins 54600 mg
ZE-2025-78.20 | Posaconazole, oral, 54600 mg jusqu'à moins 64200 mg
ZE-2025-78.21 | Posaconazole, oral, 64200 mg jusqu'à moins 73800 mg
ZE-2025-78.22 | Posaconazole, oral, 73800 mg jusqu'à moins 83400 mg
ZE-2025-78.23 | Posaconazole, oral, 83400 mg jusqu'à moins 93000 mg
ZE-2025-78.24 | Posaconazole, oral, 93000 mg et plus
ZE-2025-79.25 | Posaconazole, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2025-79.26 | Posaconazole, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2025-79.27 | Posaconazole, intraveineuse, 750 mg jusqu'à moins 1350 mg
ZE-2025-79.28 | Posaconazole, intraveineuse, 1350 mg jusqu'à moins 1950 mg
ZE-2025-79.29 | Posaconazole, intraveineuse, 1950 mg jusqu'à moins 2550 mg
ZE-2025-79.30 | Posaconazole, intraveineuse, 2550 mg jusqu'à moins 3450 mg
ZE-2025-79.31 | Posaconazole, intraveineuse, 3450 mg jusqu'à moins 4350 mg
ZE-2025-79.32 | Posaconazole, intraveineuse, 4350 mg jusqu'à moins 5250 mg
ZE-2025-79.33 | Posaconazole, intraveineuse, 5250 mg jusqu'à moins 6150 mg
ZE-2025-79.34 | Posaconazole, intraveineuse, 6150 mg jusqu'à moins 7350 mg
ZE-2025-79.35 | Posaconazole, intraveineuse, 7350 mg jusqu'à moins 8550 mg
ZE-2025-79.36 | Posaconazole, intraveineuse, 8550 mg jusqu'à moins 9750 mg
ZE-2025-79.37 | Posaconazole, intraveineuse, 9750 mg jusqu'à moins 10950 mg
ZE-2025-79.38 | Posaconazole, intraveineuse, 10950 mg jusqu'à moins 12750 mg
ZE-2025-79.39 | Posaconazole, intraveineuse, 12750 mg jusqu'à moins 14550 mg
ZE-2025-79.40 | Posaconazole, intraveineuse, 14550 mg jusqu'à moins 16350 mg
ZE-2025-79.41 | Posaconazole, intraveineuse, 16350 mg jusqu'à moins 18150 mg
ZE-2025-79.42 | Posaconazole, intraveineuse, 18150 mg jusqu'à moins 20550 mg
ZE-2025-79.43 | Posaconazole, intraveineuse, 20550 mg jusqu'à moins 22950 mg
ZE-2025-79.44 | Posaconazole, intraveineuse, 22950 mg jusqu'à moins 25350 mg
ZE-2025-79.45 | Posaconazole, intraveineuse, 25350 mg jusqu'à moins 27750 mg
ZE-2025-79.47 | Posaconazole, intraveineuse, 27750 mg jusqu'à moins 30150 mg
ZE-2025-79.48 | Posaconazole, intraveineuse, 30150 mg et plus
ZE-2025-81.01 | Brentuximab védotine, intraveineuse, 50 mg jusqu'à moins 60 mg
ZE-2025-81.02 | Brentuximab védotine, intraveineuse, 60 mg jusqu'à moins 70 mg
ZE-2025-81.03 | Brentuximab védotine, intraveineuse, 70 mg jusqu'à moins 80 mg
ZE-2025-81.04 | Brentuximab védotine, intraveineuse, 80 mg jusqu'à moins 90 mg
ZE-2025-81.05 | Brentuximab védotine, intraveineuse, 90 mg jusqu'à moins 100 mg
ZE-2025-81.06 | Brentuximab védotine, intraveineuse, 100 mg jusqu'à moins 120 mg
ZE-2025-81.07 | Brentuximab védotine, intraveineuse, 120 mg jusqu'à moins 140 mg
ZE-2025-81.08 | Brentuximab védotine, intraveineuse, 140 mg jusqu'à moins 160 mg
ZE-2025-81.09 | Brentuximab védotine, intraveineuse, 160 mg jusqu'à moins 180 mg
ZE-2025-81.10 | Brentuximab védotine, intraveineuse, 180 mg jusqu'à moins 200 mg
ZE-2025-81.11 | Brentuximab védotine, intraveineuse, 200 mg jusqu'à moins 240 mg
ZE-2025-81.12 | Brentuximab védotine, intraveineuse, 240 mg jusqu'à moins 280 mg
ZE-2025-81.13 | Brentuximab védotine, intraveineuse, 280 mg jusqu'à moins 320 mg
ZE-2025-81.14 | Brentuximab védotine, intraveineuse, 320 mg jusqu'à moins 360 mg
ZE-2025-81.15 | Brentuximab védotine, intraveineuse, 360 mg jusqu'à moins 400 mg
ZE-2025-81.17 | Brentuximab védotine, intraveineuse, 400 mg jusqu'à moins 460 mg
ZE-2025-81.18 | Brentuximab védotine, intraveineuse, 460 mg jusqu'à moins 520 mg
ZE-2025-81.19 | Brentuximab védotine, intraveineuse, 520 mg et plus
ZE-2025-85.01 | Trioxyde d'arsenic, intraveineuse, 10 mg jusqu'à moins 20 mg, âge < 16 ans
ZE-2025-85.02 | Trioxyde d'arsenic, intraveineuse, 20 mg jusqu'à moins 40 mg
ZE-2025-85.03 | Trioxyde d'arsenic, intraveineuse, 40 mg jusqu'à moins 60 mg
ZE-2025-85.04 | Trioxyde d'arsenic, intraveineuse, 60 mg jusqu'à moins 80 mg
ZE-2025-85.05 | Trioxyde d'arsenic, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2025-85.06 | Trioxyde d'arsenic, intraveineuse, 100 mg jusqu'à moins 140 mg
ZE-2025-85.07 | Trioxyde d'arsenic, intraveineuse, 140 mg jusqu'à moins 180 mg
ZE-2025-85.08 | Trioxyde d'arsenic, intraveineuse, 180 mg jusqu'à moins 220 mg
ZE-2025-85.09 | Trioxyde d'arsenic, intraveineuse, 220 mg jusqu'à moins 260 mg
ZE-2025-85.10 | Trioxyde d'arsenic, intraveineuse, 260 mg jusqu'à moins 300 mg
ZE-2025-85.11 | Trioxyde d'arsenic, intraveineuse, 300 mg jusqu'à moins 360 mg
ZE-2025-85.12 | Trioxyde d'arsenic, intraveineuse, 360 mg jusqu'à moins 420 mg
ZE-2025-85.13 | Trioxyde d'arsenic, intraveineuse, 420 mg jusqu'à moins 480 mg
ZE-2025-85.14 | Trioxyde d'arsenic, intraveineuse, 480 mg jusqu'à moins 540 mg
ZE-2025-85.15 | Trioxyde d'arsenic, intraveineuse, 540 mg jusqu'à moins 600 mg
ZE-2025-85.16 | Trioxyde d'arsenic, intraveineuse, 600 mg jusqu'à moins 680 mg
ZE-2025-85.17 | Trioxyde d'arsenic, intraveineuse, 680 mg jusqu'à moins 760 mg
ZE-2025-85.18 | Trioxyde d'arsenic, intraveineuse, 760 mg jusqu'à moins 840 mg
ZE-2025-85.19 | Trioxyde d'arsenic, intraveineuse, 840 mg jusqu'à moins 920 mg
ZE-2025-85.20 | Trioxyde d'arsenic, intraveineuse, 920 mg jusqu'à moins 1000 mg
ZE-2025-85.21 | Trioxyde d'arsenic, intraveineuse, 1000 mg jusqu'à moins 1100 mg
ZE-2025-85.22 | Trioxyde d'arsenic, intraveineuse, 1100 mg jusqu'à moins 1200 mg
ZE-2025-85.23 | Trioxyde d'arsenic, intraveineuse, 1200 mg jusqu'à moins 1300 mg
ZE-2025-85.24 | Trioxyde d'arsenic, intraveineuse, 1300 mg jusqu'à moins 1400 mg
ZE-2025-85.25 | Trioxyde d'arsenic, intraveineuse, 1400 mg jusqu'à moins 1500 mg
ZE-2025-85.26 | Trioxyde d'arsenic, intraveineuse, 1500 mg jusqu'à moins 1700 mg
ZE-2025-85.27 | Trioxyde d'arsenic, intraveineuse, 1700 mg jusqu'à moins 1900 mg
ZE-2025-85.28 | Trioxyde d'arsenic, intraveineuse, 1900 mg jusqu'à moins 2100 mg
ZE-2025-85.29 | Trioxyde d'arsenic, intraveineuse, 2100 mg jusqu'à moins 2300 mg
ZE-2025-85.30 | Trioxyde d'arsenic, intraveineuse, 2300 mg et plus
ZE-2025-86.18 | Pegfilgrastim, sous-cutané, 3 mg jusqu'à moins 9 mg
ZE-2025-86.19 | Pegfilgrastim, sous-cutané, 9 mg jusqu'à moins 15 mg
ZE-2025-86.20 | Pegfilgrastim, sous-cutané, 15 mg jusqu'à moins 21 mg
ZE-2025-86.21 | Pegfilgrastim, sous-cutané, 21 mg jusqu'à moins 27 mg
ZE-2025-86.22 | Pegfilgrastim, sous-cutané, 27 mg jusqu'à moins 33 mg
ZE-2025-86.23 | Pegfilgrastim, sous-cutané, 33 mg jusqu'à moins 39 mg
ZE-2025-86.24 | Pegfilgrastim, sous-cutané, 39 mg jusqu'à moins 45 mg
ZE-2025-86.25 | Pegfilgrastim, sous-cutané, 45 mg jusqu'à moins 51 mg
ZE-2025-86.26 | Pegfilgrastim, sous-cutané, 51 mg jusqu'à moins 57 mg
ZE-2025-86.27 | Pegfilgrastim, sous-cutané, 57 mg jusqu'à moins 63 mg
ZE-2025-86.28 | Pegfilgrastim, sous-cutané, 63 mg jusqu'à moins 69 mg
ZE-2025-86.29 | Pegfilgrastim, sous-cutané, 69 mg jusqu'à moins 75 mg
ZE-2025-86.30 | Pegfilgrastim, sous-cutané, 75 mg et plus
ZE-2025-89.59 | Lénalidomide, oral, 285 mg jusqu'à moins 335 mg
ZE-2025-89.60 | Lénalidomide, oral, 335 mg jusqu'à moins 405 mg
ZE-2025-89.61 | Lénalidomide, oral, 405 mg jusqu'à moins 475 mg
ZE-2025-89.62 | Lénalidomide, oral, 475 mg jusqu'à moins 545 mg
ZE-2025-89.63 | Lénalidomide, oral, 545 mg jusqu'à moins 665 mg
ZE-2025-89.64 | Lénalidomide, oral, 665 mg jusqu'à moins 785 mg
ZE-2025-89.65 | Lénalidomide, oral, 785 mg jusqu'à moins 905 mg
ZE-2025-89.66 | Lénalidomide, oral, 905 mg jusqu'à moins 1065 mg
ZE-2025-89.67 | Lénalidomide, oral, 1065 mg jusqu'à moins 1225 mg
ZE-2025-89.68 | Lénalidomide, oral, 1225 mg jusqu'à moins 1385 mg
ZE-2025-89.69 | Lénalidomide, oral, 1385 mg jusqu'à moins 1585 mg
ZE-2025-89.70 | Lénalidomide, oral, 1585 mg jusqu'à moins 1785 mg
ZE-2025-89.72 | Lénalidomide, oral, 1785 mg jusqu'à moins 1985 mg
ZE-2025-89.73 | Lénalidomide, oral, 1985 mg et plus
ZE-2025-91.01 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 1 à 2 coils,
ZE-2025-91.02 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 3 à 4 coils,
ZE-2025-91.03 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 5 à 6 coils,
ZE-2025-91.04 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 7 à 8 coils,
ZE-2025-91.05 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 9 à 10 coils,
ZE-2025-91.06 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 11 à 12 coils,
ZE-2025-91.07 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 13 à 14 coils,
ZE-2025-91.08 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 15 à 16 coils,
ZE-2025-91.09 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, 17 coils et plus,
ZE-2025-94.02 | Azacitidine, sous-cutané / intraveineuse, 300 mg jusqu'à moins 375 mg
ZE-2025-94.03 | Azacitidine, sous-cutané / intraveineuse, 375 mg jusqu'à moins 450 mg
ZE-2025-94.04 | Azacitidine, sous-cutané / intraveineuse, 450 mg jusqu'à moins 600 mg
ZE-2025-94.05 | Azacitidine, sous-cutané / intraveineuse, 600 mg jusqu'à moins 750 mg
ZE-2025-94.06 | Azacitidine, sous-cutané / intraveineuse, 750 mg jusqu'à moins 900 mg
ZE-2025-94.07 | Azacitidine, sous-cutané / intraveineuse, 900 mg jusqu'à moins 1200 mg
ZE-2025-94.08 | Azacitidine, sous-cutané / intraveineuse, 1200 mg jusqu'à moins 1500 mg
ZE-2025-94.09 | Azacitidine, sous-cutané / intraveineuse, 1500 mg jusqu'à moins 1800 mg
ZE-2025-94.10 | Azacitidine, sous-cutané / intraveineuse, 1800 mg jusqu'à moins 2100 mg
ZE-2025-94.11 | Azacitidine, sous-cutané / intraveineuse, 2100 mg jusqu'à moins 2400 mg
ZE-2025-94.12 | Azacitidine, sous-cutané / intraveineuse, 2400 mg jusqu'à moins 2700 mg
ZE-2025-94.13 | Azacitidine, sous-cutané / intraveineuse, 2700 mg jusqu'à moins 3000 mg
ZE-2025-94.15 | Azacitidine, sous-cutané / intraveineuse, 3000 mg jusqu'à moins 3400 mg
ZE-2025-94.16 | Azacitidine, sous-cutané / intraveineuse, 3400 mg jusqu'à moins 3800 mg
ZE-2025-94.17 | Azacitidine, sous-cutané / intraveineuse, 3800 mg jusqu'à moins 4200 mg
ZE-2025-94.18 | Azacitidine, sous-cutané / intraveineuse, 4200 mg jusqu'à moins 4600 mg
ZE-2025-94.19 | Azacitidine, sous-cutané / intraveineuse, 4600 mg jusqu'à moins 5000 mg
ZE-2025-94.20 | Azacitidine, sous-cutané / intraveineuse, 5000 mg et plus
ZE-2025-95.01 | Trabectédine, intraveineuse, 0.25 mg jusqu'à moins 0.5 mg, âge < 16 ans
ZE-2025-95.02 | Trabectédine, intraveineuse, 0.5 mg jusqu'à moins 0.75 mg
ZE-2025-95.03 | Trabectédine, intraveineuse, 0.75 mg jusqu'à moins 1 mg
ZE-2025-95.04 | Trabectédine, intraveineuse, 1 mg jusqu'à moins 1.25 mg
ZE-2025-95.05 | Trabectédine, intraveineuse, 1.25 mg jusqu'à moins 1.5 mg
ZE-2025-95.06 | Trabectédine, intraveineuse, 1.5 mg jusqu'à moins 1.75 mg
ZE-2025-95.07 | Trabectédine, intraveineuse, 1.75 mg jusqu'à moins 2 mg
ZE-2025-95.08 | Trabectédine, intraveineuse, 2 mg jusqu'à moins 2.25 mg
ZE-2025-95.09 | Trabectédine, intraveineuse, 2.25 mg jusqu'à moins 2.5 mg
ZE-2025-95.10 | Trabectédine, intraveineuse, 2.5 mg jusqu'à moins 2.75 mg
ZE-2025-95.11 | Trabectédine, intraveineuse, 2.75 mg jusqu'à moins 3 mg
ZE-2025-95.12 | Trabectédine, intraveineuse, 3 mg jusqu'à moins 3.25 mg
ZE-2025-95.13 | Trabectédine, intraveineuse, 3.25 mg jusqu'à moins 3.5 mg
ZE-2025-95.14 | Trabectédine, intraveineuse, 3.5 mg jusqu'à moins 4 mg
ZE-2025-95.15 | Trabectédine, intraveineuse, 4 mg jusqu'à moins 4.5 mg
ZE-2025-95.16 | Trabectédine, intraveineuse, 4.5 mg jusqu'à moins 5 mg
ZE-2025-95.17 | Trabectédine, intraveineuse, 5 mg jusqu'à moins 5.5 mg
ZE-2025-95.20 | Trabectédine, intraveineuse, 5.5 mg jusqu'à moins 6.5 mg
ZE-2025-95.21 | Trabectédine, intraveineuse, 6.5 mg jusqu'à moins 7.5 mg
ZE-2025-95.22 | Trabectédine, intraveineuse, 7.5 mg et plus
ZE-2025-96.01 | Susoctocog alfa, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2025-96.02 | Susoctocog alfa, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2025-96.03 | Susoctocog alfa, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-96.04 | Susoctocog alfa, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-96.05 | Susoctocog alfa, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-96.06 | Susoctocog alfa, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-96.07 | Susoctocog alfa, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-96.08 | Susoctocog alfa, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-96.09 | Susoctocog alfa, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2025-96.10 | Susoctocog alfa, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2025-96.11 | Susoctocog alfa, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2025-96.12 | Susoctocog alfa, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2025-96.13 | Susoctocog alfa, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2025-96.14 | Susoctocog alfa, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2025-96.15 | Susoctocog alfa, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2025-96.16 | Susoctocog alfa, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2025-96.17 | Susoctocog alfa, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2025-96.18 | Susoctocog alfa, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2025-96.19 | Susoctocog alfa, intraveineuse, 90000 U jusqu'à moins 95000 U
ZE-2025-96.20 | Susoctocog alfa, intraveineuse, 95000 U jusqu'à moins 100000 U
ZE-2025-96.21 | Susoctocog alfa, intraveineuse, 100000 U jusqu'à moins 105000 U
ZE-2025-96.22 | Susoctocog alfa, intraveineuse, 105000 U jusqu'à moins 110000 U
ZE-2025-96.23 | Susoctocog alfa, intraveineuse, 110000 U jusqu'à moins 115000 U
ZE-2025-96.24 | Susoctocog alfa, intraveineuse, 115000 U jusqu'à moins 120000 U
ZE-2025-96.25 | Susoctocog alfa, intraveineuse, 120000 U jusqu'à moins 125000 U
ZE-2025-96.26 | Susoctocog alfa, intraveineuse, 125000 U jusqu'à moins 130000 U
ZE-2025-96.27 | Susoctocog alfa, intraveineuse, 130000 U jusqu'à moins 135000 U
ZE-2025-96.28 | Susoctocog alfa, intraveineuse, 135000 U jusqu'à moins 140000 U
ZE-2025-96.29 | Susoctocog alfa, intraveineuse, 140000 U jusqu'à moins 145000 U
ZE-2025-96.30 | Susoctocog alfa, intraveineuse, 145000 U jusqu'à moins 150000 U
ZE-2025-96.31 | Susoctocog alfa, intraveineuse, 150000 U jusqu'à moins 155000 U
ZE-2025-96.32 | Susoctocog alfa, intraveineuse, 155000 U jusqu'à moins 160000 U
ZE-2025-96.33 | Susoctocog alfa, intraveineuse, 160000 U jusqu'à moins 165000 U
ZE-2025-96.34 | Susoctocog alfa, intraveineuse, 165000 U jusqu'à moins 170000 U
ZE-2025-96.35 | Susoctocog alfa, intraveineuse, 170000 U jusqu'à moins 175000 U
ZE-2025-96.36 | Susoctocog alfa, intraveineuse, 175000 U jusqu'à moins 180000 U
ZE-2025-96.37 | Susoctocog alfa, intraveineuse, 180000 U jusqu'à moins 185000 U
ZE-2025-96.38 | Susoctocog alfa, intraveineuse, 185000 U jusqu'à moins 190000 U
ZE-2025-96.39 | Susoctocog alfa, intraveineuse, 190000 U jusqu'à moins 195000 U
ZE-2025-96.40 | Susoctocog alfa, intraveineuse, 195000 U jusqu'à moins 200000 U
ZE-2025-96.41 | Susoctocog alfa, intraveineuse, 200000 U et plus
ZE-2025-100.01 | Pertuzumab, intraveineuse, 210 mg jusqu'à moins 630 mg
ZE-2025-100.02 | Pertuzumab, intraveineuse, 630 mg jusqu'à moins 1050 mg
ZE-2025-100.03 | Pertuzumab, intraveineuse, 1050 mg jusqu'à moins 1470 mg
ZE-2025-100.04 | Pertuzumab, intraveineuse, 1470 mg jusqu'à moins 1890 mg
ZE-2025-100.06 | Pertuzumab, intraveineuse, 1890 mg jusqu'à moins 2310 mg
ZE-2025-100.07 | Pertuzumab, intraveineuse, 2310 mg jusqu'à moins 2730 mg
ZE-2025-100.08 | Pertuzumab, intraveineuse, 2730 mg jusqu'à moins 3150 mg
ZE-2025-100.09 | Pertuzumab, intraveineuse, 3150 mg et plus
ZE-2025-101.32 | Trastuzumab emtansine, intraveineuse, 90 mg jusqu'à moins 110 mg
ZE-2025-101.33 | Trastuzumab emtansine, intraveineuse, 110 mg jusqu'à moins 130 mg
ZE-2025-101.34 | Trastuzumab emtansine, intraveineuse, 130 mg jusqu'à moins 150 mg
ZE-2025-101.35 | Trastuzumab emtansine, intraveineuse, 150 mg jusqu'à moins 170 mg
ZE-2025-101.36 | Trastuzumab emtansine, intraveineuse, 170 mg jusqu'à moins 190 mg
ZE-2025-101.37 | Trastuzumab emtansine, intraveineuse, 190 mg jusqu'à moins 210 mg
ZE-2025-101.38 | Trastuzumab emtansine, intraveineuse, 210 mg jusqu'à moins 230 mg
ZE-2025-101.39 | Trastuzumab emtansine, intraveineuse, 230 mg jusqu'à moins 250 mg
ZE-2025-101.40 | Trastuzumab emtansine, intraveineuse, 250 mg jusqu'à moins 270 mg
ZE-2025-101.41 | Trastuzumab emtansine, intraveineuse, 270 mg jusqu'à moins 290 mg
ZE-2025-101.42 | Trastuzumab emtansine, intraveineuse, 290 mg jusqu'à moins 330 mg
ZE-2025-101.43 | Trastuzumab emtansine, intraveineuse, 330 mg jusqu'à moins 370 mg
ZE-2025-101.44 | Trastuzumab emtansine, intraveineuse, 370 mg jusqu'à moins 410 mg
ZE-2025-101.45 | Trastuzumab emtansine, intraveineuse, 410 mg jusqu'à moins 450 mg
ZE-2025-101.46 | Trastuzumab emtansine, intraveineuse, 450 mg jusqu'à moins 490 mg
ZE-2025-101.47 | Trastuzumab emtansine, intraveineuse, 490 mg jusqu'à moins 570 mg
ZE-2025-101.48 | Trastuzumab emtansine, intraveineuse, 570 mg jusqu'à moins 650 mg
ZE-2025-101.49 | Trastuzumab emtansine, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2025-101.50 | Trastuzumab emtansine, intraveineuse, 850 mg et plus
ZE-2025-102.13 | Crizotinib, oral, 800 mg jusqu'à moins 1300 mg
ZE-2025-102.14 | Crizotinib, oral, 1300 mg jusqu'à moins 2500 mg
ZE-2025-102.15 | Crizotinib, oral, 2500 mg jusqu'à moins 3500 mg
ZE-2025-102.16 | Crizotinib, oral, 3500 mg jusqu'à moins 4500 mg
ZE-2025-102.17 | Crizotinib, oral, 4500 mg jusqu'à moins 6000 mg
ZE-2025-102.18 | Crizotinib, oral, 6000 mg jusqu'à moins 8000 mg
ZE-2025-102.19 | Crizotinib, oral, 8000 mg jusqu'à moins 10000 mg
ZE-2025-102.20 | Crizotinib, oral, 10000 mg jusqu'à moins 12000 mg
ZE-2025-102.21 | Crizotinib, oral, 12000 mg jusqu'à moins 14000 mg
ZE-2025-102.22 | Crizotinib, oral, 14000 mg jusqu'à moins 16000 mg
ZE-2025-102.23 | Crizotinib, oral, 16000 mg jusqu'à moins 18000 mg
ZE-2025-102.24 | Crizotinib, oral, 18000 mg jusqu'à moins 20000 mg
ZE-2025-102.25 | Crizotinib, oral, 20000 mg jusqu'à moins 24000 mg
ZE-2025-102.26 | Crizotinib, oral, 24000 mg jusqu'à moins 28000 mg
ZE-2025-102.27 | Crizotinib, oral, 28000 mg jusqu'à moins 32000 mg
ZE-2025-102.28 | Crizotinib, oral, 32000 mg jusqu'à moins 36000 mg
ZE-2025-102.29 | Crizotinib, oral, 36000 mg et plus
ZE-2025-104.01 | Hémodialyse pour l'élimination de protéines de masse moléculaire jusqu'à 60000, SAP,
ZE-2025-105.01 | Transplantation de chondrocytes autologues sur matrice, articulation du genou, par arthroscopie,
ZE-2025-106.01 | Implantation de dispositif interne d'allongement ou de transport osseux, système motorisé,
ZE-2025-107.01 | Protonthérapie, à dose unique, 1 à 2 champs d'irradiation,
ZE-2025-108.01 | Anesthésie intraveineuse,
ZE-2025-109.01 | Insertion de valve(s) bronchique(s) par endoscopie, une valve,
ZE-2025-109.02 | Insertion de valve(s) bronchique(s) par endoscopie, deux valves,
ZE-2025-109.03 | Insertion de valve(s) bronchique(s) par endoscopie, trois valves,
ZE-2025-109.04 | Insertion de valve(s) bronchique(s) par endoscopie, quatre valves,
ZE-2025-109.05 | Insertion de valve(s) bronchique(s) par endoscopie, cinq valves,
ZE-2025-109.06 | Insertion de valve(s) bronchique(s) par endoscopie, six valves,
ZE-2025-109.07 | Insertion de valve(s) bronchique(s) par endoscopie, sept valves,
ZE-2025-109.08 | Insertion de valve(s) bronchique(s) par endoscopie, huit valves,
ZE-2025-109.09 | Insertion de valve(s) bronchique(s) par endoscopie, neuf valves,
ZE-2025-109.10 | Insertion de valve(s) bronchique(s) par endoscopie, dix valves ou plus,
ZE-2025-110.56 | Facteur von Willebrand, intraveineuse, 900 U jusqu'à moins 1400 U
ZE-2025-110.57 | Facteur von Willebrand, intraveineuse, 1400 U jusqu'à moins 1900 U
ZE-2025-110.58 | Facteur von Willebrand, intraveineuse, 1900 U jusqu'à moins 3050 U
ZE-2025-110.59 | Facteur von Willebrand, intraveineuse, 3050 U jusqu'à moins 4200 U
ZE-2025-110.60 | Facteur von Willebrand, intraveineuse, 4200 U jusqu'à moins 5350 U
ZE-2025-110.61 | Facteur von Willebrand, intraveineuse, 5350 U jusqu'à moins 6500 U
ZE-2025-110.62 | Facteur von Willebrand, intraveineuse, 6500 U jusqu'à moins 7650 U
ZE-2025-110.63 | Facteur von Willebrand, intraveineuse, 7650 U jusqu'à moins 9950 U
ZE-2025-110.64 | Facteur von Willebrand, intraveineuse, 9950 U jusqu'à moins 12250 U
ZE-2025-110.65 | Facteur von Willebrand, intraveineuse, 12250 U jusqu'à moins 14550 U
ZE-2025-110.66 | Facteur von Willebrand, intraveineuse, 14550 U jusqu'à moins 16850 U
ZE-2025-110.67 | Facteur von Willebrand, intraveineuse, 16850 U jusqu'à moins 19150 U
ZE-2025-110.68 | Facteur von Willebrand, intraveineuse, 19150 U jusqu'à moins 23750 U
ZE-2025-110.69 | Facteur von Willebrand, intraveineuse, 23750 U jusqu'à moins 28350 U
ZE-2025-110.70 | Facteur von Willebrand, intraveineuse, 28350 U jusqu'à moins 32950 U
ZE-2025-110.71 | Facteur von Willebrand, intraveineuse, 32950 U jusqu'à moins 37550 U
ZE-2025-110.72 | Facteur von Willebrand, intraveineuse, 37550 U jusqu'à moins 42150 U
ZE-2025-110.73 | Facteur von Willebrand, intraveineuse, 42150 U jusqu'à moins 46750 U
ZE-2025-110.74 | Facteur von Willebrand, intraveineuse, 46750 U jusqu'à moins 51350 U
ZE-2025-110.75 | Facteur von Willebrand, intraveineuse, 51350 U jusqu'à moins 58250 U
ZE-2025-110.76 | Facteur von Willebrand, intraveineuse, 58250 U jusqu'à moins 65150 U
ZE-2025-110.77 | Facteur von Willebrand, intraveineuse, 65150 U jusqu'à moins 72050 U
ZE-2025-110.78 | Facteur von Willebrand, intraveineuse, 72050 U jusqu'à moins 78950 U
ZE-2025-110.79 | Facteur von Willebrand, intraveineuse, 78950 U jusqu'à moins 85850 U
ZE-2025-110.80 | Facteur von Willebrand, intraveineuse, 85850 U jusqu'à moins 95050 U
ZE-2025-110.81 | Facteur von Willebrand, intraveineuse, 95050 U jusqu'à moins 104250 U
ZE-2025-110.82 | Facteur von Willebrand, intraveineuse, 104250 U jusqu'à moins 113450 U
ZE-2025-110.83 | Facteur von Willebrand, intraveineuse, 113450 U jusqu'à moins 122650 U
ZE-2025-110.84 | Facteur von Willebrand, intraveineuse, 122650 U jusqu'à moins 131850 U
ZE-2025-110.85 | Facteur von Willebrand, intraveineuse, 131850 U et plus
ZE-2025-114.01 | Palivizumab, intramusculaire, 15 mg jusqu'à moins 30 mg, âge < 6 ans
ZE-2025-114.02 | Palivizumab, intramusculaire, 30 mg jusqu'à moins 45 mg, âge < 6 ans
ZE-2025-114.03 | Palivizumab, intramusculaire, 45 mg jusqu'à moins 60 mg, âge < 6 ans
ZE-2025-114.04 | Palivizumab, intramusculaire, 60 mg jusqu'à moins 90 mg, âge < 6 ans
ZE-2025-114.05 | Palivizumab, intramusculaire, 90 mg jusqu'à moins 120 mg, âge < 6 ans
ZE-2025-114.06 | Palivizumab, intramusculaire, 120 mg jusqu'à moins 150 mg, âge < 6 ans
ZE-2025-114.07 | Palivizumab, intramusculaire, 150 mg jusqu'à moins 210 mg, âge < 6 ans
ZE-2025-114.08 | Palivizumab, intramusculaire, 210 mg jusqu'à moins 270 mg, âge < 6 ans
ZE-2025-114.09 | Palivizumab, intramusculaire, 270 mg jusqu'à moins 330 mg, âge < 6 ans
ZE-2025-114.10 | Palivizumab, intramusculaire, 330 mg jusqu'à moins 420 mg, âge < 6 ans
ZE-2025-114.11 | Palivizumab, intramusculaire, 420 mg jusqu'à moins 510 mg, âge < 6 ans
ZE-2025-114.12 | Palivizumab, intramusculaire, 510 mg jusqu'à moins 600 mg, âge < 6 ans
ZE-2025-114.13 | Palivizumab, intramusculaire, 600 mg jusqu'à moins 720 mg, âge < 6 ans
ZE-2025-114.14 | Palivizumab, intramusculaire, 720 mg jusqu'à moins 840 mg, âge < 6 ans
ZE-2025-114.15 | Palivizumab, intramusculaire, 840 mg jusqu'à moins 960 mg, âge < 6 ans
ZE-2025-114.16 | Palivizumab, intramusculaire, 960 mg jusqu'à moins 1080 mg, âge < 6 ans
ZE-2025-114.17 | Palivizumab, intramusculaire, 1080 mg jusqu'à moins 1200 mg, âge < 6 ans
ZE-2025-114.19 | Palivizumab, intramusculaire, 1200 mg jusqu'à moins 1320 mg, âge < 6 ans
ZE-2025-114.20 | Palivizumab, intramusculaire, 1320 mg et plus, âge < 6 ans
ZE-2025-115.26 | Décitabine, intraveineuse, 15 mg jusqu'à moins 20 mg
ZE-2025-115.27 | Décitabine, intraveineuse, 20 mg jusqu'à moins 30 mg
ZE-2025-115.28 | Décitabine, intraveineuse, 30 mg jusqu'à moins 60 mg
ZE-2025-115.29 | Décitabine, intraveineuse, 60 mg jusqu'à moins 90 mg
ZE-2025-115.30 | Décitabine, intraveineuse, 90 mg jusqu'à moins 120 mg
ZE-2025-115.31 | Décitabine, intraveineuse, 120 mg jusqu'à moins 150 mg
ZE-2025-115.32 | Décitabine, intraveineuse, 150 mg jusqu'à moins 180 mg
ZE-2025-115.33 | Décitabine, intraveineuse, 180 mg jusqu'à moins 210 mg
ZE-2025-115.34 | Décitabine, intraveineuse, 210 mg jusqu'à moins 240 mg
ZE-2025-115.35 | Décitabine, intraveineuse, 240 mg jusqu'à moins 270 mg
ZE-2025-115.36 | Décitabine, intraveineuse, 270 mg jusqu'à moins 300 mg
ZE-2025-115.37 | Décitabine, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2025-115.38 | Décitabine, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2025-115.39 | Décitabine, intraveineuse, 400 mg jusqu'à moins 450 mg
ZE-2025-115.40 | Décitabine, intraveineuse, 450 mg jusqu'à moins 500 mg
ZE-2025-115.41 | Décitabine, intraveineuse, 500 mg jusqu'à moins 550 mg
ZE-2025-115.42 | Décitabine, intraveineuse, 550 mg jusqu'à moins 600 mg
ZE-2025-115.43 | Décitabine, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2025-115.44 | Décitabine, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2025-115.45 | Décitabine, intraveineuse, 800 mg jusqu'à moins 900 mg
ZE-2025-115.46 | Décitabine, intraveineuse, 900 mg jusqu'à moins 1000 mg
ZE-2025-115.47 | Décitabine, intraveineuse, 1000 mg jusqu'à moins 1100 mg
ZE-2025-115.48 | Décitabine, intraveineuse, 1100 mg jusqu'à moins 1200 mg
ZE-2025-115.49 | Décitabine, intraveineuse, 1200 mg et plus
ZE-2025-116.29 | Dabrafénib, oral, 450 mg jusqu'à moins 750 mg
ZE-2025-116.30 | Dabrafénib, oral, 750 mg jusqu'à moins 1050 mg
ZE-2025-116.31 | Dabrafénib, oral, 1050 mg jusqu'à moins 1350 mg
ZE-2025-116.32 | Dabrafénib, oral, 1350 mg jusqu'à moins 1650 mg
ZE-2025-116.33 | Dabrafénib, oral, 1650 mg jusqu'à moins 2250 mg
ZE-2025-116.34 | Dabrafénib, oral, 2250 mg jusqu'à moins 2850 mg
ZE-2025-116.35 | Dabrafénib, oral, 2850 mg jusqu'à moins 3450 mg
ZE-2025-116.36 | Dabrafénib, oral, 3450 mg jusqu'à moins 4050 mg
ZE-2025-116.37 | Dabrafénib, oral, 4050 mg jusqu'à moins 4950 mg
ZE-2025-116.38 | Dabrafénib, oral, 4950 mg jusqu'à moins 5850 mg
ZE-2025-116.39 | Dabrafénib, oral, 5850 mg jusqu'à moins 6750 mg
ZE-2025-116.40 | Dabrafénib, oral, 6750 mg jusqu'à moins 7650 mg
ZE-2025-116.41 | Dabrafénib, oral, 7650 mg jusqu'à moins 8850 mg
ZE-2025-116.42 | Dabrafénib, oral, 8850 mg jusqu'à moins 10050 mg
ZE-2025-116.43 | Dabrafénib, oral, 10050 mg jusqu'à moins 11250 mg
ZE-2025-116.44 | Dabrafénib, oral, 11250 mg jusqu'à moins 12450 mg
ZE-2025-116.45 | Dabrafénib, oral, 12450 mg jusqu'à moins 13950 mg
ZE-2025-116.47 | Dabrafénib, oral, 13950 mg jusqu'à moins 15450 mg
ZE-2025-116.49 | Dabrafénib, oral, 15450 mg jusqu'à moins 16950 mg
ZE-2025-116.50 | Dabrafénib, oral, 16950 mg jusqu'à moins 19950 mg
ZE-2025-116.51 | Dabrafénib, oral, 19950 mg jusqu'à moins 22950 mg
ZE-2025-116.52 | Dabrafénib, oral, 22950 mg jusqu'à moins 25950 mg
ZE-2025-116.53 | Dabrafénib, oral, 25950 mg et plus
ZE-2025-117.00 | Védolizumab, intraveineuse, 50 mg jusqu'à moins 150 mg, âge < 16 ans
ZE-2025-117.01 | Védolizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2025-117.02 | Védolizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2025-117.03 | Védolizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
ZE-2025-117.04 | Védolizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2025-117.06 | Védolizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2025-117.07 | Védolizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2025-117.09 | Védolizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2025-117.10 | Védolizumab, intraveineuse, 2250 mg et plus
ZE-2025-118.18 | Pomalidomide, oral, 1.5 mg jusqu'à moins 2.5 mg
ZE-2025-118.19 | Pomalidomide, oral, 2.5 mg jusqu'à moins 4.5 mg
ZE-2025-118.20 | Pomalidomide, oral, 4.5 mg jusqu'à moins 7.5 mg
ZE-2025-118.21 | Pomalidomide, oral, 7.5 mg jusqu'à moins 10.5 mg
ZE-2025-118.22 | Pomalidomide, oral, 10.5 mg jusqu'à moins 13.5 mg
ZE-2025-118.23 | Pomalidomide, oral, 13.5 mg jusqu'à moins 20.5 mg
ZE-2025-118.24 | Pomalidomide, oral, 20.5 mg jusqu'à moins 27.5 mg
ZE-2025-118.25 | Pomalidomide, oral, 27.5 mg jusqu'à moins 35 mg
ZE-2025-118.26 | Pomalidomide, oral, 35 mg jusqu'à moins 43 mg
ZE-2025-118.27 | Pomalidomide, oral, 43 mg jusqu'à moins 51 mg
ZE-2025-118.28 | Pomalidomide, oral, 51 mg jusqu'à moins 59 mg
ZE-2025-118.29 | Pomalidomide, oral, 59 mg jusqu'à moins 70 mg
ZE-2025-118.30 | Pomalidomide, oral, 70 mg jusqu'à moins 82 mg
ZE-2025-118.31 | Pomalidomide, oral, 82 mg jusqu'à moins 94 mg
ZE-2025-118.32 | Pomalidomide, oral, 94 mg jusqu'à moins 106 mg
ZE-2025-118.33 | Pomalidomide, oral, 106 mg jusqu'à moins 124 mg
ZE-2025-118.35 | Pomalidomide, oral, 124 mg jusqu'à moins 142 mg
ZE-2025-118.36 | Pomalidomide, oral, 142 mg jusqu'à moins 160 mg
ZE-2025-118.37 | Pomalidomide, oral, 160 mg jusqu'à moins 178 mg
ZE-2025-118.38 | Pomalidomide, oral, 178 mg jusqu'à moins 196 mg
ZE-2025-118.39 | Pomalidomide, oral, 196 mg et plus
ZE-2025-119.00 | Ustékinumab, intraveineuse, 65 mg jusqu'à moins 195 mg
ZE-2025-119.01 | Ustékinumab, intraveineuse, 195 mg jusqu'à moins 325 mg
ZE-2025-119.02 | Ustékinumab, intraveineuse, 325 mg jusqu'à moins 455 mg
ZE-2025-119.03 | Ustékinumab, intraveineuse, 455 mg jusqu'à moins 585 mg
ZE-2025-119.05 | Ustékinumab, intraveineuse, 585 mg jusqu'à moins 715 mg
ZE-2025-119.07 | Ustékinumab, intraveineuse, 715 mg jusqu'à moins 845 mg
ZE-2025-119.08 | Ustékinumab, intraveineuse, 845 mg jusqu'à moins 975 mg
ZE-2025-119.09 | Ustékinumab, intraveineuse, 975 mg et plus
ZE-2025-120.00 | Facteur IX de coagulation, CAI, intraveineuse, 500 U jusqu'à moins 1500 U, âge < 12 ans
ZE-2025-120.01 | Facteur IX de coagulation, CAI, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2025-120.02 | Facteur IX de coagulation, CAI, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2025-120.03 | Facteur IX de coagulation, CAI, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-120.04 | Facteur IX de coagulation, CAI, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-120.05 | Facteur IX de coagulation, CAI, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-120.06 | Facteur IX de coagulation, CAI, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-120.07 | Facteur IX de coagulation, CAI, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-120.08 | Facteur IX de coagulation, CAI, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-120.09 | Facteur IX de coagulation, CAI, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2025-120.10 | Facteur IX de coagulation, CAI, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2025-120.11 | Facteur IX de coagulation, CAI, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2025-120.12 | Facteur IX de coagulation, CAI, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2025-120.13 | Facteur IX de coagulation, CAI, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2025-120.14 | Facteur IX de coagulation, CAI, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2025-120.15 | Facteur IX de coagulation, CAI, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2025-120.16 | Facteur IX de coagulation, CAI, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2025-120.17 | Facteur IX de coagulation, CAI, intraveineuse, 80000 U et plus
ZE-2025-121.02 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 1 ouverture,
ZE-2025-121.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 2 ouvertures,
ZE-2025-121.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 3 ouvertures,
ZE-2025-121.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 4 ouvertures et plus,
ZE-2025-121.12 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, sans ouverture,
ZE-2025-122.01 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, sans ouverture,
ZE-2025-122.02 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 1 ouverture,
ZE-2025-122.08 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 2 ouvertures,
ZE-2025-122.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 3 ouvertures,
ZE-2025-122.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 4 ouvertures et plus,
ZE-2025-122.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec réparation d'une branche vasculaire par technique de greffe parallèle,
ZE-2025-123.08 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 1 ouverture,
ZE-2025-123.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 2 ouvertures,
ZE-2025-123.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 3 ouvertures,
ZE-2025-123.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 4 ouvertures et plus,
ZE-2025-123.12 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec réparation d'une branche vasculaire par technique de greffe parallèle,
ZE-2025-124.01 | Implantation de systèmes évolutifs ou expansifs, colonne vertébrale,
ZE-2025-125.00 | Carfilzomib, intraveineuse, 20 mg jusqu'à moins 40 mg
ZE-2025-125.01 | Carfilzomib, intraveineuse, 40 mg jusqu'à moins 80 mg
ZE-2025-125.02 | Carfilzomib, intraveineuse, 80 mg jusqu'à moins 120 mg
ZE-2025-125.03 | Carfilzomib, intraveineuse, 120 mg jusqu'à moins 160 mg
ZE-2025-125.04 | Carfilzomib, intraveineuse, 160 mg jusqu'à moins 200 mg
ZE-2025-125.05 | Carfilzomib, intraveineuse, 200 mg jusqu'à moins 280 mg
ZE-2025-125.06 | Carfilzomib, intraveineuse, 280 mg jusqu'à moins 360 mg
ZE-2025-125.07 | Carfilzomib, intraveineuse, 360 mg jusqu'à moins 440 mg
ZE-2025-125.08 | Carfilzomib, intraveineuse, 440 mg jusqu'à moins 520 mg
ZE-2025-125.09 | Carfilzomib, intraveineuse, 520 mg jusqu'à moins 600 mg
ZE-2025-125.10 | Carfilzomib, intraveineuse, 600 mg jusqu'à moins 720 mg
ZE-2025-125.11 | Carfilzomib, intraveineuse, 720 mg jusqu'à moins 840 mg
ZE-2025-125.12 | Carfilzomib, intraveineuse, 840 mg jusqu'à moins 960 mg
ZE-2025-125.13 | Carfilzomib, intraveineuse, 960 mg jusqu'à moins 1080 mg
ZE-2025-125.14 | Carfilzomib, intraveineuse, 1080 mg jusqu'à moins 1200 mg
ZE-2025-125.16 | Carfilzomib, intraveineuse, 1200 mg jusqu'à moins 1320 mg
ZE-2025-125.17 | Carfilzomib, intraveineuse, 1320 mg jusqu'à moins 1440 mg
ZE-2025-125.18 | Carfilzomib, intraveineuse, 1440 mg et plus
ZE-2025-126.01 | Transfusion de concentrés plaquettaires, 2 concentrés, âge < 15 ans
ZE-2025-126.02 | Transfusion de concentrés plaquettaires, 3 concentrés, âge < 15 ans
ZE-2025-126.03 | Transfusion de concentrés plaquettaires, 4 concentrés,
ZE-2025-126.04 | Transfusion de concentrés plaquettaires, 5 concentrés,
ZE-2025-126.05 | Transfusion de concentrés plaquettaires, 6 à 8 concentrés,
ZE-2025-126.06 | Transfusion de concentrés plaquettaires, 9 à 11 concentrés,
ZE-2025-126.07 | Transfusion de concentrés plaquettaires, 12 à 14 concentrés,
ZE-2025-126.08 | Transfusion de concentrés plaquettaires, 15 à 17 concentrés,
ZE-2025-126.09 | Transfusion de concentrés plaquettaires, 18 à 20 concentrés,
ZE-2025-126.10 | Transfusion de concentrés plaquettaires, 21 à 23 concentrés,
ZE-2025-126.11 | Transfusion de concentrés plaquettaires, 24 à 26 concentrés,
ZE-2025-126.12 | Transfusion de concentrés plaquettaires, 27 à 29 concentrés,
ZE-2025-126.13 | Transfusion de concentrés plaquettaires, 30 à 35 concentrés,
ZE-2025-126.14 | Transfusion de concentrés plaquettaires, 36 à 41 concentrés,
ZE-2025-126.15 | Transfusion de concentrés plaquettaires, 42 à 47 concentrés,
ZE-2025-126.16 | Transfusion de concentrés plaquettaires, 48 à 53 concentrés,
ZE-2025-126.17 | Transfusion de concentrés plaquettaires, 54 à 59 concentrés,
ZE-2025-126.18 | Transfusion de concentrés plaquettaires, 60 à 65 concentrés,
ZE-2025-126.19 | Transfusion de concentrés plaquettaires, 66 à 71 concentrés,
ZE-2025-126.20 | Transfusion de concentrés plaquettaires, 72 à 77 concentrés,
ZE-2025-126.21 | Transfusion de concentrés plaquettaires, 78 à 83 concentrés,
ZE-2025-126.22 | Transfusion de concentrés plaquettaires, 84 à 89 concentrés,
ZE-2025-126.23 | Transfusion de concentrés plaquettaires, 90 à 95 concentrés,
ZE-2025-126.24 | Transfusion de concentrés plaquettaires, 96 à 101 concentrés,
ZE-2025-126.25 | Transfusion de concentrés plaquettaires, 102 à 107 concentrés,
ZE-2025-126.26 | Transfusion de concentrés plaquettaires, 108 à 113 concentrés,
ZE-2025-126.27 | Transfusion de concentrés plaquettaires, 114 à 119 concentrés,
ZE-2025-126.28 | Transfusion de concentrés plaquettaires, 120 à 129 concentrés,
ZE-2025-126.29 | Transfusion de concentrés plaquettaires, 130 à 139 concentrés,
ZE-2025-126.30 | Transfusion de concentrés plaquettaires, 140 à 149 concentrés,
ZE-2025-126.31 | Transfusion de concentrés plaquettaires, 150 à 159 concentrés,
ZE-2025-126.32 | Transfusion de concentrés plaquettaires, 160 à 169 concentrés,
ZE-2025-126.33 | Transfusion de concentrés plaquettaires, 170 à 179 concentrés,
ZE-2025-126.34 | Transfusion de concentrés plaquettaires, 180 à 189 concentrés,
ZE-2025-126.35 | Transfusion de concentrés plaquettaires, 190 à 199 concentrés,
ZE-2025-126.37 | Transfusion de concentrés plaquettaires, 200 à 219 concentrés,
ZE-2025-126.38 | Transfusion de concentrés plaquettaires, 220 à 239 concentrés,
ZE-2025-126.39 | Transfusion de concentrés plaquettaires, 240 à 259 concentrés,
ZE-2025-126.40 | Transfusion de concentrés plaquettaires, 260 à 279 concentrés,
ZE-2025-126.41 | Transfusion de concentrés plaquettaires, 280 à 299 concentrés,
ZE-2025-126.42 | Transfusion de concentrés plaquettaires, 300 à 319 concentrés,
ZE-2025-126.43 | Transfusion de concentrés plaquettaires, 320 à 339 concentrés,
ZE-2025-126.44 | Transfusion de concentrés plaquettaires, 340 à 359 concentrés,
ZE-2025-126.45 | Transfusion de concentrés plaquettaires, 360 à 379 concentrés,
ZE-2025-126.46 | Transfusion de concentrés plaquettaires, 380 à 399 concentrés,
ZE-2025-126.47 | Transfusion de concentrés plaquettaires, 400 à 419 concentrés,
ZE-2025-126.48 | Transfusion de concentrés plaquettaires, 420 à 439 concentrés,
ZE-2025-126.49 | Transfusion de concentrés plaquettaires, 440 à 459 concentrés,
ZE-2025-126.50 | Transfusion de concentrés plaquettaires, 460 à 479 concentrés,
ZE-2025-126.51 | Transfusion de concentrés plaquettaires, 480 à 499 concentrés,
ZE-2025-126.52 | Transfusion de concentrés plaquettaires, 500 concentrés et plus,
ZE-2025-127.16 | Macitentan, oral, 35 mg jusqu'à moins 45 mg
ZE-2025-127.17 | Macitentan, oral, 45 mg jusqu'à moins 55 mg
ZE-2025-127.18 | Macitentan, oral, 55 mg jusqu'à moins 75 mg
ZE-2025-127.19 | Macitentan, oral, 75 mg jusqu'à moins 95 mg
ZE-2025-127.20 | Macitentan, oral, 95 mg jusqu'à moins 115 mg
ZE-2025-127.21 | Macitentan, oral, 115 mg jusqu'à moins 135 mg
ZE-2025-127.22 | Macitentan, oral, 135 mg jusqu'à moins 155 mg
ZE-2025-127.23 | Macitentan, oral, 155 mg jusqu'à moins 195 mg
ZE-2025-127.24 | Macitentan, oral, 195 mg jusqu'à moins 235 mg
ZE-2025-127.25 | Macitentan, oral, 235 mg jusqu'à moins 275 mg
ZE-2025-127.26 | Macitentan, oral, 275 mg jusqu'à moins 315 mg
ZE-2025-127.27 | Macitentan, oral, 315 mg jusqu'à moins 395 mg
ZE-2025-127.28 | Macitentan, oral, 395 mg jusqu'à moins 475 mg
ZE-2025-127.29 | Macitentan, oral, 475 mg jusqu'à moins 555 mg
ZE-2025-127.30 | Macitentan, oral, 555 mg jusqu'à moins 635 mg
ZE-2025-127.31 | Macitentan, oral, 635 mg jusqu'à moins 795 mg
ZE-2025-127.32 | Macitentan, oral, 795 mg jusqu'à moins 955 mg
ZE-2025-127.34 | Macitentan, oral, 955 mg jusqu'à moins 1115 mg
ZE-2025-127.35 | Macitentan, oral, 1115 mg jusqu'à moins 1275 mg
ZE-2025-127.37 | Macitentan, oral, 1275 mg jusqu'à moins 1435 mg
ZE-2025-127.38 | Macitentan, oral, 1435 mg jusqu'à moins 1675 mg
ZE-2025-127.39 | Macitentan, oral, 1675 mg jusqu'à moins 1915 mg
ZE-2025-127.40 | Macitentan, oral, 1915 mg jusqu'à moins 2235 mg
ZE-2025-127.41 | Macitentan, oral, 2235 mg jusqu'à moins 2555 mg
ZE-2025-127.42 | Macitentan, oral, 2555 mg et plus
ZE-2025-128.30 | Riociguat, oral, 20 mg jusqu'à moins 30 mg
ZE-2025-128.31 | Riociguat, oral, 30 mg jusqu'à moins 40 mg
ZE-2025-128.32 | Riociguat, oral, 40 mg jusqu'à moins 50 mg
ZE-2025-128.33 | Riociguat, oral, 50 mg jusqu'à moins 60 mg
ZE-2025-128.34 | Riociguat, oral, 60 mg jusqu'à moins 70 mg
ZE-2025-128.35 | Riociguat, oral, 70 mg jusqu'à moins 80 mg
ZE-2025-128.36 | Riociguat, oral, 80 mg jusqu'à moins 90 mg
ZE-2025-128.37 | Riociguat, oral, 90 mg jusqu'à moins 140 mg
ZE-2025-128.38 | Riociguat, oral, 140 mg jusqu'à moins 190 mg
ZE-2025-128.39 | Riociguat, oral, 190 mg jusqu'à moins 240 mg
ZE-2025-128.40 | Riociguat, oral, 240 mg jusqu'à moins 290 mg
ZE-2025-128.41 | Riociguat, oral, 290 mg jusqu'à moins 390 mg
ZE-2025-128.42 | Riociguat, oral, 390 mg jusqu'à moins 490 mg
ZE-2025-128.43 | Riociguat, oral, 490 mg jusqu'à moins 590 mg
ZE-2025-128.44 | Riociguat, oral, 590 mg jusqu'à moins 690 mg
ZE-2025-128.45 | Riociguat, oral, 690 mg et plus
ZE-2025-131.42 | Romiplostim, sous-cutané, 125 mcg jusqu'à moins 375 mcg
ZE-2025-131.43 | Romiplostim, sous-cutané, 375 mcg jusqu'à moins 625 mcg
ZE-2025-131.44 | Romiplostim, sous-cutané, 625 mcg jusqu'à moins 875 mcg
ZE-2025-131.45 | Romiplostim, sous-cutané, 875 mcg jusqu'à moins 1125 mcg
ZE-2025-131.46 | Romiplostim, sous-cutané, 1125 mcg jusqu'à moins 1375 mcg
ZE-2025-131.47 | Romiplostim, sous-cutané, 1375 mcg jusqu'à moins 1625 mcg
ZE-2025-131.48 | Romiplostim, sous-cutané, 1625 mcg jusqu'à moins 1875 mcg
ZE-2025-131.49 | Romiplostim, sous-cutané, 1875 mcg jusqu'à moins 2125 mcg
ZE-2025-131.50 | Romiplostim, sous-cutané, 2125 mcg jusqu'à moins 2750 mcg
ZE-2025-131.51 | Romiplostim, sous-cutané, 2750 mcg jusqu'à moins 3500 mcg
ZE-2025-131.52 | Romiplostim, sous-cutané, 3500 mcg jusqu'à moins 4500 mcg
ZE-2025-131.53 | Romiplostim, sous-cutané, 4500 mcg jusqu'à moins 5500 mcg
ZE-2025-131.54 | Romiplostim, sous-cutané, 5500 mcg jusqu'à moins 7000 mcg
ZE-2025-131.55 | Romiplostim, sous-cutané, 7000 mcg jusqu'à moins 8500 mcg
ZE-2025-131.56 | Romiplostim, sous-cutané, 8500 mcg jusqu'à moins 10000 mcg
ZE-2025-131.57 | Romiplostim, sous-cutané, 10000 mcg jusqu'à moins 12500 mcg
ZE-2025-131.58 | Romiplostim, sous-cutané, 12500 mcg et plus
ZE-2025-132.00 | Isavuconazole, intraveineuse, 100 mg jusqu'à moins 300 mg
ZE-2025-132.01 | Isavuconazole, intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2025-132.02 | Isavuconazole, intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2025-132.03 | Isavuconazole, intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2025-132.04 | Isavuconazole, intraveineuse, 900 mg jusqu'à moins 1100 mg
ZE-2025-132.05 | Isavuconazole, intraveineuse, 1100 mg jusqu'à moins 1500 mg
ZE-2025-132.06 | Isavuconazole, intraveineuse, 1500 mg jusqu'à moins 1900 mg
ZE-2025-132.07 | Isavuconazole, intraveineuse, 1900 mg jusqu'à moins 2300 mg
ZE-2025-132.08 | Isavuconazole, intraveineuse, 2300 mg jusqu'à moins 2700 mg
ZE-2025-132.09 | Isavuconazole, intraveineuse, 2700 mg jusqu'à moins 3500 mg
ZE-2025-132.10 | Isavuconazole, intraveineuse, 3500 mg jusqu'à moins 4300 mg
ZE-2025-132.11 | Isavuconazole, intraveineuse, 4300 mg jusqu'à moins 5100 mg
ZE-2025-132.12 | Isavuconazole, intraveineuse, 5100 mg jusqu'à moins 5900 mg
ZE-2025-132.13 | Isavuconazole, intraveineuse, 5900 mg jusqu'à moins 7500 mg
ZE-2025-132.14 | Isavuconazole, intraveineuse, 7500 mg jusqu'à moins 9100 mg
ZE-2025-132.15 | Isavuconazole, intraveineuse, 9100 mg jusqu'à moins 10700 mg
ZE-2025-132.16 | Isavuconazole, intraveineuse, 10700 mg jusqu'à moins 12300 mg
ZE-2025-132.17 | Isavuconazole, intraveineuse, 12300 mg jusqu'à moins 15500 mg
ZE-2025-132.18 | Isavuconazole, intraveineuse, 15500 mg jusqu'à moins 18700 mg
ZE-2025-132.19 | Isavuconazole, intraveineuse, 18700 mg jusqu'à moins 21900 mg
ZE-2025-132.20 | Isavuconazole, intraveineuse, 21900 mg jusqu'à moins 25100 mg
ZE-2025-132.21 | Isavuconazole, intraveineuse, 25100 mg et plus
ZE-2025-133.35 | Isavuconazole, oral, 300 mg jusqu'à moins 500 mg
ZE-2025-133.36 | Isavuconazole, oral, 500 mg jusqu'à moins 1000 mg
ZE-2025-133.37 | Isavuconazole, oral, 1000 mg jusqu'à moins 2000 mg
ZE-2025-133.38 | Isavuconazole, oral, 2000 mg jusqu'à moins 3000 mg
ZE-2025-133.39 | Isavuconazole, oral, 3000 mg jusqu'à moins 4000 mg
ZE-2025-133.40 | Isavuconazole, oral, 4000 mg jusqu'à moins 5000 mg
ZE-2025-133.41 | Isavuconazole, oral, 5000 mg jusqu'à moins 6000 mg
ZE-2025-133.42 | Isavuconazole, oral, 6000 mg jusqu'à moins 8000 mg
ZE-2025-133.43 | Isavuconazole, oral, 8000 mg jusqu'à moins 10000 mg
ZE-2025-133.44 | Isavuconazole, oral, 10000 mg jusqu'à moins 12000 mg
ZE-2025-133.45 | Isavuconazole, oral, 12000 mg jusqu'à moins 14000 mg
ZE-2025-133.46 | Isavuconazole, oral, 14000 mg jusqu'à moins 16000 mg
ZE-2025-133.47 | Isavuconazole, oral, 16000 mg jusqu'à moins 20000 mg
ZE-2025-133.48 | Isavuconazole, oral, 20000 mg jusqu'à moins 24000 mg
ZE-2025-133.49 | Isavuconazole, oral, 24000 mg jusqu'à moins 28000 mg
ZE-2025-133.50 | Isavuconazole, oral, 28000 mg jusqu'à moins 36000 mg
ZE-2025-133.51 | Isavuconazole, oral, 36000 mg jusqu'à moins 44000 mg
ZE-2025-133.52 | Isavuconazole, oral, 44000 mg jusqu'à moins 52000 mg
ZE-2025-133.53 | Isavuconazole, oral, 52000 mg jusqu'à moins 60000 mg
ZE-2025-133.54 | Isavuconazole, oral, 60000 mg et plus
ZE-2025-134.01 | Ipilimumab, intraveineuse, 15 mg jusqu'à moins 25 mg
ZE-2025-134.02 | Ipilimumab, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2025-134.03 | Ipilimumab, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2025-134.04 | Ipilimumab, intraveineuse, 45 mg jusqu'à moins 55 mg
ZE-2025-134.05 | Ipilimumab, intraveineuse, 55 mg jusqu'à moins 75 mg
ZE-2025-134.06 | Ipilimumab, intraveineuse, 75 mg jusqu'à moins 95 mg
ZE-2025-134.07 | Ipilimumab, intraveineuse, 95 mg jusqu'à moins 115 mg
ZE-2025-134.08 | Ipilimumab, intraveineuse, 115 mg jusqu'à moins 135 mg
ZE-2025-134.09 | Ipilimumab, intraveineuse, 135 mg jusqu'à moins 175 mg
ZE-2025-134.10 | Ipilimumab, intraveineuse, 175 mg jusqu'à moins 215 mg
ZE-2025-134.11 | Ipilimumab, intraveineuse, 215 mg jusqu'à moins 255 mg
ZE-2025-134.12 | Ipilimumab, intraveineuse, 255 mg jusqu'à moins 295 mg
ZE-2025-134.13 | Ipilimumab, intraveineuse, 295 mg jusqu'à moins 375 mg
ZE-2025-134.14 | Ipilimumab, intraveineuse, 375 mg jusqu'à moins 455 mg
ZE-2025-134.16 | Ipilimumab, intraveineuse, 455 mg jusqu'à moins 535 mg
ZE-2025-134.17 | Ipilimumab, intraveineuse, 535 mg jusqu'à moins 615 mg
ZE-2025-134.18 | Ipilimumab, intraveineuse, 615 mg jusqu'à moins 695 mg
ZE-2025-134.19 | Ipilimumab, intraveineuse, 695 mg et plus
ZE-2025-135.01 | Obinutuzumab, intraveineuse, 500 mg jusqu'à moins 1500 mg
ZE-2025-135.02 | Obinutuzumab, intraveineuse, 1500 mg jusqu'à moins 2500 mg
ZE-2025-135.03 | Obinutuzumab, intraveineuse, 2500 mg jusqu'à moins 3500 mg
ZE-2025-135.04 | Obinutuzumab, intraveineuse, 3500 mg jusqu'à moins 4500 mg
ZE-2025-135.06 | Obinutuzumab, intraveineuse, 4500 mg jusqu'à moins 5500 mg
ZE-2025-135.07 | Obinutuzumab, intraveineuse, 5500 mg et plus
ZE-2025-136.00 | Nivolumab, intraveineuse, 50 mg jusqu'à moins 70 mg
ZE-2025-136.01 | Nivolumab, intraveineuse, 70 mg jusqu'à moins 90 mg
ZE-2025-136.02 | Nivolumab, intraveineuse, 90 mg jusqu'à moins 110 mg
ZE-2025-136.03 | Nivolumab, intraveineuse, 110 mg jusqu'à moins 130 mg
ZE-2025-136.04 | Nivolumab, intraveineuse, 130 mg jusqu'à moins 170 mg
ZE-2025-136.05 | Nivolumab, intraveineuse, 170 mg jusqu'à moins 210 mg
ZE-2025-136.21 | Nivolumab, intraveineuse, 210 mg jusqu'à moins 260 mg
ZE-2025-136.22 | Nivolumab, intraveineuse, 260 mg jusqu'à moins 310 mg
ZE-2025-136.23 | Nivolumab, intraveineuse, 310 mg jusqu'à moins 370 mg
ZE-2025-136.24 | Nivolumab, intraveineuse, 370 mg jusqu'à moins 430 mg
ZE-2025-136.25 | Nivolumab, intraveineuse, 430 mg jusqu'à moins 510 mg
ZE-2025-136.26 | Nivolumab, intraveineuse, 510 mg jusqu'à moins 590 mg
ZE-2025-136.27 | Nivolumab, intraveineuse, 590 mg jusqu'à moins 670 mg
ZE-2025-136.28 | Nivolumab, intraveineuse, 670 mg jusqu'à moins 770 mg
ZE-2025-136.29 | Nivolumab, intraveineuse, 770 mg jusqu'à moins 870 mg
ZE-2025-136.30 | Nivolumab, intraveineuse, 870 mg jusqu'à moins 970 mg
ZE-2025-136.31 | Nivolumab, intraveineuse, 970 mg jusqu'à moins 1090 mg
ZE-2025-136.32 | Nivolumab, intraveineuse, 1090 mg jusqu'à moins 1210 mg
ZE-2025-136.33 | Nivolumab, intraveineuse, 1210 mg jusqu'à moins 1330 mg
ZE-2025-136.34 | Nivolumab, intraveineuse, 1330 mg jusqu'à moins 1470 mg
ZE-2025-136.35 | Nivolumab, intraveineuse, 1470 mg et plus
ZE-2025-137.01 | Pembrolizumab, intraveineuse, 50 mg jusqu'à moins 150 mg
ZE-2025-137.02 | Pembrolizumab, intraveineuse, 150 mg jusqu'à moins 250 mg
ZE-2025-137.03 | Pembrolizumab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-137.04 | Pembrolizumab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-137.05 | Pembrolizumab, intraveineuse, 450 mg jusqu'à moins 650 mg
ZE-2025-137.06 | Pembrolizumab, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2025-137.07 | Pembrolizumab, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2025-137.08 | Pembrolizumab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2025-137.09 | Pembrolizumab, intraveineuse, 1250 mg jusqu'à moins 1550 mg
ZE-2025-137.10 | Pembrolizumab, intraveineuse, 1550 mg et plus
ZE-2025-138.01 | Blinatumomab, intraveineuse, 13.5 mcg jusqu'à moins 31.5 mcg
ZE-2025-138.02 | Blinatumomab, intraveineuse, 31.5 mcg jusqu'à moins 49.5 mcg
ZE-2025-138.03 | Blinatumomab, intraveineuse, 49.5 mcg jusqu'à moins 67.5 mcg
ZE-2025-138.04 | Blinatumomab, intraveineuse, 67.5 mcg jusqu'à moins 85.5 mcg
ZE-2025-138.05 | Blinatumomab, intraveineuse, 85.5 mcg jusqu'à moins 105 mcg
ZE-2025-138.06 | Blinatumomab, intraveineuse, 105 mcg jusqu'à moins 161 mcg
ZE-2025-138.07 | Blinatumomab, intraveineuse, 161 mcg jusqu'à moins 217 mcg
ZE-2025-138.08 | Blinatumomab, intraveineuse, 217 mcg jusqu'à moins 273 mcg
ZE-2025-138.09 | Blinatumomab, intraveineuse, 273 mcg jusqu'à moins 329 mcg
ZE-2025-138.10 | Blinatumomab, intraveineuse, 329 mcg jusqu'à moins 441 mcg
ZE-2025-138.11 | Blinatumomab, intraveineuse, 441 mcg jusqu'à moins 553 mcg
ZE-2025-138.12 | Blinatumomab, intraveineuse, 553 mcg jusqu'à moins 665 mcg
ZE-2025-138.13 | Blinatumomab, intraveineuse, 665 mcg jusqu'à moins 777 mcg
ZE-2025-138.14 | Blinatumomab, intraveineuse, 777 mcg jusqu'à moins 889 mcg
ZE-2025-138.16 | Blinatumomab, intraveineuse, 889 mcg jusqu'à moins 1001 mcg
ZE-2025-138.17 | Blinatumomab, intraveineuse, 1001 mcg jusqu'à moins 1113 mcg
ZE-2025-138.19 | Blinatumomab, intraveineuse, 1113 mcg jusqu'à moins 1225 mcg
ZE-2025-138.21 | Blinatumomab, intraveineuse, 1225 mcg jusqu'à moins 1337 mcg
ZE-2025-138.22 | Blinatumomab, intraveineuse, 1337 mcg et plus
ZE-2025-139.01 | Daratumumab, intraveineuse, 100 mg jusqu'à moins 300 mg
ZE-2025-139.02 | Daratumumab, intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2025-139.03 | Daratumumab, intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2025-139.04 | Daratumumab, intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2025-139.05 | Daratumumab, intraveineuse, 900 mg jusqu'à moins 1300 mg
ZE-2025-139.06 | Daratumumab, intraveineuse, 1300 mg jusqu'à moins 1700 mg
ZE-2025-139.07 | Daratumumab, intraveineuse, 1700 mg jusqu'à moins 2100 mg
ZE-2025-139.08 | Daratumumab, intraveineuse, 2100 mg jusqu'à moins 2500 mg
ZE-2025-139.09 | Daratumumab, intraveineuse, 2500 mg jusqu'à moins 3100 mg
ZE-2025-139.10 | Daratumumab, intraveineuse, 3100 mg jusqu'à moins 3700 mg
ZE-2025-139.11 | Daratumumab, intraveineuse, 3700 mg jusqu'à moins 4300 mg
ZE-2025-139.12 | Daratumumab, intraveineuse, 4300 mg jusqu'à moins 4900 mg
ZE-2025-139.13 | Daratumumab, intraveineuse, 4900 mg jusqu'à moins 5700 mg
ZE-2025-139.14 | Daratumumab, intraveineuse, 5700 mg jusqu'à moins 6500 mg
ZE-2025-139.16 | Daratumumab, intraveineuse, 6500 mg jusqu'à moins 7300 mg
ZE-2025-139.17 | Daratumumab, intraveineuse, 7300 mg jusqu'à moins 8300 mg
ZE-2025-139.18 | Daratumumab, intraveineuse, 8300 mg jusqu'à moins 9300 mg
ZE-2025-139.19 | Daratumumab, intraveineuse, 9300 mg et plus
ZE-2025-140.12 | Pazopanib, oral, 2800 mg jusqu'à moins 3600 mg
ZE-2025-140.13 | Pazopanib, oral, 3600 mg jusqu'à moins 4400 mg
ZE-2025-140.14 | Pazopanib, oral, 4400 mg jusqu'à moins 5200 mg
ZE-2025-140.15 | Pazopanib, oral, 5200 mg jusqu'à moins 6800 mg
ZE-2025-140.16 | Pazopanib, oral, 6800 mg jusqu'à moins 8400 mg
ZE-2025-140.17 | Pazopanib, oral, 8400 mg jusqu'à moins 10000 mg
ZE-2025-140.18 | Pazopanib, oral, 10000 mg jusqu'à moins 11600 mg
ZE-2025-140.19 | Pazopanib, oral, 11600 mg jusqu'à moins 14800 mg
ZE-2025-140.20 | Pazopanib, oral, 14800 mg jusqu'à moins 18000 mg
ZE-2025-140.21 | Pazopanib, oral, 18000 mg jusqu'à moins 21200 mg
ZE-2025-140.22 | Pazopanib, oral, 21200 mg jusqu'à moins 24400 mg
ZE-2025-140.23 | Pazopanib, oral, 24400 mg jusqu'à moins 30800 mg
ZE-2025-140.24 | Pazopanib, oral, 30800 mg jusqu'à moins 37200 mg
ZE-2025-140.25 | Pazopanib, oral, 37200 mg et plus
ZE-2025-142.14 | Vémurafénib, oral, 1000 mg jusqu'à moins 3000 mg, âge < 6 ans
ZE-2025-142.15 | Vémurafénib, oral, 3000 mg jusqu'à moins 5000 mg, âge < 16 ans
ZE-2025-142.16 | Vémurafénib, oral, 5000 mg jusqu'à moins 7000 mg
ZE-2025-142.17 | Vémurafénib, oral, 7000 mg jusqu'à moins 11000 mg
ZE-2025-142.18 | Vémurafénib, oral, 11000 mg jusqu'à moins 15000 mg
ZE-2025-142.19 | Vémurafénib, oral, 15000 mg jusqu'à moins 19000 mg
ZE-2025-142.20 | Vémurafénib, oral, 19000 mg jusqu'à moins 25000 mg
ZE-2025-142.21 | Vémurafénib, oral, 25000 mg jusqu'à moins 31000 mg
ZE-2025-142.22 | Vémurafénib, oral, 31000 mg jusqu'à moins 37000 mg
ZE-2025-142.23 | Vémurafénib, oral, 37000 mg jusqu'à moins 45000 mg
ZE-2025-142.24 | Vémurafénib, oral, 45000 mg jusqu'à moins 53000 mg
ZE-2025-142.25 | Vémurafénib, oral, 53000 mg jusqu'à moins 61000 mg
ZE-2025-142.27 | Vémurafénib, oral, 61000 mg jusqu'à moins 69000 mg
ZE-2025-142.28 | Vémurafénib, oral, 69000 mg jusqu'à moins 81000 mg
ZE-2025-142.29 | Vémurafénib, oral, 81000 mg jusqu'à moins 93000 mg
ZE-2025-142.30 | Vémurafénib, oral, 93000 mg jusqu'à moins 105000 mg
ZE-2025-142.31 | Vémurafénib, oral, 105000 mg et plus
ZE-2025-143.00 | Tramétinib, oral, 5 mg jusqu'à moins 7 mg
ZE-2025-143.01 | Tramétinib, oral, 7 mg jusqu'à moins 9 mg
ZE-2025-143.02 | Tramétinib, oral, 9 mg jusqu'à moins 11 mg
ZE-2025-143.03 | Tramétinib, oral, 11 mg jusqu'à moins 13 mg
ZE-2025-143.04 | Tramétinib, oral, 13 mg jusqu'à moins 15 mg
ZE-2025-143.05 | Tramétinib, oral, 15 mg jusqu'à moins 19 mg
ZE-2025-143.06 | Tramétinib, oral, 19 mg jusqu'à moins 23 mg
ZE-2025-143.07 | Tramétinib, oral, 23 mg jusqu'à moins 27 mg
ZE-2025-143.08 | Tramétinib, oral, 27 mg jusqu'à moins 31 mg
ZE-2025-143.09 | Tramétinib, oral, 31 mg jusqu'à moins 39 mg
ZE-2025-143.10 | Tramétinib, oral, 39 mg jusqu'à moins 47 mg
ZE-2025-143.11 | Tramétinib, oral, 47 mg jusqu'à moins 55 mg
ZE-2025-143.12 | Tramétinib, oral, 55 mg jusqu'à moins 63 mg
ZE-2025-143.13 | Tramétinib, oral, 63 mg jusqu'à moins 76 mg
ZE-2025-143.14 | Tramétinib, oral, 76 mg jusqu'à moins 89 mg
ZE-2025-143.16 | Tramétinib, oral, 89 mg jusqu'à moins 102 mg
ZE-2025-143.17 | Tramétinib, oral, 102 mg jusqu'à moins 115 mg
ZE-2025-143.18 | Tramétinib, oral, 115 mg jusqu'à moins 128 mg
ZE-2025-143.19 | Tramétinib, oral, 128 mg jusqu'à moins 141 mg
ZE-2025-143.21 | Tramétinib, oral, 141 mg jusqu'à moins 154 mg
ZE-2025-143.22 | Tramétinib, oral, 154 mg jusqu'à moins 170 mg
ZE-2025-143.23 | Tramétinib, oral, 170 mg jusqu'à moins 190 mg
ZE-2025-143.24 | Tramétinib, oral, 190 mg et plus
ZE-2025-144.22 | Ibrutinib, oral, 1000 mg jusqu'à moins 1400 mg
ZE-2025-144.23 | Ibrutinib, oral, 1400 mg jusqu'à moins 2000 mg
ZE-2025-144.24 | Ibrutinib, oral, 2000 mg jusqu'à moins 2800 mg
ZE-2025-144.25 | Ibrutinib, oral, 2800 mg jusqu'à moins 3600 mg
ZE-2025-144.26 | Ibrutinib, oral, 3600 mg jusqu'à moins 4400 mg
ZE-2025-144.27 | Ibrutinib, oral, 4400 mg jusqu'à moins 5200 mg
ZE-2025-144.28 | Ibrutinib, oral, 5200 mg jusqu'à moins 6800 mg
ZE-2025-144.29 | Ibrutinib, oral, 6800 mg jusqu'à moins 8400 mg
ZE-2025-144.30 | Ibrutinib, oral, 8400 mg jusqu'à moins 10000 mg
ZE-2025-144.31 | Ibrutinib, oral, 10000 mg jusqu'à moins 11600 mg
ZE-2025-144.32 | Ibrutinib, oral, 11600 mg jusqu'à moins 14800 mg
ZE-2025-144.33 | Ibrutinib, oral, 14800 mg jusqu'à moins 18000 mg
ZE-2025-144.34 | Ibrutinib, oral, 18000 mg jusqu'à moins 21600 mg
ZE-2025-144.35 | Ibrutinib, oral, 21600 mg jusqu'à moins 25200 mg
ZE-2025-144.36 | Ibrutinib, oral, 25200 mg jusqu'à moins 30600 mg
ZE-2025-144.37 | Ibrutinib, oral, 30600 mg jusqu'à moins 36000 mg
ZE-2025-144.38 | Ibrutinib, oral, 36000 mg jusqu'à moins 41400 mg
ZE-2025-144.39 | Ibrutinib, oral, 41400 mg jusqu'à moins 46800 mg
ZE-2025-144.40 | Ibrutinib, oral, 46800 mg jusqu'à moins 53800 mg
ZE-2025-144.41 | Ibrutinib, oral, 53800 mg jusqu'à moins 60800 mg
ZE-2025-144.42 | Ibrutinib, oral, 60800 mg jusqu'à moins 67800 mg
ZE-2025-144.43 | Ibrutinib, oral, 67800 mg et plus
ZE-2025-145.00 | Cobimétinib, oral, 150 mg jusqu'à moins 210 mg
ZE-2025-145.01 | Cobimétinib, oral, 210 mg jusqu'à moins 330 mg
ZE-2025-145.02 | Cobimétinib, oral, 330 mg jusqu'à moins 450 mg
ZE-2025-145.03 | Cobimétinib, oral, 450 mg jusqu'à moins 570 mg
ZE-2025-145.04 | Cobimétinib, oral, 570 mg jusqu'à moins 690 mg
ZE-2025-145.05 | Cobimétinib, oral, 690 mg jusqu'à moins 870 mg
ZE-2025-145.06 | Cobimétinib, oral, 870 mg jusqu'à moins 1050 mg
ZE-2025-145.07 | Cobimétinib, oral, 1050 mg jusqu'à moins 1230 mg
ZE-2025-145.08 | Cobimétinib, oral, 1230 mg jusqu'à moins 1410 mg
ZE-2025-145.10 | Cobimétinib, oral, 1410 mg jusqu'à moins 1590 mg
ZE-2025-145.11 | Cobimétinib, oral, 1590 mg et plus
ZE-2025-146.00 | Enzalutamide, oral, 560 mg jusqu'à moins 880 mg
ZE-2025-146.01 | Enzalutamide, oral, 880 mg jusqu'à moins 1200 mg
ZE-2025-146.02 | Enzalutamide, oral, 1200 mg jusqu'à moins 1520 mg
ZE-2025-146.03 | Enzalutamide, oral, 1520 mg jusqu'à moins 1840 mg
ZE-2025-146.04 | Enzalutamide, oral, 1840 mg jusqu'à moins 2160 mg
ZE-2025-146.05 | Enzalutamide, oral, 2160 mg jusqu'à moins 2640 mg
ZE-2025-146.06 | Enzalutamide, oral, 2640 mg jusqu'à moins 3120 mg
ZE-2025-146.07 | Enzalutamide, oral, 3120 mg jusqu'à moins 3600 mg
ZE-2025-146.08 | Enzalutamide, oral, 3600 mg jusqu'à moins 4080 mg
ZE-2025-146.09 | Enzalutamide, oral, 4080 mg jusqu'à moins 4720 mg
ZE-2025-146.10 | Enzalutamide, oral, 4720 mg jusqu'à moins 5360 mg
ZE-2025-146.11 | Enzalutamide, oral, 5360 mg jusqu'à moins 6000 mg
ZE-2025-146.12 | Enzalutamide, oral, 6000 mg jusqu'à moins 6640 mg
ZE-2025-146.13 | Enzalutamide, oral, 6640 mg jusqu'à moins 7440 mg
ZE-2025-146.15 | Enzalutamide, oral, 7440 mg jusqu'à moins 8240 mg
ZE-2025-146.16 | Enzalutamide, oral, 8240 mg jusqu'à moins 9040 mg
ZE-2025-146.17 | Enzalutamide, oral, 9040 mg jusqu'à moins 9840 mg
ZE-2025-146.19 | Enzalutamide, oral, 9840 mg jusqu'à moins 11000 mg
ZE-2025-146.20 | Enzalutamide, oral, 11000 mg jusqu'à moins 12500 mg
ZE-2025-146.21 | Enzalutamide, oral, 12500 mg jusqu'à moins 14000 mg
ZE-2025-146.22 | Enzalutamide, oral, 14000 mg jusqu'à moins 15500 mg
ZE-2025-146.23 | Enzalutamide, oral, 15500 mg et plus
ZE-2025-147.03 | Abiratérone, oral, 9500 mg jusqu'à moins 11500 mg
ZE-2025-147.04 | Abiratérone, oral, 11500 mg jusqu'à moins 13500 mg
ZE-2025-147.05 | Abiratérone, oral, 13500 mg jusqu'à moins 17500 mg
ZE-2025-147.06 | Abiratérone, oral, 17500 mg jusqu'à moins 21500 mg
ZE-2025-147.07 | Abiratérone, oral, 21500 mg jusqu'à moins 25500 mg
ZE-2025-147.08 | Abiratérone, oral, 25500 mg jusqu'à moins 29500 mg
ZE-2025-147.09 | Abiratérone, oral, 29500 mg jusqu'à moins 37500 mg
ZE-2025-147.10 | Abiratérone, oral, 37500 mg jusqu'à moins 45500 mg
ZE-2025-147.11 | Abiratérone, oral, 45500 mg jusqu'à moins 53500 mg
ZE-2025-147.12 | Abiratérone, oral, 53500 mg jusqu'à moins 61500 mg
ZE-2025-147.13 | Abiratérone, oral, 61500 mg jusqu'à moins 77500 mg
ZE-2025-147.14 | Abiratérone, oral, 77500 mg jusqu'à moins 93500 mg
ZE-2025-147.16 | Abiratérone, oral, 93500 mg jusqu'à moins 109500 mg
ZE-2025-147.17 | Abiratérone, oral, 109500 mg et plus
ZE-2025-148.01 | Inhibiteur C1, dérivé du plasma, intraveineuse, 250 U jusqu'à moins 750 U
ZE-2025-148.02 | Inhibiteur C1, dérivé du plasma, intraveineuse, 750 U jusqu'à moins 1250 U
ZE-2025-148.03 | Inhibiteur C1, dérivé du plasma, intraveineuse, 1250 U jusqu'à moins 1750 U
ZE-2025-148.04 | Inhibiteur C1, dérivé du plasma, intraveineuse, 1750 U jusqu'à moins 2250 U
ZE-2025-148.05 | Inhibiteur C1, dérivé du plasma, intraveineuse, 2250 U jusqu'à moins 2750 U
ZE-2025-148.06 | Inhibiteur C1, dérivé du plasma, intraveineuse, 2750 U jusqu'à moins 3750 U
ZE-2025-148.07 | Inhibiteur C1, dérivé du plasma, intraveineuse, 3750 U jusqu'à moins 4750 U
ZE-2025-148.08 | Inhibiteur C1, dérivé du plasma, intraveineuse, 4750 U jusqu'à moins 5750 U
ZE-2025-148.09 | Inhibiteur C1, dérivé du plasma, intraveineuse, 5750 U jusqu'à moins 6750 U
ZE-2025-148.10 | Inhibiteur C1, dérivé du plasma, intraveineuse, 6750 U jusqu'à moins 7750 U
ZE-2025-148.12 | Inhibiteur C1, dérivé du plasma, intraveineuse, 7750 U jusqu'à moins 8750 U
ZE-2025-148.13 | Inhibiteur C1, dérivé du plasma, intraveineuse, 8750 U jusqu'à moins 10250 U
ZE-2025-148.14 | Inhibiteur C1, dérivé du plasma, intraveineuse, 10250 U jusqu'à moins 11750 U
ZE-2025-148.15 | Inhibiteur C1, dérivé du plasma, intraveineuse, 11750 U jusqu'à moins 13250 U
ZE-2025-148.17 | Inhibiteur C1, dérivé du plasma, intraveineuse, 13250 U jusqu'à moins 14750 U
ZE-2025-148.18 | Inhibiteur C1, dérivé du plasma, intraveineuse, 14750 U jusqu'à moins 16250 U
ZE-2025-148.19 | Inhibiteur C1, dérivé du plasma, intraveineuse, 16250 U et plus
ZE-2025-149.01 | Oxygénothérapie hyperbare,
ZE-2025-150.01 | Chambre de décompression,
ZE-2025-152.03 | Implantation endovasculaire, iliaque, 1 stent graft, sans ouverture,
ZE-2025-152.04 | Implantation endovasculaire d'une endoprothèse [stent graft] dans les artères du bassin, iliaque, avec ouverture,
ZE-2025-153.01 | Nusinersen, intrathécal, 6 mg jusqu'à moins 18 mg
ZE-2025-153.02 | Nusinersen, intrathécal, 18 mg jusqu'à moins 30 mg
ZE-2025-153.03 | Nusinersen, intrathécal, 30 mg jusqu'à moins 42 mg
ZE-2025-153.04 | Nusinersen, intrathécal, 42 mg jusqu'à moins 54 mg
ZE-2025-153.05 | Nusinersen, intrathécal, 54 mg jusqu'à moins 66 mg
ZE-2025-153.06 | Nusinersen, intrathécal, 66 mg et plus
ZE-2025-154.01 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, jusqu'à 24 heures,
ZE-2025-154.02 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 24 heures jusqu'à 48 heures,
ZE-2025-154.03 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 48 heures jusqu'à 72 heures,
ZE-2025-154.04 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 72 heures jusqu'à 96 heures,
ZE-2025-154.05 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 96 heures jusqu'à 120 heures,
ZE-2025-154.06 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 120 heures jusqu'à 144 heures,
ZE-2025-154.07 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 144 heures jusqu'à 168 heures,
ZE-2025-154.09 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 168 heures jusqu'à 192 heures,
ZE-2025-154.10 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 192 heures jusqu'à 216 heures,
ZE-2025-154.11 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 216 heures jusqu'à 240 heures,
ZE-2025-154.12 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 240 heures jusqu'à 264 heures,
ZE-2025-154.13 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 264 heures jusqu'à 288 heures,
ZE-2025-154.14 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 288 heures jusqu'à 336 heures,
ZE-2025-154.15 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 336 heures jusqu'à 384 heures,
ZE-2025-154.16 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 384 heures jusqu'à 432 heures,
ZE-2025-154.17 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 432 heures jusqu'à 480 heures,
ZE-2025-154.18 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 480 heures jusqu'à 528 heures,
ZE-2025-154.19 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 528 heures jusqu'à 600 heures,
ZE-2025-154.20 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 600 heures jusqu'à 672 heures,
ZE-2025-154.21 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 672 heures jusqu'à 744 heures,
ZE-2025-154.22 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 744 heures jusqu'à 816 heures,
ZE-2025-154.23 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 816 heures jusqu'à 888 heures,
ZE-2025-154.24 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 888 heures jusqu'à 960 heures,
ZE-2025-154.25 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 960 heures jusqu'à 1032 heures,
ZE-2025-154.26 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 1032 heures,
ZE-2025-155.01 | Station d'isolement spéciale I
ZE-2025-155.02 | Station d'isolement spéciale II
ZE-2025-158.01 | Tocilizumab, sous-cutané, 385 mg jusqu'à moins 547 mg
ZE-2025-158.02 | Tocilizumab, sous-cutané, 547 mg jusqu'à moins 709 mg
ZE-2025-158.03 | Tocilizumab, sous-cutané, 709 mg jusqu'à moins 871 mg
ZE-2025-158.04 | Tocilizumab, sous-cutané, 871 mg jusqu'à moins 1033 mg
ZE-2025-158.06 | Tocilizumab, sous-cutané, 1033 mg jusqu'à moins 1195 mg
ZE-2025-158.07 | Tocilizumab, sous-cutané, 1195 mg jusqu'à moins 1357 mg
ZE-2025-158.08 | Tocilizumab, sous-cutané, 1357 mg jusqu'à moins 1519 mg
ZE-2025-158.10 | Tocilizumab, sous-cutané, 1519 mg jusqu'à moins 1721 mg
ZE-2025-158.11 | Tocilizumab, sous-cutané, 1721 mg jusqu'à moins 2045 mg
ZE-2025-158.12 | Tocilizumab, sous-cutané, 2045 mg jusqu'à moins 2369 mg
ZE-2025-158.13 | Tocilizumab, sous-cutané, 2369 mg jusqu'à moins 2693 mg
ZE-2025-158.14 | Tocilizumab, sous-cutané, 2693 mg jusqu'à moins 3017 mg
ZE-2025-158.15 | Tocilizumab, sous-cutané, 3017 mg et plus
ZE-2025-159.01 | Sofosbuvir et Velpatasvir, CEP, oral, 2.5 UD jusqu'à moins 3.5 UD
ZE-2025-159.02 | Sofosbuvir et Velpatasvir, CEP, oral, 3.5 UD jusqu'à moins 4.5 UD
ZE-2025-159.03 | Sofosbuvir et Velpatasvir, CEP, oral, 4.5 UD jusqu'à moins 6.5 UD
ZE-2025-159.04 | Sofosbuvir et Velpatasvir, CEP, oral, 6.5 UD jusqu'à moins 8.5 UD
ZE-2025-159.05 | Sofosbuvir et Velpatasvir, CEP, oral, 8.5 UD jusqu'à moins 10.5 UD
ZE-2025-159.06 | Sofosbuvir et Velpatasvir, CEP, oral, 10.5 UD jusqu'à moins 13.5 UD
ZE-2025-159.07 | Sofosbuvir et Velpatasvir, CEP, oral, 13.5 UD jusqu'à moins 16.5 UD
ZE-2025-159.08 | Sofosbuvir et Velpatasvir, CEP, oral, 16.5 UD jusqu'à moins 19.5 UD
ZE-2025-159.09 | Sofosbuvir et Velpatasvir, CEP, oral, 19.5 UD jusqu'à moins 22.5 UD
ZE-2025-159.10 | Sofosbuvir et Velpatasvir, CEP, oral, 22.5 UD jusqu'à moins 26.5 UD
ZE-2025-159.11 | Sofosbuvir et Velpatasvir, CEP, oral, 26.5 UD jusqu'à moins 30.5 UD
ZE-2025-159.12 | Sofosbuvir et Velpatasvir, CEP, oral, 30.5 UD jusqu'à moins 34.5 UD
ZE-2025-159.13 | Sofosbuvir et Velpatasvir, CEP, oral, 34.5 UD jusqu'à moins 38.5 UD
ZE-2025-159.15 | Sofosbuvir et Velpatasvir, CEP, oral, 38.5 UD jusqu'à moins 44.5 UD
ZE-2025-159.16 | Sofosbuvir et Velpatasvir, CEP, oral, 44.5 UD jusqu'à moins 50.5 UD
ZE-2025-159.17 | Sofosbuvir et Velpatasvir, CEP, oral, 50.5 UD jusqu'à moins 56.5 UD
ZE-2025-159.18 | Sofosbuvir et Velpatasvir, CEP, oral, 56.5 UD jusqu'à moins 62.5 UD
ZE-2025-159.20 | Sofosbuvir et Velpatasvir, CEP, oral, 62.5 UD jusqu'à moins 70.5 UD
ZE-2025-159.21 | Sofosbuvir et Velpatasvir, CEP, oral, 70.5 UD jusqu'à moins 78.5 UD
ZE-2025-159.22 | Sofosbuvir et Velpatasvir, CEP, oral, 78.5 UD jusqu'à moins 86.5 UD
ZE-2025-159.23 | Sofosbuvir et Velpatasvir, CEP, oral, 86.5 UD jusqu'à moins 94.5 UD
ZE-2025-159.25 | Sofosbuvir et Velpatasvir, CEP, oral, 94.5 UD jusqu'à moins 102.5 UD
ZE-2025-159.26 | Sofosbuvir et Velpatasvir, CEP, oral, 102.5 UD et plus
ZE-2025-163.00 | Iloprost, intraveineuse / par inhalation, 200 mcg jusqu'à moins 300 mcg
ZE-2025-163.01 | Iloprost, intraveineuse / par inhalation, 300 mcg jusqu'à moins 400 mcg
ZE-2025-163.02 | Iloprost, intraveineuse / par inhalation, 400 mcg jusqu'à moins 500 mcg
ZE-2025-163.03 | Iloprost, intraveineuse / par inhalation, 500 mcg jusqu'à moins 600 mcg
ZE-2025-163.04 | Iloprost, intraveineuse / par inhalation, 600 mcg jusqu'à moins 700 mcg
ZE-2025-163.05 | Iloprost, intraveineuse / par inhalation, 700 mcg jusqu'à moins 900 mcg
ZE-2025-163.06 | Iloprost, intraveineuse / par inhalation, 900 mcg jusqu'à moins 1100 mcg
ZE-2025-163.07 | Iloprost, intraveineuse / par inhalation, 1100 mcg jusqu'à moins 1300 mcg
ZE-2025-163.08 | Iloprost, intraveineuse / par inhalation, 1300 mcg jusqu'à moins 1500 mcg
ZE-2025-163.09 | Iloprost, intraveineuse / par inhalation, 1500 mcg jusqu'à moins 1900 mcg
ZE-2025-163.10 | Iloprost, intraveineuse / par inhalation, 1900 mcg jusqu'à moins 2300 mcg
ZE-2025-163.11 | Iloprost, intraveineuse / par inhalation, 2300 mcg jusqu'à moins 2700 mcg
ZE-2025-163.13 | Iloprost, intraveineuse / par inhalation, 2700 mcg jusqu'à moins 3100 mcg
ZE-2025-163.14 | Iloprost, intraveineuse / par inhalation, 3100 mcg et plus
ZE-2025-164.00 | Tréprostinil, intraveineuse / sous-cutané, 3 mg jusqu'à moins 5 mg
ZE-2025-164.01 | Tréprostinil, intraveineuse / sous-cutané, 5 mg jusqu'à moins 7 mg
ZE-2025-164.02 | Tréprostinil, intraveineuse / sous-cutané, 7 mg jusqu'à moins 9 mg
ZE-2025-164.03 | Tréprostinil, intraveineuse / sous-cutané, 9 mg jusqu'à moins 11 mg
ZE-2025-164.04 | Tréprostinil, intraveineuse / sous-cutané, 11 mg jusqu'à moins 13 mg
ZE-2025-164.05 | Tréprostinil, intraveineuse / sous-cutané, 13 mg jusqu'à moins 17 mg
ZE-2025-164.06 | Tréprostinil, intraveineuse / sous-cutané, 17 mg jusqu'à moins 21 mg
ZE-2025-164.07 | Tréprostinil, intraveineuse / sous-cutané, 21 mg jusqu'à moins 25 mg
ZE-2025-164.08 | Tréprostinil, intraveineuse / sous-cutané, 25 mg jusqu'à moins 29 mg
ZE-2025-164.09 | Tréprostinil, intraveineuse / sous-cutané, 29 mg jusqu'à moins 37 mg
ZE-2025-164.10 | Tréprostinil, intraveineuse / sous-cutané, 37 mg jusqu'à moins 45 mg
ZE-2025-164.11 | Tréprostinil, intraveineuse / sous-cutané, 45 mg jusqu'à moins 53 mg
ZE-2025-164.12 | Tréprostinil, intraveineuse / sous-cutané, 53 mg jusqu'à moins 61 mg
ZE-2025-164.13 | Tréprostinil, intraveineuse / sous-cutané, 61 mg jusqu'à moins 77 mg
ZE-2025-164.14 | Tréprostinil, intraveineuse / sous-cutané, 77 mg jusqu'à moins 93 mg
ZE-2025-164.15 | Tréprostinil, intraveineuse / sous-cutané, 93 mg jusqu'à moins 109 mg
ZE-2025-164.16 | Tréprostinil, intraveineuse / sous-cutané, 109 mg jusqu'à moins 125 mg
ZE-2025-164.18 | Tréprostinil, intraveineuse / sous-cutané, 125 mg jusqu'à moins 149 mg
ZE-2025-164.19 | Tréprostinil, intraveineuse / sous-cutané, 149 mg jusqu'à moins 173 mg
ZE-2025-164.20 | Tréprostinil, intraveineuse / sous-cutané, 173 mg jusqu'à moins 197 mg
ZE-2025-164.21 | Tréprostinil, intraveineuse / sous-cutané, 197 mg jusqu'à moins 221 mg
ZE-2025-164.22 | Tréprostinil, intraveineuse / sous-cutané, 221 mg jusqu'à moins 253 mg
ZE-2025-164.23 | Tréprostinil, intraveineuse / sous-cutané, 253 mg jusqu'à moins 285 mg
ZE-2025-164.24 | Tréprostinil, intraveineuse / sous-cutané, 285 mg jusqu'à moins 317 mg
ZE-2025-164.25 | Tréprostinil, intraveineuse / sous-cutané, 317 mg jusqu'à moins 349 mg
ZE-2025-164.26 | Tréprostinil, intraveineuse / sous-cutané, 349 mg jusqu'à moins 389 mg
ZE-2025-164.27 | Tréprostinil, intraveineuse / sous-cutané, 389 mg jusqu'à moins 429 mg
ZE-2025-164.28 | Tréprostinil, intraveineuse / sous-cutané, 429 mg et plus
ZE-2025-166.01 | Inotuzumab ozogamicine, intraveineuse, 0.2 mg jusqu'à moins 0.3 mg, âge < 16 ans
ZE-2025-166.02 | Inotuzumab ozogamicine, intraveineuse, 0.3 mg jusqu'à moins 0.4 mg, âge < 16 ans
ZE-2025-166.03 | Inotuzumab ozogamicine, intraveineuse, 0.4 mg jusqu'à moins 0.5 mg, âge < 16 ans
ZE-2025-166.04 | Inotuzumab ozogamicine, intraveineuse, 0.5 mg jusqu'à moins 0.6 mg, âge < 16 ans
ZE-2025-166.05 | Inotuzumab ozogamicine, intraveineuse, 0.6 mg jusqu'à moins 0.7 mg
ZE-2025-166.06 | Inotuzumab ozogamicine, intraveineuse, 0.7 mg jusqu'à moins 0.8 mg
ZE-2025-166.07 | Inotuzumab ozogamicine, intraveineuse, 0.8 mg jusqu'à moins 0.9 mg
ZE-2025-166.08 | Inotuzumab ozogamicine, intraveineuse, 0.9 mg jusqu'à moins 1.1 mg
ZE-2025-166.09 | Inotuzumab ozogamicine, intraveineuse, 1.1 mg jusqu'à moins 1.3 mg
ZE-2025-166.10 | Inotuzumab ozogamicine, intraveineuse, 1.3 mg jusqu'à moins 1.5 mg
ZE-2025-166.11 | Inotuzumab ozogamicine, intraveineuse, 1.5 mg jusqu'à moins 1.7 mg
ZE-2025-166.12 | Inotuzumab ozogamicine, intraveineuse, 1.7 mg jusqu'à moins 2.1 mg
ZE-2025-166.13 | Inotuzumab ozogamicine, intraveineuse, 2.1 mg jusqu'à moins 2.5 mg
ZE-2025-166.14 | Inotuzumab ozogamicine, intraveineuse, 2.5 mg jusqu'à moins 3.5 mg
ZE-2025-166.15 | Inotuzumab ozogamicine, intraveineuse, 3.5 mg jusqu'à moins 4.5 mg
ZE-2025-166.16 | Inotuzumab ozogamicine, intraveineuse, 4.5 mg jusqu'à moins 5.5 mg
ZE-2025-166.17 | Inotuzumab ozogamicine, intraveineuse, 5.5 mg jusqu'à moins 6.5 mg
ZE-2025-166.18 | Inotuzumab ozogamicine, intraveineuse, 6.5 mg et plus
ZE-2025-167.01 | Atézolizumab, intraveineuse, 680 mg jusqu'à moins 1000 mg
ZE-2025-167.02 | Atézolizumab, intraveineuse, 1000 mg jusqu'à moins 1400 mg
ZE-2025-167.03 | Atézolizumab, intraveineuse, 1400 mg jusqu'à moins 1960 mg
ZE-2025-167.04 | Atézolizumab, intraveineuse, 1960 mg jusqu'à moins 2840 mg
ZE-2025-167.05 | Atézolizumab, intraveineuse, 2840 mg jusqu'à moins 3720 mg
ZE-2025-167.06 | Atézolizumab, intraveineuse, 3720 mg jusqu'à moins 4600 mg
ZE-2025-167.08 | Atézolizumab, intraveineuse, 4600 mg jusqu'à moins 5480 mg
ZE-2025-167.09 | Atézolizumab, intraveineuse, 5480 mg jusqu'à moins 6680 mg
ZE-2025-167.10 | Atézolizumab, intraveineuse, 6680 mg et plus
ZE-2025-168.17 | Ruxolitinib, oral, 60 mg jusqu'à moins 95 mg, âge < 16 ans
ZE-2025-168.18 | Ruxolitinib, oral, 95 mg jusqu'à moins 135 mg
ZE-2025-168.19 | Ruxolitinib, oral, 135 mg jusqu'à moins 175 mg
ZE-2025-168.20 | Ruxolitinib, oral, 175 mg jusqu'à moins 215 mg
ZE-2025-168.21 | Ruxolitinib, oral, 215 mg jusqu'à moins 315 mg
ZE-2025-168.22 | Ruxolitinib, oral, 315 mg jusqu'à moins 415 mg
ZE-2025-168.23 | Ruxolitinib, oral, 415 mg jusqu'à moins 520 mg
ZE-2025-168.24 | Ruxolitinib, oral, 520 mg jusqu'à moins 680 mg
ZE-2025-168.25 | Ruxolitinib, oral, 680 mg jusqu'à moins 840 mg
ZE-2025-168.26 | Ruxolitinib, oral, 840 mg jusqu'à moins 1000 mg
ZE-2025-168.27 | Ruxolitinib, oral, 1000 mg jusqu'à moins 1300 mg
ZE-2025-168.28 | Ruxolitinib, oral, 1300 mg jusqu'à moins 1600 mg
ZE-2025-168.29 | Ruxolitinib, oral, 1600 mg jusqu'à moins 1900 mg
ZE-2025-168.30 | Ruxolitinib, oral, 1900 mg jusqu'à moins 2500 mg
ZE-2025-168.31 | Ruxolitinib, oral, 2500 mg jusqu'à moins 3100 mg
ZE-2025-168.32 | Ruxolitinib, oral, 3100 mg jusqu'à moins 3700 mg
ZE-2025-168.33 | Ruxolitinib, oral, 3700 mg et plus
ZE-2025-169.01 | Onasemnogène abéparvovec, intraveineuse, 1 AN
ZE-2025-170.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), jusqu'à 48 heures,
ZE-2025-170.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 48 heures jusqu'à 96 heures,
ZE-2025-170.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 96 heures jusqu'à 120 heures,
ZE-2025-170.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 120 heures jusqu'à 144 heures,
ZE-2025-170.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 144 heures jusqu'à 168 heures,
ZE-2025-170.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 168 heures jusqu'à 192 heures,
ZE-2025-170.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 192 heures jusqu'à 216 heures,
ZE-2025-170.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 216 heures jusqu'à 240 heures,
ZE-2025-170.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 240 heures jusqu'à 288 heures,
ZE-2025-170.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 288 heures jusqu'à 336 heures,
ZE-2025-170.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 336 heures jusqu'à 384 heures,
ZE-2025-170.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 384 heures jusqu'à 432 heures,
ZE-2025-170.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 432 heures jusqu'à 480 heures,
ZE-2025-170.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 480 heures jusqu'à 528 heures,
ZE-2025-170.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 528 heures jusqu'à 600 heures,
ZE-2025-170.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 600 heures jusqu'à 672 heures,
ZE-2025-170.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 672 heures jusqu'à 744 heures,
ZE-2025-170.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 744 heures jusqu'à 816 heures,
ZE-2025-170.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 816 heures jusqu'à 888 heures,
ZE-2025-170.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 888 heures jusqu'à 960 heures,
ZE-2025-170.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 960 heures jusqu'à 1032 heures,
ZE-2025-170.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 1032 heures,
ZE-2025-171.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, jusqu'à 48 heures,
ZE-2025-171.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 48 heures jusqu'à 96 heures,
ZE-2025-171.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 96 heures jusqu'à 120 heures,
ZE-2025-171.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 120 heures jusqu'à 144 heures,
ZE-2025-171.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 144 heures jusqu'à 168 heures,
ZE-2025-171.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 168 heures jusqu'à 192 heures,
ZE-2025-171.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 192 heures jusqu'à 216 heures,
ZE-2025-171.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 216 heures jusqu'à 240 heures,
ZE-2025-171.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 240 heures jusqu'à 288 heures,
ZE-2025-171.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 288 heures jusqu'à 336 heures,
ZE-2025-171.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 336 heures jusqu'à 384 heures,
ZE-2025-171.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 384 heures jusqu'à 432 heures,
ZE-2025-171.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 432 heures jusqu'à 480 heures,
ZE-2025-171.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 480 heures jusqu'à 528 heures,
ZE-2025-171.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 528 heures jusqu'à 600 heures,
ZE-2025-171.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 600 heures jusqu'à 672 heures,
ZE-2025-171.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 672 heures jusqu'à 744 heures,
ZE-2025-171.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 744 heures jusqu'à 816 heures,
ZE-2025-171.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 816 heures jusqu'à 888 heures,
ZE-2025-171.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 888 heures jusqu'à 960 heures,
ZE-2025-171.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 960 heures jusqu'à 1032 heures,
ZE-2025-171.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 1032 heures,
ZE-2025-172.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, jusqu'à 48 heures,
ZE-2025-172.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 48 heures jusqu'à 96 heures,
ZE-2025-172.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 96 heures jusqu'à 120 heures,
ZE-2025-172.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 120 heures jusqu'à 144 heures,
ZE-2025-172.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 144 heures jusqu'à 168 heures,
ZE-2025-172.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 168 heures jusqu'à 192 heures,
ZE-2025-172.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 192 heures jusqu'à 216 heures,
ZE-2025-172.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 216 heures jusqu'à 240 heures,
ZE-2025-172.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 240 heures jusqu'à 288 heures,
ZE-2025-172.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 288 heures jusqu'à 336 heures,
ZE-2025-172.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 336 heures jusqu'à 384 heures,
ZE-2025-172.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 384 heures jusqu'à 432 heures,
ZE-2025-172.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 432 heures jusqu'à 480 heures,
ZE-2025-172.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 480 heures jusqu'à 528 heures,
ZE-2025-172.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 528 heures jusqu'à 600 heures,
ZE-2025-172.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 600 heures jusqu'à 672 heures,
ZE-2025-172.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 672 heures jusqu'à 744 heures,
ZE-2025-172.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 744 heures jusqu'à 816 heures,
ZE-2025-172.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 816 heures jusqu'à 888 heures,
ZE-2025-172.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 888 heures jusqu'à 960 heures,
ZE-2025-172.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 960 heures jusqu'à 1032 heures,
ZE-2025-172.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 1032 heures,
ZE-2025-173.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, jusqu'à 48 heures,
ZE-2025-173.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 48 heures jusqu'à 96 heures,
ZE-2025-173.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 96 heures jusqu'à 120 heures,
ZE-2025-173.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 120 heures jusqu'à 144 heures,
ZE-2025-173.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 144 heures jusqu'à 168 heures,
ZE-2025-173.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 168 heures jusqu'à 192 heures,
ZE-2025-173.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 192 heures jusqu'à 216 heures,
ZE-2025-173.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 216 heures jusqu'à 240 heures,
ZE-2025-173.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 240 heures jusqu'à 288 heures,
ZE-2025-173.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 288 heures jusqu'à 336 heures,
ZE-2025-173.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 336 heures jusqu'à 384 heures,
ZE-2025-173.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 384 heures jusqu'à 432 heures,
ZE-2025-173.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 432 heures jusqu'à 480 heures,
ZE-2025-173.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 480 heures jusqu'à 528 heures,
ZE-2025-173.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 528 heures jusqu'à 600 heures,
ZE-2025-173.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 600 heures jusqu'à 672 heures,
ZE-2025-173.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 672 heures jusqu'à 744 heures,
ZE-2025-173.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 744 heures jusqu'à 816 heures,
ZE-2025-173.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 816 heures jusqu'à 888 heures,
ZE-2025-173.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 888 heures jusqu'à 960 heures,
ZE-2025-173.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 960 heures jusqu'à 1032 heures,
ZE-2025-173.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 1032 heures,
ZE-2025-175.01 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 1 Coil, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.04 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 2 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.07 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 3 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.10 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 4 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.13 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 5 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.16 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 6 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.19 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 7 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.22 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 8 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.25 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 9 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.28 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 10 Coils et plus, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-176.01 | Coils endovasculaires extra-longs implantés, 1 coil extra-long,
ZE-2025-176.02 | Coils endovasculaires extra-longs implantés, 2 coils extra-longs,
ZE-2025-176.03 | Coils endovasculaires extra-longs implantés, 3 coils extra-longs,
ZE-2025-176.04 | Coils endovasculaires extra-longs implantés, 4 coils extra-longs,
ZE-2025-176.05 | Coils endovasculaires extra-longs implantés, 5 coils extra-longs,
ZE-2025-176.06 | Coils endovasculaires extra-longs implantés, 6 coils extra-longs,
ZE-2025-177.01 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 1 plug, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
ZE-2025-177.04 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 2 plugs, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
ZE-2025-177.07 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 3 plugs, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
ZE-2025-177.10 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 4 plugs, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
ZE-2025-177.13 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 5 plugs et plus, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
ZE-2025-178.01 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 1 filtre, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
ZE-2025-178.04 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 2 filtres, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
ZE-2025-178.07 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 3 filtres, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
ZE-2025-178.10 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 4 filtres, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
ZE-2025-178.13 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 5 filtres et plus, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
ZE-2025-179.01 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 Coil,
ZE-2025-179.02 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 Coils,
ZE-2025-179.03 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 Coils,
ZE-2025-179.04 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 Coils,
ZE-2025-179.05 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 Coils,
ZE-2025-179.06 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 Coils,
ZE-2025-179.07 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 Coils,
ZE-2025-179.08 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 Coils,
ZE-2025-179.09 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 Coils,
ZE-2025-179.10 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 Coils,
ZE-2025-179.11 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 11 Coils,
ZE-2025-179.12 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 12 Coils,
ZE-2025-179.13 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 13 Coils,
ZE-2025-179.14 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 14 Coils,
ZE-2025-179.15 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 15 Coils,
ZE-2025-179.16 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 16 Coils,
ZE-2025-179.17 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 17 Coils,
ZE-2025-179.18 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 18 Coils,
ZE-2025-179.19 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 19 Coils,
ZE-2025-179.20 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 20 Coils,
ZE-2025-179.21 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 21 Coils,
ZE-2025-179.22 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 22 Coils,
ZE-2025-179.23 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 23 Coils,
ZE-2025-179.24 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 24 Coils,
ZE-2025-179.25 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 25 Coils,
ZE-2025-179.26 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 26 Coils,
ZE-2025-179.27 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 27 Coils,
ZE-2025-179.28 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 28 Coils et plus,
ZE-2025-180.01 | Coils endovasculaires extra-longs implantés, 1 coil extra-long,
ZE-2025-180.02 | Coils endovasculaires extra-longs implantés, 2 coils extra-longs,
ZE-2025-180.03 | Coils endovasculaires extra-longs implantés, 3 coils extra-longs,
ZE-2025-180.04 | Coils endovasculaires extra-longs implantés, 4 coils extra-longs,
ZE-2025-180.05 | Coils endovasculaires extra-longs implantés, 5 coils extra-longs,
ZE-2025-180.06 | Coils endovasculaires extra-longs implantés, 6 coils extra-longs,
ZE-2025-181.01 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 plug,
ZE-2025-181.02 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 plugs,
ZE-2025-181.03 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 plugs,
ZE-2025-181.04 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 plugs,
ZE-2025-181.05 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 plugs,
ZE-2025-181.06 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 plugs,
ZE-2025-181.07 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 plugs,
ZE-2025-181.08 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 plugs,
ZE-2025-181.09 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 plugs,
ZE-2025-181.10 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 plugs et plus,
ZE-2025-182.01 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 filtre,
ZE-2025-182.02 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 filtres,
ZE-2025-182.03 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 filtres,
ZE-2025-182.04 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 filtres,
ZE-2025-182.05 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 filtres,
ZE-2025-182.06 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 filtres,
ZE-2025-182.07 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 filtres,
ZE-2025-182.08 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 filtres,
ZE-2025-182.09 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 filtres,
ZE-2025-182.10 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 filtres et plus,
ZE-2025-185.01 | Glécaprévir et Pibrentasvir, CMA, oral, 4.5 UD jusqu'à moins 6.5 UD
ZE-2025-185.02 | Glécaprévir et Pibrentasvir, CMA, oral, 6.5 UD jusqu'à moins 8.5 UD
ZE-2025-185.03 | Glécaprévir et Pibrentasvir, CMA, oral, 8.5 UD jusqu'à moins 10.5 UD
ZE-2025-185.04 | Glécaprévir et Pibrentasvir, CMA, oral, 10.5 UD jusqu'à moins 12.5 UD
ZE-2025-185.05 | Glécaprévir et Pibrentasvir, CMA, oral, 12.5 UD jusqu'à moins 16.5 UD
ZE-2025-185.06 | Glécaprévir et Pibrentasvir, CMA, oral, 16.5 UD jusqu'à moins 20.5 UD
ZE-2025-185.07 | Glécaprévir et Pibrentasvir, CMA, oral, 20.5 UD jusqu'à moins 24.5 UD
ZE-2025-185.08 | Glécaprévir et Pibrentasvir, CMA, oral, 24.5 UD jusqu'à moins 28.5 UD
ZE-2025-185.09 | Glécaprévir et Pibrentasvir, CMA, oral, 28.5 UD jusqu'à moins 36.5 UD
ZE-2025-185.10 | Glécaprévir et Pibrentasvir, CMA, oral, 36.5 UD jusqu'à moins 44.5 UD
ZE-2025-185.11 | Glécaprévir et Pibrentasvir, CMA, oral, 44.5 UD jusqu'à moins 52.5 UD
ZE-2025-185.12 | Glécaprévir et Pibrentasvir, CMA, oral, 52.5 UD jusqu'à moins 60.5 UD
ZE-2025-185.14 | Glécaprévir et Pibrentasvir, CMA, oral, 60.5 UD jusqu'à moins 68.5 UD
ZE-2025-185.15 | Glécaprévir et Pibrentasvir, CMA, oral, 68.5 UD jusqu'à moins 78.5 UD
ZE-2025-185.16 | Glécaprévir et Pibrentasvir, CMA, oral, 78.5 UD jusqu'à moins 88.5 UD
ZE-2025-185.17 | Glécaprévir et Pibrentasvir, CMA, oral, 88.5 UD jusqu'à moins 98.5 UD
ZE-2025-185.18 | Glécaprévir et Pibrentasvir, CMA, oral, 98.5 UD et plus
ZE-2025-186.01 | Ocrélizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2025-186.02 | Ocrélizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2025-186.03 | Ocrélizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
ZE-2025-186.04 | Ocrélizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2025-186.05 | Ocrélizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2025-186.06 | Ocrélizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2025-186.07 | Ocrélizumab, intraveineuse, 1950 mg et plus
ZE-2025-187.16 | Palbociclib, oral, 375 mg jusqu'à moins 575 mg
ZE-2025-187.17 | Palbociclib, oral, 575 mg jusqu'à moins 775 mg
ZE-2025-187.18 | Palbociclib, oral, 775 mg jusqu'à moins 1050 mg
ZE-2025-187.19 | Palbociclib, oral, 1050 mg jusqu'à moins 1325 mg
ZE-2025-187.20 | Palbociclib, oral, 1325 mg jusqu'à moins 1675 mg
ZE-2025-187.21 | Palbociclib, oral, 1675 mg jusqu'à moins 2025 mg
ZE-2025-187.22 | Palbociclib, oral, 2025 mg jusqu'à moins 2375 mg
ZE-2025-187.23 | Palbociclib, oral, 2375 mg jusqu'à moins 2875 mg
ZE-2025-187.24 | Palbociclib, oral, 2875 mg jusqu'à moins 3375 mg
ZE-2025-187.25 | Palbociclib, oral, 3375 mg jusqu'à moins 4000 mg
ZE-2025-187.26 | Palbociclib, oral, 4000 mg jusqu'à moins 4750 mg
ZE-2025-187.27 | Palbociclib, oral, 4750 mg jusqu'à moins 5500 mg
ZE-2025-187.28 | Palbociclib, oral, 5500 mg jusqu'à moins 6250 mg
ZE-2025-187.29 | Palbociclib, oral, 6250 mg jusqu'à moins 7000 mg
ZE-2025-187.30 | Palbociclib, oral, 7000 mg jusqu'à moins 8000 mg
ZE-2025-187.31 | Palbociclib, oral, 8000 mg et plus
ZE-2025-188.21 | Vénétoclax, oral, 400 mg jusqu'à moins 700 mg, âge < 18 ans []
ZE-2025-188.22 | Vénétoclax, oral, 700 mg jusqu'à moins 1000 mg, âge < 18 ans []
ZE-2025-188.23 | Vénétoclax, oral, 1000 mg jusqu'à moins 1400 mg
ZE-2025-188.24 | Vénétoclax, oral, 1400 mg jusqu'à moins 1800 mg
ZE-2025-188.25 | Vénétoclax, oral, 1800 mg jusqu'à moins 2200 mg
ZE-2025-188.26 | Vénétoclax, oral, 2200 mg jusqu'à moins 2600 mg
ZE-2025-188.27 | Vénétoclax, oral, 2600 mg jusqu'à moins 3000 mg
ZE-2025-188.28 | Vénétoclax, oral, 3000 mg jusqu'à moins 3400 mg
ZE-2025-188.29 | Vénétoclax, oral, 3400 mg jusqu'à moins 4200 mg
ZE-2025-188.30 | Vénétoclax, oral, 4200 mg jusqu'à moins 5000 mg
ZE-2025-188.31 | Vénétoclax, oral, 5000 mg jusqu'à moins 5800 mg
ZE-2025-188.32 | Vénétoclax, oral, 5800 mg jusqu'à moins 6600 mg
ZE-2025-188.33 | Vénétoclax, oral, 6600 mg jusqu'à moins 8200 mg
ZE-2025-188.34 | Vénétoclax, oral, 8200 mg jusqu'à moins 9800 mg
ZE-2025-188.35 | Vénétoclax, oral, 9800 mg jusqu'à moins 11400 mg
ZE-2025-188.36 | Vénétoclax, oral, 11400 mg jusqu'à moins 13000 mg
ZE-2025-188.37 | Vénétoclax, oral, 13000 mg jusqu'à moins 14600 mg
ZE-2025-188.38 | Vénétoclax, oral, 14600 mg jusqu'à moins 16200 mg
ZE-2025-188.39 | Vénétoclax, oral, 16200 mg jusqu'à moins 17800 mg
ZE-2025-188.40 | Vénétoclax, oral, 17800 mg et plus
ZE-2025-189.01 | Élotuzumab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-189.02 | Élotuzumab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-189.03 | Élotuzumab, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-189.04 | Élotuzumab, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2025-189.05 | Élotuzumab, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2025-189.06 | Élotuzumab, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2025-189.07 | Élotuzumab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2025-189.08 | Élotuzumab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2025-189.09 | Élotuzumab, intraveineuse, 1450 mg jusqu'à moins 1850 mg
ZE-2025-189.10 | Élotuzumab, intraveineuse, 1850 mg jusqu'à moins 2250 mg
ZE-2025-189.11 | Élotuzumab, intraveineuse, 2250 mg jusqu'à moins 2650 mg
ZE-2025-189.12 | Élotuzumab, intraveineuse, 2650 mg jusqu'à moins 3050 mg
ZE-2025-189.13 | Élotuzumab, intraveineuse, 3050 mg jusqu'à moins 3850 mg
ZE-2025-189.14 | Élotuzumab, intraveineuse, 3850 mg jusqu'à moins 4650 mg
ZE-2025-189.15 | Élotuzumab, intraveineuse, 4650 mg jusqu'à moins 5450 mg
ZE-2025-189.16 | Élotuzumab, intraveineuse, 5450 mg et plus
ZE-2025-191.01 | Voretigène Néparvovec, sous-rétinien, 1 AN
ZE-2025-197.01 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 1 dispositif,
ZE-2025-197.02 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 2 dispositifs,
ZE-2025-197.03 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 3 dispositifs,
ZE-2025-197.04 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 4 dispositifs et plus,
ZE-2025-198.01 | Daratumumab, sous-cutané, 900 mg jusqu'à moins 2700 mg
ZE-2025-198.02 | Daratumumab, sous-cutané, 2700 mg jusqu'à moins 4500 mg
ZE-2025-198.03 | Daratumumab, sous-cutané, 4500 mg jusqu'à moins 6300 mg
ZE-2025-198.04 | Daratumumab, sous-cutané, 6300 mg jusqu'à moins 8100 mg
ZE-2025-198.05 | Daratumumab, sous-cutané, 8100 mg jusqu'à moins 9900 mg
ZE-2025-198.07 | Daratumumab, sous-cutané, 9900 mg jusqu'à moins 11700 mg
ZE-2025-198.08 | Daratumumab, sous-cutané, 11700 mg jusqu'à moins 13500 mg
ZE-2025-198.10 | Daratumumab, sous-cutané, 13500 mg jusqu'à moins 15300 mg
ZE-2025-198.11 | Daratumumab, sous-cutané, 15300 mg jusqu'à moins 17100 mg
ZE-2025-198.12 | Daratumumab, sous-cutané, 17100 mg et plus
ZE-2025-199.01 | Pertuzumab et Trastuzumab, sous-cutané, 300 mg jusqu'à moins 900 mg
ZE-2025-199.02 | Pertuzumab et Trastuzumab, sous-cutané, 900 mg jusqu'à moins 1500 mg
ZE-2025-199.03 | Pertuzumab et Trastuzumab, sous-cutané, 1500 mg jusqu'à moins 2100 mg
ZE-2025-199.04 | Pertuzumab et Trastuzumab, sous-cutané, 2100 mg jusqu'à moins 2700 mg
ZE-2025-199.05 | Pertuzumab et Trastuzumab, sous-cutané, 2700 mg et plus
ZE-2025-200.01 | Risdiplam, oral, 2 mg jusqu'à moins 30 mg
ZE-2025-200.02 | Risdiplam, oral, 30 mg jusqu'à moins 90 mg
ZE-2025-200.03 | Risdiplam, oral, 90 mg jusqu'à moins 150 mg
ZE-2025-200.04 | Risdiplam, oral, 150 mg jusqu'à moins 210 mg
ZE-2025-200.05 | Risdiplam, oral, 210 mg jusqu'à moins 270 mg
ZE-2025-200.06 | Risdiplam, oral, 270 mg jusqu'à moins 330 mg
ZE-2025-200.07 | Risdiplam, oral, 330 mg jusqu'à moins 390 mg
ZE-2025-200.08 | Risdiplam, oral, 390 mg jusqu'à moins 450 mg
ZE-2025-200.09 | Risdiplam, oral, 450 mg jusqu'à moins 510 mg
ZE-2025-200.10 | Risdiplam, oral, 510 mg jusqu'à moins 570 mg
ZE-2025-200.11 | Risdiplam, oral, 570 mg jusqu'à moins 630 mg
ZE-2025-200.12 | Risdiplam, oral, 630 mg jusqu'à moins 690 mg
ZE-2025-200.13 | Risdiplam, oral, 690 mg jusqu'à moins 750 mg
ZE-2025-200.14 | Risdiplam, oral, 750 mg jusqu'à moins 810 mg
ZE-2025-200.15 | Risdiplam, oral, 810 mg jusqu'à moins 870 mg
ZE-2025-200.16 | Risdiplam, oral, 870 mg jusqu'à moins 930 mg
ZE-2025-200.17 | Risdiplam, oral, 930 mg jusqu'à moins 990 mg
ZE-2025-200.18 | Risdiplam, oral, 990 mg jusqu'à moins 1050 mg
ZE-2025-200.19 | Risdiplam, oral, 1050 mg jusqu'à moins 1110 mg
ZE-2025-200.20 | Risdiplam, oral, 1110 mg jusqu'à moins 1170 mg
ZE-2025-200.21 | Risdiplam, oral, 1170 mg jusqu'à moins 1230 mg
ZE-2025-200.22 | Risdiplam, oral, 1230 mg jusqu'à moins 1290 mg
ZE-2025-200.23 | Risdiplam, oral, 1290 mg jusqu'à moins 1350 mg
ZE-2025-200.24 | Risdiplam, oral, 1350 mg jusqu'à moins 1410 mg
ZE-2025-200.25 | Risdiplam, oral, 1410 mg jusqu'à moins 1470 mg
ZE-2025-200.26 | Risdiplam, oral, 1470 mg jusqu'à moins 1530 mg
ZE-2025-200.27 | Risdiplam, oral, 1530 mg jusqu'à moins 1590 mg
ZE-2025-200.28 | Risdiplam, oral, 1590 mg jusqu'à moins 1650 mg
ZE-2025-200.29 | Risdiplam, oral, 1650 mg jusqu'à moins 1710 mg
ZE-2025-200.30 | Risdiplam, oral, 1710 mg jusqu'à moins 1770 mg
ZE-2025-200.31 | Risdiplam, oral, 1770 mg jusqu'à moins 1830 mg
ZE-2025-200.32 | Risdiplam, oral, 1830 mg jusqu'à moins 1890 mg
ZE-2025-200.33 | Risdiplam, oral, 1890 mg jusqu'à moins 1950 mg
ZE-2025-200.34 | Risdiplam, oral, 1950 mg et plus
ZE-2025-202.01 | Tisagenlecleucel,
ZE-2025-203.01 | Eltrombopag, oral, 200 mg jusqu'à moins 300 mg
ZE-2025-203.02 | Eltrombopag, oral, 300 mg jusqu'à moins 400 mg
ZE-2025-203.03 | Eltrombopag, oral, 400 mg jusqu'à moins 500 mg
ZE-2025-203.04 | Eltrombopag, oral, 500 mg jusqu'à moins 600 mg
ZE-2025-203.05 | Eltrombopag, oral, 600 mg jusqu'à moins 800 mg
ZE-2025-203.06 | Eltrombopag, oral, 800 mg jusqu'à moins 1000 mg
ZE-2025-203.07 | Eltrombopag, oral, 1000 mg jusqu'à moins 1200 mg
ZE-2025-203.08 | Eltrombopag, oral, 1200 mg jusqu'à moins 1400 mg
ZE-2025-203.09 | Eltrombopag, oral, 1400 mg jusqu'à moins 1800 mg
ZE-2025-203.10 | Eltrombopag, oral, 1800 mg jusqu'à moins 2200 mg
ZE-2025-203.11 | Eltrombopag, oral, 2200 mg jusqu'à moins 2600 mg
ZE-2025-203.12 | Eltrombopag, oral, 2600 mg jusqu'à moins 3000 mg
ZE-2025-203.13 | Eltrombopag, oral, 3000 mg jusqu'à moins 3800 mg
ZE-2025-203.14 | Eltrombopag, oral, 3800 mg jusqu'à moins 4600 mg
ZE-2025-203.15 | Eltrombopag, oral, 4600 mg jusqu'à moins 5400 mg
ZE-2025-203.16 | Eltrombopag, oral, 5400 mg jusqu'à moins 6200 mg
ZE-2025-203.17 | Eltrombopag, oral, 6200 mg jusqu'à moins 7000 mg
ZE-2025-203.18 | Eltrombopag, oral, 7000 mg jusqu'à moins 8500 mg
ZE-2025-203.19 | Eltrombopag, oral, 8500 mg jusqu'à moins 10000 mg
ZE-2025-203.20 | Eltrombopag, oral, 10000 mg jusqu'à moins 11500 mg
ZE-2025-203.21 | Eltrombopag, oral, 11500 mg jusqu'à moins 13000 mg
ZE-2025-203.22 | Eltrombopag, oral, 13000 mg et plus
ZE-2025-204.29 | Létermovir, intraveineuse / oral, 480 mg jusqu'à moins 780 mg, âge < 18 ans []
ZE-2025-204.30 | Létermovir, intraveineuse / oral, 780 mg jusqu'à moins 1180 mg
ZE-2025-204.31 | Létermovir, intraveineuse / oral, 1180 mg jusqu'à moins 1320 mg
ZE-2025-204.32 | Létermovir, intraveineuse / oral, 1320 mg jusqu'à moins 1560 mg
ZE-2025-204.33 | Létermovir, intraveineuse / oral, 1560 mg jusqu'à moins 1700 mg
ZE-2025-204.34 | Létermovir, intraveineuse / oral, 1700 mg jusqu'à moins 2160 mg
ZE-2025-204.35 | Létermovir, intraveineuse / oral, 2160 mg jusqu'à moins 2640 mg
ZE-2025-204.36 | Létermovir, intraveineuse / oral, 2640 mg jusqu'à moins 3120 mg
ZE-2025-204.37 | Létermovir, intraveineuse / oral, 3120 mg jusqu'à moins 4080 mg
ZE-2025-204.38 | Létermovir, intraveineuse / oral, 4080 mg jusqu'à moins 5040 mg
ZE-2025-204.39 | Létermovir, intraveineuse / oral, 5040 mg jusqu'à moins 6000 mg
ZE-2025-204.40 | Létermovir, intraveineuse / oral, 6000 mg jusqu'à moins 6960 mg
ZE-2025-204.41 | Létermovir, intraveineuse / oral, 6960 mg jusqu'à moins 8880 mg
ZE-2025-204.42 | Létermovir, intraveineuse / oral, 8880 mg jusqu'à moins 10800 mg
ZE-2025-204.43 | Létermovir, intraveineuse / oral, 10800 mg jusqu'à moins 12720 mg
ZE-2025-204.44 | Létermovir, intraveineuse / oral, 12720 mg jusqu'à moins 14640 mg
ZE-2025-204.45 | Létermovir, intraveineuse / oral, 14640 mg jusqu'à moins 18480 mg
ZE-2025-204.46 | Létermovir, intraveineuse / oral, 18480 mg jusqu'à moins 22320 mg
ZE-2025-204.47 | Létermovir, intraveineuse / oral, 22320 mg jusqu'à moins 26160 mg
ZE-2025-204.48 | Létermovir, intraveineuse / oral, 26160 mg jusqu'à moins 30000 mg
ZE-2025-204.49 | Létermovir, intraveineuse / oral, 30000 mg jusqu'à moins 37680 mg
ZE-2025-204.50 | Létermovir, intraveineuse / oral, 37680 mg jusqu'à moins 45360 mg
ZE-2025-204.51 | Létermovir, intraveineuse / oral, 45360 mg jusqu'à moins 53040 mg
ZE-2025-204.52 | Létermovir, intraveineuse / oral, 53040 mg jusqu'à moins 60720 mg
ZE-2025-204.53 | Létermovir, intraveineuse / oral, 60720 mg jusqu'à moins 70800 mg
ZE-2025-204.54 | Létermovir, intraveineuse / oral, 70800 mg jusqu'à moins 80880 mg
ZE-2025-204.55 | Létermovir, intraveineuse / oral, 80880 mg jusqu'à moins 90960 mg
ZE-2025-204.56 | Létermovir, intraveineuse / oral, 90960 mg et plus
ZE-2025-205.00 | Osimertinib, oral, 200 mg jusqu'à moins 280 mg
ZE-2025-205.01 | Osimertinib, oral, 280 mg jusqu'à moins 360 mg
ZE-2025-205.02 | Osimertinib, oral, 360 mg jusqu'à moins 440 mg
ZE-2025-205.03 | Osimertinib, oral, 440 mg jusqu'à moins 520 mg
ZE-2025-205.04 | Osimertinib, oral, 520 mg jusqu'à moins 600 mg
ZE-2025-205.05 | Osimertinib, oral, 600 mg jusqu'à moins 760 mg
ZE-2025-205.06 | Osimertinib, oral, 760 mg jusqu'à moins 920 mg
ZE-2025-205.07 | Osimertinib, oral, 920 mg jusqu'à moins 1080 mg
ZE-2025-205.08 | Osimertinib, oral, 1080 mg jusqu'à moins 1240 mg
ZE-2025-205.09 | Osimertinib, oral, 1240 mg jusqu'à moins 1480 mg
ZE-2025-205.10 | Osimertinib, oral, 1480 mg jusqu'à moins 1720 mg
ZE-2025-205.11 | Osimertinib, oral, 1720 mg jusqu'à moins 1960 mg
ZE-2025-205.12 | Osimertinib, oral, 1960 mg jusqu'à moins 2200 mg
ZE-2025-205.13 | Osimertinib, oral, 2200 mg jusqu'à moins 2520 mg
ZE-2025-205.14 | Osimertinib, oral, 2520 mg jusqu'à moins 2840 mg
ZE-2025-205.15 | Osimertinib, oral, 2840 mg jusqu'à moins 3160 mg
ZE-2025-205.16 | Osimertinib, oral, 3160 mg jusqu'à moins 3800 mg
ZE-2025-205.17 | Osimertinib, oral, 3800 mg jusqu'à moins 4440 mg
ZE-2025-205.18 | Osimertinib, oral, 4440 mg jusqu'à moins 5080 mg
ZE-2025-205.19 | Osimertinib, oral, 5080 mg jusqu'à moins 5720 mg
ZE-2025-205.20 | Osimertinib, oral, 5720 mg jusqu'à moins 6360 mg
ZE-2025-205.21 | Osimertinib, oral, 6360 mg et plus
ZE-2025-206.01 | Ravulizumab, intraveineuse, 150 mg jusqu'à moins 450 mg, âge < 6 ans
ZE-2025-206.02 | Ravulizumab, intraveineuse, 450 mg jusqu'à moins 750 mg, âge < 12 ans
ZE-2025-206.03 | Ravulizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg, âge < 16 ans
ZE-2025-206.04 | Ravulizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2025-206.05 | Ravulizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2025-206.06 | Ravulizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2025-206.07 | Ravulizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2025-206.08 | Ravulizumab, intraveineuse, 2250 mg jusqu'à moins 2550 mg
ZE-2025-206.09 | Ravulizumab, intraveineuse, 2550 mg jusqu'à moins 2850 mg
ZE-2025-206.10 | Ravulizumab, intraveineuse, 2850 mg jusqu'à moins 3150 mg
ZE-2025-206.11 | Ravulizumab, intraveineuse, 3150 mg jusqu'à moins 3450 mg
ZE-2025-206.12 | Ravulizumab, intraveineuse, 3450 mg jusqu'à moins 3750 mg
ZE-2025-206.13 | Ravulizumab, intraveineuse, 3750 mg jusqu'à moins 4050 mg
ZE-2025-206.14 | Ravulizumab, intraveineuse, 4050 mg jusqu'à moins 4550 mg
ZE-2025-206.15 | Ravulizumab, intraveineuse, 4550 mg jusqu'à moins 5100 mg
ZE-2025-206.16 | Ravulizumab, intraveineuse, 5100 mg jusqu'à moins 5700 mg
ZE-2025-206.17 | Ravulizumab, intraveineuse, 5700 mg jusqu'à moins 6300 mg
ZE-2025-206.18 | Ravulizumab, intraveineuse, 6300 mg jusqu'à moins 6900 mg
ZE-2025-206.19 | Ravulizumab, intraveineuse, 6900 mg jusqu'à moins 7500 mg
ZE-2025-206.20 | Ravulizumab, intraveineuse, 7500 mg jusqu'à moins 8100 mg
ZE-2025-206.21 | Ravulizumab, intraveineuse, 8100 mg jusqu'à moins 8700 mg
ZE-2025-206.22 | Ravulizumab, intraveineuse, 8700 mg jusqu'à moins 9600 mg
ZE-2025-206.23 | Ravulizumab, intraveineuse, 9600 mg jusqu'à moins 10500 mg
ZE-2025-206.24 | Ravulizumab, intraveineuse, 10500 mg jusqu'à moins 14000 mg
ZE-2025-206.25 | Ravulizumab, intraveineuse, 14000 mg et plus
ZE-2025-209.01 | Tréosulfan, intraveineuse, 7500 mg jusqu'à moins 12500 mg
ZE-2025-209.02 | Tréosulfan, intraveineuse, 12500 mg jusqu'à moins 17500 mg
ZE-2025-209.03 | Tréosulfan, intraveineuse, 17500 mg jusqu'à moins 22500 mg
ZE-2025-209.04 | Tréosulfan, intraveineuse, 22500 mg jusqu'à moins 30000 mg
ZE-2025-209.05 | Tréosulfan, intraveineuse, 30000 mg jusqu'à moins 37500 mg
ZE-2025-209.06 | Tréosulfan, intraveineuse, 37500 mg jusqu'à moins 45000 mg
ZE-2025-209.07 | Tréosulfan, intraveineuse, 45000 mg jusqu'à moins 55000 mg
ZE-2025-209.08 | Tréosulfan, intraveineuse, 55000 mg jusqu'à moins 65000 mg
ZE-2025-209.09 | Tréosulfan, intraveineuse, 65000 mg jusqu'à moins 75000 mg
ZE-2025-209.10 | Tréosulfan, intraveineuse, 75000 mg jusqu'à moins 85000 mg
ZE-2025-209.11 | Tréosulfan, intraveineuse, 85000 mg jusqu'à moins 95000 mg
ZE-2025-209.12 | Tréosulfan, intraveineuse, 95000 mg jusqu'à moins 105000 mg
ZE-2025-209.13 | Tréosulfan, intraveineuse, 105000 mg jusqu'à moins 125000 mg
ZE-2025-209.14 | Tréosulfan, intraveineuse, 125000 mg jusqu'à moins 145000 mg
ZE-2025-209.15 | Tréosulfan, intraveineuse, 145000 mg et plus
ZE-2025-211.01 | Canakinumab, sous-cutané, 20 mg jusqu'à moins 30 mg, âge < 6 ans
ZE-2025-211.02 | Canakinumab, sous-cutané, 30 mg jusqu'à moins 40 mg, âge < 12 ans
ZE-2025-211.03 | Canakinumab, sous-cutané, 40 mg jusqu'à moins 60 mg
ZE-2025-211.04 | Canakinumab, sous-cutané, 60 mg jusqu'à moins 90 mg
ZE-2025-211.05 | Canakinumab, sous-cutané, 90 mg jusqu'à moins 120 mg
ZE-2025-211.06 | Canakinumab, sous-cutané, 120 mg jusqu'à moins 180 mg
ZE-2025-211.07 | Canakinumab, sous-cutané, 180 mg jusqu'à moins 260 mg
ZE-2025-211.08 | Canakinumab, sous-cutané, 260 mg jusqu'à moins 340 mg
ZE-2025-211.09 | Canakinumab, sous-cutané, 340 mg jusqu'à moins 400 mg
ZE-2025-211.10 | Canakinumab, sous-cutané, 400 mg jusqu'à moins 500 mg
ZE-2025-211.11 | Canakinumab, sous-cutané, 500 mg jusqu'à moins 700 mg
ZE-2025-211.12 | Canakinumab, sous-cutané, 700 mg jusqu'à moins 900 mg
ZE-2025-211.13 | Canakinumab, sous-cutané, 900 mg et plus
ZE-2025-212.01 | Cémiplimab, intraveineuse, 175 mg jusqu'à moins 525 mg
ZE-2025-212.02 | Cémiplimab, intraveineuse, 525 mg jusqu'à moins 875 mg
ZE-2025-212.03 | Cémiplimab, intraveineuse, 875 mg jusqu'à moins 1225 mg
ZE-2025-212.04 | Cémiplimab, intraveineuse, 1225 mg et plus
ZE-2025-213.01 | Diagnostic génomique complet de néoplasies malignes, profilage de tumeur de plus de 100 gènes,
ZE-2025-215.01 | Résection de l'aorte thoracique avec remplacement par prothèse hybride,
ZE-2025-217.01 | Teclistamab, sous-cutané, 80 mg jusqu'à moins 100 mg
ZE-2025-217.02 | Teclistamab, sous-cutané, 100 mg jusqu'à moins 128 mg
ZE-2025-217.03 | Teclistamab, sous-cutané, 128 mg jusqu'à moins 178 mg
ZE-2025-217.04 | Teclistamab, sous-cutané, 178 mg jusqu'à moins 235 mg
ZE-2025-217.05 | Teclistamab, sous-cutané, 235 mg jusqu'à moins 300 mg
ZE-2025-217.06 | Teclistamab, sous-cutané, 300 mg jusqu'à moins 360 mg
ZE-2025-217.07 | Teclistamab, sous-cutané, 360 mg jusqu'à moins 420 mg
ZE-2025-217.08 | Teclistamab, sous-cutané, 420 mg jusqu'à moins 540 mg
ZE-2025-217.09 | Teclistamab, sous-cutané, 540 mg et plus
ZE-2025-218.01 | Dialyse péritonéale intermittente [DPI], assistée par une machine,
ZE-2025-219.01 | Utilisation d'un appareil pour la fixation d'une endoprothèse [stent graft] par vissage,
ZE-2025-220.01 | Tagraxofusp, intraveineuse, 1.2 mg jusqu'à moins 1.8 mg, âge < 16 ans
ZE-2025-220.02 | Tagraxofusp, intraveineuse, 1.8 mg jusqu'à moins 2.4 mg
ZE-2025-220.03 | Tagraxofusp, intraveineuse, 2.4 mg jusqu'à moins 3 mg
ZE-2025-220.04 | Tagraxofusp, intraveineuse, 3 mg jusqu'à moins 3.6 mg
ZE-2025-220.05 | Tagraxofusp, intraveineuse, 3.6 mg jusqu'à moins 4.2 mg
ZE-2025-220.06 | Tagraxofusp, intraveineuse, 4.2 mg jusqu'à moins 4.8 mg
ZE-2025-220.07 | Tagraxofusp, intraveineuse, 4.8 mg jusqu'à moins 5.4 mg
ZE-2025-220.08 | Tagraxofusp, intraveineuse, 5.4 mg et plus
ZE-2025-222.01 | Ponatinib, oral, 160 mg jusqu'à moins 295 mg
ZE-2025-222.02 | Ponatinib, oral, 295 mg jusqu'à moins 430 mg
ZE-2025-222.03 | Ponatinib, oral, 430 mg jusqu'à moins 565 mg
ZE-2025-222.04 | Ponatinib, oral, 565 mg jusqu'à moins 700 mg
ZE-2025-222.05 | Ponatinib, oral, 700 mg jusqu'à moins 970 mg
ZE-2025-222.06 | Ponatinib, oral, 970 mg jusqu'à moins 1240 mg
ZE-2025-222.07 | Ponatinib, oral, 1240 mg jusqu'à moins 1510 mg
ZE-2025-222.08 | Ponatinib, oral, 1510 mg jusqu'à moins 1780 mg
ZE-2025-222.09 | Ponatinib, oral, 1780 mg jusqu'à moins 2320 mg
ZE-2025-222.10 | Ponatinib, oral, 2320 mg jusqu'à moins 2860 mg
ZE-2025-222.11 | Ponatinib, oral, 2860 mg jusqu'à moins 3400 mg
ZE-2025-222.12 | Ponatinib, oral, 3400 mg jusqu'à moins 4480 mg
ZE-2025-222.13 | Ponatinib, oral, 4480 mg jusqu'à moins 5560 mg
ZE-2025-222.14 | Ponatinib, oral, 5560 mg jusqu'à moins 6640 mg
ZE-2025-222.15 | Ponatinib, oral, 6640 mg et plus
ZE-2025-223.01 | Durvalumab, intraveineuse, 400 mg jusqu'à moins 600 mg
ZE-2025-223.02 | Durvalumab, intraveineuse, 600 mg jusqu'à moins 800 mg
ZE-2025-223.03 | Durvalumab, intraveineuse, 800 mg jusqu'à moins 1000 mg
ZE-2025-223.04 | Durvalumab, intraveineuse, 1000 mg jusqu'à moins 1200 mg
ZE-2025-223.05 | Durvalumab, intraveineuse, 1200 mg jusqu'à moins 1400 mg
ZE-2025-223.06 | Durvalumab, intraveineuse, 1400 mg jusqu'à moins 1600 mg
ZE-2025-223.07 | Durvalumab, intraveineuse, 1600 mg jusqu'à moins 2000 mg
ZE-2025-223.08 | Durvalumab, intraveineuse, 2000 mg jusqu'à moins 2500 mg
ZE-2025-223.09 | Durvalumab, intraveineuse, 2500 mg jusqu'à moins 3000 mg
ZE-2025-223.10 | Durvalumab, intraveineuse, 3000 mg et plus
ZE-2025-224.01 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 4.5 UD jusqu'à moins 7.5 UD
ZE-2025-224.02 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 7.5 UD jusqu'à moins 10.5 UD
ZE-2025-224.03 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 10.5 UD jusqu'à moins 13.5 UD
ZE-2025-224.04 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 13.5 UD jusqu'à moins 16.5 UD
ZE-2025-224.05 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 16.5 UD jusqu'à moins 19.5 UD
ZE-2025-224.06 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 19.5 UD jusqu'à moins 28.5 UD
ZE-2025-224.07 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 28.5 UD jusqu'à moins 37.5 UD
ZE-2025-224.08 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 37.5 UD jusqu'à moins 46.5 UD
ZE-2025-224.09 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 46.5 UD jusqu'à moins 61.5 UD
ZE-2025-224.10 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 61.5 UD jusqu'à moins 76.5 UD
ZE-2025-224.11 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 76.5 UD jusqu'à moins 91.5 UD
ZE-2025-224.12 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 91.5 UD jusqu'à moins 110 UD
ZE-2025-224.13 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 110 UD jusqu'à moins 131 UD
ZE-2025-224.14 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 131 UD et plus
ZE-2025-225.01 | Capmatinib, oral, 2800 mg jusqu'à moins 5200 mg
ZE-2025-225.02 | Capmatinib, oral, 5200 mg jusqu'à moins 7600 mg
ZE-2025-225.03 | Capmatinib, oral, 7600 mg jusqu'à moins 10000 mg
ZE-2025-225.04 | Capmatinib, oral, 10000 mg jusqu'à moins 14000 mg
ZE-2025-225.05 | Capmatinib, oral, 14000 mg jusqu'à moins 18000 mg
ZE-2025-225.06 | Capmatinib, oral, 18000 mg jusqu'à moins 22000 mg
ZE-2025-225.07 | Capmatinib, oral, 22000 mg jusqu'à moins 30000 mg
ZE-2025-225.08 | Capmatinib, oral, 30000 mg jusqu'à moins 38000 mg
ZE-2025-225.09 | Capmatinib, oral, 38000 mg jusqu'à moins 46000 mg
ZE-2025-225.10 | Capmatinib, oral, 46000 mg et plus
ZE-2025-226.01 | Pemigatinib, oral, 33.75 mg jusqu'à moins 47.25 mg
ZE-2025-226.02 | Pemigatinib, oral, 47.25 mg jusqu'à moins 60.75 mg
ZE-2025-226.03 | Pemigatinib, oral, 60.75 mg jusqu'à moins 74.25 mg
ZE-2025-226.04 | Pemigatinib, oral, 74.25 mg jusqu'à moins 101.25 mg
ZE-2025-226.05 | Pemigatinib, oral, 101.25 mg jusqu'à moins 128.25 mg
ZE-2025-226.06 | Pemigatinib, oral, 128.25 mg jusqu'à moins 155.25 mg
ZE-2025-226.07 | Pemigatinib, oral, 155.25 mg jusqu'à moins 200 mg
ZE-2025-226.08 | Pemigatinib, oral, 200 mg jusqu'à moins 250 mg
ZE-2025-226.09 | Pemigatinib, oral, 250 mg et plus
ZE-2025-228.01 | Implantation ou remplacement d'une pompe de perfusion totalement implantable pour perfusion intrathécale et épidurale avec profil journalier variable programmable,
ZE-2025-229.01 | Emicizumab, sous-cutané, 30 mg jusqu'à moins 60 mg
ZE-2025-229.02 | Emicizumab, sous-cutané, 60 mg jusqu'à moins 90 mg
ZE-2025-229.03 | Emicizumab, sous-cutané, 90 mg jusqu'à moins 120 mg
ZE-2025-229.04 | Emicizumab, sous-cutané, 120 mg jusqu'à moins 150 mg
ZE-2025-229.05 | Emicizumab, sous-cutané, 150 mg jusqu'à moins 200 mg
ZE-2025-229.06 | Emicizumab, sous-cutané, 200 mg jusqu'à moins 250 mg
ZE-2025-229.07 | Emicizumab, sous-cutané, 250 mg jusqu'à moins 300 mg
ZE-2025-229.08 | Emicizumab, sous-cutané, 300 mg jusqu'à moins 350 mg
ZE-2025-229.09 | Emicizumab, sous-cutané, 350 mg jusqu'à moins 450 mg
ZE-2025-229.10 | Emicizumab, sous-cutané, 450 mg jusqu'à moins 550 mg
ZE-2025-229.11 | Emicizumab, sous-cutané, 550 mg jusqu'à moins 650 mg
ZE-2025-229.12 | Emicizumab, sous-cutané, 650 mg jusqu'à moins 750 mg
ZE-2025-229.13 | Emicizumab, sous-cutané, 750 mg et plus
ZE-2025-232.01 | Tafamidis, oral, 91.5 mg jusqu'à moins 152.5 mg
ZE-2025-232.02 | Tafamidis, oral, 152.5 mg jusqu'à moins 213.5 mg
ZE-2025-232.03 | Tafamidis, oral, 213.5 mg jusqu'à moins 274.5 mg
ZE-2025-232.04 | Tafamidis, oral, 274.5 mg jusqu'à moins 457.5 mg
ZE-2025-232.05 | Tafamidis, oral, 457.5 mg jusqu'à moins 640.5 mg
ZE-2025-232.06 | Tafamidis, oral, 640.5 mg jusqu'à moins 823.5 mg
ZE-2025-232.07 | Tafamidis, oral, 823.5 mg jusqu'à moins 1067.5 mg
ZE-2025-232.08 | Tafamidis, oral, 1067.5 mg jusqu'à moins 1372.5 mg
ZE-2025-232.09 | Tafamidis, oral, 1372.5 mg jusqu'à moins 1677.5 mg
ZE-2025-232.10 | Tafamidis, oral, 1677.5 mg jusqu'à moins 1982.5 mg
ZE-2025-232.11 | Tafamidis, oral, 1982.5 mg jusqu'à moins 2409.5 mg
ZE-2025-232.12 | Tafamidis, oral, 2409.5 mg jusqu'à moins 2836.5 mg
ZE-2025-232.13 | Tafamidis, oral, 2836.5 mg jusqu'à moins 3324.5 mg
ZE-2025-232.14 | Tafamidis, oral, 3324.5 mg jusqu'à moins 3995.5 mg
ZE-2025-232.15 | Tafamidis, oral, 3995.5 mg jusqu'à moins 4666.5 mg
ZE-2025-232.16 | Tafamidis, oral, 4666.5 mg et plus
ZE-2025-233.01 | Mosunetuzumab, intraveineuse, 15 mg jusqu'à moins 45 mg
ZE-2025-233.02 | Mosunetuzumab, intraveineuse, 45 mg jusqu'à moins 75 mg
ZE-2025-233.03 | Mosunetuzumab, intraveineuse, 75 mg jusqu'à moins 105 mg
ZE-2025-233.04 | Mosunetuzumab, intraveineuse, 105 mg jusqu'à moins 135 mg
ZE-2025-233.05 | Mosunetuzumab, intraveineuse, 135 mg jusqu'à moins 165 mg
ZE-2025-233.06 | Mosunetuzumab, intraveineuse, 165 mg et plus
ZE-2025-236.01 | Delandistrogene Moxeparvovec, intraveineuse, 1 AN
ZE-2025-237.01 | Giltéritinib, oral, 300 mg jusqu'à moins 420 mg
ZE-2025-237.02 | Giltéritinib, oral, 420 mg jusqu'à moins 540 mg
ZE-2025-237.03 | Giltéritinib, oral, 540 mg jusqu'à moins 660 mg
ZE-2025-237.04 | Giltéritinib, oral, 660 mg jusqu'à moins 1020 mg
ZE-2025-237.05 | Giltéritinib, oral, 1020 mg jusqu'à moins 1380 mg
ZE-2025-237.06 | Giltéritinib, oral, 1380 mg jusqu'à moins 1740 mg
ZE-2025-237.07 | Giltéritinib, oral, 1740 mg jusqu'à moins 2100 mg
ZE-2025-237.08 | Giltéritinib, oral, 2100 mg jusqu'à moins 2460 mg
ZE-2025-237.09 | Giltéritinib, oral, 2460 mg jusqu'à moins 3060 mg
ZE-2025-237.10 | Giltéritinib, oral, 3060 mg jusqu'à moins 3660 mg
ZE-2025-237.11 | Giltéritinib, oral, 3660 mg et plus
ZE-2025-238.01 | Polatuzumab védotine, intraveineuse, 20 mg jusqu'à moins 40 mg
ZE-2025-238.02 | Polatuzumab védotine, intraveineuse, 40 mg jusqu'à moins 60 mg
ZE-2025-238.03 | Polatuzumab védotine, intraveineuse, 60 mg jusqu'à moins 80 mg
ZE-2025-238.04 | Polatuzumab védotine, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2025-238.05 | Polatuzumab védotine, intraveineuse, 100 mg jusqu'à moins 120 mg
ZE-2025-238.06 | Polatuzumab védotine, intraveineuse, 120 mg jusqu'à moins 160 mg
ZE-2025-238.07 | Polatuzumab védotine, intraveineuse, 160 mg jusqu'à moins 200 mg
ZE-2025-238.08 | Polatuzumab védotine, intraveineuse, 200 mg et plus
ZE-2025-239.01 | Talquetamab, intraveineuse, 5 mg jusqu'à moins 10 mg
ZE-2025-239.02 | Talquetamab, intraveineuse, 10 mg jusqu'à moins 15 mg
ZE-2025-239.03 | Talquetamab, intraveineuse, 15 mg jusqu'à moins 25 mg
ZE-2025-239.04 | Talquetamab, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2025-239.05 | Talquetamab, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2025-239.06 | Talquetamab, intraveineuse, 45 mg jusqu'à moins 60 mg
ZE-2025-239.07 | Talquetamab, intraveineuse, 60 mg jusqu'à moins 75 mg
ZE-2025-239.08 | Talquetamab, intraveineuse, 75 mg jusqu'à moins 90 mg
ZE-2025-239.09 | Talquetamab, intraveineuse, 90 mg jusqu'à moins 110 mg
ZE-2025-239.10 | Talquetamab, intraveineuse, 110 mg jusqu'à moins 130 mg
ZE-2025-239.11 | Talquetamab, intraveineuse, 130 mg et plus
ZE-2025-240.01 | Nirsevimab, intramusculaire, 25 mg jusqu'à moins 75 mg
ZE-2025-240.03 | Nirsevimab, intramusculaire, 125 mg jusqu'à moins 175 mg
ZE-2025-240.05 | Nirsevimab, intramusculaire, 175 mg jusqu'à moins 225 mg
ZE-2025-240.06 | Nirsevimab, intramusculaire, 225 mg jusqu'à moins 275 mg
ZE-2025-240.07 | Nirsevimab, intramusculaire, 275 mg et plus
ZE-2025-241.01 | Tabelecleucel, intraveineuse, 1 AN
ZE-2025-04.01 | Implantation d'un système intégral totalement implantable de remplacement du coeur
ZE-2025-41.01 | Clofarabine, intraveineuse, 10 mg jusqu'à moins 20 mg
ZE-2025-41.02 | Clofarabine, intraveineuse, 20 mg jusqu'à moins 30 mg
ZE-2025-41.03 | Clofarabine, intraveineuse, 30 mg jusqu'à moins 40 mg
ZE-2025-41.04 | Clofarabine, intraveineuse, 40 mg jusqu'à moins 50 mg
ZE-2025-41.05 | Clofarabine, intraveineuse, 50 mg jusqu'à moins 60 mg
ZE-2025-41.06 | Clofarabine, intraveineuse, 60 mg jusqu'à moins 70 mg
ZE-2025-41.07 | Clofarabine, intraveineuse, 70 mg jusqu'à moins 80 mg
ZE-2025-41.08 | Clofarabine, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2025-41.09 | Clofarabine, intraveineuse, 100 mg jusqu'à moins 120 mg
ZE-2025-41.10 | Clofarabine, intraveineuse, 120 mg jusqu'à moins 140 mg
ZE-2025-41.11 | Clofarabine, intraveineuse, 140 mg jusqu'à moins 160 mg
ZE-2025-41.12 | Clofarabine, intraveineuse, 160 mg jusqu'à moins 180 mg
ZE-2025-41.13 | Clofarabine, intraveineuse, 180 mg jusqu'à moins 200 mg
ZE-2025-41.14 | Clofarabine, intraveineuse, 200 mg jusqu'à moins 220 mg
ZE-2025-41.15 | Clofarabine, intraveineuse, 220 mg jusqu'à moins 240 mg
ZE-2025-41.16 | Clofarabine, intraveineuse, 240 mg jusqu'à moins 260 mg
ZE-2025-41.17 | Clofarabine, intraveineuse, 260 mg jusqu'à moins 280 mg
ZE-2025-41.18 | Clofarabine, intraveineuse, 280 mg jusqu'à moins 320 mg
ZE-2025-41.19 | Clofarabine, intraveineuse, 320 mg jusqu'à moins 360 mg
ZE-2025-41.20 | Clofarabine, intraveineuse, 360 mg jusqu'à moins 440 mg
ZE-2025-41.21 | Clofarabine, intraveineuse, 440 mg jusqu'à moins 520 mg
ZE-2025-41.22 | Clofarabine, intraveineuse, 520 mg jusqu'à moins 600 mg
ZE-2025-41.23 | Clofarabine, intraveineuse, 600 mg jusqu'à moins 760 mg
ZE-2025-41.24 | Clofarabine, intraveineuse, 760 mg jusqu'à moins 920 mg
ZE-2025-41.25 | Clofarabine, intraveineuse, 920 mg et plus
ZE-2025-77.00 | Antithrombine III, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 2 ans [2]
ZE-2025-77.01 | Antithrombine III, intraveineuse, 1000 U jusqu'à moins 2000 U, âge < 2 ans [2]
ZE-2025-77.02 | Antithrombine III, intraveineuse, 2000 U jusqu'à moins 3500 U, âge < 16 ans [8]
ZE-2025-77.03 | Antithrombine III, intraveineuse, 3500 U jusqu'à moins 5000 U, âge < 16 ans [8]
ZE-2025-77.14 | Antithrombine III, intraveineuse, 5000 U jusqu'à moins 7000 U
ZE-2025-77.15 | Antithrombine III, intraveineuse, 7000 U jusqu'à moins 10000 U
ZE-2025-77.16 | Antithrombine III, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-77.17 | Antithrombine III, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-77.18 | Antithrombine III, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-77.19 | Antithrombine III, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-77.20 | Antithrombine III, intraveineuse, 30000 U jusqu'à moins 40000 U
ZE-2025-77.21 | Antithrombine III, intraveineuse, 40000 U jusqu'à moins 50000 U
ZE-2025-77.22 | Antithrombine III, intraveineuse, 50000 U jusqu'à moins 60000 U
ZE-2025-77.24 | Antithrombine III, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2025-77.25 | Antithrombine III, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2025-77.26 | Antithrombine III, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2025-77.27 | Antithrombine III, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2025-77.28 | Antithrombine III, intraveineuse, 100000 U jusqu'à moins 120000 U
ZE-2025-77.29 | Antithrombine III, intraveineuse, 120000 U et plus
ZE-2025-87.01 | Plérixafor, intraveineuse / sous-cutané, 2.5 mg jusqu'à moins 5 mg
ZE-2025-87.02 | Plérixafor, intraveineuse / sous-cutané, 5 mg jusqu'à moins 10 mg
ZE-2025-87.03 | Plérixafor, intraveineuse / sous-cutané, 10 mg jusqu'à moins 15 mg
ZE-2025-87.04 | Plérixafor, intraveineuse / sous-cutané, 15 mg jusqu'à moins 20 mg
ZE-2025-87.05 | Plérixafor, intraveineuse / sous-cutané, 20 mg jusqu'à moins 25 mg
ZE-2025-87.06 | Plérixafor, intraveineuse / sous-cutané, 25 mg jusqu'à moins 30 mg
ZE-2025-87.07 | Plérixafor, intraveineuse / sous-cutané, 30 mg jusqu'à moins 35 mg
ZE-2025-87.08 | Plérixafor, intraveineuse / sous-cutané, 35 mg jusqu'à moins 40 mg
ZE-2025-87.09 | Plérixafor, intraveineuse / sous-cutané, 40 mg jusqu'à moins 45 mg
ZE-2025-87.10 | Plérixafor, intraveineuse / sous-cutané, 45 mg jusqu'à moins 50 mg
ZE-2025-87.11 | Plérixafor, intraveineuse / sous-cutané, 50 mg jusqu'à moins 60 mg
ZE-2025-87.12 | Plérixafor, intraveineuse / sous-cutané, 60 mg jusqu'à moins 70 mg
ZE-2025-87.13 | Plérixafor, intraveineuse / sous-cutané, 70 mg jusqu'à moins 80 mg
ZE-2025-87.14 | Plérixafor, intraveineuse / sous-cutané, 80 mg jusqu'à moins 100 mg
ZE-2025-87.15 | Plérixafor, intraveineuse / sous-cutané, 100 mg jusqu'à moins 120 mg
ZE-2025-87.16 | Plérixafor, intraveineuse / sous-cutané, 120 mg jusqu'à moins 140 mg
ZE-2025-87.17 | Plérixafor, intraveineuse / sous-cutané, 140 mg jusqu'à moins 160 mg
ZE-2025-87.18 | Plérixafor, intraveineuse / sous-cutané, 160 mg jusqu'à moins 180 mg
ZE-2025-87.19 | Plérixafor, intraveineuse / sous-cutané, 180 mg jusqu'à moins 200 mg
ZE-2025-87.20 | Plérixafor, intraveineuse / sous-cutané, 200 mg jusqu'à moins 220 mg
ZE-2025-87.21 | Plérixafor, intraveineuse / sous-cutané, 220 mg jusqu'à moins 240 mg
ZE-2025-87.22 | Plérixafor, intraveineuse / sous-cutané, 240 mg et plus
ZE-2025-88.00 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 500 mg jusqu'à moins 1000 mg
ZE-2025-88.01 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 1000 mg jusqu'à moins 2000 mg
ZE-2025-88.02 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 2000 mg jusqu'à moins 3000 mg
ZE-2025-88.03 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 3000 mg jusqu'à moins 4000 mg
ZE-2025-88.04 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 4000 mg jusqu'à moins 5000 mg
ZE-2025-88.05 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 5000 mg jusqu'à moins 6000 mg
ZE-2025-88.06 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 6000 mg jusqu'à moins 7000 mg
ZE-2025-88.07 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 7000 mg jusqu'à moins 8000 mg
ZE-2025-88.08 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 8000 mg jusqu'à moins 9000 mg
ZE-2025-88.09 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 9000 mg jusqu'à moins 10000 mg
ZE-2025-88.10 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 10000 mg jusqu'à moins 11000 mg
ZE-2025-88.11 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 11000 mg jusqu'à moins 12000 mg
ZE-2025-88.12 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 12000 mg jusqu'à moins 13000 mg
ZE-2025-88.13 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 13000 mg jusqu'à moins 14000 mg
ZE-2025-88.14 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 14000 mg jusqu'à moins 15000 mg
ZE-2025-88.15 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 15000 mg jusqu'à moins 16000 mg
ZE-2025-88.16 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 16000 mg jusqu'à moins 17000 mg
ZE-2025-88.17 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 17000 mg jusqu'à moins 18000 mg
ZE-2025-88.18 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 18000 mg jusqu'à moins 19000 mg
ZE-2025-88.19 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 19000 mg jusqu'à moins 20000 mg
ZE-2025-88.21 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 20000 mg jusqu'à moins 22000 mg
ZE-2025-88.22 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 22000 mg jusqu'à moins 24000 mg
ZE-2025-88.24 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 24000 mg jusqu'à moins 26000 mg
ZE-2025-88.25 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 26000 mg jusqu'à moins 28000 mg
ZE-2025-88.26 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 28000 mg jusqu'à moins 30000 mg
ZE-2025-88.27 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 30000 mg et plus
ZE-2025-90.01 | Rasburicase, intraveineuse, 5 mg jusqu'à moins 10 mg, âge < 16 ans [8]
ZE-2025-90.18 | Rasburicase, intraveineuse, 10 mg jusqu'à moins 15 mg
ZE-2025-90.19 | Rasburicase, intraveineuse, 15 mg jusqu'à moins 25 mg
ZE-2025-90.20 | Rasburicase, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2025-90.21 | Rasburicase, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2025-90.22 | Rasburicase, intraveineuse, 45 mg jusqu'à moins 55 mg
ZE-2025-90.23 | Rasburicase, intraveineuse, 55 mg jusqu'à moins 65 mg
ZE-2025-90.24 | Rasburicase, intraveineuse, 65 mg jusqu'à moins 75 mg
ZE-2025-90.25 | Rasburicase, intraveineuse, 75 mg jusqu'à moins 85 mg
ZE-2025-90.26 | Rasburicase, intraveineuse, 85 mg jusqu'à moins 95 mg
ZE-2025-90.27 | Rasburicase, intraveineuse, 95 mg jusqu'à moins 115 mg
ZE-2025-90.28 | Rasburicase, intraveineuse, 115 mg jusqu'à moins 135 mg
ZE-2025-90.29 | Rasburicase, intraveineuse, 135 mg jusqu'à moins 155 mg
ZE-2025-90.30 | Rasburicase, intraveineuse, 155 mg jusqu'à moins 175 mg
ZE-2025-90.31 | Rasburicase, intraveineuse, 175 mg jusqu'à moins 195 mg
ZE-2025-90.32 | Rasburicase, intraveineuse, 195 mg jusqu'à moins 215 mg
ZE-2025-90.33 | Rasburicase, intraveineuse, 215 mg et plus
ZE-2025-92.00 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 20 mg jusqu'à moins 40 mg, âge < 16 ans [8]
ZE-2025-92.01 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 40 mg jusqu'à moins 60 mg, âge < 16 ans [8]
ZE-2025-92.02 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 60 mg jusqu'à moins 80 mg, âge < 16 ans [8]
ZE-2025-92.03 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2025-92.04 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 100 mg jusqu'à moins 150 mg
ZE-2025-92.05 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 150 mg jusqu'à moins 200 mg
ZE-2025-92.06 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 200 mg jusqu'à moins 250 mg
ZE-2025-92.07 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 250 mg jusqu'à moins 300 mg
ZE-2025-92.08 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2025-92.09 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2025-92.33 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 400 mg jusqu'à moins 500 mg
ZE-2025-92.34 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 500 mg jusqu'à moins 600 mg
ZE-2025-92.35 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2025-92.36 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2025-92.37 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 800 mg jusqu'à moins 1000 mg
ZE-2025-92.38 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1000 mg jusqu'à moins 1200 mg
ZE-2025-92.39 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1200 mg jusqu'à moins 1400 mg
ZE-2025-92.40 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1400 mg jusqu'à moins 1600 mg
ZE-2025-92.41 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1600 mg jusqu'à moins 1800 mg
ZE-2025-92.42 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1800 mg jusqu'à moins 2000 mg
ZE-2025-92.43 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2000 mg jusqu'à moins 2400 mg
ZE-2025-92.45 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2400 mg jusqu'à moins 2800 mg
ZE-2025-92.46 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2800 mg jusqu'à moins 3200 mg
ZE-2025-92.47 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 3200 mg jusqu'à moins 3600 mg
ZE-2025-92.48 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 3600 mg jusqu'à moins 4000 mg
ZE-2025-92.49 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4000 mg jusqu'à moins 4400 mg
ZE-2025-92.50 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4400 mg jusqu'à moins 4800 mg
ZE-2025-92.51 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4800 mg et plus
ZE-2025-93.82 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 50 mg jusqu'à moins 100 mg, âge < 2 ans [2]
ZE-2025-93.83 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 100 mg jusqu'à moins 150 mg, âge < 16 ans [8]
ZE-2025-93.84 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 150 mg jusqu'à moins 250 mg, âge < 16 ans [8]
ZE-2025-93.85 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-93.86 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-93.87 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-93.88 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2025-93.89 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2025-93.90 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2025-93.91 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2025-93.92 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2025-93.93 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2025-93.94 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2025-93.95 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1650 mg jusqu'à moins 1850 mg
ZE-2025-93.96 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1850 mg jusqu'à moins 2250 mg
ZE-2025-93.97 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 2250 mg jusqu'à moins 2650 mg
ZE-2025-93.98 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 2650 mg jusqu'à moins 3050 mg
ZE-2025-93.99 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3050 mg jusqu'à moins 3450 mg
ZE-2025-93.100 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3450 mg jusqu'à moins 3850 mg
ZE-2025-93.101 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3850 mg jusqu'à moins 4250 mg
ZE-2025-93.102 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 4250 mg jusqu'à moins 4650 mg
ZE-2025-93.103 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 4650 mg jusqu'à moins 5050 mg
ZE-2025-93.104 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 5050 mg jusqu'à moins 5650 mg
ZE-2025-93.105 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 5650 mg jusqu'à moins 6250 mg
ZE-2025-93.106 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 6250 mg jusqu'à moins 6850 mg
ZE-2025-93.107 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 6850 mg jusqu'à moins 7450 mg
ZE-2025-93.108 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 7450 mg jusqu'à moins 8250 mg
ZE-2025-93.109 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 8250 mg jusqu'à moins 9050 mg
ZE-2025-93.110 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 9050 mg et plus
ZE-2025-98.30 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 10 mg jusqu'à moins 20 mg
ZE-2025-98.31 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 20 mg jusqu'à moins 30 mg
ZE-2025-98.32 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 30 mg jusqu'à moins 40 mg
ZE-2025-98.33 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 40 mg jusqu'à moins 50 mg
ZE-2025-98.34 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 50 mg jusqu'à moins 60 mg
ZE-2025-98.35 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 60 mg jusqu'à moins 70 mg
ZE-2025-98.36 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 70 mg jusqu'à moins 80 mg
ZE-2025-98.37 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 80 mg jusqu'à moins 100 mg
ZE-2025-98.38 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 100 mg jusqu'à moins 120 mg
ZE-2025-98.39 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 120 mg jusqu'à moins 140 mg
ZE-2025-98.40 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 140 mg jusqu'à moins 160 mg
ZE-2025-98.41 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 160 mg jusqu'à moins 180 mg
ZE-2025-98.42 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 180 mg jusqu'à moins 200 mg
ZE-2025-98.43 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 200 mg jusqu'à moins 240 mg
ZE-2025-98.44 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 240 mg jusqu'à moins 280 mg
ZE-2025-98.45 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 280 mg jusqu'à moins 320 mg
ZE-2025-98.46 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 320 mg jusqu'à moins 360 mg
ZE-2025-98.48 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 360 mg jusqu'à moins 440 mg
ZE-2025-98.49 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 440 mg jusqu'à moins 520 mg
ZE-2025-98.50 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 520 mg jusqu'à moins 600 mg
ZE-2025-98.51 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 600 mg et plus
ZE-2025-99.18 | Busulfan, intraveineuse, 25 mg jusqu'à moins 50 mg, âge < 6 ans [3]
ZE-2025-99.19 | Busulfan, intraveineuse, 50 mg jusqu'à moins 75 mg, âge < 16 ans [8]
ZE-2025-99.20 | Busulfan, intraveineuse, 75 mg jusqu'à moins 100 mg, âge < 16 ans [8]
ZE-2025-99.21 | Busulfan, intraveineuse, 100 mg jusqu'à moins 150 mg, âge < 16 ans [8]
ZE-2025-99.22 | Busulfan, intraveineuse, 150 mg jusqu'à moins 200 mg
ZE-2025-99.23 | Busulfan, intraveineuse, 200 mg jusqu'à moins 250 mg
ZE-2025-99.24 | Busulfan, intraveineuse, 250 mg jusqu'à moins 300 mg
ZE-2025-99.25 | Busulfan, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2025-99.26 | Busulfan, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2025-99.27 | Busulfan, intraveineuse, 400 mg jusqu'à moins 450 mg
ZE-2025-99.28 | Busulfan, intraveineuse, 450 mg jusqu'à moins 500 mg
ZE-2025-99.29 | Busulfan, intraveineuse, 500 mg jusqu'à moins 600 mg
ZE-2025-99.30 | Busulfan, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2025-99.31 | Busulfan, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2025-99.32 | Busulfan, intraveineuse, 800 mg jusqu'à moins 900 mg
ZE-2025-99.33 | Busulfan, intraveineuse, 900 mg jusqu'à moins 1000 mg
ZE-2025-99.34 | Busulfan, intraveineuse, 1000 mg jusqu'à moins 1200 mg
ZE-2025-99.35 | Busulfan, intraveineuse, 1200 mg jusqu'à moins 1400 mg
ZE-2025-99.36 | Busulfan, intraveineuse, 1400 mg jusqu'à moins 1600 mg
ZE-2025-99.37 | Busulfan, intraveineuse, 1600 mg jusqu'à moins 1800 mg
ZE-2025-99.38 | Busulfan, intraveineuse, 1800 mg jusqu'à moins 2000 mg
ZE-2025-99.39 | Busulfan, intraveineuse, 2000 mg et plus
ZE-2025-103.21 | Glucarpidase, intraveineuse, 250 U jusqu'à moins 750 U
ZE-2025-103.22 | Glucarpidase, intraveineuse, 750 U jusqu'à moins 1250 U
ZE-2025-103.23 | Glucarpidase, intraveineuse, 1250 U jusqu'à moins 1750 U
ZE-2025-103.24 | Glucarpidase, intraveineuse, 1750 U jusqu'à moins 2250 U
ZE-2025-103.25 | Glucarpidase, intraveineuse, 2250 U jusqu'à moins 2750 U
ZE-2025-103.26 | Glucarpidase, intraveineuse, 2750 U jusqu'à moins 3250 U
ZE-2025-103.27 | Glucarpidase, intraveineuse, 3250 U jusqu'à moins 3750 U
ZE-2025-103.28 | Glucarpidase, intraveineuse, 3750 U jusqu'à moins 4250 U
ZE-2025-103.29 | Glucarpidase, intraveineuse, 4250 U jusqu'à moins 4750 U
ZE-2025-103.30 | Glucarpidase, intraveineuse, 4750 U jusqu'à moins 5250 U
ZE-2025-103.31 | Glucarpidase, intraveineuse, 5250 U jusqu'à moins 5750 U
ZE-2025-103.32 | Glucarpidase, intraveineuse, 5750 U jusqu'à moins 6250 U
ZE-2025-103.33 | Glucarpidase, intraveineuse, 6250 U jusqu'à moins 6750 U
ZE-2025-103.34 | Glucarpidase, intraveineuse, 6750 U jusqu'à moins 7250 U
ZE-2025-103.35 | Glucarpidase, intraveineuse, 7250 U jusqu'à moins 7750 U
ZE-2025-103.36 | Glucarpidase, intraveineuse, 7750 U jusqu'à moins 8250 U
ZE-2025-103.37 | Glucarpidase, intraveineuse, 8250 U jusqu'à moins 8750 U
ZE-2025-103.38 | Glucarpidase, intraveineuse, 8750 U jusqu'à moins 9250 U
ZE-2025-103.39 | Glucarpidase, intraveineuse, 9250 U jusqu'à moins 9750 U
ZE-2025-103.40 | Glucarpidase, intraveineuse, 9750 U et plus
ZE-2025-130.00 | Défibrotide, intraveineuse, 100 mg jusqu'à moins 500 mg, âge < 16 ans [8]
ZE-2025-130.01 | Défibrotide, intraveineuse, 500 mg jusqu'à moins 1000 mg
ZE-2025-130.02 | Défibrotide, intraveineuse, 1000 mg jusqu'à moins 1500 mg
ZE-2025-130.03 | Défibrotide, intraveineuse, 1500 mg jusqu'à moins 2000 mg
ZE-2025-130.04 | Défibrotide, intraveineuse, 2000 mg jusqu'à moins 3000 mg
ZE-2025-130.05 | Défibrotide, intraveineuse, 3000 mg jusqu'à moins 4000 mg
ZE-2025-130.06 | Défibrotide, intraveineuse, 4000 mg jusqu'à moins 5000 mg
ZE-2025-130.07 | Défibrotide, intraveineuse, 5000 mg jusqu'à moins 6000 mg
ZE-2025-130.08 | Défibrotide, intraveineuse, 6000 mg jusqu'à moins 8000 mg
ZE-2025-130.09 | Défibrotide, intraveineuse, 8000 mg jusqu'à moins 10000 mg
ZE-2025-130.10 | Défibrotide, intraveineuse, 10000 mg jusqu'à moins 12000 mg
ZE-2025-130.11 | Défibrotide, intraveineuse, 12000 mg jusqu'à moins 14000 mg
ZE-2025-130.12 | Défibrotide, intraveineuse, 14000 mg jusqu'à moins 16000 mg
ZE-2025-130.13 | Défibrotide, intraveineuse, 16000 mg jusqu'à moins 20000 mg
ZE-2025-130.14 | Défibrotide, intraveineuse, 20000 mg jusqu'à moins 24000 mg
ZE-2025-130.15 | Défibrotide, intraveineuse, 24000 mg jusqu'à moins 28000 mg
ZE-2025-130.16 | Défibrotide, intraveineuse, 28000 mg jusqu'à moins 32000 mg
ZE-2025-130.17 | Défibrotide, intraveineuse, 32000 mg jusqu'à moins 36000 mg
ZE-2025-130.18 | Défibrotide, intraveineuse, 36000 mg jusqu'à moins 40000 mg
ZE-2025-130.19 | Défibrotide, intraveineuse, 40000 mg jusqu'à moins 46000 mg
ZE-2025-130.20 | Défibrotide, intraveineuse, 46000 mg jusqu'à moins 52000 mg
ZE-2025-130.21 | Défibrotide, intraveineuse, 52000 mg jusqu'à moins 58000 mg
ZE-2025-130.22 | Défibrotide, intraveineuse, 58000 mg jusqu'à moins 64000 mg
ZE-2025-130.24 | Défibrotide, intraveineuse, 64000 mg jusqu'à moins 70000 mg
ZE-2025-130.26 | Défibrotide, intraveineuse, 70000 mg jusqu'à moins 76000 mg
ZE-2025-130.27 | Défibrotide, intraveineuse, 76000 mg jusqu'à moins 82000 mg
ZE-2025-130.28 | Défibrotide, intraveineuse, 82000 mg et plus
ZE-2025-141.01 | Asparaginase, ACY, intraveineuse / intramusculaire, 7500 U jusqu'à moins 12500 U
ZE-2025-141.02 | Asparaginase, ACY, intraveineuse / intramusculaire, 12500 U jusqu'à moins 17500 U
ZE-2025-141.03 | Asparaginase, ACY, intraveineuse / intramusculaire, 17500 U jusqu'à moins 22500 U
ZE-2025-141.04 | Asparaginase, ACY, intraveineuse / intramusculaire, 22500 U jusqu'à moins 27500 U
ZE-2025-141.05 | Asparaginase, ACY, intraveineuse / intramusculaire, 27500 U jusqu'à moins 35000 U
ZE-2025-141.06 | Asparaginase, ACY, intraveineuse / intramusculaire, 35000 U jusqu'à moins 42500 U
ZE-2025-141.07 | Asparaginase, ACY, intraveineuse / intramusculaire, 42500 U jusqu'à moins 50000 U
ZE-2025-141.08 | Asparaginase, ACY, intraveineuse / intramusculaire, 50000 U jusqu'à moins 57500 U
ZE-2025-141.09 | Asparaginase, ACY, intraveineuse / intramusculaire, 57500 U jusqu'à moins 65000 U
ZE-2025-141.10 | Asparaginase, ACY, intraveineuse / intramusculaire, 65000 U jusqu'à moins 85000 U
ZE-2025-141.11 | Asparaginase, ACY, intraveineuse / intramusculaire, 85000 U jusqu'à moins 105000 U
ZE-2025-141.12 | Asparaginase, ACY, intraveineuse / intramusculaire, 105000 U jusqu'à moins 125000 U
ZE-2025-141.13 | Asparaginase, ACY, intraveineuse / intramusculaire, 125000 U jusqu'à moins 145000 U
ZE-2025-141.14 | Asparaginase, ACY, intraveineuse / intramusculaire, 145000 U jusqu'à moins 175000 U
ZE-2025-141.15 | Asparaginase, ACY, intraveineuse / intramusculaire, 175000 U jusqu'à moins 205000 U
ZE-2025-141.16 | Asparaginase, ACY, intraveineuse / intramusculaire, 205000 U jusqu'à moins 235000 U
ZE-2025-141.17 | Asparaginase, ACY, intraveineuse / intramusculaire, 235000 U jusqu'à moins 265000 U
ZE-2025-141.18 | Asparaginase, ACY, intraveineuse / intramusculaire, 265000 U jusqu'à moins 305000 U
ZE-2025-141.19 | Asparaginase, ACY, intraveineuse / intramusculaire, 305000 U jusqu'à moins 345000 U
ZE-2025-141.20 | Asparaginase, ACY, intraveineuse / intramusculaire, 345000 U jusqu'à moins 385000 U
ZE-2025-141.22 | Asparaginase, ACY, intraveineuse / intramusculaire, 385000 U jusqu'à moins 425000 U
ZE-2025-141.24 | Asparaginase, ACY, intraveineuse / intramusculaire, 425000 U jusqu'à moins 485000 U
ZE-2025-141.25 | Asparaginase, ACY, intraveineuse / intramusculaire, 485000 U jusqu'à moins 545000 U
ZE-2025-141.26 | Asparaginase, ACY, intraveineuse / intramusculaire, 545000 U et plus
ZE-2025-160.00 | Midostaurine, oral, 125 mg jusqu'à moins 175 mg
ZE-2025-160.01 | Midostaurine, oral, 175 mg jusqu'à moins 275 mg
ZE-2025-160.02 | Midostaurine, oral, 275 mg jusqu'à moins 375 mg
ZE-2025-160.03 | Midostaurine, oral, 375 mg jusqu'à moins 475 mg
ZE-2025-160.04 | Midostaurine, oral, 475 mg jusqu'à moins 575 mg
ZE-2025-160.05 | Midostaurine, oral, 575 mg jusqu'à moins 725 mg
ZE-2025-160.06 | Midostaurine, oral, 725 mg jusqu'à moins 875 mg
ZE-2025-160.07 | Midostaurine, oral, 875 mg jusqu'à moins 1025 mg
ZE-2025-160.08 | Midostaurine, oral, 1025 mg jusqu'à moins 1175 mg
ZE-2025-160.09 | Midostaurine, oral, 1175 mg jusqu'à moins 1375 mg
ZE-2025-160.10 | Midostaurine, oral, 1375 mg jusqu'à moins 1575 mg
ZE-2025-160.11 | Midostaurine, oral, 1575 mg jusqu'à moins 1775 mg
ZE-2025-160.12 | Midostaurine, oral, 1775 mg jusqu'à moins 1975 mg
ZE-2025-160.13 | Midostaurine, oral, 1975 mg jusqu'à moins 2275 mg
ZE-2025-160.14 | Midostaurine, oral, 2275 mg jusqu'à moins 2575 mg
ZE-2025-160.15 | Midostaurine, oral, 2575 mg jusqu'à moins 2875 mg
ZE-2025-160.16 | Midostaurine, oral, 2875 mg jusqu'à moins 3175 mg
ZE-2025-160.17 | Midostaurine, oral, 3175 mg jusqu'à moins 3575 mg
ZE-2025-160.18 | Midostaurine, oral, 3575 mg jusqu'à moins 3975 mg
ZE-2025-160.20 | Midostaurine, oral, 3975 mg jusqu'à moins 4375 mg
ZE-2025-160.21 | Midostaurine, oral, 4375 mg jusqu'à moins 4775 mg
ZE-2025-160.22 | Midostaurine, oral, 4775 mg jusqu'à moins 5375 mg
ZE-2025-160.23 | Midostaurine, oral, 5375 mg jusqu'à moins 5975 mg
ZE-2025-160.24 | Midostaurine, oral, 5975 mg et plus
ZE-2025-165.01 | Foscarnet, intraveineuse, 20000 mg jusqu'à moins 30000 mg
ZE-2025-165.02 | Foscarnet, intraveineuse, 30000 mg jusqu'à moins 40000 mg
ZE-2025-165.03 | Foscarnet, intraveineuse, 40000 mg jusqu'à moins 50000 mg
ZE-2025-165.04 | Foscarnet, intraveineuse, 50000 mg jusqu'à moins 60000 mg
ZE-2025-165.05 | Foscarnet, intraveineuse, 60000 mg jusqu'à moins 80000 mg
ZE-2025-165.06 | Foscarnet, intraveineuse, 80000 mg jusqu'à moins 100000 mg
ZE-2025-165.07 | Foscarnet, intraveineuse, 100000 mg jusqu'à moins 120000 mg
ZE-2025-165.08 | Foscarnet, intraveineuse, 120000 mg jusqu'à moins 140000 mg
ZE-2025-165.09 | Foscarnet, intraveineuse, 140000 mg jusqu'à moins 180000 mg
ZE-2025-165.10 | Foscarnet, intraveineuse, 180000 mg jusqu'à moins 220000 mg
ZE-2025-165.11 | Foscarnet, intraveineuse, 220000 mg jusqu'à moins 260000 mg
ZE-2025-165.12 | Foscarnet, intraveineuse, 260000 mg jusqu'à moins 300000 mg
ZE-2025-165.13 | Foscarnet, intraveineuse, 300000 mg jusqu'à moins 380000 mg
ZE-2025-165.14 | Foscarnet, intraveineuse, 380000 mg jusqu'à moins 460000 mg
ZE-2025-165.15 | Foscarnet, intraveineuse, 460000 mg jusqu'à moins 540000 mg
ZE-2025-165.16 | Foscarnet, intraveineuse, 540000 mg jusqu'à moins 620000 mg
ZE-2025-165.18 | Foscarnet, intraveineuse, 620000 mg jusqu'à moins 740000 mg
ZE-2025-165.19 | Foscarnet, intraveineuse, 740000 mg jusqu'à moins 860000 mg
ZE-2025-165.20 | Foscarnet, intraveineuse, 860000 mg jusqu'à moins 980000 mg
ZE-2025-165.21 | Foscarnet, intraveineuse, 980000 mg jusqu'à moins 1.1e+06 mg
ZE-2025-165.22 | Foscarnet, intraveineuse, 1.1e+06 mg et plus
ZE-2025-183.00 | Thiotépa, intraveineuse, 45 mg jusqu'à moins 75 mg
ZE-2025-183.01 | Thiotépa, intraveineuse, 75 mg jusqu'à moins 125 mg
ZE-2025-183.02 | Thiotépa, intraveineuse, 125 mg jusqu'à moins 175 mg
ZE-2025-183.03 | Thiotépa, intraveineuse, 175 mg jusqu'à moins 225 mg
ZE-2025-183.04 | Thiotépa, intraveineuse, 225 mg jusqu'à moins 275 mg
ZE-2025-183.05 | Thiotépa, intraveineuse, 275 mg jusqu'à moins 375 mg
ZE-2025-183.06 | Thiotépa, intraveineuse, 375 mg jusqu'à moins 475 mg
ZE-2025-183.07 | Thiotépa, intraveineuse, 475 mg jusqu'à moins 575 mg
ZE-2025-183.08 | Thiotépa, intraveineuse, 575 mg jusqu'à moins 675 mg
ZE-2025-183.09 | Thiotépa, intraveineuse, 675 mg jusqu'à moins 875 mg
ZE-2025-183.10 | Thiotépa, intraveineuse, 875 mg jusqu'à moins 1075 mg
ZE-2025-183.11 | Thiotépa, intraveineuse, 1075 mg jusqu'à moins 1275 mg
ZE-2025-183.12 | Thiotépa, intraveineuse, 1275 mg jusqu'à moins 1475 mg
ZE-2025-183.13 | Thiotépa, intraveineuse, 1475 mg jusqu'à moins 1875 mg
ZE-2025-183.14 | Thiotépa, intraveineuse, 1875 mg jusqu'à moins 2275 mg
ZE-2025-183.15 | Thiotépa, intraveineuse, 2275 mg jusqu'à moins 2675 mg
ZE-2025-183.16 | Thiotépa, intraveineuse, 2675 mg jusqu'à moins 3075 mg
ZE-2025-183.17 | Thiotépa, intraveineuse, 3075 mg jusqu'à moins 3475 mg
ZE-2025-183.18 | Thiotépa, intraveineuse, 3475 mg jusqu'à moins 3875 mg
ZE-2025-183.19 | Thiotépa, intraveineuse, 3875 mg jusqu'à moins 4275 mg
ZE-2025-183.20 | Thiotépa, intraveineuse, 4275 mg jusqu'à moins 4675 mg
ZE-2025-183.21 | Thiotépa, intraveineuse, 4675 mg et plus
ZE-2025-184.01 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 0.5 UD jusqu'à moins 1.5 UD
ZE-2025-184.02 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 1.5 UD jusqu'à moins 2.5 UD
ZE-2025-184.03 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 2.5 UD jusqu'à moins 3.5 UD
ZE-2025-184.05 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 3.5 UD jusqu'à moins 4.5 UD
ZE-2025-184.06 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 4.5 UD jusqu'à moins 6.5 UD
ZE-2025-184.07 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 6.5 UD jusqu'à moins 8.5 UD
ZE-2025-184.08 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 8.5 UD jusqu'à moins 10.5 UD
ZE-2025-184.09 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 10.5 UD jusqu'à moins 12.5 UD
ZE-2025-184.10 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 12.5 UD jusqu'à moins 15.5 UD
ZE-2025-184.11 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 15.5 UD jusqu'à moins 18.5 UD
ZE-2025-184.12 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 18.5 UD jusqu'à moins 21.5 UD
ZE-2025-184.13 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 21.5 UD jusqu'à moins 25.5 UD
ZE-2025-184.14 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 25.5 UD jusqu'à moins 29.5 UD
ZE-2025-184.15 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 29.5 UD jusqu'à moins 33.5 UD
ZE-2025-184.16 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 33.5 UD et plus
ZE-2025-190.01 | Carmustine, intraveineuse, 50 mg jusqu'à moins 150 mg
ZE-2025-190.02 | Carmustine, intraveineuse, 150 mg jusqu'à moins 250 mg
ZE-2025-190.03 | Carmustine, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-190.04 | Carmustine, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-190.05 | Carmustine, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-190.06 | Carmustine, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2025-190.07 | Carmustine, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2025-190.08 | Carmustine, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2025-190.09 | Carmustine, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2025-190.10 | Carmustine, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2025-190.11 | Carmustine, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2025-190.12 | Carmustine, intraveineuse, 1650 mg jusqu'à moins 1850 mg
ZE-2025-190.13 | Carmustine, intraveineuse, 1850 mg jusqu'à moins 2150 mg
ZE-2025-190.14 | Carmustine, intraveineuse, 2150 mg jusqu'à moins 2450 mg
ZE-2025-190.15 | Carmustine, intraveineuse, 2450 mg jusqu'à moins 2750 mg
ZE-2025-190.16 | Carmustine, intraveineuse, 2750 mg jusqu'à moins 3050 mg
ZE-2025-190.17 | Carmustine, intraveineuse, 3050 mg jusqu'à moins 3350 mg
ZE-2025-190.18 | Carmustine, intraveineuse, 3350 mg jusqu'à moins 3650 mg
ZE-2025-190.19 | Carmustine, intraveineuse, 3650 mg jusqu'à moins 3950 mg
ZE-2025-190.20 | Carmustine, intraveineuse, 3950 mg et plus
ZE-2025-207.01 | Caplacizumab, intraveineuse / sous-cutané, 5 mg jusqu'à moins 15 mg
ZE-2025-207.02 | Caplacizumab, intraveineuse / sous-cutané, 15 mg jusqu'à moins 25 mg
ZE-2025-207.03 | Caplacizumab, intraveineuse / sous-cutané, 25 mg jusqu'à moins 35 mg
ZE-2025-207.04 | Caplacizumab, intraveineuse / sous-cutané, 35 mg jusqu'à moins 45 mg
ZE-2025-207.05 | Caplacizumab, intraveineuse / sous-cutané, 45 mg jusqu'à moins 55 mg
ZE-2025-207.06 | Caplacizumab, intraveineuse / sous-cutané, 55 mg jusqu'à moins 65 mg
ZE-2025-207.07 | Caplacizumab, intraveineuse / sous-cutané, 65 mg jusqu'à moins 75 mg
ZE-2025-207.08 | Caplacizumab, intraveineuse / sous-cutané, 75 mg jusqu'à moins 85 mg
ZE-2025-207.09 | Caplacizumab, intraveineuse / sous-cutané, 85 mg jusqu'à moins 95 mg
ZE-2025-207.10 | Caplacizumab, intraveineuse / sous-cutané, 95 mg jusqu'à moins 105 mg
ZE-2025-207.11 | Caplacizumab, intraveineuse / sous-cutané, 105 mg jusqu'à moins 125 mg
ZE-2025-207.12 | Caplacizumab, intraveineuse / sous-cutané, 125 mg jusqu'à moins 145 mg
ZE-2025-207.13 | Caplacizumab, intraveineuse / sous-cutané, 145 mg jusqu'à moins 165 mg
ZE-2025-207.15 | Caplacizumab, intraveineuse / sous-cutané, 165 mg jusqu'à moins 185 mg
ZE-2025-207.16 | Caplacizumab, intraveineuse / sous-cutané, 185 mg jusqu'à moins 205 mg
ZE-2025-207.17 | Caplacizumab, intraveineuse / sous-cutané, 205 mg jusqu'à moins 235 mg
ZE-2025-207.18 | Caplacizumab, intraveineuse / sous-cutané, 235 mg jusqu'à moins 265 mg
ZE-2025-207.19 | Caplacizumab, intraveineuse / sous-cutané, 265 mg et plus
ZE-2025-208.01 | Hémine, intraveineuse, 100 mg jusqu'à moins 140 mg
ZE-2025-208.02 | Hémine, intraveineuse, 140 mg jusqu'à moins 180 mg
ZE-2025-208.03 | Hémine, intraveineuse, 180 mg jusqu'à moins 225 mg
ZE-2025-208.04 | Hémine, intraveineuse, 225 mg jusqu'à moins 275 mg
ZE-2025-208.05 | Hémine, intraveineuse, 275 mg jusqu'à moins 350 mg
ZE-2025-208.06 | Hémine, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-208.07 | Hémine, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-208.08 | Hémine, intraveineuse, 550 mg jusqu'à moins 675 mg
ZE-2025-208.09 | Hémine, intraveineuse, 675 mg jusqu'à moins 825 mg
ZE-2025-208.10 | Hémine, intraveineuse, 825 mg jusqu'à moins 975 mg
ZE-2025-208.11 | Hémine, intraveineuse, 975 mg jusqu'à moins 1125 mg
ZE-2025-208.12 | Hémine, intraveineuse, 1125 mg jusqu'à moins 1325 mg
ZE-2025-208.13 | Hémine, intraveineuse, 1325 mg jusqu'à moins 1525 mg
ZE-2025-208.14 | Hémine, intraveineuse, 1525 mg jusqu'à moins 1725 mg
ZE-2025-208.16 | Hémine, intraveineuse, 1725 mg jusqu'à moins 1925 mg
ZE-2025-208.17 | Hémine, intraveineuse, 1925 mg jusqu'à moins 2200 mg
ZE-2025-208.18 | Hémine, intraveineuse, 2200 mg jusqu'à moins 2500 mg
ZE-2025-208.19 | Hémine, intraveineuse, 2500 mg et plus
ZE-2025-210.11 | Dinutuximab bêta, CQZ, intraveineuse, 15 mg jusqu'à moins 20 mg
ZE-2025-210.12 | Dinutuximab bêta, CQZ, intraveineuse, 20 mg jusqu'à moins 25 mg
ZE-2025-210.13 | Dinutuximab bêta, CQZ, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2025-210.14 | Dinutuximab bêta, CQZ, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2025-210.15 | Dinutuximab bêta, CQZ, intraveineuse, 45 mg jusqu'à moins 55 mg
ZE-2025-210.16 | Dinutuximab bêta, CQZ, intraveineuse, 55 mg jusqu'à moins 65 mg
ZE-2025-210.17 | Dinutuximab bêta, CQZ, intraveineuse, 65 mg jusqu'à moins 75 mg
ZE-2025-210.18 | Dinutuximab bêta, CQZ, intraveineuse, 75 mg jusqu'à moins 85 mg
ZE-2025-210.19 | Dinutuximab bêta, CQZ, intraveineuse, 85 mg jusqu'à moins 95 mg
ZE-2025-210.20 | Dinutuximab bêta, CQZ, intraveineuse, 95 mg jusqu'à moins 105 mg
ZE-2025-210.21 | Dinutuximab bêta, CQZ, intraveineuse, 105 mg et plus
ZE-2025-214.00 | Argatroban, intraveineuse, 375 mg jusqu'à moins 625 mg
ZE-2025-214.01 | Argatroban, intraveineuse, 625 mg jusqu'à moins 875 mg
ZE-2025-214.02 | Argatroban, intraveineuse, 875 mg jusqu'à moins 1125 mg
ZE-2025-214.03 | Argatroban, intraveineuse, 1125 mg jusqu'à moins 1375 mg
ZE-2025-214.04 | Argatroban, intraveineuse, 1375 mg jusqu'à moins 1875 mg
ZE-2025-214.05 | Argatroban, intraveineuse, 1875 mg jusqu'à moins 2375 mg
ZE-2025-214.06 | Argatroban, intraveineuse, 2375 mg jusqu'à moins 2875 mg
ZE-2025-214.07 | Argatroban, intraveineuse, 2875 mg jusqu'à moins 3375 mg
ZE-2025-214.08 | Argatroban, intraveineuse, 3375 mg jusqu'à moins 4375 mg
ZE-2025-214.09 | Argatroban, intraveineuse, 4375 mg jusqu'à moins 5375 mg
ZE-2025-214.10 | Argatroban, intraveineuse, 5375 mg jusqu'à moins 6375 mg
ZE-2025-214.11 | Argatroban, intraveineuse, 6375 mg jusqu'à moins 7500 mg
ZE-2025-214.12 | Argatroban, intraveineuse, 7500 mg jusqu'à moins 9000 mg
ZE-2025-214.13 | Argatroban, intraveineuse, 9000 mg jusqu'à moins 10500 mg
ZE-2025-214.14 | Argatroban, intraveineuse, 10500 mg jusqu'à moins 12000 mg
ZE-2025-214.15 | Argatroban, intraveineuse, 12000 mg jusqu'à moins 13500 mg
ZE-2025-214.16 | Argatroban, intraveineuse, 13500 mg jusqu'à moins 15000 mg
ZE-2025-214.18 | Argatroban, intraveineuse, 15000 mg jusqu'à moins 17500 mg
ZE-2025-214.19 | Argatroban, intraveineuse, 17500 mg jusqu'à moins 20000 mg
ZE-2025-214.20 | Argatroban, intraveineuse, 20000 mg jusqu'à moins 22500 mg
ZE-2025-214.21 | Argatroban, intraveineuse, 22500 mg jusqu'à moins 25000 mg
ZE-2025-214.22 | Argatroban, intraveineuse, 25000 mg et plus
ZE-2025-221.01 | Andexanet alfa, intraveineuse, 150 mg jusqu'à moins 250 mg
ZE-2025-221.02 | Andexanet alfa, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-221.03 | Andexanet alfa, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-221.04 | Andexanet alfa, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-221.05 | Andexanet alfa, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2025-221.06 | Andexanet alfa, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2025-221.07 | Andexanet alfa, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2025-221.08 | Andexanet alfa, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2025-221.09 | Andexanet alfa, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2025-221.10 | Andexanet alfa, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2025-221.11 | Andexanet alfa, intraveineuse, 1650 mg jusqu'à moins 2050 mg
ZE-2025-221.12 | Andexanet alfa, intraveineuse, 2050 mg jusqu'à moins 2450 mg
ZE-2025-221.13 | Andexanet alfa, intraveineuse, 2450 mg jusqu'à moins 2850 mg
ZE-2025-221.14 | Andexanet alfa, intraveineuse, 2850 mg et plus
ZE-2025-227.01 | Tebentafusp, intraveineuse, 20 mcg jusqu'à moins 50 mcg
ZE-2025-227.02 | Tebentafusp, intraveineuse, 50 mcg jusqu'à moins 150 mcg
ZE-2025-227.03 | Tebentafusp, intraveineuse, 150 mcg jusqu'à moins 250 mcg
ZE-2025-227.04 | Tebentafusp, intraveineuse, 250 mcg jusqu'à moins 350 mcg
ZE-2025-227.05 | Tebentafusp, intraveineuse, 350 mcg et plus
ZE-2025-230.01 | Bezlotoxumab, intraveineuse, 200 mg jusqu'à moins 300 mg
ZE-2025-230.02 | Bezlotoxumab, intraveineuse, 300 mg jusqu'à moins 400 mg
ZE-2025-230.03 | Bezlotoxumab, intraveineuse, 400 mg jusqu'à moins 500 mg
ZE-2025-230.04 | Bezlotoxumab, intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2025-230.05 | Bezlotoxumab, intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2025-230.06 | Bezlotoxumab, intraveineuse, 900 mg jusqu'à moins 1100 mg
ZE-2025-230.07 | Bezlotoxumab, intraveineuse, 1100 mg jusqu'à moins 1300 mg
ZE-2025-230.08 | Bezlotoxumab, intraveineuse, 1300 mg et plus
ZE-2025-231.01 | Idarucizumab, intraveineuse, 2 g jusqu'à moins 3 g
ZE-2025-231.02 | Idarucizumab, intraveineuse, 3 g jusqu'à moins 4 g
ZE-2025-231.03 | Idarucizumab, intraveineuse, 4 g jusqu'à moins 6 g
ZE-2025-231.04 | Idarucizumab, intraveineuse, 6 g jusqu'à moins 8 g
ZE-2025-231.05 | Idarucizumab, intraveineuse, 8 g jusqu'à moins 12 g
ZE-2025-231.06 | Idarucizumab, intraveineuse, 12 g jusqu'à moins 16 g
ZE-2025-231.07 | Idarucizumab, intraveineuse, 16 g et plus
ZE-2025-234.01 | Glofitamab, intraveineuse, 2 mg jusqu'à moins 3 mg
ZE-2025-234.02 | Glofitamab, intraveineuse, 3 mg jusqu'à moins 5 mg
ZE-2025-234.03 | Glofitamab, intraveineuse, 5 mg jusqu'à moins 7 mg
ZE-2025-234.04 | Glofitamab, intraveineuse, 7 mg jusqu'à moins 9 mg
ZE-2025-234.05 | Glofitamab, intraveineuse, 9 mg jusqu'à moins 11 mg
ZE-2025-234.06 | Glofitamab, intraveineuse, 11 mg jusqu'à moins 14 mg
ZE-2025-234.07 | Glofitamab, intraveineuse, 14 mg jusqu'à moins 17 mg
ZE-2025-234.08 | Glofitamab, intraveineuse, 17 mg jusqu'à moins 25 mg
ZE-2025-234.09 | Glofitamab, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2025-234.10 | Glofitamab, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2025-234.11 | Glofitamab, intraveineuse, 45 mg jusqu'à moins 55 mg
ZE-2025-234.12 | Glofitamab, intraveineuse, 55 mg jusqu'à moins 65 mg
ZE-2025-234.13 | Glofitamab, intraveineuse, 65 mg jusqu'à moins 80 mg
ZE-2025-234.14 | Glofitamab, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2025-234.15 | Glofitamab, intraveineuse, 100 mg et plus
ZE-2025-235.01 | Imlifidase, intraveineuse, 1 mg jusqu'à moins 12 mg
ZE-2025-235.02 | Imlifidase, intraveineuse, 12 mg jusqu'à moins 23 mg
ZE-2025-235.03 | Imlifidase, intraveineuse, 23 mg jusqu'à moins 34 mg
ZE-2025-235.04 | Imlifidase, intraveineuse, 34 mg et plus


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99

 | Liste des positions de DRG dans la catégorie MDC Catalogue des rémunérations supplémentaires
ZE-2025-01.01 | Hémodialyse intermittente, avec anticoagulation par héparine ou sans anticoagulation, âge > 11 ans
ZE-2025-01.02 | Hémodialyse intermittente, avec anticoagulation par héparine ou sans anticoagulation, âge < 12 ans
ZE-2025-02.10 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, jusqu'à 24 heures,
ZE-2025-02.11 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 24 heures jusqu'à 72 heures,
ZE-2025-02.12 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 72 heures jusqu'à 144 heures,
ZE-2025-02.13 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 144 heures jusqu'à 264 heures,
ZE-2025-02.14 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 264 heures jusqu'à 432 heures,
ZE-2025-02.15 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 432 heures,
ZE-2025-02.50 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, jusqu'à 24 heures,
ZE-2025-02.51 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 24 heures jusqu'à 72 heures,
ZE-2025-02.52 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 72 heures jusqu'à 144 heures,
ZE-2025-02.53 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 144 heures jusqu'à 264 heures,
ZE-2025-02.54 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 264 heures jusqu'à 432 heures,
ZE-2025-02.55 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 432 heures,
ZE-2025-03.19 | Dialyse péritonéale continue, non assistée par une machine [CAPD], jusqu'à 24 heures,
ZE-2025-03.20 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 24 heures jusqu'à 72 heures,
ZE-2025-03.21 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 72 heures jusqu'à 144 heures,
ZE-2025-03.22 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 144 heures jusqu'à 264 heures,
ZE-2025-03.23 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 264 heures jusqu'à 432 heures,
ZE-2025-03.24 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 432 heures,
ZE-2025-04.04 | Remplacement d'un composant à distance du patient d'un système d'assistance cardio-vasculaire univentriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
ZE-2025-04.08 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, ventriculaire gauche, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2025-04.09 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie), âge > 15 ans
ZE-2025-04.10 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie), âge < 16 ans
ZE-2025-04.13 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, ventriculaire gauche, kit hospitalier, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2025-04.14 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, ventriculaire gauche, uniquement kit à domicile, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2025-04.15 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, biventriculaire, kit hospitalier, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2025-04.16 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, biventriculaire, uniquement kit à domicile, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2025-04.17 | Remplacement d'un composant ventriculaire gauche à distance du patient d'un système d'assistance cardio-vasculaire biventriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
ZE-2025-04.18 | Remplacement d'un composant ventriculaire gauche ainsi que droit à distance du patient d'un système d'assistance cardio-vasculaire biventriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
ZE-2025-06.01 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 2000 U jusqu'à moins 4000 U
ZE-2025-06.02 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 4000 U jusqu'à moins 6000 U
ZE-2025-06.03 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 6000 U jusqu'à moins 10000 U
ZE-2025-06.04 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-06.05 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-06.06 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-06.16 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 25000 U jusqu'à moins 35000 U
ZE-2025-06.17 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 35000 U jusqu'à moins 45000 U
ZE-2025-06.18 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 45000 U jusqu'à moins 55000 U
ZE-2025-06.19 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 55000 U jusqu'à moins 65000 U
ZE-2025-06.20 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 65000 U jusqu'à moins 75000 U
ZE-2025-06.21 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 75000 U jusqu'à moins 85000 U
ZE-2025-06.22 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 85000 U jusqu'à moins 95000 U
ZE-2025-06.23 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 95000 U jusqu'à moins 105000 U
ZE-2025-06.24 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 105000 U et plus
ZE-2025-07.21 | Pémétrexed, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2025-07.22 | Pémétrexed, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2025-07.23 | Pémétrexed, intraveineuse, 850 mg jusqu'à moins 950 mg
ZE-2025-07.24 | Pémétrexed, intraveineuse, 950 mg jusqu'à moins 1050 mg
ZE-2025-07.25 | Pémétrexed, intraveineuse, 1050 mg jusqu'à moins 1150 mg
ZE-2025-07.26 | Pémétrexed, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2025-07.27 | Pémétrexed, intraveineuse, 1350 mg jusqu'à moins 1550 mg
ZE-2025-07.28 | Pémétrexed, intraveineuse, 1550 mg jusqu'à moins 1750 mg
ZE-2025-07.29 | Pémétrexed, intraveineuse, 1750 mg jusqu'à moins 1950 mg
ZE-2025-07.30 | Pémétrexed, intraveineuse, 1950 mg jusqu'à moins 2150 mg
ZE-2025-07.31 | Pémétrexed, intraveineuse, 2150 mg jusqu'à moins 2350 mg
ZE-2025-07.32 | Pémétrexed, intraveineuse, 2350 mg jusqu'à moins 2550 mg
ZE-2025-07.33 | Pémétrexed, intraveineuse, 2550 mg jusqu'à moins 2750 mg
ZE-2025-07.34 | Pémétrexed, intraveineuse, 2750 mg jusqu'à moins 2950 mg
ZE-2025-07.35 | Pémétrexed, intraveineuse, 2950 mg jusqu'à moins 3250 mg
ZE-2025-07.36 | Pémétrexed, intraveineuse, 3250 mg jusqu'à moins 3550 mg
ZE-2025-07.37 | Pémétrexed, intraveineuse, 3550 mg jusqu'à moins 3850 mg
ZE-2025-07.38 | Pémétrexed, intraveineuse, 3850 mg et plus
ZE-2025-10.00 | Cétuximab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-10.02 | Cétuximab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-10.03 | Cétuximab, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-10.04 | Cétuximab, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2025-10.05 | Cétuximab, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2025-10.06 | Cétuximab, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2025-10.07 | Cétuximab, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2025-10.08 | Cétuximab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2025-10.09 | Cétuximab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2025-10.10 | Cétuximab, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2025-10.11 | Cétuximab, intraveineuse, 1650 mg jusqu'à moins 1850 mg
ZE-2025-10.12 | Cétuximab, intraveineuse, 1850 mg jusqu'à moins 2150 mg
ZE-2025-10.13 | Cétuximab, intraveineuse, 2150 mg jusqu'à moins 2450 mg
ZE-2025-10.14 | Cétuximab, intraveineuse, 2450 mg jusqu'à moins 2750 mg
ZE-2025-10.15 | Cétuximab, intraveineuse, 2750 mg jusqu'à moins 3050 mg
ZE-2025-10.16 | Cétuximab, intraveineuse, 3050 mg jusqu'à moins 3350 mg
ZE-2025-10.18 | Cétuximab, intraveineuse, 3350 mg jusqu'à moins 3950 mg
ZE-2025-10.19 | Cétuximab, intraveineuse, 3950 mg jusqu'à moins 4550 mg
ZE-2025-10.21 | Cétuximab, intraveineuse, 4550 mg jusqu'à moins 5150 mg
ZE-2025-10.22 | Cétuximab, intraveineuse, 5150 mg jusqu'à moins 5750 mg
ZE-2025-10.23 | Cétuximab, intraveineuse, 5750 mg et plus
ZE-2025-11.21 | Bévacizumab, intraveineuse, 50 mg jusqu'à moins 150 mg, âge < 6 ans
ZE-2025-11.22 | Bévacizumab, intraveineuse, 150 mg jusqu'à moins 250 mg, âge < 6 ans
ZE-2025-11.23 | Bévacizumab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-11.24 | Bévacizumab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-11.25 | Bévacizumab, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-11.26 | Bévacizumab, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2025-11.27 | Bévacizumab, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2025-11.28 | Bévacizumab, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2025-11.29 | Bévacizumab, intraveineuse, 850 mg jusqu'à moins 950 mg
ZE-2025-11.30 | Bévacizumab, intraveineuse, 950 mg jusqu'à moins 1150 mg
ZE-2025-11.31 | Bévacizumab, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2025-11.32 | Bévacizumab, intraveineuse, 1350 mg jusqu'à moins 1550 mg
ZE-2025-11.33 | Bévacizumab, intraveineuse, 1550 mg jusqu'à moins 1750 mg
ZE-2025-11.34 | Bévacizumab, intraveineuse, 1750 mg jusqu'à moins 1950 mg
ZE-2025-11.35 | Bévacizumab, intraveineuse, 1950 mg jusqu'à moins 2350 mg
ZE-2025-11.36 | Bévacizumab, intraveineuse, 2350 mg jusqu'à moins 2750 mg
ZE-2025-11.37 | Bévacizumab, intraveineuse, 2750 mg jusqu'à moins 3350 mg
ZE-2025-11.38 | Bévacizumab, intraveineuse, 3350 mg jusqu'à moins 3950 mg
ZE-2025-11.39 | Bévacizumab, intraveineuse, 3950 mg jusqu'à moins 4550 mg
ZE-2025-11.41 | Bévacizumab, intraveineuse, 4550 mg jusqu'à moins 5150 mg
ZE-2025-11.42 | Bévacizumab, intraveineuse, 5150 mg jusqu'à moins 5750 mg
ZE-2025-11.43 | Bévacizumab, intraveineuse, 5750 mg et plus
ZE-2025-14.00 | Amphotéricine B, intraveineuse, 50 mg jusqu'à moins 100 mg, âge < 10 ans
ZE-2025-14.01 | Amphotéricine B, intraveineuse, 100 mg jusqu'à moins 175 mg, âge < 10 ans
ZE-2025-14.02 | Amphotéricine B, intraveineuse, 175 mg jusqu'à moins 250 mg, âge < 16 ans
ZE-2025-14.03 | Amphotéricine B, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-14.04 | Amphotéricine B, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-14.05 | Amphotéricine B, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-14.06 | Amphotéricine B, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2025-14.07 | Amphotéricine B, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2025-14.08 | Amphotéricine B, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2025-14.09 | Amphotéricine B, intraveineuse, 850 mg jusqu'à moins 950 mg
ZE-2025-14.10 | Amphotéricine B, intraveineuse, 950 mg jusqu'à moins 1150 mg
ZE-2025-14.11 | Amphotéricine B, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2025-14.12 | Amphotéricine B, intraveineuse, 1350 mg jusqu'à moins 1550 mg
ZE-2025-14.13 | Amphotéricine B, intraveineuse, 1550 mg jusqu'à moins 1750 mg
ZE-2025-14.14 | Amphotéricine B, intraveineuse, 1750 mg jusqu'à moins 1950 mg
ZE-2025-14.15 | Amphotéricine B, intraveineuse, 1950 mg jusqu'à moins 2150 mg
ZE-2025-14.16 | Amphotéricine B, intraveineuse, 2150 mg jusqu'à moins 3150 mg
ZE-2025-14.17 | Amphotéricine B, intraveineuse, 3150 mg jusqu'à moins 4150 mg
ZE-2025-14.18 | Amphotéricine B, intraveineuse, 4150 mg jusqu'à moins 5150 mg
ZE-2025-14.19 | Amphotéricine B, intraveineuse, 5150 mg jusqu'à moins 6150 mg
ZE-2025-14.20 | Amphotéricine B, intraveineuse, 6150 mg jusqu'à moins 8650 mg
ZE-2025-14.21 | Amphotéricine B, intraveineuse, 8650 mg jusqu'à moins 11150 mg
ZE-2025-14.22 | Amphotéricine B, intraveineuse, 11150 mg jusqu'à moins 13650 mg
ZE-2025-14.23 | Amphotéricine B, intraveineuse, 13650 mg jusqu'à moins 18650 mg
ZE-2025-14.24 | Amphotéricine B, intraveineuse, 18650 mg jusqu'à moins 23650 mg
ZE-2025-14.25 | Amphotéricine B, intraveineuse, 23650 mg jusqu'à moins 28650 mg
ZE-2025-14.26 | Amphotéricine B, intraveineuse, 28650 mg jusqu'à moins 33650 mg
ZE-2025-14.27 | Amphotéricine B, intraveineuse, 33650 mg jusqu'à moins 38650 mg
ZE-2025-14.28 | Amphotéricine B, intraveineuse, 38650 mg jusqu'à moins 43650 mg
ZE-2025-14.30 | Amphotéricine B, intraveineuse, 43650 mg jusqu'à moins 48650 mg
ZE-2025-14.32 | Amphotéricine B, intraveineuse, 48650 mg jusqu'à moins 53650 mg
ZE-2025-14.33 | Amphotéricine B, intraveineuse, 53650 mg jusqu'à moins 58650 mg
ZE-2025-14.34 | Amphotéricine B, intraveineuse, 58650 mg jusqu'à moins 63650 mg
ZE-2025-14.35 | Amphotéricine B, intraveineuse, 63650 mg et plus
ZE-2025-15.64 | Voriconazole, oral, 3500 mg jusqu'à moins 4500 mg
ZE-2025-15.65 | Voriconazole, oral, 4500 mg jusqu'à moins 6500 mg
ZE-2025-15.66 | Voriconazole, oral, 6500 mg jusqu'à moins 8500 mg
ZE-2025-15.67 | Voriconazole, oral, 8500 mg jusqu'à moins 10500 mg
ZE-2025-15.68 | Voriconazole, oral, 10500 mg jusqu'à moins 15500 mg
ZE-2025-15.69 | Voriconazole, oral, 15500 mg jusqu'à moins 20500 mg
ZE-2025-15.70 | Voriconazole, oral, 20500 mg jusqu'à moins 25500 mg
ZE-2025-15.71 | Voriconazole, oral, 25500 mg jusqu'à moins 30500 mg
ZE-2025-15.72 | Voriconazole, oral, 30500 mg jusqu'à moins 35500 mg
ZE-2025-15.73 | Voriconazole, oral, 35500 mg jusqu'à moins 40500 mg
ZE-2025-15.74 | Voriconazole, oral, 40500 mg jusqu'à moins 45500 mg
ZE-2025-15.75 | Voriconazole, oral, 45500 mg jusqu'à moins 55500 mg
ZE-2025-15.76 | Voriconazole, oral, 55500 mg jusqu'à moins 65500 mg
ZE-2025-15.77 | Voriconazole, oral, 65500 mg jusqu'à moins 75500 mg
ZE-2025-15.78 | Voriconazole, oral, 75500 mg jusqu'à moins 85500 mg
ZE-2025-15.79 | Voriconazole, oral, 85500 mg jusqu'à moins 105500 mg
ZE-2025-15.80 | Voriconazole, oral, 105500 mg jusqu'à moins 125500 mg
ZE-2025-15.81 | Voriconazole, oral, 125500 mg jusqu'à moins 145500 mg
ZE-2025-15.82 | Voriconazole, oral, 145500 mg jusqu'à moins 165500 mg
ZE-2025-15.83 | Voriconazole, oral, 165500 mg jusqu'à moins 185500 mg
ZE-2025-15.84 | Voriconazole, oral, 185500 mg jusqu'à moins 205500 mg
ZE-2025-15.85 | Voriconazole, oral, 205500 mg jusqu'à moins 225500 mg
ZE-2025-15.86 | Voriconazole, oral, 225500 mg et plus
ZE-2025-16.54 | Voriconazole, intraveineuse, 1200 mg jusqu'à moins 1600 mg, âge < 6 ans
ZE-2025-16.55 | Voriconazole, intraveineuse, 1600 mg jusqu'à moins 2000 mg, âge < 16 ans
ZE-2025-16.56 | Voriconazole, intraveineuse, 2000 mg jusqu'à moins 2400 mg, âge < 16 ans
ZE-2025-16.57 | Voriconazole, intraveineuse, 2400 mg jusqu'à moins 3200 mg, âge < 16 ans
ZE-2025-16.58 | Voriconazole, intraveineuse, 3200 mg jusqu'à moins 4000 mg
ZE-2025-16.59 | Voriconazole, intraveineuse, 4000 mg jusqu'à moins 4800 mg
ZE-2025-16.60 | Voriconazole, intraveineuse, 4800 mg jusqu'à moins 5600 mg
ZE-2025-16.61 | Voriconazole, intraveineuse, 5600 mg jusqu'à moins 6400 mg
ZE-2025-16.62 | Voriconazole, intraveineuse, 6400 mg jusqu'à moins 7200 mg
ZE-2025-16.63 | Voriconazole, intraveineuse, 7200 mg jusqu'à moins 8800 mg
ZE-2025-16.64 | Voriconazole, intraveineuse, 8800 mg jusqu'à moins 10400 mg
ZE-2025-16.65 | Voriconazole, intraveineuse, 10400 mg jusqu'à moins 12000 mg
ZE-2025-16.66 | Voriconazole, intraveineuse, 12000 mg jusqu'à moins 13600 mg
ZE-2025-16.67 | Voriconazole, intraveineuse, 13600 mg jusqu'à moins 16800 mg
ZE-2025-16.68 | Voriconazole, intraveineuse, 16800 mg jusqu'à moins 20000 mg
ZE-2025-16.69 | Voriconazole, intraveineuse, 20000 mg jusqu'à moins 23200 mg
ZE-2025-16.70 | Voriconazole, intraveineuse, 23200 mg jusqu'à moins 26400 mg
ZE-2025-16.71 | Voriconazole, intraveineuse, 26400 mg jusqu'à moins 32800 mg
ZE-2025-16.72 | Voriconazole, intraveineuse, 32800 mg jusqu'à moins 39200 mg
ZE-2025-16.73 | Voriconazole, intraveineuse, 39200 mg jusqu'à moins 45600 mg
ZE-2025-16.74 | Voriconazole, intraveineuse, 45600 mg jusqu'à moins 52000 mg
ZE-2025-16.75 | Voriconazole, intraveineuse, 52000 mg jusqu'à moins 64800 mg
ZE-2025-16.76 | Voriconazole, intraveineuse, 64800 mg jusqu'à moins 77600 mg
ZE-2025-16.77 | Voriconazole, intraveineuse, 77600 mg jusqu'à moins 90400 mg
ZE-2025-16.78 | Voriconazole, intraveineuse, 90400 mg et plus
ZE-2025-18.28 | Anidulafungine, intraveineuse, 150 mg jusqu'à moins 250 mg
ZE-2025-18.29 | Anidulafungine, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-18.30 | Anidulafungine, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-18.31 | Anidulafungine, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-18.32 | Anidulafungine, intraveineuse, 550 mg jusqu'à moins 750 mg
ZE-2025-18.33 | Anidulafungine, intraveineuse, 750 mg jusqu'à moins 950 mg
ZE-2025-18.34 | Anidulafungine, intraveineuse, 950 mg jusqu'à moins 1150 mg
ZE-2025-18.35 | Anidulafungine, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2025-18.36 | Anidulafungine, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2025-18.37 | Anidulafungine, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2025-18.38 | Anidulafungine, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2025-18.39 | Anidulafungine, intraveineuse, 2250 mg jusqu'à moins 2550 mg
ZE-2025-18.40 | Anidulafungine, intraveineuse, 2550 mg jusqu'à moins 2950 mg
ZE-2025-18.41 | Anidulafungine, intraveineuse, 2950 mg jusqu'à moins 3350 mg
ZE-2025-18.42 | Anidulafungine, intraveineuse, 3350 mg jusqu'à moins 3750 mg
ZE-2025-18.43 | Anidulafungine, intraveineuse, 3750 mg jusqu'à moins 4150 mg
ZE-2025-18.44 | Anidulafungine, intraveineuse, 4150 mg jusqu'à moins 4950 mg
ZE-2025-18.45 | Anidulafungine, intraveineuse, 4950 mg jusqu'à moins 5750 mg
ZE-2025-18.46 | Anidulafungine, intraveineuse, 5750 mg jusqu'à moins 6550 mg
ZE-2025-18.47 | Anidulafungine, intraveineuse, 6550 mg jusqu'à moins 7350 mg
ZE-2025-18.48 | Anidulafungine, intraveineuse, 7350 mg jusqu'à moins 8950 mg
ZE-2025-18.49 | Anidulafungine, intraveineuse, 8950 mg jusqu'à moins 10550 mg
ZE-2025-18.50 | Anidulafungine, intraveineuse, 10550 mg jusqu'à moins 12150 mg
ZE-2025-18.51 | Anidulafungine, intraveineuse, 12150 mg jusqu'à moins 13750 mg
ZE-2025-18.53 | Anidulafungine, intraveineuse, 13750 mg jusqu'à moins 15350 mg
ZE-2025-18.54 | Anidulafungine, intraveineuse, 15350 mg et plus
ZE-2025-19.18 | Infliximab, intraveineuse / sous-cutané, 75 mg jusqu'à moins 125 mg, âge < 6 ans
ZE-2025-19.19 | Infliximab, intraveineuse / sous-cutané, 125 mg jusqu'à moins 175 mg, âge < 16 ans
ZE-2025-19.20 | Infliximab, intraveineuse / sous-cutané, 175 mg jusqu'à moins 225 mg
ZE-2025-19.21 | Infliximab, intraveineuse / sous-cutané, 225 mg jusqu'à moins 275 mg
ZE-2025-19.39 | Infliximab, intraveineuse / sous-cutané, 275 mg jusqu'à moins 350 mg
ZE-2025-19.40 | Infliximab, intraveineuse / sous-cutané, 350 mg jusqu'à moins 450 mg
ZE-2025-19.41 | Infliximab, intraveineuse / sous-cutané, 450 mg jusqu'à moins 550 mg
ZE-2025-19.42 | Infliximab, intraveineuse / sous-cutané, 550 mg jusqu'à moins 650 mg
ZE-2025-19.43 | Infliximab, intraveineuse / sous-cutané, 650 mg jusqu'à moins 750 mg
ZE-2025-19.44 | Infliximab, intraveineuse / sous-cutané, 750 mg jusqu'à moins 850 mg
ZE-2025-19.45 | Infliximab, intraveineuse / sous-cutané, 850 mg jusqu'à moins 950 mg
ZE-2025-19.46 | Infliximab, intraveineuse / sous-cutané, 950 mg jusqu'à moins 1050 mg
ZE-2025-19.47 | Infliximab, intraveineuse / sous-cutané, 1050 mg jusqu'à moins 1250 mg
ZE-2025-19.48 | Infliximab, intraveineuse / sous-cutané, 1250 mg jusqu'à moins 1450 mg
ZE-2025-19.49 | Infliximab, intraveineuse / sous-cutané, 1450 mg jusqu'à moins 1650 mg
ZE-2025-19.50 | Infliximab, intraveineuse / sous-cutané, 1650 mg jusqu'à moins 1850 mg
ZE-2025-19.51 | Infliximab, intraveineuse / sous-cutané, 1850 mg jusqu'à moins 2050 mg
ZE-2025-19.52 | Infliximab, intraveineuse / sous-cutané, 2050 mg jusqu'à moins 2250 mg
ZE-2025-19.53 | Infliximab, intraveineuse / sous-cutané, 2250 mg jusqu'à moins 2500 mg
ZE-2025-19.54 | Infliximab, intraveineuse / sous-cutané, 2500 mg jusqu'à moins 2800 mg
ZE-2025-19.55 | Infliximab, intraveineuse / sous-cutané, 2800 mg et plus
ZE-2025-20.01 | Transfusion de globules rouges concentrés, 6 à 10 UT, âge < 16 ans
ZE-2025-20.02 | Transfusion de globules rouges concentrés, 11 à 15 UT, âge < 16 ans
ZE-2025-20.03 | Transfusion de globules rouges concentrés, 16 UT à 20 UT,
ZE-2025-20.04 | Transfusion de globules rouges concentrés, 21 UT à 30 UT,
ZE-2025-20.05 | Transfusion de globules rouges concentrés, 31 UT à 40 UT,
ZE-2025-20.06 | Transfusion de globules rouges concentrés, 41 UT à 50 UT,
ZE-2025-20.07 | Transfusion de globules rouges concentrés, 51 UT à 60 UT,
ZE-2025-20.08 | Transfusion de globules rouges concentrés, 61 UT à 70 UT,
ZE-2025-20.09 | Transfusion de globules rouges concentrés, 71 UT à 80 UT,
ZE-2025-20.10 | Transfusion de globules rouges concentrés, 81 UT à 90 UT,
ZE-2025-20.11 | Transfusion de globules rouges concentrés, 91 UT à 100 UT,
ZE-2025-20.12 | Transfusion de globules rouges concentrés, 101 UT à 115 UT,
ZE-2025-20.13 | Transfusion de globules rouges concentrés, 116 UT à 130 UT,
ZE-2025-20.14 | Transfusion de globules rouges concentrés, 131 UT à 145 UT,
ZE-2025-20.15 | Transfusion de globules rouges concentrés, 146 UT à 160 UT,
ZE-2025-20.16 | Transfusion de globules rouges concentrés, 161 UT à 175 UT,
ZE-2025-20.17 | Transfusion de globules rouges concentrés, 176 UT à 190 UT,
ZE-2025-20.18 | Transfusion de globules rouges concentrés, 191 UT à 205 UT,
ZE-2025-20.19 | Transfusion de globules rouges concentrés, 206 UT à 220 UT,
ZE-2025-20.20 | Transfusion de globules rouges concentrés, 221 UT à 235 UT,
ZE-2025-20.21 | Transfusion de globules rouges concentrés, 236 UT à 250 UT,
ZE-2025-20.22 | Transfusion de globules rouges concentrés, 251 UT à 265 UT,
ZE-2025-20.23 | Transfusion de globules rouges concentrés, 266 UT à 280 UT,
ZE-2025-20.24 | Transfusion de globules rouges concentrés, 281 UT et plus,
ZE-2025-23.01 | Transfusion de concentré plaquettaire du patient, 1 concentré, âge < 15 ans
ZE-2025-23.02 | Transfusion de concentrés plaquettaires du patient, 2 concentrés, âge < 15 ans
ZE-2025-23.03 | Transfusion de concentrés plaquettaires du patient, 3 concentrés, âge < 15 ans
ZE-2025-23.04 | Transfusion de concentrés plaquettaires du patient, 4 concentrés,
ZE-2025-23.05 | Transfusion de concentrés plaquettaires du patient, 5 concentrés,
ZE-2025-23.06 | Transfusion de concentrés plaquettaires du patient, 6 à 8 concentrés,
ZE-2025-23.07 | Transfusion de concentrés plaquettaires du patient, 9 à 11 concentrés,
ZE-2025-23.08 | Transfusion de concentrés plaquettaires du patient, 12 à 14 concentrés,
ZE-2025-23.09 | Transfusion de concentrés plaquettaires du patient, 15 à 17 concentrés,
ZE-2025-23.10 | Transfusion de concentrés plaquettaires du patient, 18 à 20 concentrés,
ZE-2025-23.11 | Transfusion de concentrés plaquettaires du patient, 21 à 23 concentrés,
ZE-2025-23.12 | Transfusion de concentrés plaquettaires du patient, 24 à 26 concentrés,
ZE-2025-23.13 | Transfusion de concentrés plaquettaires du patient, 27 à 29 concentrés,
ZE-2025-23.14 | Transfusion de concentrés plaquettaires du patient, 30 à 32 concentrés,
ZE-2025-23.15 | Transfusion de concentrés plaquettaires du patient, 33 à 35 concentrés,
ZE-2025-23.16 | Transfusion de concentrés plaquettaires du patient, 36 à 38 concentrés,
ZE-2025-23.17 | Transfusion de concentrés plaquettaires du patient, 39 à 41 concentrés,
ZE-2025-23.18 | Transfusion de concentrés plaquettaires du patient, 42 à 44 concentrés,
ZE-2025-23.19 | Transfusion de concentrés plaquettaires du patient, 45 à 47 concentrés,
ZE-2025-23.20 | Transfusion de concentrés plaquettaires du patient, 48 à 50 concentrés,
ZE-2025-23.21 | Transfusion de concentrés plaquettaires du patient, 51 à 53 concentrés,
ZE-2025-23.22 | Transfusion de concentrés plaquettaires du patient, 54 à 56 concentrés,
ZE-2025-23.23 | Transfusion de concentrés plaquettaires du patient, 57 à 59 concentrés,
ZE-2025-23.24 | Transfusion de concentrés plaquettaires du patient, 60 à 62 concentrés,
ZE-2025-23.25 | Transfusion de concentrés plaquettaires du patient, 63 à 65 concentrés,
ZE-2025-23.26 | Transfusion de concentrés plaquettaires du patient, 66 à 68 concentrés,
ZE-2025-23.27 | Transfusion de concentrés plaquettaires du patient, 69 concentrés et plus,
ZE-2025-24.50 | Insertion et remplacement de prothèse auto-expansible (tube permanent) dans l'oesophage, par endoscopie,
ZE-2025-24.51 | Insertion et remplacement de deux prothèses auto-expansibles (tubes permanents) dans l'oesophage, par endoscopie,
ZE-2025-24.52 | Insertion et remplacement de plus de deux prothèses auto-expansibles (tubes permanents) dans l'oesophage, par endoscopie,
ZE-2025-24.60 | Insertion ou remplacement de prothèse auto-expansible dans l'estomac, par endoscopie,
ZE-2025-24.80 | Insertion et remplacement d'un stent [prothèse] auto-expansible de canal pancréatique, par endoscopie,
ZE-2025-24.91 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 2 stents,
ZE-2025-24.92 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 3 stents,
ZE-2025-24.93 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 4 stents,
ZE-2025-24.94 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 5 stents,
ZE-2025-24.95 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 6 stents et plus,
ZE-2025-26.01 | Leucaphérèse thérapeutique,
ZE-2025-26.02 | Plasmaphérèse thérapeutique, échange de plasma avec NaCl et colloïdes (p.ex. albumine),
ZE-2025-26.03 | Immunoadsorption extracorporelle, sur colonne régénérable,
ZE-2025-26.04 | Plasmaphérèse thérapeutique, échange de plasma exclusivement avec PFC [PFCq, qFFP],
ZE-2025-26.05 | Érythrocytophérèse thérapeutique,
ZE-2025-28.77 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 100 U jusqu'à moins 300 U, âge < 2 ans
ZE-2025-28.78 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 300 U jusqu'à moins 500 U, âge < 6 ans
ZE-2025-28.79 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 500 U jusqu'à moins 1000 U, âge < 16 ans
ZE-2025-28.80 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 1000 U jusqu'à moins 2000 U
ZE-2025-28.81 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 2000 U jusqu'à moins 4000 U
ZE-2025-28.82 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 4000 U jusqu'à moins 6000 U
ZE-2025-28.83 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 6000 U jusqu'à moins 8000 U
ZE-2025-28.84 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 8000 U jusqu'à moins 10000 U
ZE-2025-28.85 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 10000 U jusqu'à moins 12000 U
ZE-2025-28.86 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 12000 U jusqu'à moins 14000 U
ZE-2025-28.87 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 14000 U jusqu'à moins 16000 U
ZE-2025-28.88 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 16000 U jusqu'à moins 18000 U
ZE-2025-28.89 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 18000 U jusqu'à moins 20000 U
ZE-2025-28.90 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 20000 U jusqu'à moins 24000 U
ZE-2025-28.91 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 24000 U jusqu'à moins 28000 U
ZE-2025-28.92 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 28000 U jusqu'à moins 32000 U
ZE-2025-28.93 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 32000 U jusqu'à moins 36000 U
ZE-2025-28.94 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 36000 U jusqu'à moins 40000 U
ZE-2025-28.95 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 40000 U jusqu'à moins 46000 U
ZE-2025-28.96 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 46000 U jusqu'à moins 52000 U
ZE-2025-28.97 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 52000 U jusqu'à moins 58000 U
ZE-2025-28.98 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 58000 U jusqu'à moins 64000 U
ZE-2025-28.99 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 64000 U jusqu'à moins 70000 U
ZE-2025-28.100 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 70000 U jusqu'à moins 78000 U
ZE-2025-28.101 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 78000 U jusqu'à moins 86000 U
ZE-2025-28.102 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 86000 U jusqu'à moins 94000 U
ZE-2025-28.103 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 94000 U jusqu'à moins 102000 U
ZE-2025-28.104 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 102000 U jusqu'à moins 110000 U
ZE-2025-28.106 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 110000 U jusqu'à moins 118000 U
ZE-2025-28.107 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 118000 U jusqu'à moins 130000 U
ZE-2025-28.108 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 130000 U et plus
ZE-2025-30.50 | Fibrinogène humain, intraveineuse, 0.5 g jusqu'à moins 1.5 g, âge < 6 ans
ZE-2025-30.51 | Fibrinogène humain, intraveineuse, 1.5 g jusqu'à moins 2.5 g
ZE-2025-30.52 | Fibrinogène humain, intraveineuse, 2.5 g jusqu'à moins 3.5 g
ZE-2025-30.71 | Fibrinogène humain, intraveineuse, 3.5 g jusqu'à moins 4.5 g
ZE-2025-30.72 | Fibrinogène humain, intraveineuse, 4.5 g jusqu'à moins 5.5 g
ZE-2025-30.73 | Fibrinogène humain, intraveineuse, 5.5 g jusqu'à moins 6.5 g
ZE-2025-30.74 | Fibrinogène humain, intraveineuse, 6.5 g jusqu'à moins 7.5 g
ZE-2025-30.75 | Fibrinogène humain, intraveineuse, 7.5 g jusqu'à moins 8.5 g
ZE-2025-30.76 | Fibrinogène humain, intraveineuse, 8.5 g jusqu'à moins 10.5 g
ZE-2025-30.77 | Fibrinogène humain, intraveineuse, 10.5 g jusqu'à moins 12.5 g
ZE-2025-30.78 | Fibrinogène humain, intraveineuse, 12.5 g jusqu'à moins 15 g
ZE-2025-30.79 | Fibrinogène humain, intraveineuse, 15 g jusqu'à moins 20 g
ZE-2025-30.80 | Fibrinogène humain, intraveineuse, 20 g jusqu'à moins 30 g
ZE-2025-30.81 | Fibrinogène humain, intraveineuse, 30 g jusqu'à moins 40 g
ZE-2025-30.82 | Fibrinogène humain, intraveineuse, 40 g jusqu'à moins 50 g
ZE-2025-30.83 | Fibrinogène humain, intraveineuse, 50 g jusqu'à moins 60 g
ZE-2025-30.84 | Fibrinogène humain, intraveineuse, 60 g jusqu'à moins 80 g
ZE-2025-30.85 | Fibrinogène humain, intraveineuse, 80 g jusqu'à moins 100 g
ZE-2025-30.86 | Fibrinogène humain, intraveineuse, 100 g jusqu'à moins 120 g
ZE-2025-30.87 | Fibrinogène humain, intraveineuse, 120 g jusqu'à moins 140 g
ZE-2025-30.88 | Fibrinogène humain, intraveineuse, 140 g jusqu'à moins 160 g
ZE-2025-30.89 | Fibrinogène humain, intraveineuse, 160 g jusqu'à moins 180 g
ZE-2025-30.90 | Fibrinogène humain, intraveineuse, 180 g jusqu'à moins 200 g
ZE-2025-30.91 | Fibrinogène humain, intraveineuse, 200 g jusqu'à moins 220 g
ZE-2025-30.93 | Fibrinogène humain, intraveineuse, 220 g jusqu'à moins 240 g
ZE-2025-30.94 | Fibrinogène humain, intraveineuse, 240 g et plus
ZE-2025-31.24 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
ZE-2025-31.25 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 1500 U jusqu'à moins 2500 U, âge < 16 ans
ZE-2025-31.26 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 2500 U jusqu'à moins 3500 U, âge < 16 ans
ZE-2025-31.27 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 3500 U jusqu'à moins 4500 U
ZE-2025-31.28 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 4500 U jusqu'à moins 5500 U
ZE-2025-31.29 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 5500 U jusqu'à moins 6500 U
ZE-2025-31.30 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 6500 U jusqu'à moins 7500 U
ZE-2025-31.31 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 7500 U jusqu'à moins 8500 U
ZE-2025-31.32 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 8500 U jusqu'à moins 9500 U
ZE-2025-31.33 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 9500 U jusqu'à moins 10500 U
ZE-2025-31.34 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 10500 U jusqu'à moins 15500 U
ZE-2025-31.35 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 15500 U jusqu'à moins 20500 U
ZE-2025-31.36 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 20500 U jusqu'à moins 25500 U
ZE-2025-31.37 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 25500 U jusqu'à moins 30500 U
ZE-2025-31.38 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 30500 U jusqu'à moins 40500 U
ZE-2025-31.39 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 40500 U jusqu'à moins 50500 U
ZE-2025-31.40 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 50500 U jusqu'à moins 60500 U
ZE-2025-31.41 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 60500 U jusqu'à moins 70500 U
ZE-2025-31.42 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 70500 U jusqu'à moins 80500 U
ZE-2025-31.43 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 80500 U jusqu'à moins 100500 U
ZE-2025-31.44 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 100500 U jusqu'à moins 120500 U
ZE-2025-31.45 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 120500 U jusqu'à moins 140500 U
ZE-2025-31.46 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 140500 U jusqu'à moins 160500 U
ZE-2025-31.47 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 160500 U jusqu'à moins 200500 U
ZE-2025-31.48 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 200500 U et plus
ZE-2025-32.27 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 6 ans
ZE-2025-32.28 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
ZE-2025-32.29 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2025-32.30 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2025-32.31 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-32.32 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-32.33 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-32.34 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-32.35 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-32.36 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-32.37 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2025-32.38 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2025-32.39 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2025-32.40 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2025-32.41 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2025-32.42 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2025-32.43 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2025-32.44 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2025-32.45 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2025-32.46 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2025-32.47 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2025-32.48 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 100000 U jusqu'à moins 110000 U
ZE-2025-32.49 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 110000 U jusqu'à moins 120000 U
ZE-2025-32.50 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 120000 U jusqu'à moins 130000 U
ZE-2025-32.51 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 130000 U jusqu'à moins 140000 U
ZE-2025-32.52 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 140000 U jusqu'à moins 150000 U
ZE-2025-32.53 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 150000 U et plus
ZE-2025-33.27 | Facteur VIII de coagulation, recombinant, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 16 ans
ZE-2025-33.28 | Facteur VIII de coagulation, recombinant, intraveineuse, 1000 U jusqu'à moins 2000 U
ZE-2025-33.29 | Facteur VIII de coagulation, recombinant, intraveineuse, 2000 U jusqu'à moins 5000 U
ZE-2025-33.30 | Facteur VIII de coagulation, recombinant, intraveineuse, 5000 U jusqu'à moins 8000 U
ZE-2025-33.31 | Facteur VIII de coagulation, recombinant, intraveineuse, 8000 U jusqu'à moins 12000 U
ZE-2025-33.32 | Facteur VIII de coagulation, recombinant, intraveineuse, 12000 U jusqu'à moins 16000 U
ZE-2025-33.33 | Facteur VIII de coagulation, recombinant, intraveineuse, 16000 U jusqu'à moins 20000 U
ZE-2025-33.34 | Facteur VIII de coagulation, recombinant, intraveineuse, 20000 U jusqu'à moins 26000 U
ZE-2025-33.35 | Facteur VIII de coagulation, recombinant, intraveineuse, 26000 U jusqu'à moins 32000 U
ZE-2025-33.36 | Facteur VIII de coagulation, recombinant, intraveineuse, 32000 U jusqu'à moins 38000 U
ZE-2025-33.37 | Facteur VIII de coagulation, recombinant, intraveineuse, 38000 U jusqu'à moins 44000 U
ZE-2025-33.38 | Facteur VIII de coagulation, recombinant, intraveineuse, 44000 U jusqu'à moins 50000 U
ZE-2025-33.39 | Facteur VIII de coagulation, recombinant, intraveineuse, 50000 U jusqu'à moins 58000 U
ZE-2025-33.40 | Facteur VIII de coagulation, recombinant, intraveineuse, 58000 U jusqu'à moins 66000 U
ZE-2025-33.41 | Facteur VIII de coagulation, recombinant, intraveineuse, 66000 U jusqu'à moins 74000 U
ZE-2025-33.42 | Facteur VIII de coagulation, recombinant, intraveineuse, 74000 U jusqu'à moins 82000 U
ZE-2025-33.43 | Facteur VIII de coagulation, recombinant, intraveineuse, 82000 U jusqu'à moins 90000 U
ZE-2025-33.44 | Facteur VIII de coagulation, recombinant, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2025-33.45 | Facteur VIII de coagulation, recombinant, intraveineuse, 100000 U jusqu'à moins 110000 U
ZE-2025-33.46 | Facteur VIII de coagulation, recombinant, intraveineuse, 110000 U jusqu'à moins 120000 U
ZE-2025-33.47 | Facteur VIII de coagulation, recombinant, intraveineuse, 120000 U jusqu'à moins 130000 U
ZE-2025-33.48 | Facteur VIII de coagulation, recombinant, intraveineuse, 130000 U jusqu'à moins 140000 U
ZE-2025-33.49 | Facteur VIII de coagulation, recombinant, intraveineuse, 140000 U jusqu'à moins 150000 U
ZE-2025-33.51 | Facteur VIII de coagulation, recombinant, intraveineuse, 150000 U jusqu'à moins 160000 U
ZE-2025-33.52 | Facteur VIII de coagulation, recombinant, intraveineuse, 160000 U jusqu'à moins 170000 U
ZE-2025-33.53 | Facteur VIII de coagulation, recombinant, intraveineuse, 170000 U jusqu'à moins 190000 U
ZE-2025-33.54 | Facteur VIII de coagulation, recombinant, intraveineuse, 190000 U et plus
ZE-2025-34.01 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2025-34.02 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2025-34.03 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-34.04 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-34.05 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-34.06 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-34.07 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-34.08 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-34.09 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2025-34.10 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2025-34.11 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2025-34.12 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2025-34.13 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2025-34.14 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2025-34.15 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2025-34.16 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2025-34.17 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2025-34.18 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2025-34.19 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 90000 U jusqu'à moins 95000 U
ZE-2025-34.20 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 95000 U jusqu'à moins 100000 U
ZE-2025-34.21 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 100000 U jusqu'à moins 105000 U
ZE-2025-34.22 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 105000 U jusqu'à moins 110000 U
ZE-2025-34.23 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 110000 U jusqu'à moins 115000 U
ZE-2025-34.24 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 115000 U jusqu'à moins 120000 U
ZE-2025-34.25 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 120000 U jusqu'à moins 125000 U
ZE-2025-34.26 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 125000 U jusqu'à moins 130000 U
ZE-2025-34.28 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 130000 U jusqu'à moins 135000 U
ZE-2025-34.29 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 135000 U jusqu'à moins 140000 U
ZE-2025-34.30 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 140000 U jusqu'à moins 150000 U
ZE-2025-34.31 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 150000 U jusqu'à moins 160000 U
ZE-2025-34.32 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 160000 U jusqu'à moins 170000 U
ZE-2025-34.33 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 170000 U jusqu'à moins 180000 U
ZE-2025-34.34 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 180000 U jusqu'à moins 190000 U
ZE-2025-34.35 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 190000 U jusqu'à moins 200000 U
ZE-2025-34.36 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 200000 U jusqu'à moins 220000 U
ZE-2025-34.37 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 220000 U jusqu'à moins 240000 U
ZE-2025-34.38 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 240000 U jusqu'à moins 260000 U
ZE-2025-34.39 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 260000 U jusqu'à moins 280000 U
ZE-2025-34.40 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 280000 U jusqu'à moins 300000 U
ZE-2025-34.41 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 300000 U jusqu'à moins 320000 U
ZE-2025-34.42 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 320000 U jusqu'à moins 340000 U
ZE-2025-34.43 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 340000 U jusqu'à moins 360000 U
ZE-2025-34.44 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 360000 U et plus
ZE-2025-35.28 | Facteur IX de coagulation, CBB, intraveineuse, 400 U jusqu'à moins 900 U, âge < 16 ans
ZE-2025-35.29 | Facteur IX de coagulation, CBB, intraveineuse, 900 U jusqu'à moins 1500 U
ZE-2025-35.30 | Facteur IX de coagulation, CBB, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2025-35.31 | Facteur IX de coagulation, CBB, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2025-35.32 | Facteur IX de coagulation, CBB, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-35.33 | Facteur IX de coagulation, CBB, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-35.34 | Facteur IX de coagulation, CBB, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-35.35 | Facteur IX de coagulation, CBB, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-35.36 | Facteur IX de coagulation, CBB, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-35.37 | Facteur IX de coagulation, CBB, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-35.38 | Facteur IX de coagulation, CBB, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2025-35.39 | Facteur IX de coagulation, CBB, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2025-35.40 | Facteur IX de coagulation, CBB, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2025-35.41 | Facteur IX de coagulation, CBB, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2025-35.42 | Facteur IX de coagulation, CBB, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2025-35.43 | Facteur IX de coagulation, CBB, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2025-35.44 | Facteur IX de coagulation, CBB, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2025-35.45 | Facteur IX de coagulation, CBB, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2025-35.46 | Facteur IX de coagulation, CBB, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2025-35.47 | Facteur IX de coagulation, CBB, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2025-35.48 | Facteur IX de coagulation, CBB, intraveineuse, 90000 U jusqu'à moins 95000 U
ZE-2025-35.49 | Facteur IX de coagulation, CBB, intraveineuse, 95000 U jusqu'à moins 100000 U
ZE-2025-35.50 | Facteur IX de coagulation, CBB, intraveineuse, 100000 U jusqu'à moins 105000 U
ZE-2025-35.51 | Facteur IX de coagulation, CBB, intraveineuse, 105000 U jusqu'à moins 110000 U
ZE-2025-35.52 | Facteur IX de coagulation, CBB, intraveineuse, 110000 U jusqu'à moins 115000 U
ZE-2025-35.53 | Facteur IX de coagulation, CBB, intraveineuse, 115000 U jusqu'à moins 120000 U
ZE-2025-35.54 | Facteur IX de coagulation, CBB, intraveineuse, 120000 U jusqu'à moins 125000 U
ZE-2025-35.55 | Facteur IX de coagulation, CBB, intraveineuse, 125000 U jusqu'à moins 130000 U
ZE-2025-35.56 | Facteur IX de coagulation, CBB, intraveineuse, 130000 U et plus
ZE-2025-36.19 | Facteur VII de coagulation, intraveineuse, 1000 U jusqu'à moins 2000 U
ZE-2025-36.20 | Facteur VII de coagulation, intraveineuse, 2000 U jusqu'à moins 5000 U
ZE-2025-36.21 | Facteur VII de coagulation, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2025-36.22 | Facteur VII de coagulation, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-36.23 | Facteur VII de coagulation, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-36.24 | Facteur VII de coagulation, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-36.25 | Facteur VII de coagulation, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-36.26 | Facteur VII de coagulation, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-36.27 | Facteur VII de coagulation, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-36.28 | Facteur VII de coagulation, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2025-36.29 | Facteur VII de coagulation, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2025-36.30 | Facteur VII de coagulation, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2025-36.31 | Facteur VII de coagulation, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2025-36.32 | Facteur VII de coagulation, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2025-36.33 | Facteur VII de coagulation, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2025-36.34 | Facteur VII de coagulation, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2025-36.35 | Facteur VII de coagulation, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2025-36.36 | Facteur VII de coagulation, intraveineuse, 100000 U et plus
ZE-2025-37.20 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 10 ans
ZE-2025-37.21 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
ZE-2025-37.22 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 1500 U jusqu'à moins 2500 U
ZE-2025-37.23 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 2500 U jusqu'à moins 3500 U
ZE-2025-37.24 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 3500 U jusqu'à moins 4500 U
ZE-2025-37.25 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 4500 U jusqu'à moins 6500 U
ZE-2025-37.26 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 6500 U jusqu'à moins 10000 U
ZE-2025-37.27 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-37.28 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-37.29 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-37.30 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-37.31 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-37.32 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-37.33 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 40000 U jusqu'à moins 50000 U
ZE-2025-37.34 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 50000 U jusqu'à moins 60000 U
ZE-2025-37.35 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2025-37.36 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2025-37.37 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2025-37.38 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2025-37.39 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 100000 U et plus
ZE-2025-39.55 | Facteur VIIa de coagulation, intraveineuse, 1 mg jusqu'à moins 2 mg
ZE-2025-39.56 | Facteur VIIa de coagulation, intraveineuse, 2 mg jusqu'à moins 8 mg
ZE-2025-39.57 | Facteur VIIa de coagulation, intraveineuse, 8 mg jusqu'à moins 14 mg
ZE-2025-39.58 | Facteur VIIa de coagulation, intraveineuse, 14 mg jusqu'à moins 20 mg
ZE-2025-39.59 | Facteur VIIa de coagulation, intraveineuse, 20 mg jusqu'à moins 26 mg
ZE-2025-39.60 | Facteur VIIa de coagulation, intraveineuse, 26 mg jusqu'à moins 32 mg
ZE-2025-39.61 | Facteur VIIa de coagulation, intraveineuse, 32 mg jusqu'à moins 38 mg
ZE-2025-39.62 | Facteur VIIa de coagulation, intraveineuse, 38 mg jusqu'à moins 44 mg
ZE-2025-39.63 | Facteur VIIa de coagulation, intraveineuse, 44 mg jusqu'à moins 50 mg
ZE-2025-39.64 | Facteur VIIa de coagulation, intraveineuse, 50 mg jusqu'à moins 58 mg
ZE-2025-39.65 | Facteur VIIa de coagulation, intraveineuse, 58 mg jusqu'à moins 66 mg
ZE-2025-39.66 | Facteur VIIa de coagulation, intraveineuse, 66 mg jusqu'à moins 74 mg
ZE-2025-39.67 | Facteur VIIa de coagulation, intraveineuse, 74 mg jusqu'à moins 82 mg
ZE-2025-39.68 | Facteur VIIa de coagulation, intraveineuse, 82 mg jusqu'à moins 90 mg
ZE-2025-39.69 | Facteur VIIa de coagulation, intraveineuse, 90 mg jusqu'à moins 98 mg
ZE-2025-39.70 | Facteur VIIa de coagulation, intraveineuse, 98 mg jusqu'à moins 106 mg
ZE-2025-39.71 | Facteur VIIa de coagulation, intraveineuse, 106 mg jusqu'à moins 114 mg
ZE-2025-39.72 | Facteur VIIa de coagulation, intraveineuse, 114 mg jusqu'à moins 122 mg
ZE-2025-39.73 | Facteur VIIa de coagulation, intraveineuse, 122 mg jusqu'à moins 130 mg
ZE-2025-39.74 | Facteur VIIa de coagulation, intraveineuse, 130 mg jusqu'à moins 140 mg
ZE-2025-39.75 | Facteur VIIa de coagulation, intraveineuse, 140 mg jusqu'à moins 150 mg
ZE-2025-39.76 | Facteur VIIa de coagulation, intraveineuse, 150 mg jusqu'à moins 160 mg
ZE-2025-39.77 | Facteur VIIa de coagulation, intraveineuse, 160 mg jusqu'à moins 170 mg
ZE-2025-39.78 | Facteur VIIa de coagulation, intraveineuse, 170 mg jusqu'à moins 180 mg
ZE-2025-39.79 | Facteur VIIa de coagulation, intraveineuse, 180 mg jusqu'à moins 190 mg
ZE-2025-39.80 | Facteur VIIa de coagulation, intraveineuse, 190 mg jusqu'à moins 200 mg
ZE-2025-39.81 | Facteur VIIa de coagulation, intraveineuse, 200 mg jusqu'à moins 215 mg
ZE-2025-39.82 | Facteur VIIa de coagulation, intraveineuse, 215 mg jusqu'à moins 230 mg
ZE-2025-39.83 | Facteur VIIa de coagulation, intraveineuse, 230 mg jusqu'à moins 245 mg
ZE-2025-39.84 | Facteur VIIa de coagulation, intraveineuse, 245 mg jusqu'à moins 260 mg
ZE-2025-39.85 | Facteur VIIa de coagulation, intraveineuse, 260 mg jusqu'à moins 275 mg
ZE-2025-39.86 | Facteur VIIa de coagulation, intraveineuse, 275 mg jusqu'à moins 290 mg
ZE-2025-39.87 | Facteur VIIa de coagulation, intraveineuse, 290 mg jusqu'à moins 305 mg
ZE-2025-39.88 | Facteur VIIa de coagulation, intraveineuse, 305 mg jusqu'à moins 320 mg
ZE-2025-39.89 | Facteur VIIa de coagulation, intraveineuse, 320 mg jusqu'à moins 340 mg
ZE-2025-39.90 | Facteur VIIa de coagulation, intraveineuse, 340 mg jusqu'à moins 360 mg
ZE-2025-39.91 | Facteur VIIa de coagulation, intraveineuse, 360 mg jusqu'à moins 380 mg
ZE-2025-39.92 | Facteur VIIa de coagulation, intraveineuse, 380 mg jusqu'à moins 400 mg
ZE-2025-39.93 | Facteur VIIa de coagulation, intraveineuse, 400 mg jusqu'à moins 420 mg
ZE-2025-39.94 | Facteur VIIa de coagulation, intraveineuse, 420 mg jusqu'à moins 440 mg
ZE-2025-39.95 | Facteur VIIa de coagulation, intraveineuse, 440 mg jusqu'à moins 460 mg
ZE-2025-39.96 | Facteur VIIa de coagulation, intraveineuse, 460 mg jusqu'à moins 480 mg
ZE-2025-39.97 | Facteur VIIa de coagulation, intraveineuse, 480 mg jusqu'à moins 500 mg
ZE-2025-39.98 | Facteur VIIa de coagulation, intraveineuse, 500 mg jusqu'à moins 550 mg
ZE-2025-39.99 | Facteur VIIa de coagulation, intraveineuse, 550 mg jusqu'à moins 600 mg
ZE-2025-39.100 | Facteur VIIa de coagulation, intraveineuse, 600 mg jusqu'à moins 650 mg
ZE-2025-39.101 | Facteur VIIa de coagulation, intraveineuse, 650 mg jusqu'à moins 700 mg
ZE-2025-39.102 | Facteur VIIa de coagulation, intraveineuse, 700 mg jusqu'à moins 750 mg
ZE-2025-39.103 | Facteur VIIa de coagulation, intraveineuse, 750 mg jusqu'à moins 800 mg
ZE-2025-39.104 | Facteur VIIa de coagulation, intraveineuse, 800 mg jusqu'à moins 850 mg
ZE-2025-39.105 | Facteur VIIa de coagulation, intraveineuse, 850 mg jusqu'à moins 900 mg
ZE-2025-39.106 | Facteur VIIa de coagulation, intraveineuse, 900 mg jusqu'à moins 950 mg
ZE-2025-39.107 | Facteur VIIa de coagulation, intraveineuse, 950 mg jusqu'à moins 1000 mg
ZE-2025-39.108 | Facteur VIIa de coagulation, intraveineuse, 1000 mg et plus
ZE-2025-42.00 | Nélarabine, intraveineuse, 500 mg jusqu'à moins 1000 mg
ZE-2025-42.01 | Nélarabine, intraveineuse, 1000 mg jusqu'à moins 1500 mg
ZE-2025-42.02 | Nélarabine, intraveineuse, 1500 mg jusqu'à moins 2000 mg
ZE-2025-42.03 | Nélarabine, intraveineuse, 2000 mg jusqu'à moins 2500 mg
ZE-2025-42.04 | Nélarabine, intraveineuse, 2500 mg jusqu'à moins 3000 mg
ZE-2025-42.05 | Nélarabine, intraveineuse, 3000 mg jusqu'à moins 3500 mg
ZE-2025-42.06 | Nélarabine, intraveineuse, 3500 mg jusqu'à moins 4000 mg
ZE-2025-42.07 | Nélarabine, intraveineuse, 4000 mg jusqu'à moins 4500 mg
ZE-2025-42.08 | Nélarabine, intraveineuse, 4500 mg jusqu'à moins 5000 mg
ZE-2025-42.09 | Nélarabine, intraveineuse, 5000 mg jusqu'à moins 6000 mg
ZE-2025-42.10 | Nélarabine, intraveineuse, 6000 mg jusqu'à moins 7000 mg
ZE-2025-42.11 | Nélarabine, intraveineuse, 7000 mg jusqu'à moins 8000 mg
ZE-2025-42.12 | Nélarabine, intraveineuse, 8000 mg jusqu'à moins 9000 mg
ZE-2025-42.13 | Nélarabine, intraveineuse, 9000 mg jusqu'à moins 10000 mg
ZE-2025-42.14 | Nélarabine, intraveineuse, 10000 mg jusqu'à moins 12000 mg
ZE-2025-42.15 | Nélarabine, intraveineuse, 12000 mg jusqu'à moins 14000 mg
ZE-2025-42.17 | Nélarabine, intraveineuse, 14000 mg jusqu'à moins 16000 mg
ZE-2025-42.18 | Nélarabine, intraveineuse, 16000 mg jusqu'à moins 18000 mg
ZE-2025-42.19 | Nélarabine, intraveineuse, 18000 mg jusqu'à moins 20000 mg
ZE-2025-42.20 | Nélarabine, intraveineuse, 20000 mg et plus
ZE-2025-44.12 | Adalimumab, sous-cutané / intraveineuse, 20 mg jusqu'à moins 60 mg
ZE-2025-44.13 | Adalimumab, sous-cutané / intraveineuse, 60 mg jusqu'à moins 100 mg
ZE-2025-44.14 | Adalimumab, sous-cutané / intraveineuse, 100 mg jusqu'à moins 140 mg
ZE-2025-44.15 | Adalimumab, sous-cutané / intraveineuse, 140 mg jusqu'à moins 180 mg
ZE-2025-44.16 | Adalimumab, sous-cutané / intraveineuse, 180 mg jusqu'à moins 220 mg
ZE-2025-44.17 | Adalimumab, sous-cutané / intraveineuse, 220 mg jusqu'à moins 260 mg
ZE-2025-44.18 | Adalimumab, sous-cutané / intraveineuse, 260 mg jusqu'à moins 300 mg
ZE-2025-44.19 | Adalimumab, sous-cutané / intraveineuse, 300 mg jusqu'à moins 340 mg
ZE-2025-44.20 | Adalimumab, sous-cutané / intraveineuse, 340 mg jusqu'à moins 380 mg
ZE-2025-44.21 | Adalimumab, sous-cutané / intraveineuse, 380 mg jusqu'à moins 420 mg
ZE-2025-44.23 | Adalimumab, sous-cutané / intraveineuse, 420 mg jusqu'à moins 500 mg
ZE-2025-44.24 | Adalimumab, sous-cutané / intraveineuse, 500 mg jusqu'à moins 580 mg
ZE-2025-44.25 | Adalimumab, sous-cutané / intraveineuse, 580 mg jusqu'à moins 660 mg
ZE-2025-44.26 | Adalimumab, sous-cutané / intraveineuse, 660 mg jusqu'à moins 740 mg
ZE-2025-44.27 | Adalimumab, sous-cutané / intraveineuse, 740 mg jusqu'à moins 820 mg
ZE-2025-44.28 | Adalimumab, sous-cutané / intraveineuse, 820 mg jusqu'à moins 900 mg
ZE-2025-44.29 | Adalimumab, sous-cutané / intraveineuse, 900 mg jusqu'à moins 980 mg
ZE-2025-44.31 | Adalimumab, sous-cutané / intraveineuse, 980 mg jusqu'à moins 1060 mg
ZE-2025-44.32 | Adalimumab, sous-cutané / intraveineuse, 1060 mg jusqu'à moins 1220 mg
ZE-2025-44.33 | Adalimumab, sous-cutané / intraveineuse, 1220 mg jusqu'à moins 1380 mg
ZE-2025-44.34 | Adalimumab, sous-cutané / intraveineuse, 1380 mg jusqu'à moins 1540 mg
ZE-2025-44.35 | Adalimumab, sous-cutané / intraveineuse, 1540 mg et plus
ZE-2025-45.13 | Certolizumab pégol, sous-cutané / intraveineuse, 100 mg jusqu'à moins 300 mg
ZE-2025-45.14 | Certolizumab pégol, sous-cutané / intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2025-45.15 | Certolizumab pégol, sous-cutané / intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2025-45.16 | Certolizumab pégol, sous-cutané / intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2025-45.17 | Certolizumab pégol, sous-cutané / intraveineuse, 900 mg jusqu'à moins 1100 mg
ZE-2025-45.18 | Certolizumab pégol, sous-cutané / intraveineuse, 1100 mg jusqu'à moins 1300 mg
ZE-2025-45.19 | Certolizumab pégol, sous-cutané / intraveineuse, 1300 mg jusqu'à moins 1500 mg
ZE-2025-45.20 | Certolizumab pégol, sous-cutané / intraveineuse, 1500 mg jusqu'à moins 1700 mg
ZE-2025-45.21 | Certolizumab pégol, sous-cutané / intraveineuse, 1700 mg jusqu'à moins 1900 mg
ZE-2025-45.22 | Certolizumab pégol, sous-cutané / intraveineuse, 1900 mg jusqu'à moins 2100 mg
ZE-2025-45.23 | Certolizumab pégol, sous-cutané / intraveineuse, 2100 mg jusqu'à moins 2300 mg
ZE-2025-45.24 | Certolizumab pégol, sous-cutané / intraveineuse, 2300 mg jusqu'à moins 2500 mg
ZE-2025-45.25 | Certolizumab pégol, sous-cutané / intraveineuse, 2500 mg et plus
ZE-2025-46.01 | Golimumab, sous-cutané / intraveineuse, 25 mg jusqu'à moins 75 mg
ZE-2025-46.02 | Golimumab, sous-cutané / intraveineuse, 75 mg jusqu'à moins 125 mg
ZE-2025-46.03 | Golimumab, sous-cutané / intraveineuse, 125 mg jusqu'à moins 175 mg
ZE-2025-46.04 | Golimumab, sous-cutané / intraveineuse, 175 mg jusqu'à moins 225 mg
ZE-2025-46.05 | Golimumab, sous-cutané / intraveineuse, 225 mg jusqu'à moins 275 mg
ZE-2025-46.06 | Golimumab, sous-cutané / intraveineuse, 275 mg jusqu'à moins 325 mg
ZE-2025-46.07 | Golimumab, sous-cutané / intraveineuse, 325 mg jusqu'à moins 375 mg
ZE-2025-46.08 | Golimumab, sous-cutané / intraveineuse, 375 mg jusqu'à moins 425 mg
ZE-2025-46.09 | Golimumab, sous-cutané / intraveineuse, 425 mg et plus
ZE-2025-47.32 | Tocilizumab, intraveineuse, 200 mg jusqu'à moins 300 mg, âge < 16 ans
ZE-2025-47.33 | Tocilizumab, intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2025-47.34 | Tocilizumab, intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2025-47.35 | Tocilizumab, intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2025-47.36 | Tocilizumab, intraveineuse, 900 mg jusqu'à moins 1100 mg
ZE-2025-47.37 | Tocilizumab, intraveineuse, 1100 mg jusqu'à moins 1300 mg
ZE-2025-47.38 | Tocilizumab, intraveineuse, 1300 mg jusqu'à moins 1500 mg
ZE-2025-47.39 | Tocilizumab, intraveineuse, 1500 mg jusqu'à moins 1700 mg
ZE-2025-47.40 | Tocilizumab, intraveineuse, 1700 mg jusqu'à moins 1900 mg
ZE-2025-47.41 | Tocilizumab, intraveineuse, 1900 mg jusqu'à moins 2300 mg
ZE-2025-47.42 | Tocilizumab, intraveineuse, 2300 mg jusqu'à moins 2700 mg
ZE-2025-47.43 | Tocilizumab, intraveineuse, 2700 mg jusqu'à moins 3100 mg
ZE-2025-47.44 | Tocilizumab, intraveineuse, 3100 mg jusqu'à moins 3500 mg
ZE-2025-47.45 | Tocilizumab, intraveineuse, 3500 mg jusqu'à moins 4300 mg
ZE-2025-47.46 | Tocilizumab, intraveineuse, 4300 mg jusqu'à moins 5100 mg
ZE-2025-47.47 | Tocilizumab, intraveineuse, 5100 mg jusqu'à moins 5900 mg
ZE-2025-47.48 | Tocilizumab, intraveineuse, 5900 mg jusqu'à moins 6700 mg
ZE-2025-47.49 | Tocilizumab, intraveineuse, 6700 mg jusqu'à moins 7500 mg
ZE-2025-47.50 | Tocilizumab, intraveineuse, 7500 mg jusqu'à moins 8300 mg
ZE-2025-47.52 | Tocilizumab, intraveineuse, 8300 mg jusqu'à moins 9500 mg
ZE-2025-47.53 | Tocilizumab, intraveineuse, 9500 mg jusqu'à moins 10700 mg
ZE-2025-47.54 | Tocilizumab, intraveineuse, 10700 mg jusqu'à moins 11900 mg
ZE-2025-47.55 | Tocilizumab, intraveineuse, 11900 mg jusqu'à moins 13100 mg
ZE-2025-47.56 | Tocilizumab, intraveineuse, 13100 mg jusqu'à moins 14300 mg
ZE-2025-47.57 | Tocilizumab, intraveineuse, 14300 mg et plus
ZE-2025-48.01 | Implantation transluminale (percutanée) de stents pour modulation du flux lors d'anévrismes, vaisseaux intracrâniens,
ZE-2025-49.09 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, jusqu'à 24 heures,
ZE-2025-49.10 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 24 heures jusqu'à 48 heures,
ZE-2025-49.11 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 48 heures jusqu'à 72 heures,
ZE-2025-49.12 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 72 heures jusqu'à 96 heures,
ZE-2025-49.13 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 96 heures jusqu'à 120 heures,
ZE-2025-49.14 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 120 heures jusqu'à 144 heures,
ZE-2025-49.15 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 144 heures jusqu'à 168 heures,
ZE-2025-49.17 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 168 heures jusqu'à 192 heures,
ZE-2025-49.18 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 192 heures jusqu'à 216 heures,
ZE-2025-49.19 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 216 heures jusqu'à 240 heures,
ZE-2025-49.20 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 240 heures jusqu'à 264 heures,
ZE-2025-49.21 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 264 heures jusqu'à 288 heures,
ZE-2025-49.22 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 288 heures jusqu'à 336 heures,
ZE-2025-49.23 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 336 heures jusqu'à 384 heures,
ZE-2025-49.24 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 384 heures jusqu'à 432 heures,
ZE-2025-49.25 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 432 heures jusqu'à 480 heures,
ZE-2025-49.26 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 480 heures jusqu'à 528 heures,
ZE-2025-49.27 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 528 heures jusqu'à 600 heures,
ZE-2025-49.29 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 600 heures jusqu'à 672 heures,
ZE-2025-49.30 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 672 heures jusqu'à 744 heures,
ZE-2025-49.31 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 744 heures jusqu'à 816 heures,
ZE-2025-49.32 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 816 heures jusqu'à 888 heures,
ZE-2025-49.33 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 888 heures jusqu'à 960 heures,
ZE-2025-49.34 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 960 heures jusqu'à 1032 heures,
ZE-2025-49.35 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 1032 heures,
ZE-2025-51.26 | Bortézomib, intraveineuse / sous-cutané, 1.5 mg jusqu'à moins 2.5 mg, âge < 6 ans
ZE-2025-51.27 | Bortézomib, intraveineuse / sous-cutané, 2.5 mg jusqu'à moins 3.5 mg, âge < 16 ans
ZE-2025-51.28 | Bortézomib, intraveineuse / sous-cutané, 3.5 mg jusqu'à moins 4.5 mg
ZE-2025-51.29 | Bortézomib, intraveineuse / sous-cutané, 4.5 mg jusqu'à moins 5.5 mg
ZE-2025-51.30 | Bortézomib, intraveineuse / sous-cutané, 5.5 mg jusqu'à moins 7.5 mg
ZE-2025-51.31 | Bortézomib, intraveineuse / sous-cutané, 7.5 mg jusqu'à moins 9.5 mg
ZE-2025-51.32 | Bortézomib, intraveineuse / sous-cutané, 9.5 mg jusqu'à moins 11.5 mg
ZE-2025-51.33 | Bortézomib, intraveineuse / sous-cutané, 11.5 mg jusqu'à moins 13.5 mg
ZE-2025-51.34 | Bortézomib, intraveineuse / sous-cutané, 13.5 mg jusqu'à moins 16.5 mg
ZE-2025-51.35 | Bortézomib, intraveineuse / sous-cutané, 16.5 mg jusqu'à moins 19.5 mg
ZE-2025-51.36 | Bortézomib, intraveineuse / sous-cutané, 19.5 mg jusqu'à moins 22.5 mg
ZE-2025-51.37 | Bortézomib, intraveineuse / sous-cutané, 22.5 mg jusqu'à moins 25.5 mg
ZE-2025-51.38 | Bortézomib, intraveineuse / sous-cutané, 25.5 mg jusqu'à moins 29.5 mg
ZE-2025-51.39 | Bortézomib, intraveineuse / sous-cutané, 29.5 mg jusqu'à moins 33.5 mg
ZE-2025-51.40 | Bortézomib, intraveineuse / sous-cutané, 33.5 mg jusqu'à moins 37.5 mg
ZE-2025-51.41 | Bortézomib, intraveineuse / sous-cutané, 37.5 mg jusqu'à moins 41.5 mg
ZE-2025-51.42 | Bortézomib, intraveineuse / sous-cutané, 41.5 mg jusqu'à moins 47.5 mg
ZE-2025-51.43 | Bortézomib, intraveineuse / sous-cutané, 47.5 mg jusqu'à moins 53.5 mg
ZE-2025-51.44 | Bortézomib, intraveineuse / sous-cutané, 53.5 mg jusqu'à moins 59.5 mg
ZE-2025-51.45 | Bortézomib, intraveineuse / sous-cutané, 59.5 mg et plus
ZE-2025-52.01 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 2.5 g jusqu'à moins 5 g, âge < 12 ans
ZE-2025-52.29 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 5 g jusqu'à moins 10 g, âge < 16 ans
ZE-2025-52.30 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 10 g jusqu'à moins 15 g
ZE-2025-52.31 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 15 g jusqu'à moins 25 g
ZE-2025-52.32 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 25 g jusqu'à moins 35 g
ZE-2025-52.33 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 35 g jusqu'à moins 45 g
ZE-2025-52.34 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 45 g jusqu'à moins 55 g
ZE-2025-52.35 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 55 g jusqu'à moins 65 g
ZE-2025-52.36 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 65 g jusqu'à moins 75 g
ZE-2025-52.37 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 75 g jusqu'à moins 85 g
ZE-2025-52.38 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 85 g jusqu'à moins 105 g
ZE-2025-52.39 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 105 g jusqu'à moins 125 g
ZE-2025-52.40 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 125 g jusqu'à moins 145 g
ZE-2025-52.41 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 145 g jusqu'à moins 165 g
ZE-2025-52.42 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 165 g jusqu'à moins 185 g
ZE-2025-52.43 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 185 g jusqu'à moins 205 g
ZE-2025-52.44 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 205 g jusqu'à moins 225 g
ZE-2025-52.45 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 225 g jusqu'à moins 245 g
ZE-2025-52.46 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 245 g jusqu'à moins 285 g
ZE-2025-52.47 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 285 g jusqu'à moins 325 g
ZE-2025-52.48 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 325 g jusqu'à moins 365 g
ZE-2025-52.49 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 365 g jusqu'à moins 445 g
ZE-2025-52.50 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 445 g jusqu'à moins 525 g
ZE-2025-52.51 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 525 g jusqu'à moins 605 g
ZE-2025-52.52 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 605 g jusqu'à moins 685 g
ZE-2025-52.53 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 685 g jusqu'à moins 765 g
ZE-2025-52.54 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 765 g jusqu'à moins 845 g
ZE-2025-52.55 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 845 g jusqu'à moins 925 g
ZE-2025-52.56 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 925 g jusqu'à moins 1005 g
ZE-2025-52.57 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1005 g jusqu'à moins 1105 g
ZE-2025-52.58 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1105 g jusqu'à moins 1205 g
ZE-2025-52.59 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1205 g jusqu'à moins 1305 g
ZE-2025-52.60 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1305 g jusqu'à moins 1425 g
ZE-2025-52.61 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1425 g jusqu'à moins 1545 g
ZE-2025-52.62 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1545 g et plus
ZE-2025-55.17 | Ustékinumab, sous-cutané, 22.5 mg jusqu'à moins 67.5 mg
ZE-2025-55.18 | Ustékinumab, sous-cutané, 67.5 mg jusqu'à moins 112.5 mg
ZE-2025-55.19 | Ustékinumab, sous-cutané, 112.5 mg jusqu'à moins 157.5 mg
ZE-2025-55.20 | Ustékinumab, sous-cutané, 157.5 mg jusqu'à moins 202.5 mg
ZE-2025-55.21 | Ustékinumab, sous-cutané, 202.5 mg jusqu'à moins 292.5 mg
ZE-2025-55.22 | Ustékinumab, sous-cutané, 292.5 mg jusqu'à moins 382.5 mg
ZE-2025-55.23 | Ustékinumab, sous-cutané, 382.5 mg jusqu'à moins 472.5 mg
ZE-2025-55.24 | Ustékinumab, sous-cutané, 472.5 mg jusqu'à moins 562.5 mg
ZE-2025-55.25 | Ustékinumab, sous-cutané, 562.5 mg et plus
ZE-2025-56.19 | Éculizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2025-56.20 | Éculizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2025-56.21 | Éculizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
ZE-2025-56.22 | Éculizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2025-56.23 | Éculizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2025-56.24 | Éculizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2025-56.25 | Éculizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2025-56.26 | Éculizumab, intraveineuse, 2250 mg jusqu'à moins 2550 mg
ZE-2025-56.27 | Éculizumab, intraveineuse, 2550 mg jusqu'à moins 2850 mg
ZE-2025-56.28 | Éculizumab, intraveineuse, 2850 mg jusqu'à moins 3150 mg
ZE-2025-56.29 | Éculizumab, intraveineuse, 3150 mg jusqu'à moins 3450 mg
ZE-2025-56.30 | Éculizumab, intraveineuse, 3450 mg jusqu'à moins 3750 mg
ZE-2025-56.31 | Éculizumab, intraveineuse, 3750 mg jusqu'à moins 4050 mg
ZE-2025-56.32 | Éculizumab, intraveineuse, 4050 mg jusqu'à moins 4350 mg
ZE-2025-56.33 | Éculizumab, intraveineuse, 4350 mg jusqu'à moins 4650 mg
ZE-2025-56.34 | Éculizumab, intraveineuse, 4650 mg jusqu'à moins 4950 mg
ZE-2025-56.35 | Éculizumab, intraveineuse, 4950 mg jusqu'à moins 5250 mg
ZE-2025-56.36 | Éculizumab, intraveineuse, 5250 mg jusqu'à moins 5550 mg
ZE-2025-56.37 | Éculizumab, intraveineuse, 5550 mg jusqu'à moins 5850 mg
ZE-2025-56.38 | Éculizumab, intraveineuse, 5850 mg jusqu'à moins 6150 mg
ZE-2025-56.39 | Éculizumab, intraveineuse, 6150 mg jusqu'à moins 6450 mg
ZE-2025-56.41 | Éculizumab, intraveineuse, 6450 mg jusqu'à moins 7050 mg
ZE-2025-56.42 | Éculizumab, intraveineuse, 7050 mg jusqu'à moins 7650 mg
ZE-2025-56.43 | Éculizumab, intraveineuse, 7650 mg jusqu'à moins 8250 mg
ZE-2025-56.44 | Éculizumab, intraveineuse, 8250 mg jusqu'à moins 8850 mg
ZE-2025-56.46 | Éculizumab, intraveineuse, 8850 mg jusqu'à moins 9450 mg
ZE-2025-56.47 | Éculizumab, intraveineuse, 9450 mg et plus
ZE-2025-57.12 | Abatacept, intraveineuse / intrathécal, 375 mg jusqu'à moins 625 mg
ZE-2025-57.13 | Abatacept, intraveineuse / intrathécal, 625 mg jusqu'à moins 875 mg
ZE-2025-57.14 | Abatacept, intraveineuse / intrathécal, 875 mg jusqu'à moins 1125 mg
ZE-2025-57.15 | Abatacept, intraveineuse / intrathécal, 1125 mg jusqu'à moins 1375 mg
ZE-2025-57.16 | Abatacept, intraveineuse / intrathécal, 1375 mg jusqu'à moins 1625 mg
ZE-2025-57.17 | Abatacept, intraveineuse / intrathécal, 1625 mg jusqu'à moins 1875 mg
ZE-2025-57.18 | Abatacept, intraveineuse / intrathécal, 1875 mg jusqu'à moins 2125 mg
ZE-2025-57.19 | Abatacept, intraveineuse / intrathécal, 2125 mg jusqu'à moins 2375 mg
ZE-2025-57.20 | Abatacept, intraveineuse / intrathécal, 2375 mg jusqu'à moins 2625 mg
ZE-2025-57.21 | Abatacept, intraveineuse / intrathécal, 2625 mg jusqu'à moins 2875 mg
ZE-2025-57.22 | Abatacept, intraveineuse / intrathécal, 2875 mg et plus
ZE-2025-58.07 | Abatacept, sous-cutané, 187.5 mg jusqu'à moins 312.5 mg
ZE-2025-58.08 | Abatacept, sous-cutané, 312.5 mg jusqu'à moins 437.5 mg
ZE-2025-58.09 | Abatacept, sous-cutané, 437.5 mg jusqu'à moins 562.5 mg
ZE-2025-58.10 | Abatacept, sous-cutané, 562.5 mg jusqu'à moins 687.5 mg
ZE-2025-58.11 | Abatacept, sous-cutané, 687.5 mg jusqu'à moins 937.5 mg
ZE-2025-58.12 | Abatacept, sous-cutané, 937.5 mg jusqu'à moins 1187.5 mg
ZE-2025-58.13 | Abatacept, sous-cutané, 1187.5 mg jusqu'à moins 1437.5 mg
ZE-2025-58.14 | Abatacept, sous-cutané, 1437.5 mg jusqu'à moins 1687.5 mg
ZE-2025-58.16 | Abatacept, sous-cutané, 1687.5 mg jusqu'à moins 1937.5 mg
ZE-2025-58.17 | Abatacept, sous-cutané, 1937.5 mg jusqu'à moins 2437.5 mg
ZE-2025-58.18 | Abatacept, sous-cutané, 2437.5 mg et plus
ZE-2025-61.01 | Panitumumab, intraveineuse, 180 mg jusqu'à moins 300 mg
ZE-2025-61.02 | Panitumumab, intraveineuse, 300 mg jusqu'à moins 420 mg
ZE-2025-61.03 | Panitumumab, intraveineuse, 420 mg jusqu'à moins 540 mg
ZE-2025-61.04 | Panitumumab, intraveineuse, 540 mg jusqu'à moins 660 mg
ZE-2025-61.05 | Panitumumab, intraveineuse, 660 mg jusqu'à moins 780 mg
ZE-2025-61.06 | Panitumumab, intraveineuse, 780 mg jusqu'à moins 900 mg
ZE-2025-61.07 | Panitumumab, intraveineuse, 900 mg jusqu'à moins 1020 mg
ZE-2025-61.08 | Panitumumab, intraveineuse, 1020 mg jusqu'à moins 1260 mg
ZE-2025-61.09 | Panitumumab, intraveineuse, 1260 mg jusqu'à moins 1500 mg
ZE-2025-61.10 | Panitumumab, intraveineuse, 1500 mg jusqu'à moins 1740 mg
ZE-2025-61.11 | Panitumumab, intraveineuse, 1740 mg jusqu'à moins 1980 mg
ZE-2025-61.12 | Panitumumab, intraveineuse, 1980 mg jusqu'à moins 2220 mg
ZE-2025-61.13 | Panitumumab, intraveineuse, 2220 mg jusqu'à moins 2460 mg
ZE-2025-61.14 | Panitumumab, intraveineuse, 2460 mg et plus
ZE-2025-62.02 | Rituximab, intraveineuse / sous-cutané, 250 mg jusqu'à moins 350 mg
ZE-2025-62.03 | Rituximab, intraveineuse / sous-cutané, 350 mg jusqu'à moins 450 mg
ZE-2025-62.04 | Rituximab, intraveineuse / sous-cutané, 450 mg jusqu'à moins 550 mg
ZE-2025-62.05 | Rituximab, intraveineuse / sous-cutané, 550 mg jusqu'à moins 650 mg
ZE-2025-62.06 | Rituximab, intraveineuse / sous-cutané, 650 mg jusqu'à moins 750 mg
ZE-2025-62.07 | Rituximab, intraveineuse / sous-cutané, 750 mg jusqu'à moins 850 mg
ZE-2025-62.08 | Rituximab, intraveineuse / sous-cutané, 850 mg jusqu'à moins 950 mg
ZE-2025-62.09 | Rituximab, intraveineuse / sous-cutané, 950 mg jusqu'à moins 1050 mg
ZE-2025-62.10 | Rituximab, intraveineuse / sous-cutané, 1050 mg jusqu'à moins 1250 mg
ZE-2025-62.11 | Rituximab, intraveineuse / sous-cutané, 1250 mg jusqu'à moins 1450 mg
ZE-2025-62.12 | Rituximab, intraveineuse / sous-cutané, 1450 mg jusqu'à moins 1650 mg
ZE-2025-62.13 | Rituximab, intraveineuse / sous-cutané, 1650 mg jusqu'à moins 1850 mg
ZE-2025-62.14 | Rituximab, intraveineuse / sous-cutané, 1850 mg jusqu'à moins 2050 mg
ZE-2025-62.15 | Rituximab, intraveineuse / sous-cutané, 2050 mg jusqu'à moins 2450 mg
ZE-2025-62.16 | Rituximab, intraveineuse / sous-cutané, 2450 mg jusqu'à moins 2850 mg
ZE-2025-62.17 | Rituximab, intraveineuse / sous-cutané, 2850 mg jusqu'à moins 3250 mg
ZE-2025-62.18 | Rituximab, intraveineuse / sous-cutané, 3250 mg jusqu'à moins 3650 mg
ZE-2025-62.20 | Rituximab, intraveineuse / sous-cutané, 3650 mg jusqu'à moins 4150 mg
ZE-2025-62.21 | Rituximab, intraveineuse / sous-cutané, 4150 mg jusqu'à moins 4650 mg
ZE-2025-62.22 | Rituximab, intraveineuse / sous-cutané, 4650 mg jusqu'à moins 5150 mg
ZE-2025-62.23 | Rituximab, intraveineuse / sous-cutané, 5150 mg jusqu'à moins 5650 mg
ZE-2025-62.24 | Rituximab, intraveineuse / sous-cutané, 5650 mg jusqu'à moins 6250 mg
ZE-2025-62.25 | Rituximab, intraveineuse / sous-cutané, 6250 mg jusqu'à moins 6850 mg
ZE-2025-62.26 | Rituximab, intraveineuse / sous-cutané, 6850 mg jusqu'à moins 7450 mg
ZE-2025-62.27 | Rituximab, intraveineuse / sous-cutané, 7450 mg jusqu'à moins 8050 mg
ZE-2025-62.29 | Rituximab, intraveineuse / sous-cutané, 8050 mg jusqu'à moins 8850 mg
ZE-2025-62.30 | Rituximab, intraveineuse / sous-cutané, 8850 mg jusqu'à moins 9650 mg
ZE-2025-62.31 | Rituximab, intraveineuse / sous-cutané, 9650 mg jusqu'à moins 10450 mg
ZE-2025-62.32 | Rituximab, intraveineuse / sous-cutané, 10450 mg jusqu'à moins 11250 mg
ZE-2025-62.34 | Rituximab, intraveineuse / sous-cutané, 11250 mg jusqu'à moins 12050 mg
ZE-2025-62.35 | Rituximab, intraveineuse / sous-cutané, 12050 mg et plus
ZE-2025-64.23 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 100 mg jusqu'à moins 150 mg
ZE-2025-64.24 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 150 mg jusqu'à moins 200 mg
ZE-2025-64.25 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 200 mg jusqu'à moins 250 mg
ZE-2025-64.26 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 250 mg jusqu'à moins 350 mg
ZE-2025-64.27 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 350 mg jusqu'à moins 500 mg
ZE-2025-64.28 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 500 mg jusqu'à moins 650 mg
ZE-2025-64.29 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 650 mg jusqu'à moins 800 mg
ZE-2025-64.30 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 800 mg jusqu'à moins 950 mg
ZE-2025-64.31 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 950 mg jusqu'à moins 1100 mg
ZE-2025-64.32 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1100 mg jusqu'à moins 1300 mg
ZE-2025-64.33 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1300 mg jusqu'à moins 1500 mg
ZE-2025-64.34 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1500 mg jusqu'à moins 1700 mg
ZE-2025-64.35 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1700 mg jusqu'à moins 2000 mg
ZE-2025-64.36 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 2000 mg jusqu'à moins 2300 mg
ZE-2025-64.37 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 2300 mg et plus
ZE-2025-68.64 | Facteur XIII de coagulation, intraveineuse, 200 U jusqu'à moins 300 U, âge < 6 ans
ZE-2025-68.65 | Facteur XIII de coagulation, intraveineuse, 300 U jusqu'à moins 500 U, âge < 6 ans
ZE-2025-68.66 | Facteur XIII de coagulation, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 16 ans
ZE-2025-68.67 | Facteur XIII de coagulation, intraveineuse, 1000 U jusqu'à moins 2000 U, âge < 16 ans
ZE-2025-68.68 | Facteur XIII de coagulation, intraveineuse, 2000 U jusqu'à moins 3075 U
ZE-2025-68.69 | Facteur XIII de coagulation, intraveineuse, 3075 U jusqu'à moins 4375 U
ZE-2025-68.70 | Facteur XIII de coagulation, intraveineuse, 4375 U jusqu'à moins 5625 U
ZE-2025-68.71 | Facteur XIII de coagulation, intraveineuse, 5625 U jusqu'à moins 6875 U
ZE-2025-68.72 | Facteur XIII de coagulation, intraveineuse, 6875 U jusqu'à moins 8125 U
ZE-2025-68.73 | Facteur XIII de coagulation, intraveineuse, 8125 U jusqu'à moins 9375 U
ZE-2025-68.74 | Facteur XIII de coagulation, intraveineuse, 9375 U jusqu'à moins 10625 U
ZE-2025-68.75 | Facteur XIII de coagulation, intraveineuse, 10625 U jusqu'à moins 11875 U
ZE-2025-68.76 | Facteur XIII de coagulation, intraveineuse, 11875 U jusqu'à moins 13125 U
ZE-2025-68.77 | Facteur XIII de coagulation, intraveineuse, 13125 U jusqu'à moins 15000 U
ZE-2025-68.78 | Facteur XIII de coagulation, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-68.79 | Facteur XIII de coagulation, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-68.80 | Facteur XIII de coagulation, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-68.81 | Facteur XIII de coagulation, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-68.82 | Facteur XIII de coagulation, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-68.83 | Facteur XIII de coagulation, intraveineuse, 40000 U jusqu'à moins 50000 U
ZE-2025-68.84 | Facteur XIII de coagulation, intraveineuse, 50000 U jusqu'à moins 60000 U
ZE-2025-68.85 | Facteur XIII de coagulation, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2025-68.86 | Facteur XIII de coagulation, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2025-68.87 | Facteur XIII de coagulation, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2025-68.88 | Facteur XIII de coagulation, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2025-68.89 | Facteur XIII de coagulation, intraveineuse, 100000 U jusqu'à moins 110000 U
ZE-2025-68.90 | Facteur XIII de coagulation, intraveineuse, 110000 U jusqu'à moins 120000 U
ZE-2025-68.91 | Facteur XIII de coagulation, intraveineuse, 120000 U et plus
ZE-2025-69.03 | Caspofungine, intraveineuse, 150 mg jusqu'à moins 200 mg
ZE-2025-69.04 | Caspofungine, intraveineuse, 200 mg jusqu'à moins 250 mg
ZE-2025-69.05 | Caspofungine, intraveineuse, 250 mg jusqu'à moins 300 mg
ZE-2025-69.06 | Caspofungine, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2025-69.07 | Caspofungine, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2025-69.08 | Caspofungine, intraveineuse, 400 mg jusqu'à moins 450 mg
ZE-2025-69.09 | Caspofungine, intraveineuse, 450 mg jusqu'à moins 500 mg
ZE-2025-69.10 | Caspofungine, intraveineuse, 500 mg jusqu'à moins 600 mg
ZE-2025-69.11 | Caspofungine, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2025-69.12 | Caspofungine, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2025-69.13 | Caspofungine, intraveineuse, 800 mg jusqu'à moins 900 mg
ZE-2025-69.14 | Caspofungine, intraveineuse, 900 mg jusqu'à moins 1000 mg
ZE-2025-69.15 | Caspofungine, intraveineuse, 1000 mg jusqu'à moins 1200 mg
ZE-2025-69.16 | Caspofungine, intraveineuse, 1200 mg jusqu'à moins 1400 mg
ZE-2025-69.17 | Caspofungine, intraveineuse, 1400 mg jusqu'à moins 1600 mg
ZE-2025-69.18 | Caspofungine, intraveineuse, 1600 mg jusqu'à moins 2000 mg
ZE-2025-69.19 | Caspofungine, intraveineuse, 2000 mg jusqu'à moins 2400 mg
ZE-2025-69.20 | Caspofungine, intraveineuse, 2400 mg jusqu'à moins 2800 mg
ZE-2025-69.21 | Caspofungine, intraveineuse, 2800 mg jusqu'à moins 3600 mg
ZE-2025-69.22 | Caspofungine, intraveineuse, 3600 mg jusqu'à moins 4400 mg
ZE-2025-69.23 | Caspofungine, intraveineuse, 4400 mg jusqu'à moins 5200 mg
ZE-2025-69.24 | Caspofungine, intraveineuse, 5200 mg jusqu'à moins 6000 mg
ZE-2025-69.25 | Caspofungine, intraveineuse, 6000 mg jusqu'à moins 6800 mg
ZE-2025-69.26 | Caspofungine, intraveineuse, 6800 mg jusqu'à moins 7600 mg
ZE-2025-69.27 | Caspofungine, intraveineuse, 7600 mg jusqu'à moins 8400 mg
ZE-2025-69.29 | Caspofungine, intraveineuse, 8400 mg jusqu'à moins 9200 mg
ZE-2025-69.30 | Caspofungine, intraveineuse, 9200 mg jusqu'à moins 10000 mg
ZE-2025-69.31 | Caspofungine, intraveineuse, 10000 mg jusqu'à moins 10800 mg
ZE-2025-69.32 | Caspofungine, intraveineuse, 10800 mg jusqu'à moins 11600 mg
ZE-2025-69.33 | Caspofungine, intraveineuse, 11600 mg jusqu'à moins 12400 mg
ZE-2025-69.34 | Caspofungine, intraveineuse, 12400 mg jusqu'à moins 13200 mg
ZE-2025-69.35 | Caspofungine, intraveineuse, 13200 mg et plus
ZE-2025-70.01 | Implantation de ballonnet de contre-pulsation intra-aortique [IABP], chirurgicale ouverte,
ZE-2025-72.03 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire droit, par voie percutanée,
ZE-2025-72.04 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire gauche, par voie percutanée, avec une capacité potentielle maximale de pompage de 2,5 l/min,
ZE-2025-72.05 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire, ventriculaire gauche, par voie percutanée, avec une capacité potentielle de pompage de 2,5 l/min à moins de 5,0 l/min,
ZE-2025-72.07 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire gauche, par voie percutanée, avec une capacité potentielle de pompage de 5,5 l/min et plus,
ZE-2025-73.70 | Traitement de soins infirmiers complexes chez les adultes, 26 à 30 points de dépense,
ZE-2025-73.71 | Traitement de soins infirmiers complexes chez les adultes, 36 à 40 points de dépense,
ZE-2025-73.72 | Traitement de soins infirmiers complexes chez les adultes, 51 à 55 points de dépense,
ZE-2025-73.73 | Traitement de soins infirmiers complexes chez les adultes, 71 à 80 points de dépense,
ZE-2025-73.74 | Traitement de soins infirmiers complexes chez les adultes, 126 à 150 points de dépense,
ZE-2025-73.75 | Traitement de soins infirmiers complexes chez les adultes, 226 à 250 points de dépense,
ZE-2025-73.76 | Traitement de soins infirmiers complexes chez les adultes, 351 à 400 points de dépense,
ZE-2025-73.78 | Traitement de soins infirmiers complexes chez les adultes, 601 à 700 points de dépense,
ZE-2025-73.79 | Traitement de soins infirmiers complexes chez les adultes, 1001 à 1100 points de dépense,
ZE-2025-73.80 | Traitement de soins infirmiers complexes chez les adultes, 1401 à 1500 points de dépense,
ZE-2025-73.81 | Traitement de soins infirmiers complexes chez les adultes, 1801 à 1900 points de dépense,
ZE-2025-73.82 | Traitement de soins infirmiers complexes chez les adultes, 2201 à 2300 points de dépense,
ZE-2025-73.90 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 26 à 30 points de dépense,
ZE-2025-73.91 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 36 à 40 points de dépense,
ZE-2025-73.92 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 51 à 55 points de dépense,
ZE-2025-73.93 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 71 à 80 points de dépense,
ZE-2025-73.94 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 126 à 150 points de dépense,
ZE-2025-73.95 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 226 à 250 points de dépense,
ZE-2025-73.96 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 351 à 400 points de dépense,
ZE-2025-73.98 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 601 à 700 points de dépense,
ZE-2025-73.99 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1001 à 1100 points de dépense,
ZE-2025-73.100 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1401 à 1500 points de dépense,
ZE-2025-73.101 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1801 à 1900 points de dépense,
ZE-2025-73.102 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 2201 à 2300 points de dépense,
ZE-2025-75.43 | Bosentan, oral, 500 mg jusqu'à moins 1000 mg, âge < 12 ans
ZE-2025-75.44 | Bosentan, oral, 1000 mg jusqu'à moins 2000 mg, âge < 12 ans
ZE-2025-75.46 | Bosentan, oral, 4000 mg jusqu'à moins 6000 mg
ZE-2025-75.47 | Bosentan, oral, 6000 mg jusqu'à moins 8000 mg
ZE-2025-75.48 | Bosentan, oral, 8000 mg jusqu'à moins 10000 mg
ZE-2025-75.49 | Bosentan, oral, 10000 mg jusqu'à moins 12000 mg
ZE-2025-75.50 | Bosentan, oral, 12000 mg jusqu'à moins 14000 mg
ZE-2025-75.51 | Bosentan, oral, 14000 mg jusqu'à moins 17000 mg
ZE-2025-75.52 | Bosentan, oral, 17000 mg jusqu'à moins 20000 mg
ZE-2025-75.53 | Bosentan, oral, 20000 mg jusqu'à moins 23000 mg
ZE-2025-75.54 | Bosentan, oral, 23000 mg jusqu'à moins 26000 mg
ZE-2025-75.55 | Bosentan, oral, 26000 mg et plus
ZE-2025-78.02 | Posaconazole, oral, 1200 mg jusqu'à moins 1800 mg, âge < 16 ans
ZE-2025-78.03 | Posaconazole, oral, 1800 mg jusqu'à moins 3000 mg, âge < 16 ans
ZE-2025-78.04 | Posaconazole, oral, 3000 mg jusqu'à moins 4200 mg
ZE-2025-78.05 | Posaconazole, oral, 4200 mg jusqu'à moins 5400 mg
ZE-2025-78.06 | Posaconazole, oral, 5400 mg jusqu'à moins 6600 mg
ZE-2025-78.07 | Posaconazole, oral, 6600 mg jusqu'à moins 7800 mg
ZE-2025-78.08 | Posaconazole, oral, 7800 mg jusqu'à moins 9000 mg
ZE-2025-78.09 | Posaconazole, oral, 9000 mg jusqu'à moins 11400 mg
ZE-2025-78.10 | Posaconazole, oral, 11400 mg jusqu'à moins 13800 mg
ZE-2025-78.11 | Posaconazole, oral, 13800 mg jusqu'à moins 16200 mg
ZE-2025-78.12 | Posaconazole, oral, 16200 mg jusqu'à moins 18600 mg
ZE-2025-78.13 | Posaconazole, oral, 18600 mg jusqu'à moins 21000 mg
ZE-2025-78.14 | Posaconazole, oral, 21000 mg jusqu'à moins 25800 mg
ZE-2025-78.15 | Posaconazole, oral, 25800 mg jusqu'à moins 30600 mg
ZE-2025-78.16 | Posaconazole, oral, 30600 mg jusqu'à moins 35400 mg
ZE-2025-78.17 | Posaconazole, oral, 35400 mg jusqu'à moins 40200 mg
ZE-2025-78.18 | Posaconazole, oral, 40200 mg jusqu'à moins 45000 mg
ZE-2025-78.19 | Posaconazole, oral, 45000 mg jusqu'à moins 54600 mg
ZE-2025-78.20 | Posaconazole, oral, 54600 mg jusqu'à moins 64200 mg
ZE-2025-78.21 | Posaconazole, oral, 64200 mg jusqu'à moins 73800 mg
ZE-2025-78.22 | Posaconazole, oral, 73800 mg jusqu'à moins 83400 mg
ZE-2025-78.23 | Posaconazole, oral, 83400 mg jusqu'à moins 93000 mg
ZE-2025-78.24 | Posaconazole, oral, 93000 mg et plus
ZE-2025-79.25 | Posaconazole, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2025-79.26 | Posaconazole, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2025-79.27 | Posaconazole, intraveineuse, 750 mg jusqu'à moins 1350 mg
ZE-2025-79.28 | Posaconazole, intraveineuse, 1350 mg jusqu'à moins 1950 mg
ZE-2025-79.29 | Posaconazole, intraveineuse, 1950 mg jusqu'à moins 2550 mg
ZE-2025-79.30 | Posaconazole, intraveineuse, 2550 mg jusqu'à moins 3450 mg
ZE-2025-79.31 | Posaconazole, intraveineuse, 3450 mg jusqu'à moins 4350 mg
ZE-2025-79.32 | Posaconazole, intraveineuse, 4350 mg jusqu'à moins 5250 mg
ZE-2025-79.33 | Posaconazole, intraveineuse, 5250 mg jusqu'à moins 6150 mg
ZE-2025-79.34 | Posaconazole, intraveineuse, 6150 mg jusqu'à moins 7350 mg
ZE-2025-79.35 | Posaconazole, intraveineuse, 7350 mg jusqu'à moins 8550 mg
ZE-2025-79.36 | Posaconazole, intraveineuse, 8550 mg jusqu'à moins 9750 mg
ZE-2025-79.37 | Posaconazole, intraveineuse, 9750 mg jusqu'à moins 10950 mg
ZE-2025-79.38 | Posaconazole, intraveineuse, 10950 mg jusqu'à moins 12750 mg
ZE-2025-79.39 | Posaconazole, intraveineuse, 12750 mg jusqu'à moins 14550 mg
ZE-2025-79.40 | Posaconazole, intraveineuse, 14550 mg jusqu'à moins 16350 mg
ZE-2025-79.41 | Posaconazole, intraveineuse, 16350 mg jusqu'à moins 18150 mg
ZE-2025-79.42 | Posaconazole, intraveineuse, 18150 mg jusqu'à moins 20550 mg
ZE-2025-79.43 | Posaconazole, intraveineuse, 20550 mg jusqu'à moins 22950 mg
ZE-2025-79.44 | Posaconazole, intraveineuse, 22950 mg jusqu'à moins 25350 mg
ZE-2025-79.45 | Posaconazole, intraveineuse, 25350 mg jusqu'à moins 27750 mg
ZE-2025-79.47 | Posaconazole, intraveineuse, 27750 mg jusqu'à moins 30150 mg
ZE-2025-79.48 | Posaconazole, intraveineuse, 30150 mg et plus
ZE-2025-81.01 | Brentuximab védotine, intraveineuse, 50 mg jusqu'à moins 60 mg
ZE-2025-81.02 | Brentuximab védotine, intraveineuse, 60 mg jusqu'à moins 70 mg
ZE-2025-81.03 | Brentuximab védotine, intraveineuse, 70 mg jusqu'à moins 80 mg
ZE-2025-81.04 | Brentuximab védotine, intraveineuse, 80 mg jusqu'à moins 90 mg
ZE-2025-81.05 | Brentuximab védotine, intraveineuse, 90 mg jusqu'à moins 100 mg
ZE-2025-81.06 | Brentuximab védotine, intraveineuse, 100 mg jusqu'à moins 120 mg
ZE-2025-81.07 | Brentuximab védotine, intraveineuse, 120 mg jusqu'à moins 140 mg
ZE-2025-81.08 | Brentuximab védotine, intraveineuse, 140 mg jusqu'à moins 160 mg
ZE-2025-81.09 | Brentuximab védotine, intraveineuse, 160 mg jusqu'à moins 180 mg
ZE-2025-81.10 | Brentuximab védotine, intraveineuse, 180 mg jusqu'à moins 200 mg
ZE-2025-81.11 | Brentuximab védotine, intraveineuse, 200 mg jusqu'à moins 240 mg
ZE-2025-81.12 | Brentuximab védotine, intraveineuse, 240 mg jusqu'à moins 280 mg
ZE-2025-81.13 | Brentuximab védotine, intraveineuse, 280 mg jusqu'à moins 320 mg
ZE-2025-81.14 | Brentuximab védotine, intraveineuse, 320 mg jusqu'à moins 360 mg
ZE-2025-81.15 | Brentuximab védotine, intraveineuse, 360 mg jusqu'à moins 400 mg
ZE-2025-81.17 | Brentuximab védotine, intraveineuse, 400 mg jusqu'à moins 460 mg
ZE-2025-81.18 | Brentuximab védotine, intraveineuse, 460 mg jusqu'à moins 520 mg
ZE-2025-81.19 | Brentuximab védotine, intraveineuse, 520 mg et plus
ZE-2025-85.01 | Trioxyde d'arsenic, intraveineuse, 10 mg jusqu'à moins 20 mg, âge < 16 ans
ZE-2025-85.02 | Trioxyde d'arsenic, intraveineuse, 20 mg jusqu'à moins 40 mg
ZE-2025-85.03 | Trioxyde d'arsenic, intraveineuse, 40 mg jusqu'à moins 60 mg
ZE-2025-85.04 | Trioxyde d'arsenic, intraveineuse, 60 mg jusqu'à moins 80 mg
ZE-2025-85.05 | Trioxyde d'arsenic, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2025-85.06 | Trioxyde d'arsenic, intraveineuse, 100 mg jusqu'à moins 140 mg
ZE-2025-85.07 | Trioxyde d'arsenic, intraveineuse, 140 mg jusqu'à moins 180 mg
ZE-2025-85.08 | Trioxyde d'arsenic, intraveineuse, 180 mg jusqu'à moins 220 mg
ZE-2025-85.09 | Trioxyde d'arsenic, intraveineuse, 220 mg jusqu'à moins 260 mg
ZE-2025-85.10 | Trioxyde d'arsenic, intraveineuse, 260 mg jusqu'à moins 300 mg
ZE-2025-85.11 | Trioxyde d'arsenic, intraveineuse, 300 mg jusqu'à moins 360 mg
ZE-2025-85.12 | Trioxyde d'arsenic, intraveineuse, 360 mg jusqu'à moins 420 mg
ZE-2025-85.13 | Trioxyde d'arsenic, intraveineuse, 420 mg jusqu'à moins 480 mg
ZE-2025-85.14 | Trioxyde d'arsenic, intraveineuse, 480 mg jusqu'à moins 540 mg
ZE-2025-85.15 | Trioxyde d'arsenic, intraveineuse, 540 mg jusqu'à moins 600 mg
ZE-2025-85.16 | Trioxyde d'arsenic, intraveineuse, 600 mg jusqu'à moins 680 mg
ZE-2025-85.17 | Trioxyde d'arsenic, intraveineuse, 680 mg jusqu'à moins 760 mg
ZE-2025-85.18 | Trioxyde d'arsenic, intraveineuse, 760 mg jusqu'à moins 840 mg
ZE-2025-85.19 | Trioxyde d'arsenic, intraveineuse, 840 mg jusqu'à moins 920 mg
ZE-2025-85.20 | Trioxyde d'arsenic, intraveineuse, 920 mg jusqu'à moins 1000 mg
ZE-2025-85.21 | Trioxyde d'arsenic, intraveineuse, 1000 mg jusqu'à moins 1100 mg
ZE-2025-85.22 | Trioxyde d'arsenic, intraveineuse, 1100 mg jusqu'à moins 1200 mg
ZE-2025-85.23 | Trioxyde d'arsenic, intraveineuse, 1200 mg jusqu'à moins 1300 mg
ZE-2025-85.24 | Trioxyde d'arsenic, intraveineuse, 1300 mg jusqu'à moins 1400 mg
ZE-2025-85.25 | Trioxyde d'arsenic, intraveineuse, 1400 mg jusqu'à moins 1500 mg
ZE-2025-85.26 | Trioxyde d'arsenic, intraveineuse, 1500 mg jusqu'à moins 1700 mg
ZE-2025-85.27 | Trioxyde d'arsenic, intraveineuse, 1700 mg jusqu'à moins 1900 mg
ZE-2025-85.28 | Trioxyde d'arsenic, intraveineuse, 1900 mg jusqu'à moins 2100 mg
ZE-2025-85.29 | Trioxyde d'arsenic, intraveineuse, 2100 mg jusqu'à moins 2300 mg
ZE-2025-85.30 | Trioxyde d'arsenic, intraveineuse, 2300 mg et plus
ZE-2025-86.18 | Pegfilgrastim, sous-cutané, 3 mg jusqu'à moins 9 mg
ZE-2025-86.19 | Pegfilgrastim, sous-cutané, 9 mg jusqu'à moins 15 mg
ZE-2025-86.20 | Pegfilgrastim, sous-cutané, 15 mg jusqu'à moins 21 mg
ZE-2025-86.21 | Pegfilgrastim, sous-cutané, 21 mg jusqu'à moins 27 mg
ZE-2025-86.22 | Pegfilgrastim, sous-cutané, 27 mg jusqu'à moins 33 mg
ZE-2025-86.23 | Pegfilgrastim, sous-cutané, 33 mg jusqu'à moins 39 mg
ZE-2025-86.24 | Pegfilgrastim, sous-cutané, 39 mg jusqu'à moins 45 mg
ZE-2025-86.25 | Pegfilgrastim, sous-cutané, 45 mg jusqu'à moins 51 mg
ZE-2025-86.26 | Pegfilgrastim, sous-cutané, 51 mg jusqu'à moins 57 mg
ZE-2025-86.27 | Pegfilgrastim, sous-cutané, 57 mg jusqu'à moins 63 mg
ZE-2025-86.28 | Pegfilgrastim, sous-cutané, 63 mg jusqu'à moins 69 mg
ZE-2025-86.29 | Pegfilgrastim, sous-cutané, 69 mg jusqu'à moins 75 mg
ZE-2025-86.30 | Pegfilgrastim, sous-cutané, 75 mg et plus
ZE-2025-89.59 | Lénalidomide, oral, 285 mg jusqu'à moins 335 mg
ZE-2025-89.60 | Lénalidomide, oral, 335 mg jusqu'à moins 405 mg
ZE-2025-89.61 | Lénalidomide, oral, 405 mg jusqu'à moins 475 mg
ZE-2025-89.62 | Lénalidomide, oral, 475 mg jusqu'à moins 545 mg
ZE-2025-89.63 | Lénalidomide, oral, 545 mg jusqu'à moins 665 mg
ZE-2025-89.64 | Lénalidomide, oral, 665 mg jusqu'à moins 785 mg
ZE-2025-89.65 | Lénalidomide, oral, 785 mg jusqu'à moins 905 mg
ZE-2025-89.66 | Lénalidomide, oral, 905 mg jusqu'à moins 1065 mg
ZE-2025-89.67 | Lénalidomide, oral, 1065 mg jusqu'à moins 1225 mg
ZE-2025-89.68 | Lénalidomide, oral, 1225 mg jusqu'à moins 1385 mg
ZE-2025-89.69 | Lénalidomide, oral, 1385 mg jusqu'à moins 1585 mg
ZE-2025-89.70 | Lénalidomide, oral, 1585 mg jusqu'à moins 1785 mg
ZE-2025-89.72 | Lénalidomide, oral, 1785 mg jusqu'à moins 1985 mg
ZE-2025-89.73 | Lénalidomide, oral, 1985 mg et plus
ZE-2025-91.01 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 1 à 2 coils,
ZE-2025-91.02 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 3 à 4 coils,
ZE-2025-91.03 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 5 à 6 coils,
ZE-2025-91.04 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 7 à 8 coils,
ZE-2025-91.05 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 9 à 10 coils,
ZE-2025-91.06 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 11 à 12 coils,
ZE-2025-91.07 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 13 à 14 coils,
ZE-2025-91.08 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 15 à 16 coils,
ZE-2025-91.09 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, 17 coils et plus,
ZE-2025-94.02 | Azacitidine, sous-cutané / intraveineuse, 300 mg jusqu'à moins 375 mg
ZE-2025-94.03 | Azacitidine, sous-cutané / intraveineuse, 375 mg jusqu'à moins 450 mg
ZE-2025-94.04 | Azacitidine, sous-cutané / intraveineuse, 450 mg jusqu'à moins 600 mg
ZE-2025-94.05 | Azacitidine, sous-cutané / intraveineuse, 600 mg jusqu'à moins 750 mg
ZE-2025-94.06 | Azacitidine, sous-cutané / intraveineuse, 750 mg jusqu'à moins 900 mg
ZE-2025-94.07 | Azacitidine, sous-cutané / intraveineuse, 900 mg jusqu'à moins 1200 mg
ZE-2025-94.08 | Azacitidine, sous-cutané / intraveineuse, 1200 mg jusqu'à moins 1500 mg
ZE-2025-94.09 | Azacitidine, sous-cutané / intraveineuse, 1500 mg jusqu'à moins 1800 mg
ZE-2025-94.10 | Azacitidine, sous-cutané / intraveineuse, 1800 mg jusqu'à moins 2100 mg
ZE-2025-94.11 | Azacitidine, sous-cutané / intraveineuse, 2100 mg jusqu'à moins 2400 mg
ZE-2025-94.12 | Azacitidine, sous-cutané / intraveineuse, 2400 mg jusqu'à moins 2700 mg
ZE-2025-94.13 | Azacitidine, sous-cutané / intraveineuse, 2700 mg jusqu'à moins 3000 mg
ZE-2025-94.15 | Azacitidine, sous-cutané / intraveineuse, 3000 mg jusqu'à moins 3400 mg
ZE-2025-94.16 | Azacitidine, sous-cutané / intraveineuse, 3400 mg jusqu'à moins 3800 mg
ZE-2025-94.17 | Azacitidine, sous-cutané / intraveineuse, 3800 mg jusqu'à moins 4200 mg
ZE-2025-94.18 | Azacitidine, sous-cutané / intraveineuse, 4200 mg jusqu'à moins 4600 mg
ZE-2025-94.19 | Azacitidine, sous-cutané / intraveineuse, 4600 mg jusqu'à moins 5000 mg
ZE-2025-94.20 | Azacitidine, sous-cutané / intraveineuse, 5000 mg et plus
ZE-2025-95.01 | Trabectédine, intraveineuse, 0.25 mg jusqu'à moins 0.5 mg, âge < 16 ans
ZE-2025-95.02 | Trabectédine, intraveineuse, 0.5 mg jusqu'à moins 0.75 mg
ZE-2025-95.03 | Trabectédine, intraveineuse, 0.75 mg jusqu'à moins 1 mg
ZE-2025-95.04 | Trabectédine, intraveineuse, 1 mg jusqu'à moins 1.25 mg
ZE-2025-95.05 | Trabectédine, intraveineuse, 1.25 mg jusqu'à moins 1.5 mg
ZE-2025-95.06 | Trabectédine, intraveineuse, 1.5 mg jusqu'à moins 1.75 mg
ZE-2025-95.07 | Trabectédine, intraveineuse, 1.75 mg jusqu'à moins 2 mg
ZE-2025-95.08 | Trabectédine, intraveineuse, 2 mg jusqu'à moins 2.25 mg
ZE-2025-95.09 | Trabectédine, intraveineuse, 2.25 mg jusqu'à moins 2.5 mg
ZE-2025-95.10 | Trabectédine, intraveineuse, 2.5 mg jusqu'à moins 2.75 mg
ZE-2025-95.11 | Trabectédine, intraveineuse, 2.75 mg jusqu'à moins 3 mg
ZE-2025-95.12 | Trabectédine, intraveineuse, 3 mg jusqu'à moins 3.25 mg
ZE-2025-95.13 | Trabectédine, intraveineuse, 3.25 mg jusqu'à moins 3.5 mg
ZE-2025-95.14 | Trabectédine, intraveineuse, 3.5 mg jusqu'à moins 4 mg
ZE-2025-95.15 | Trabectédine, intraveineuse, 4 mg jusqu'à moins 4.5 mg
ZE-2025-95.16 | Trabectédine, intraveineuse, 4.5 mg jusqu'à moins 5 mg
ZE-2025-95.17 | Trabectédine, intraveineuse, 5 mg jusqu'à moins 5.5 mg
ZE-2025-95.20 | Trabectédine, intraveineuse, 5.5 mg jusqu'à moins 6.5 mg
ZE-2025-95.21 | Trabectédine, intraveineuse, 6.5 mg jusqu'à moins 7.5 mg
ZE-2025-95.22 | Trabectédine, intraveineuse, 7.5 mg et plus
ZE-2025-96.01 | Susoctocog alfa, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2025-96.02 | Susoctocog alfa, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2025-96.03 | Susoctocog alfa, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-96.04 | Susoctocog alfa, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-96.05 | Susoctocog alfa, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-96.06 | Susoctocog alfa, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-96.07 | Susoctocog alfa, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-96.08 | Susoctocog alfa, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-96.09 | Susoctocog alfa, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2025-96.10 | Susoctocog alfa, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2025-96.11 | Susoctocog alfa, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2025-96.12 | Susoctocog alfa, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2025-96.13 | Susoctocog alfa, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2025-96.14 | Susoctocog alfa, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2025-96.15 | Susoctocog alfa, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2025-96.16 | Susoctocog alfa, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2025-96.17 | Susoctocog alfa, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2025-96.18 | Susoctocog alfa, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2025-96.19 | Susoctocog alfa, intraveineuse, 90000 U jusqu'à moins 95000 U
ZE-2025-96.20 | Susoctocog alfa, intraveineuse, 95000 U jusqu'à moins 100000 U
ZE-2025-96.21 | Susoctocog alfa, intraveineuse, 100000 U jusqu'à moins 105000 U
ZE-2025-96.22 | Susoctocog alfa, intraveineuse, 105000 U jusqu'à moins 110000 U
ZE-2025-96.23 | Susoctocog alfa, intraveineuse, 110000 U jusqu'à moins 115000 U
ZE-2025-96.24 | Susoctocog alfa, intraveineuse, 115000 U jusqu'à moins 120000 U
ZE-2025-96.25 | Susoctocog alfa, intraveineuse, 120000 U jusqu'à moins 125000 U
ZE-2025-96.26 | Susoctocog alfa, intraveineuse, 125000 U jusqu'à moins 130000 U
ZE-2025-96.27 | Susoctocog alfa, intraveineuse, 130000 U jusqu'à moins 135000 U
ZE-2025-96.28 | Susoctocog alfa, intraveineuse, 135000 U jusqu'à moins 140000 U
ZE-2025-96.29 | Susoctocog alfa, intraveineuse, 140000 U jusqu'à moins 145000 U
ZE-2025-96.30 | Susoctocog alfa, intraveineuse, 145000 U jusqu'à moins 150000 U
ZE-2025-96.31 | Susoctocog alfa, intraveineuse, 150000 U jusqu'à moins 155000 U
ZE-2025-96.32 | Susoctocog alfa, intraveineuse, 155000 U jusqu'à moins 160000 U
ZE-2025-96.33 | Susoctocog alfa, intraveineuse, 160000 U jusqu'à moins 165000 U
ZE-2025-96.34 | Susoctocog alfa, intraveineuse, 165000 U jusqu'à moins 170000 U
ZE-2025-96.35 | Susoctocog alfa, intraveineuse, 170000 U jusqu'à moins 175000 U
ZE-2025-96.36 | Susoctocog alfa, intraveineuse, 175000 U jusqu'à moins 180000 U
ZE-2025-96.37 | Susoctocog alfa, intraveineuse, 180000 U jusqu'à moins 185000 U
ZE-2025-96.38 | Susoctocog alfa, intraveineuse, 185000 U jusqu'à moins 190000 U
ZE-2025-96.39 | Susoctocog alfa, intraveineuse, 190000 U jusqu'à moins 195000 U
ZE-2025-96.40 | Susoctocog alfa, intraveineuse, 195000 U jusqu'à moins 200000 U
ZE-2025-96.41 | Susoctocog alfa, intraveineuse, 200000 U et plus
ZE-2025-100.01 | Pertuzumab, intraveineuse, 210 mg jusqu'à moins 630 mg
ZE-2025-100.02 | Pertuzumab, intraveineuse, 630 mg jusqu'à moins 1050 mg
ZE-2025-100.03 | Pertuzumab, intraveineuse, 1050 mg jusqu'à moins 1470 mg
ZE-2025-100.04 | Pertuzumab, intraveineuse, 1470 mg jusqu'à moins 1890 mg
ZE-2025-100.06 | Pertuzumab, intraveineuse, 1890 mg jusqu'à moins 2310 mg
ZE-2025-100.07 | Pertuzumab, intraveineuse, 2310 mg jusqu'à moins 2730 mg
ZE-2025-100.08 | Pertuzumab, intraveineuse, 2730 mg jusqu'à moins 3150 mg
ZE-2025-100.09 | Pertuzumab, intraveineuse, 3150 mg et plus
ZE-2025-101.32 | Trastuzumab emtansine, intraveineuse, 90 mg jusqu'à moins 110 mg
ZE-2025-101.33 | Trastuzumab emtansine, intraveineuse, 110 mg jusqu'à moins 130 mg
ZE-2025-101.34 | Trastuzumab emtansine, intraveineuse, 130 mg jusqu'à moins 150 mg
ZE-2025-101.35 | Trastuzumab emtansine, intraveineuse, 150 mg jusqu'à moins 170 mg
ZE-2025-101.36 | Trastuzumab emtansine, intraveineuse, 170 mg jusqu'à moins 190 mg
ZE-2025-101.37 | Trastuzumab emtansine, intraveineuse, 190 mg jusqu'à moins 210 mg
ZE-2025-101.38 | Trastuzumab emtansine, intraveineuse, 210 mg jusqu'à moins 230 mg
ZE-2025-101.39 | Trastuzumab emtansine, intraveineuse, 230 mg jusqu'à moins 250 mg
ZE-2025-101.40 | Trastuzumab emtansine, intraveineuse, 250 mg jusqu'à moins 270 mg
ZE-2025-101.41 | Trastuzumab emtansine, intraveineuse, 270 mg jusqu'à moins 290 mg
ZE-2025-101.42 | Trastuzumab emtansine, intraveineuse, 290 mg jusqu'à moins 330 mg
ZE-2025-101.43 | Trastuzumab emtansine, intraveineuse, 330 mg jusqu'à moins 370 mg
ZE-2025-101.44 | Trastuzumab emtansine, intraveineuse, 370 mg jusqu'à moins 410 mg
ZE-2025-101.45 | Trastuzumab emtansine, intraveineuse, 410 mg jusqu'à moins 450 mg
ZE-2025-101.46 | Trastuzumab emtansine, intraveineuse, 450 mg jusqu'à moins 490 mg
ZE-2025-101.47 | Trastuzumab emtansine, intraveineuse, 490 mg jusqu'à moins 570 mg
ZE-2025-101.48 | Trastuzumab emtansine, intraveineuse, 570 mg jusqu'à moins 650 mg
ZE-2025-101.49 | Trastuzumab emtansine, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2025-101.50 | Trastuzumab emtansine, intraveineuse, 850 mg et plus
ZE-2025-102.13 | Crizotinib, oral, 800 mg jusqu'à moins 1300 mg
ZE-2025-102.14 | Crizotinib, oral, 1300 mg jusqu'à moins 2500 mg
ZE-2025-102.15 | Crizotinib, oral, 2500 mg jusqu'à moins 3500 mg
ZE-2025-102.16 | Crizotinib, oral, 3500 mg jusqu'à moins 4500 mg
ZE-2025-102.17 | Crizotinib, oral, 4500 mg jusqu'à moins 6000 mg
ZE-2025-102.18 | Crizotinib, oral, 6000 mg jusqu'à moins 8000 mg
ZE-2025-102.19 | Crizotinib, oral, 8000 mg jusqu'à moins 10000 mg
ZE-2025-102.20 | Crizotinib, oral, 10000 mg jusqu'à moins 12000 mg
ZE-2025-102.21 | Crizotinib, oral, 12000 mg jusqu'à moins 14000 mg
ZE-2025-102.22 | Crizotinib, oral, 14000 mg jusqu'à moins 16000 mg
ZE-2025-102.23 | Crizotinib, oral, 16000 mg jusqu'à moins 18000 mg
ZE-2025-102.24 | Crizotinib, oral, 18000 mg jusqu'à moins 20000 mg
ZE-2025-102.25 | Crizotinib, oral, 20000 mg jusqu'à moins 24000 mg
ZE-2025-102.26 | Crizotinib, oral, 24000 mg jusqu'à moins 28000 mg
ZE-2025-102.27 | Crizotinib, oral, 28000 mg jusqu'à moins 32000 mg
ZE-2025-102.28 | Crizotinib, oral, 32000 mg jusqu'à moins 36000 mg
ZE-2025-102.29 | Crizotinib, oral, 36000 mg et plus
ZE-2025-104.01 | Hémodialyse pour l'élimination de protéines de masse moléculaire jusqu'à 60000, SAP,
ZE-2025-105.01 | Transplantation de chondrocytes autologues sur matrice, articulation du genou, par arthroscopie,
ZE-2025-106.01 | Implantation de dispositif interne d'allongement ou de transport osseux, système motorisé,
ZE-2025-107.01 | Protonthérapie, à dose unique, 1 à 2 champs d'irradiation,
ZE-2025-108.01 | Anesthésie intraveineuse,
ZE-2025-109.01 | Insertion de valve(s) bronchique(s) par endoscopie, une valve,
ZE-2025-109.02 | Insertion de valve(s) bronchique(s) par endoscopie, deux valves,
ZE-2025-109.03 | Insertion de valve(s) bronchique(s) par endoscopie, trois valves,
ZE-2025-109.04 | Insertion de valve(s) bronchique(s) par endoscopie, quatre valves,
ZE-2025-109.05 | Insertion de valve(s) bronchique(s) par endoscopie, cinq valves,
ZE-2025-109.06 | Insertion de valve(s) bronchique(s) par endoscopie, six valves,
ZE-2025-109.07 | Insertion de valve(s) bronchique(s) par endoscopie, sept valves,
ZE-2025-109.08 | Insertion de valve(s) bronchique(s) par endoscopie, huit valves,
ZE-2025-109.09 | Insertion de valve(s) bronchique(s) par endoscopie, neuf valves,
ZE-2025-109.10 | Insertion de valve(s) bronchique(s) par endoscopie, dix valves ou plus,
ZE-2025-110.56 | Facteur von Willebrand, intraveineuse, 900 U jusqu'à moins 1400 U
ZE-2025-110.57 | Facteur von Willebrand, intraveineuse, 1400 U jusqu'à moins 1900 U
ZE-2025-110.58 | Facteur von Willebrand, intraveineuse, 1900 U jusqu'à moins 3050 U
ZE-2025-110.59 | Facteur von Willebrand, intraveineuse, 3050 U jusqu'à moins 4200 U
ZE-2025-110.60 | Facteur von Willebrand, intraveineuse, 4200 U jusqu'à moins 5350 U
ZE-2025-110.61 | Facteur von Willebrand, intraveineuse, 5350 U jusqu'à moins 6500 U
ZE-2025-110.62 | Facteur von Willebrand, intraveineuse, 6500 U jusqu'à moins 7650 U
ZE-2025-110.63 | Facteur von Willebrand, intraveineuse, 7650 U jusqu'à moins 9950 U
ZE-2025-110.64 | Facteur von Willebrand, intraveineuse, 9950 U jusqu'à moins 12250 U
ZE-2025-110.65 | Facteur von Willebrand, intraveineuse, 12250 U jusqu'à moins 14550 U
ZE-2025-110.66 | Facteur von Willebrand, intraveineuse, 14550 U jusqu'à moins 16850 U
ZE-2025-110.67 | Facteur von Willebrand, intraveineuse, 16850 U jusqu'à moins 19150 U
ZE-2025-110.68 | Facteur von Willebrand, intraveineuse, 19150 U jusqu'à moins 23750 U
ZE-2025-110.69 | Facteur von Willebrand, intraveineuse, 23750 U jusqu'à moins 28350 U
ZE-2025-110.70 | Facteur von Willebrand, intraveineuse, 28350 U jusqu'à moins 32950 U
ZE-2025-110.71 | Facteur von Willebrand, intraveineuse, 32950 U jusqu'à moins 37550 U
ZE-2025-110.72 | Facteur von Willebrand, intraveineuse, 37550 U jusqu'à moins 42150 U
ZE-2025-110.73 | Facteur von Willebrand, intraveineuse, 42150 U jusqu'à moins 46750 U
ZE-2025-110.74 | Facteur von Willebrand, intraveineuse, 46750 U jusqu'à moins 51350 U
ZE-2025-110.75 | Facteur von Willebrand, intraveineuse, 51350 U jusqu'à moins 58250 U
ZE-2025-110.76 | Facteur von Willebrand, intraveineuse, 58250 U jusqu'à moins 65150 U
ZE-2025-110.77 | Facteur von Willebrand, intraveineuse, 65150 U jusqu'à moins 72050 U
ZE-2025-110.78 | Facteur von Willebrand, intraveineuse, 72050 U jusqu'à moins 78950 U
ZE-2025-110.79 | Facteur von Willebrand, intraveineuse, 78950 U jusqu'à moins 85850 U
ZE-2025-110.80 | Facteur von Willebrand, intraveineuse, 85850 U jusqu'à moins 95050 U
ZE-2025-110.81 | Facteur von Willebrand, intraveineuse, 95050 U jusqu'à moins 104250 U
ZE-2025-110.82 | Facteur von Willebrand, intraveineuse, 104250 U jusqu'à moins 113450 U
ZE-2025-110.83 | Facteur von Willebrand, intraveineuse, 113450 U jusqu'à moins 122650 U
ZE-2025-110.84 | Facteur von Willebrand, intraveineuse, 122650 U jusqu'à moins 131850 U
ZE-2025-110.85 | Facteur von Willebrand, intraveineuse, 131850 U et plus
ZE-2025-114.01 | Palivizumab, intramusculaire, 15 mg jusqu'à moins 30 mg, âge < 6 ans
ZE-2025-114.02 | Palivizumab, intramusculaire, 30 mg jusqu'à moins 45 mg, âge < 6 ans
ZE-2025-114.03 | Palivizumab, intramusculaire, 45 mg jusqu'à moins 60 mg, âge < 6 ans
ZE-2025-114.04 | Palivizumab, intramusculaire, 60 mg jusqu'à moins 90 mg, âge < 6 ans
ZE-2025-114.05 | Palivizumab, intramusculaire, 90 mg jusqu'à moins 120 mg, âge < 6 ans
ZE-2025-114.06 | Palivizumab, intramusculaire, 120 mg jusqu'à moins 150 mg, âge < 6 ans
ZE-2025-114.07 | Palivizumab, intramusculaire, 150 mg jusqu'à moins 210 mg, âge < 6 ans
ZE-2025-114.08 | Palivizumab, intramusculaire, 210 mg jusqu'à moins 270 mg, âge < 6 ans
ZE-2025-114.09 | Palivizumab, intramusculaire, 270 mg jusqu'à moins 330 mg, âge < 6 ans
ZE-2025-114.10 | Palivizumab, intramusculaire, 330 mg jusqu'à moins 420 mg, âge < 6 ans
ZE-2025-114.11 | Palivizumab, intramusculaire, 420 mg jusqu'à moins 510 mg, âge < 6 ans
ZE-2025-114.12 | Palivizumab, intramusculaire, 510 mg jusqu'à moins 600 mg, âge < 6 ans
ZE-2025-114.13 | Palivizumab, intramusculaire, 600 mg jusqu'à moins 720 mg, âge < 6 ans
ZE-2025-114.14 | Palivizumab, intramusculaire, 720 mg jusqu'à moins 840 mg, âge < 6 ans
ZE-2025-114.15 | Palivizumab, intramusculaire, 840 mg jusqu'à moins 960 mg, âge < 6 ans
ZE-2025-114.16 | Palivizumab, intramusculaire, 960 mg jusqu'à moins 1080 mg, âge < 6 ans
ZE-2025-114.17 | Palivizumab, intramusculaire, 1080 mg jusqu'à moins 1200 mg, âge < 6 ans
ZE-2025-114.19 | Palivizumab, intramusculaire, 1200 mg jusqu'à moins 1320 mg, âge < 6 ans
ZE-2025-114.20 | Palivizumab, intramusculaire, 1320 mg et plus, âge < 6 ans
ZE-2025-115.26 | Décitabine, intraveineuse, 15 mg jusqu'à moins 20 mg
ZE-2025-115.27 | Décitabine, intraveineuse, 20 mg jusqu'à moins 30 mg
ZE-2025-115.28 | Décitabine, intraveineuse, 30 mg jusqu'à moins 60 mg
ZE-2025-115.29 | Décitabine, intraveineuse, 60 mg jusqu'à moins 90 mg
ZE-2025-115.30 | Décitabine, intraveineuse, 90 mg jusqu'à moins 120 mg
ZE-2025-115.31 | Décitabine, intraveineuse, 120 mg jusqu'à moins 150 mg
ZE-2025-115.32 | Décitabine, intraveineuse, 150 mg jusqu'à moins 180 mg
ZE-2025-115.33 | Décitabine, intraveineuse, 180 mg jusqu'à moins 210 mg
ZE-2025-115.34 | Décitabine, intraveineuse, 210 mg jusqu'à moins 240 mg
ZE-2025-115.35 | Décitabine, intraveineuse, 240 mg jusqu'à moins 270 mg
ZE-2025-115.36 | Décitabine, intraveineuse, 270 mg jusqu'à moins 300 mg
ZE-2025-115.37 | Décitabine, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2025-115.38 | Décitabine, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2025-115.39 | Décitabine, intraveineuse, 400 mg jusqu'à moins 450 mg
ZE-2025-115.40 | Décitabine, intraveineuse, 450 mg jusqu'à moins 500 mg
ZE-2025-115.41 | Décitabine, intraveineuse, 500 mg jusqu'à moins 550 mg
ZE-2025-115.42 | Décitabine, intraveineuse, 550 mg jusqu'à moins 600 mg
ZE-2025-115.43 | Décitabine, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2025-115.44 | Décitabine, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2025-115.45 | Décitabine, intraveineuse, 800 mg jusqu'à moins 900 mg
ZE-2025-115.46 | Décitabine, intraveineuse, 900 mg jusqu'à moins 1000 mg
ZE-2025-115.47 | Décitabine, intraveineuse, 1000 mg jusqu'à moins 1100 mg
ZE-2025-115.48 | Décitabine, intraveineuse, 1100 mg jusqu'à moins 1200 mg
ZE-2025-115.49 | Décitabine, intraveineuse, 1200 mg et plus
ZE-2025-116.29 | Dabrafénib, oral, 450 mg jusqu'à moins 750 mg
ZE-2025-116.30 | Dabrafénib, oral, 750 mg jusqu'à moins 1050 mg
ZE-2025-116.31 | Dabrafénib, oral, 1050 mg jusqu'à moins 1350 mg
ZE-2025-116.32 | Dabrafénib, oral, 1350 mg jusqu'à moins 1650 mg
ZE-2025-116.33 | Dabrafénib, oral, 1650 mg jusqu'à moins 2250 mg
ZE-2025-116.34 | Dabrafénib, oral, 2250 mg jusqu'à moins 2850 mg
ZE-2025-116.35 | Dabrafénib, oral, 2850 mg jusqu'à moins 3450 mg
ZE-2025-116.36 | Dabrafénib, oral, 3450 mg jusqu'à moins 4050 mg
ZE-2025-116.37 | Dabrafénib, oral, 4050 mg jusqu'à moins 4950 mg
ZE-2025-116.38 | Dabrafénib, oral, 4950 mg jusqu'à moins 5850 mg
ZE-2025-116.39 | Dabrafénib, oral, 5850 mg jusqu'à moins 6750 mg
ZE-2025-116.40 | Dabrafénib, oral, 6750 mg jusqu'à moins 7650 mg
ZE-2025-116.41 | Dabrafénib, oral, 7650 mg jusqu'à moins 8850 mg
ZE-2025-116.42 | Dabrafénib, oral, 8850 mg jusqu'à moins 10050 mg
ZE-2025-116.43 | Dabrafénib, oral, 10050 mg jusqu'à moins 11250 mg
ZE-2025-116.44 | Dabrafénib, oral, 11250 mg jusqu'à moins 12450 mg
ZE-2025-116.45 | Dabrafénib, oral, 12450 mg jusqu'à moins 13950 mg
ZE-2025-116.47 | Dabrafénib, oral, 13950 mg jusqu'à moins 15450 mg
ZE-2025-116.49 | Dabrafénib, oral, 15450 mg jusqu'à moins 16950 mg
ZE-2025-116.50 | Dabrafénib, oral, 16950 mg jusqu'à moins 19950 mg
ZE-2025-116.51 | Dabrafénib, oral, 19950 mg jusqu'à moins 22950 mg
ZE-2025-116.52 | Dabrafénib, oral, 22950 mg jusqu'à moins 25950 mg
ZE-2025-116.53 | Dabrafénib, oral, 25950 mg et plus
ZE-2025-117.00 | Védolizumab, intraveineuse, 50 mg jusqu'à moins 150 mg, âge < 16 ans
ZE-2025-117.01 | Védolizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2025-117.02 | Védolizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2025-117.03 | Védolizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
ZE-2025-117.04 | Védolizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2025-117.06 | Védolizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2025-117.07 | Védolizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2025-117.09 | Védolizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2025-117.10 | Védolizumab, intraveineuse, 2250 mg et plus
ZE-2025-118.18 | Pomalidomide, oral, 1.5 mg jusqu'à moins 2.5 mg
ZE-2025-118.19 | Pomalidomide, oral, 2.5 mg jusqu'à moins 4.5 mg
ZE-2025-118.20 | Pomalidomide, oral, 4.5 mg jusqu'à moins 7.5 mg
ZE-2025-118.21 | Pomalidomide, oral, 7.5 mg jusqu'à moins 10.5 mg
ZE-2025-118.22 | Pomalidomide, oral, 10.5 mg jusqu'à moins 13.5 mg
ZE-2025-118.23 | Pomalidomide, oral, 13.5 mg jusqu'à moins 20.5 mg
ZE-2025-118.24 | Pomalidomide, oral, 20.5 mg jusqu'à moins 27.5 mg
ZE-2025-118.25 | Pomalidomide, oral, 27.5 mg jusqu'à moins 35 mg
ZE-2025-118.26 | Pomalidomide, oral, 35 mg jusqu'à moins 43 mg
ZE-2025-118.27 | Pomalidomide, oral, 43 mg jusqu'à moins 51 mg
ZE-2025-118.28 | Pomalidomide, oral, 51 mg jusqu'à moins 59 mg
ZE-2025-118.29 | Pomalidomide, oral, 59 mg jusqu'à moins 70 mg
ZE-2025-118.30 | Pomalidomide, oral, 70 mg jusqu'à moins 82 mg
ZE-2025-118.31 | Pomalidomide, oral, 82 mg jusqu'à moins 94 mg
ZE-2025-118.32 | Pomalidomide, oral, 94 mg jusqu'à moins 106 mg
ZE-2025-118.33 | Pomalidomide, oral, 106 mg jusqu'à moins 124 mg
ZE-2025-118.35 | Pomalidomide, oral, 124 mg jusqu'à moins 142 mg
ZE-2025-118.36 | Pomalidomide, oral, 142 mg jusqu'à moins 160 mg
ZE-2025-118.37 | Pomalidomide, oral, 160 mg jusqu'à moins 178 mg
ZE-2025-118.38 | Pomalidomide, oral, 178 mg jusqu'à moins 196 mg
ZE-2025-118.39 | Pomalidomide, oral, 196 mg et plus
ZE-2025-119.00 | Ustékinumab, intraveineuse, 65 mg jusqu'à moins 195 mg
ZE-2025-119.01 | Ustékinumab, intraveineuse, 195 mg jusqu'à moins 325 mg
ZE-2025-119.02 | Ustékinumab, intraveineuse, 325 mg jusqu'à moins 455 mg
ZE-2025-119.03 | Ustékinumab, intraveineuse, 455 mg jusqu'à moins 585 mg
ZE-2025-119.05 | Ustékinumab, intraveineuse, 585 mg jusqu'à moins 715 mg
ZE-2025-119.07 | Ustékinumab, intraveineuse, 715 mg jusqu'à moins 845 mg
ZE-2025-119.08 | Ustékinumab, intraveineuse, 845 mg jusqu'à moins 975 mg
ZE-2025-119.09 | Ustékinumab, intraveineuse, 975 mg et plus
ZE-2025-120.00 | Facteur IX de coagulation, CAI, intraveineuse, 500 U jusqu'à moins 1500 U, âge < 12 ans
ZE-2025-120.01 | Facteur IX de coagulation, CAI, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2025-120.02 | Facteur IX de coagulation, CAI, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2025-120.03 | Facteur IX de coagulation, CAI, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-120.04 | Facteur IX de coagulation, CAI, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-120.05 | Facteur IX de coagulation, CAI, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-120.06 | Facteur IX de coagulation, CAI, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-120.07 | Facteur IX de coagulation, CAI, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2025-120.08 | Facteur IX de coagulation, CAI, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2025-120.09 | Facteur IX de coagulation, CAI, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2025-120.10 | Facteur IX de coagulation, CAI, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2025-120.11 | Facteur IX de coagulation, CAI, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2025-120.12 | Facteur IX de coagulation, CAI, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2025-120.13 | Facteur IX de coagulation, CAI, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2025-120.14 | Facteur IX de coagulation, CAI, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2025-120.15 | Facteur IX de coagulation, CAI, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2025-120.16 | Facteur IX de coagulation, CAI, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2025-120.17 | Facteur IX de coagulation, CAI, intraveineuse, 80000 U et plus
ZE-2025-121.02 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 1 ouverture,
ZE-2025-121.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 2 ouvertures,
ZE-2025-121.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 3 ouvertures,
ZE-2025-121.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 4 ouvertures et plus,
ZE-2025-121.12 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, sans ouverture,
ZE-2025-122.01 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, sans ouverture,
ZE-2025-122.02 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 1 ouverture,
ZE-2025-122.08 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 2 ouvertures,
ZE-2025-122.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 3 ouvertures,
ZE-2025-122.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 4 ouvertures et plus,
ZE-2025-122.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec réparation d'une branche vasculaire par technique de greffe parallèle,
ZE-2025-123.08 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 1 ouverture,
ZE-2025-123.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 2 ouvertures,
ZE-2025-123.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 3 ouvertures,
ZE-2025-123.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 4 ouvertures et plus,
ZE-2025-123.12 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec réparation d'une branche vasculaire par technique de greffe parallèle,
ZE-2025-124.01 | Implantation de systèmes évolutifs ou expansifs, colonne vertébrale,
ZE-2025-125.00 | Carfilzomib, intraveineuse, 20 mg jusqu'à moins 40 mg
ZE-2025-125.01 | Carfilzomib, intraveineuse, 40 mg jusqu'à moins 80 mg
ZE-2025-125.02 | Carfilzomib, intraveineuse, 80 mg jusqu'à moins 120 mg
ZE-2025-125.03 | Carfilzomib, intraveineuse, 120 mg jusqu'à moins 160 mg
ZE-2025-125.04 | Carfilzomib, intraveineuse, 160 mg jusqu'à moins 200 mg
ZE-2025-125.05 | Carfilzomib, intraveineuse, 200 mg jusqu'à moins 280 mg
ZE-2025-125.06 | Carfilzomib, intraveineuse, 280 mg jusqu'à moins 360 mg
ZE-2025-125.07 | Carfilzomib, intraveineuse, 360 mg jusqu'à moins 440 mg
ZE-2025-125.08 | Carfilzomib, intraveineuse, 440 mg jusqu'à moins 520 mg
ZE-2025-125.09 | Carfilzomib, intraveineuse, 520 mg jusqu'à moins 600 mg
ZE-2025-125.10 | Carfilzomib, intraveineuse, 600 mg jusqu'à moins 720 mg
ZE-2025-125.11 | Carfilzomib, intraveineuse, 720 mg jusqu'à moins 840 mg
ZE-2025-125.12 | Carfilzomib, intraveineuse, 840 mg jusqu'à moins 960 mg
ZE-2025-125.13 | Carfilzomib, intraveineuse, 960 mg jusqu'à moins 1080 mg
ZE-2025-125.14 | Carfilzomib, intraveineuse, 1080 mg jusqu'à moins 1200 mg
ZE-2025-125.16 | Carfilzomib, intraveineuse, 1200 mg jusqu'à moins 1320 mg
ZE-2025-125.17 | Carfilzomib, intraveineuse, 1320 mg jusqu'à moins 1440 mg
ZE-2025-125.18 | Carfilzomib, intraveineuse, 1440 mg et plus
ZE-2025-126.01 | Transfusion de concentrés plaquettaires, 2 concentrés, âge < 15 ans
ZE-2025-126.02 | Transfusion de concentrés plaquettaires, 3 concentrés, âge < 15 ans
ZE-2025-126.03 | Transfusion de concentrés plaquettaires, 4 concentrés,
ZE-2025-126.04 | Transfusion de concentrés plaquettaires, 5 concentrés,
ZE-2025-126.05 | Transfusion de concentrés plaquettaires, 6 à 8 concentrés,
ZE-2025-126.06 | Transfusion de concentrés plaquettaires, 9 à 11 concentrés,
ZE-2025-126.07 | Transfusion de concentrés plaquettaires, 12 à 14 concentrés,
ZE-2025-126.08 | Transfusion de concentrés plaquettaires, 15 à 17 concentrés,
ZE-2025-126.09 | Transfusion de concentrés plaquettaires, 18 à 20 concentrés,
ZE-2025-126.10 | Transfusion de concentrés plaquettaires, 21 à 23 concentrés,
ZE-2025-126.11 | Transfusion de concentrés plaquettaires, 24 à 26 concentrés,
ZE-2025-126.12 | Transfusion de concentrés plaquettaires, 27 à 29 concentrés,
ZE-2025-126.13 | Transfusion de concentrés plaquettaires, 30 à 35 concentrés,
ZE-2025-126.14 | Transfusion de concentrés plaquettaires, 36 à 41 concentrés,
ZE-2025-126.15 | Transfusion de concentrés plaquettaires, 42 à 47 concentrés,
ZE-2025-126.16 | Transfusion de concentrés plaquettaires, 48 à 53 concentrés,
ZE-2025-126.17 | Transfusion de concentrés plaquettaires, 54 à 59 concentrés,
ZE-2025-126.18 | Transfusion de concentrés plaquettaires, 60 à 65 concentrés,
ZE-2025-126.19 | Transfusion de concentrés plaquettaires, 66 à 71 concentrés,
ZE-2025-126.20 | Transfusion de concentrés plaquettaires, 72 à 77 concentrés,
ZE-2025-126.21 | Transfusion de concentrés plaquettaires, 78 à 83 concentrés,
ZE-2025-126.22 | Transfusion de concentrés plaquettaires, 84 à 89 concentrés,
ZE-2025-126.23 | Transfusion de concentrés plaquettaires, 90 à 95 concentrés,
ZE-2025-126.24 | Transfusion de concentrés plaquettaires, 96 à 101 concentrés,
ZE-2025-126.25 | Transfusion de concentrés plaquettaires, 102 à 107 concentrés,
ZE-2025-126.26 | Transfusion de concentrés plaquettaires, 108 à 113 concentrés,
ZE-2025-126.27 | Transfusion de concentrés plaquettaires, 114 à 119 concentrés,
ZE-2025-126.28 | Transfusion de concentrés plaquettaires, 120 à 129 concentrés,
ZE-2025-126.29 | Transfusion de concentrés plaquettaires, 130 à 139 concentrés,
ZE-2025-126.30 | Transfusion de concentrés plaquettaires, 140 à 149 concentrés,
ZE-2025-126.31 | Transfusion de concentrés plaquettaires, 150 à 159 concentrés,
ZE-2025-126.32 | Transfusion de concentrés plaquettaires, 160 à 169 concentrés,
ZE-2025-126.33 | Transfusion de concentrés plaquettaires, 170 à 179 concentrés,
ZE-2025-126.34 | Transfusion de concentrés plaquettaires, 180 à 189 concentrés,
ZE-2025-126.35 | Transfusion de concentrés plaquettaires, 190 à 199 concentrés,
ZE-2025-126.37 | Transfusion de concentrés plaquettaires, 200 à 219 concentrés,
ZE-2025-126.38 | Transfusion de concentrés plaquettaires, 220 à 239 concentrés,
ZE-2025-126.39 | Transfusion de concentrés plaquettaires, 240 à 259 concentrés,
ZE-2025-126.40 | Transfusion de concentrés plaquettaires, 260 à 279 concentrés,
ZE-2025-126.41 | Transfusion de concentrés plaquettaires, 280 à 299 concentrés,
ZE-2025-126.42 | Transfusion de concentrés plaquettaires, 300 à 319 concentrés,
ZE-2025-126.43 | Transfusion de concentrés plaquettaires, 320 à 339 concentrés,
ZE-2025-126.44 | Transfusion de concentrés plaquettaires, 340 à 359 concentrés,
ZE-2025-126.45 | Transfusion de concentrés plaquettaires, 360 à 379 concentrés,
ZE-2025-126.46 | Transfusion de concentrés plaquettaires, 380 à 399 concentrés,
ZE-2025-126.47 | Transfusion de concentrés plaquettaires, 400 à 419 concentrés,
ZE-2025-126.48 | Transfusion de concentrés plaquettaires, 420 à 439 concentrés,
ZE-2025-126.49 | Transfusion de concentrés plaquettaires, 440 à 459 concentrés,
ZE-2025-126.50 | Transfusion de concentrés plaquettaires, 460 à 479 concentrés,
ZE-2025-126.51 | Transfusion de concentrés plaquettaires, 480 à 499 concentrés,
ZE-2025-126.52 | Transfusion de concentrés plaquettaires, 500 concentrés et plus,
ZE-2025-127.16 | Macitentan, oral, 35 mg jusqu'à moins 45 mg
ZE-2025-127.17 | Macitentan, oral, 45 mg jusqu'à moins 55 mg
ZE-2025-127.18 | Macitentan, oral, 55 mg jusqu'à moins 75 mg
ZE-2025-127.19 | Macitentan, oral, 75 mg jusqu'à moins 95 mg
ZE-2025-127.20 | Macitentan, oral, 95 mg jusqu'à moins 115 mg
ZE-2025-127.21 | Macitentan, oral, 115 mg jusqu'à moins 135 mg
ZE-2025-127.22 | Macitentan, oral, 135 mg jusqu'à moins 155 mg
ZE-2025-127.23 | Macitentan, oral, 155 mg jusqu'à moins 195 mg
ZE-2025-127.24 | Macitentan, oral, 195 mg jusqu'à moins 235 mg
ZE-2025-127.25 | Macitentan, oral, 235 mg jusqu'à moins 275 mg
ZE-2025-127.26 | Macitentan, oral, 275 mg jusqu'à moins 315 mg
ZE-2025-127.27 | Macitentan, oral, 315 mg jusqu'à moins 395 mg
ZE-2025-127.28 | Macitentan, oral, 395 mg jusqu'à moins 475 mg
ZE-2025-127.29 | Macitentan, oral, 475 mg jusqu'à moins 555 mg
ZE-2025-127.30 | Macitentan, oral, 555 mg jusqu'à moins 635 mg
ZE-2025-127.31 | Macitentan, oral, 635 mg jusqu'à moins 795 mg
ZE-2025-127.32 | Macitentan, oral, 795 mg jusqu'à moins 955 mg
ZE-2025-127.34 | Macitentan, oral, 955 mg jusqu'à moins 1115 mg
ZE-2025-127.35 | Macitentan, oral, 1115 mg jusqu'à moins 1275 mg
ZE-2025-127.37 | Macitentan, oral, 1275 mg jusqu'à moins 1435 mg
ZE-2025-127.38 | Macitentan, oral, 1435 mg jusqu'à moins 1675 mg
ZE-2025-127.39 | Macitentan, oral, 1675 mg jusqu'à moins 1915 mg
ZE-2025-127.40 | Macitentan, oral, 1915 mg jusqu'à moins 2235 mg
ZE-2025-127.41 | Macitentan, oral, 2235 mg jusqu'à moins 2555 mg
ZE-2025-127.42 | Macitentan, oral, 2555 mg et plus
ZE-2025-128.30 | Riociguat, oral, 20 mg jusqu'à moins 30 mg
ZE-2025-128.31 | Riociguat, oral, 30 mg jusqu'à moins 40 mg
ZE-2025-128.32 | Riociguat, oral, 40 mg jusqu'à moins 50 mg
ZE-2025-128.33 | Riociguat, oral, 50 mg jusqu'à moins 60 mg
ZE-2025-128.34 | Riociguat, oral, 60 mg jusqu'à moins 70 mg
ZE-2025-128.35 | Riociguat, oral, 70 mg jusqu'à moins 80 mg
ZE-2025-128.36 | Riociguat, oral, 80 mg jusqu'à moins 90 mg
ZE-2025-128.37 | Riociguat, oral, 90 mg jusqu'à moins 140 mg
ZE-2025-128.38 | Riociguat, oral, 140 mg jusqu'à moins 190 mg
ZE-2025-128.39 | Riociguat, oral, 190 mg jusqu'à moins 240 mg
ZE-2025-128.40 | Riociguat, oral, 240 mg jusqu'à moins 290 mg
ZE-2025-128.41 | Riociguat, oral, 290 mg jusqu'à moins 390 mg
ZE-2025-128.42 | Riociguat, oral, 390 mg jusqu'à moins 490 mg
ZE-2025-128.43 | Riociguat, oral, 490 mg jusqu'à moins 590 mg
ZE-2025-128.44 | Riociguat, oral, 590 mg jusqu'à moins 690 mg
ZE-2025-128.45 | Riociguat, oral, 690 mg et plus
ZE-2025-131.42 | Romiplostim, sous-cutané, 125 mcg jusqu'à moins 375 mcg
ZE-2025-131.43 | Romiplostim, sous-cutané, 375 mcg jusqu'à moins 625 mcg
ZE-2025-131.44 | Romiplostim, sous-cutané, 625 mcg jusqu'à moins 875 mcg
ZE-2025-131.45 | Romiplostim, sous-cutané, 875 mcg jusqu'à moins 1125 mcg
ZE-2025-131.46 | Romiplostim, sous-cutané, 1125 mcg jusqu'à moins 1375 mcg
ZE-2025-131.47 | Romiplostim, sous-cutané, 1375 mcg jusqu'à moins 1625 mcg
ZE-2025-131.48 | Romiplostim, sous-cutané, 1625 mcg jusqu'à moins 1875 mcg
ZE-2025-131.49 | Romiplostim, sous-cutané, 1875 mcg jusqu'à moins 2125 mcg
ZE-2025-131.50 | Romiplostim, sous-cutané, 2125 mcg jusqu'à moins 2750 mcg
ZE-2025-131.51 | Romiplostim, sous-cutané, 2750 mcg jusqu'à moins 3500 mcg
ZE-2025-131.52 | Romiplostim, sous-cutané, 3500 mcg jusqu'à moins 4500 mcg
ZE-2025-131.53 | Romiplostim, sous-cutané, 4500 mcg jusqu'à moins 5500 mcg
ZE-2025-131.54 | Romiplostim, sous-cutané, 5500 mcg jusqu'à moins 7000 mcg
ZE-2025-131.55 | Romiplostim, sous-cutané, 7000 mcg jusqu'à moins 8500 mcg
ZE-2025-131.56 | Romiplostim, sous-cutané, 8500 mcg jusqu'à moins 10000 mcg
ZE-2025-131.57 | Romiplostim, sous-cutané, 10000 mcg jusqu'à moins 12500 mcg
ZE-2025-131.58 | Romiplostim, sous-cutané, 12500 mcg et plus
ZE-2025-132.00 | Isavuconazole, intraveineuse, 100 mg jusqu'à moins 300 mg
ZE-2025-132.01 | Isavuconazole, intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2025-132.02 | Isavuconazole, intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2025-132.03 | Isavuconazole, intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2025-132.04 | Isavuconazole, intraveineuse, 900 mg jusqu'à moins 1100 mg
ZE-2025-132.05 | Isavuconazole, intraveineuse, 1100 mg jusqu'à moins 1500 mg
ZE-2025-132.06 | Isavuconazole, intraveineuse, 1500 mg jusqu'à moins 1900 mg
ZE-2025-132.07 | Isavuconazole, intraveineuse, 1900 mg jusqu'à moins 2300 mg
ZE-2025-132.08 | Isavuconazole, intraveineuse, 2300 mg jusqu'à moins 2700 mg
ZE-2025-132.09 | Isavuconazole, intraveineuse, 2700 mg jusqu'à moins 3500 mg
ZE-2025-132.10 | Isavuconazole, intraveineuse, 3500 mg jusqu'à moins 4300 mg
ZE-2025-132.11 | Isavuconazole, intraveineuse, 4300 mg jusqu'à moins 5100 mg
ZE-2025-132.12 | Isavuconazole, intraveineuse, 5100 mg jusqu'à moins 5900 mg
ZE-2025-132.13 | Isavuconazole, intraveineuse, 5900 mg jusqu'à moins 7500 mg
ZE-2025-132.14 | Isavuconazole, intraveineuse, 7500 mg jusqu'à moins 9100 mg
ZE-2025-132.15 | Isavuconazole, intraveineuse, 9100 mg jusqu'à moins 10700 mg
ZE-2025-132.16 | Isavuconazole, intraveineuse, 10700 mg jusqu'à moins 12300 mg
ZE-2025-132.17 | Isavuconazole, intraveineuse, 12300 mg jusqu'à moins 15500 mg
ZE-2025-132.18 | Isavuconazole, intraveineuse, 15500 mg jusqu'à moins 18700 mg
ZE-2025-132.19 | Isavuconazole, intraveineuse, 18700 mg jusqu'à moins 21900 mg
ZE-2025-132.20 | Isavuconazole, intraveineuse, 21900 mg jusqu'à moins 25100 mg
ZE-2025-132.21 | Isavuconazole, intraveineuse, 25100 mg et plus
ZE-2025-133.35 | Isavuconazole, oral, 300 mg jusqu'à moins 500 mg
ZE-2025-133.36 | Isavuconazole, oral, 500 mg jusqu'à moins 1000 mg
ZE-2025-133.37 | Isavuconazole, oral, 1000 mg jusqu'à moins 2000 mg
ZE-2025-133.38 | Isavuconazole, oral, 2000 mg jusqu'à moins 3000 mg
ZE-2025-133.39 | Isavuconazole, oral, 3000 mg jusqu'à moins 4000 mg
ZE-2025-133.40 | Isavuconazole, oral, 4000 mg jusqu'à moins 5000 mg
ZE-2025-133.41 | Isavuconazole, oral, 5000 mg jusqu'à moins 6000 mg
ZE-2025-133.42 | Isavuconazole, oral, 6000 mg jusqu'à moins 8000 mg
ZE-2025-133.43 | Isavuconazole, oral, 8000 mg jusqu'à moins 10000 mg
ZE-2025-133.44 | Isavuconazole, oral, 10000 mg jusqu'à moins 12000 mg
ZE-2025-133.45 | Isavuconazole, oral, 12000 mg jusqu'à moins 14000 mg
ZE-2025-133.46 | Isavuconazole, oral, 14000 mg jusqu'à moins 16000 mg
ZE-2025-133.47 | Isavuconazole, oral, 16000 mg jusqu'à moins 20000 mg
ZE-2025-133.48 | Isavuconazole, oral, 20000 mg jusqu'à moins 24000 mg
ZE-2025-133.49 | Isavuconazole, oral, 24000 mg jusqu'à moins 28000 mg
ZE-2025-133.50 | Isavuconazole, oral, 28000 mg jusqu'à moins 36000 mg
ZE-2025-133.51 | Isavuconazole, oral, 36000 mg jusqu'à moins 44000 mg
ZE-2025-133.52 | Isavuconazole, oral, 44000 mg jusqu'à moins 52000 mg
ZE-2025-133.53 | Isavuconazole, oral, 52000 mg jusqu'à moins 60000 mg
ZE-2025-133.54 | Isavuconazole, oral, 60000 mg et plus
ZE-2025-134.01 | Ipilimumab, intraveineuse, 15 mg jusqu'à moins 25 mg
ZE-2025-134.02 | Ipilimumab, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2025-134.03 | Ipilimumab, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2025-134.04 | Ipilimumab, intraveineuse, 45 mg jusqu'à moins 55 mg
ZE-2025-134.05 | Ipilimumab, intraveineuse, 55 mg jusqu'à moins 75 mg
ZE-2025-134.06 | Ipilimumab, intraveineuse, 75 mg jusqu'à moins 95 mg
ZE-2025-134.07 | Ipilimumab, intraveineuse, 95 mg jusqu'à moins 115 mg
ZE-2025-134.08 | Ipilimumab, intraveineuse, 115 mg jusqu'à moins 135 mg
ZE-2025-134.09 | Ipilimumab, intraveineuse, 135 mg jusqu'à moins 175 mg
ZE-2025-134.10 | Ipilimumab, intraveineuse, 175 mg jusqu'à moins 215 mg
ZE-2025-134.11 | Ipilimumab, intraveineuse, 215 mg jusqu'à moins 255 mg
ZE-2025-134.12 | Ipilimumab, intraveineuse, 255 mg jusqu'à moins 295 mg
ZE-2025-134.13 | Ipilimumab, intraveineuse, 295 mg jusqu'à moins 375 mg
ZE-2025-134.14 | Ipilimumab, intraveineuse, 375 mg jusqu'à moins 455 mg
ZE-2025-134.16 | Ipilimumab, intraveineuse, 455 mg jusqu'à moins 535 mg
ZE-2025-134.17 | Ipilimumab, intraveineuse, 535 mg jusqu'à moins 615 mg
ZE-2025-134.18 | Ipilimumab, intraveineuse, 615 mg jusqu'à moins 695 mg
ZE-2025-134.19 | Ipilimumab, intraveineuse, 695 mg et plus
ZE-2025-135.01 | Obinutuzumab, intraveineuse, 500 mg jusqu'à moins 1500 mg
ZE-2025-135.02 | Obinutuzumab, intraveineuse, 1500 mg jusqu'à moins 2500 mg
ZE-2025-135.03 | Obinutuzumab, intraveineuse, 2500 mg jusqu'à moins 3500 mg
ZE-2025-135.04 | Obinutuzumab, intraveineuse, 3500 mg jusqu'à moins 4500 mg
ZE-2025-135.06 | Obinutuzumab, intraveineuse, 4500 mg jusqu'à moins 5500 mg
ZE-2025-135.07 | Obinutuzumab, intraveineuse, 5500 mg et plus
ZE-2025-136.00 | Nivolumab, intraveineuse, 50 mg jusqu'à moins 70 mg
ZE-2025-136.01 | Nivolumab, intraveineuse, 70 mg jusqu'à moins 90 mg
ZE-2025-136.02 | Nivolumab, intraveineuse, 90 mg jusqu'à moins 110 mg
ZE-2025-136.03 | Nivolumab, intraveineuse, 110 mg jusqu'à moins 130 mg
ZE-2025-136.04 | Nivolumab, intraveineuse, 130 mg jusqu'à moins 170 mg
ZE-2025-136.05 | Nivolumab, intraveineuse, 170 mg jusqu'à moins 210 mg
ZE-2025-136.21 | Nivolumab, intraveineuse, 210 mg jusqu'à moins 260 mg
ZE-2025-136.22 | Nivolumab, intraveineuse, 260 mg jusqu'à moins 310 mg
ZE-2025-136.23 | Nivolumab, intraveineuse, 310 mg jusqu'à moins 370 mg
ZE-2025-136.24 | Nivolumab, intraveineuse, 370 mg jusqu'à moins 430 mg
ZE-2025-136.25 | Nivolumab, intraveineuse, 430 mg jusqu'à moins 510 mg
ZE-2025-136.26 | Nivolumab, intraveineuse, 510 mg jusqu'à moins 590 mg
ZE-2025-136.27 | Nivolumab, intraveineuse, 590 mg jusqu'à moins 670 mg
ZE-2025-136.28 | Nivolumab, intraveineuse, 670 mg jusqu'à moins 770 mg
ZE-2025-136.29 | Nivolumab, intraveineuse, 770 mg jusqu'à moins 870 mg
ZE-2025-136.30 | Nivolumab, intraveineuse, 870 mg jusqu'à moins 970 mg
ZE-2025-136.31 | Nivolumab, intraveineuse, 970 mg jusqu'à moins 1090 mg
ZE-2025-136.32 | Nivolumab, intraveineuse, 1090 mg jusqu'à moins 1210 mg
ZE-2025-136.33 | Nivolumab, intraveineuse, 1210 mg jusqu'à moins 1330 mg
ZE-2025-136.34 | Nivolumab, intraveineuse, 1330 mg jusqu'à moins 1470 mg
ZE-2025-136.35 | Nivolumab, intraveineuse, 1470 mg et plus
ZE-2025-137.01 | Pembrolizumab, intraveineuse, 50 mg jusqu'à moins 150 mg
ZE-2025-137.02 | Pembrolizumab, intraveineuse, 150 mg jusqu'à moins 250 mg
ZE-2025-137.03 | Pembrolizumab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-137.04 | Pembrolizumab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-137.05 | Pembrolizumab, intraveineuse, 450 mg jusqu'à moins 650 mg
ZE-2025-137.06 | Pembrolizumab, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2025-137.07 | Pembrolizumab, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2025-137.08 | Pembrolizumab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2025-137.09 | Pembrolizumab, intraveineuse, 1250 mg jusqu'à moins 1550 mg
ZE-2025-137.10 | Pembrolizumab, intraveineuse, 1550 mg et plus
ZE-2025-138.01 | Blinatumomab, intraveineuse, 13.5 mcg jusqu'à moins 31.5 mcg
ZE-2025-138.02 | Blinatumomab, intraveineuse, 31.5 mcg jusqu'à moins 49.5 mcg
ZE-2025-138.03 | Blinatumomab, intraveineuse, 49.5 mcg jusqu'à moins 67.5 mcg
ZE-2025-138.04 | Blinatumomab, intraveineuse, 67.5 mcg jusqu'à moins 85.5 mcg
ZE-2025-138.05 | Blinatumomab, intraveineuse, 85.5 mcg jusqu'à moins 105 mcg
ZE-2025-138.06 | Blinatumomab, intraveineuse, 105 mcg jusqu'à moins 161 mcg
ZE-2025-138.07 | Blinatumomab, intraveineuse, 161 mcg jusqu'à moins 217 mcg
ZE-2025-138.08 | Blinatumomab, intraveineuse, 217 mcg jusqu'à moins 273 mcg
ZE-2025-138.09 | Blinatumomab, intraveineuse, 273 mcg jusqu'à moins 329 mcg
ZE-2025-138.10 | Blinatumomab, intraveineuse, 329 mcg jusqu'à moins 441 mcg
ZE-2025-138.11 | Blinatumomab, intraveineuse, 441 mcg jusqu'à moins 553 mcg
ZE-2025-138.12 | Blinatumomab, intraveineuse, 553 mcg jusqu'à moins 665 mcg
ZE-2025-138.13 | Blinatumomab, intraveineuse, 665 mcg jusqu'à moins 777 mcg
ZE-2025-138.14 | Blinatumomab, intraveineuse, 777 mcg jusqu'à moins 889 mcg
ZE-2025-138.16 | Blinatumomab, intraveineuse, 889 mcg jusqu'à moins 1001 mcg
ZE-2025-138.17 | Blinatumomab, intraveineuse, 1001 mcg jusqu'à moins 1113 mcg
ZE-2025-138.19 | Blinatumomab, intraveineuse, 1113 mcg jusqu'à moins 1225 mcg
ZE-2025-138.21 | Blinatumomab, intraveineuse, 1225 mcg jusqu'à moins 1337 mcg
ZE-2025-138.22 | Blinatumomab, intraveineuse, 1337 mcg et plus
ZE-2025-139.01 | Daratumumab, intraveineuse, 100 mg jusqu'à moins 300 mg
ZE-2025-139.02 | Daratumumab, intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2025-139.03 | Daratumumab, intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2025-139.04 | Daratumumab, intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2025-139.05 | Daratumumab, intraveineuse, 900 mg jusqu'à moins 1300 mg
ZE-2025-139.06 | Daratumumab, intraveineuse, 1300 mg jusqu'à moins 1700 mg
ZE-2025-139.07 | Daratumumab, intraveineuse, 1700 mg jusqu'à moins 2100 mg
ZE-2025-139.08 | Daratumumab, intraveineuse, 2100 mg jusqu'à moins 2500 mg
ZE-2025-139.09 | Daratumumab, intraveineuse, 2500 mg jusqu'à moins 3100 mg
ZE-2025-139.10 | Daratumumab, intraveineuse, 3100 mg jusqu'à moins 3700 mg
ZE-2025-139.11 | Daratumumab, intraveineuse, 3700 mg jusqu'à moins 4300 mg
ZE-2025-139.12 | Daratumumab, intraveineuse, 4300 mg jusqu'à moins 4900 mg
ZE-2025-139.13 | Daratumumab, intraveineuse, 4900 mg jusqu'à moins 5700 mg
ZE-2025-139.14 | Daratumumab, intraveineuse, 5700 mg jusqu'à moins 6500 mg
ZE-2025-139.16 | Daratumumab, intraveineuse, 6500 mg jusqu'à moins 7300 mg
ZE-2025-139.17 | Daratumumab, intraveineuse, 7300 mg jusqu'à moins 8300 mg
ZE-2025-139.18 | Daratumumab, intraveineuse, 8300 mg jusqu'à moins 9300 mg
ZE-2025-139.19 | Daratumumab, intraveineuse, 9300 mg et plus
ZE-2025-140.12 | Pazopanib, oral, 2800 mg jusqu'à moins 3600 mg
ZE-2025-140.13 | Pazopanib, oral, 3600 mg jusqu'à moins 4400 mg
ZE-2025-140.14 | Pazopanib, oral, 4400 mg jusqu'à moins 5200 mg
ZE-2025-140.15 | Pazopanib, oral, 5200 mg jusqu'à moins 6800 mg
ZE-2025-140.16 | Pazopanib, oral, 6800 mg jusqu'à moins 8400 mg
ZE-2025-140.17 | Pazopanib, oral, 8400 mg jusqu'à moins 10000 mg
ZE-2025-140.18 | Pazopanib, oral, 10000 mg jusqu'à moins 11600 mg
ZE-2025-140.19 | Pazopanib, oral, 11600 mg jusqu'à moins 14800 mg
ZE-2025-140.20 | Pazopanib, oral, 14800 mg jusqu'à moins 18000 mg
ZE-2025-140.21 | Pazopanib, oral, 18000 mg jusqu'à moins 21200 mg
ZE-2025-140.22 | Pazopanib, oral, 21200 mg jusqu'à moins 24400 mg
ZE-2025-140.23 | Pazopanib, oral, 24400 mg jusqu'à moins 30800 mg
ZE-2025-140.24 | Pazopanib, oral, 30800 mg jusqu'à moins 37200 mg
ZE-2025-140.25 | Pazopanib, oral, 37200 mg et plus
ZE-2025-142.14 | Vémurafénib, oral, 1000 mg jusqu'à moins 3000 mg, âge < 6 ans
ZE-2025-142.15 | Vémurafénib, oral, 3000 mg jusqu'à moins 5000 mg, âge < 16 ans
ZE-2025-142.16 | Vémurafénib, oral, 5000 mg jusqu'à moins 7000 mg
ZE-2025-142.17 | Vémurafénib, oral, 7000 mg jusqu'à moins 11000 mg
ZE-2025-142.18 | Vémurafénib, oral, 11000 mg jusqu'à moins 15000 mg
ZE-2025-142.19 | Vémurafénib, oral, 15000 mg jusqu'à moins 19000 mg
ZE-2025-142.20 | Vémurafénib, oral, 19000 mg jusqu'à moins 25000 mg
ZE-2025-142.21 | Vémurafénib, oral, 25000 mg jusqu'à moins 31000 mg
ZE-2025-142.22 | Vémurafénib, oral, 31000 mg jusqu'à moins 37000 mg
ZE-2025-142.23 | Vémurafénib, oral, 37000 mg jusqu'à moins 45000 mg
ZE-2025-142.24 | Vémurafénib, oral, 45000 mg jusqu'à moins 53000 mg
ZE-2025-142.25 | Vémurafénib, oral, 53000 mg jusqu'à moins 61000 mg
ZE-2025-142.27 | Vémurafénib, oral, 61000 mg jusqu'à moins 69000 mg
ZE-2025-142.28 | Vémurafénib, oral, 69000 mg jusqu'à moins 81000 mg
ZE-2025-142.29 | Vémurafénib, oral, 81000 mg jusqu'à moins 93000 mg
ZE-2025-142.30 | Vémurafénib, oral, 93000 mg jusqu'à moins 105000 mg
ZE-2025-142.31 | Vémurafénib, oral, 105000 mg et plus
ZE-2025-143.00 | Tramétinib, oral, 5 mg jusqu'à moins 7 mg
ZE-2025-143.01 | Tramétinib, oral, 7 mg jusqu'à moins 9 mg
ZE-2025-143.02 | Tramétinib, oral, 9 mg jusqu'à moins 11 mg
ZE-2025-143.03 | Tramétinib, oral, 11 mg jusqu'à moins 13 mg
ZE-2025-143.04 | Tramétinib, oral, 13 mg jusqu'à moins 15 mg
ZE-2025-143.05 | Tramétinib, oral, 15 mg jusqu'à moins 19 mg
ZE-2025-143.06 | Tramétinib, oral, 19 mg jusqu'à moins 23 mg
ZE-2025-143.07 | Tramétinib, oral, 23 mg jusqu'à moins 27 mg
ZE-2025-143.08 | Tramétinib, oral, 27 mg jusqu'à moins 31 mg
ZE-2025-143.09 | Tramétinib, oral, 31 mg jusqu'à moins 39 mg
ZE-2025-143.10 | Tramétinib, oral, 39 mg jusqu'à moins 47 mg
ZE-2025-143.11 | Tramétinib, oral, 47 mg jusqu'à moins 55 mg
ZE-2025-143.12 | Tramétinib, oral, 55 mg jusqu'à moins 63 mg
ZE-2025-143.13 | Tramétinib, oral, 63 mg jusqu'à moins 76 mg
ZE-2025-143.14 | Tramétinib, oral, 76 mg jusqu'à moins 89 mg
ZE-2025-143.16 | Tramétinib, oral, 89 mg jusqu'à moins 102 mg
ZE-2025-143.17 | Tramétinib, oral, 102 mg jusqu'à moins 115 mg
ZE-2025-143.18 | Tramétinib, oral, 115 mg jusqu'à moins 128 mg
ZE-2025-143.19 | Tramétinib, oral, 128 mg jusqu'à moins 141 mg
ZE-2025-143.21 | Tramétinib, oral, 141 mg jusqu'à moins 154 mg
ZE-2025-143.22 | Tramétinib, oral, 154 mg jusqu'à moins 170 mg
ZE-2025-143.23 | Tramétinib, oral, 170 mg jusqu'à moins 190 mg
ZE-2025-143.24 | Tramétinib, oral, 190 mg et plus
ZE-2025-144.22 | Ibrutinib, oral, 1000 mg jusqu'à moins 1400 mg
ZE-2025-144.23 | Ibrutinib, oral, 1400 mg jusqu'à moins 2000 mg
ZE-2025-144.24 | Ibrutinib, oral, 2000 mg jusqu'à moins 2800 mg
ZE-2025-144.25 | Ibrutinib, oral, 2800 mg jusqu'à moins 3600 mg
ZE-2025-144.26 | Ibrutinib, oral, 3600 mg jusqu'à moins 4400 mg
ZE-2025-144.27 | Ibrutinib, oral, 4400 mg jusqu'à moins 5200 mg
ZE-2025-144.28 | Ibrutinib, oral, 5200 mg jusqu'à moins 6800 mg
ZE-2025-144.29 | Ibrutinib, oral, 6800 mg jusqu'à moins 8400 mg
ZE-2025-144.30 | Ibrutinib, oral, 8400 mg jusqu'à moins 10000 mg
ZE-2025-144.31 | Ibrutinib, oral, 10000 mg jusqu'à moins 11600 mg
ZE-2025-144.32 | Ibrutinib, oral, 11600 mg jusqu'à moins 14800 mg
ZE-2025-144.33 | Ibrutinib, oral, 14800 mg jusqu'à moins 18000 mg
ZE-2025-144.34 | Ibrutinib, oral, 18000 mg jusqu'à moins 21600 mg
ZE-2025-144.35 | Ibrutinib, oral, 21600 mg jusqu'à moins 25200 mg
ZE-2025-144.36 | Ibrutinib, oral, 25200 mg jusqu'à moins 30600 mg
ZE-2025-144.37 | Ibrutinib, oral, 30600 mg jusqu'à moins 36000 mg
ZE-2025-144.38 | Ibrutinib, oral, 36000 mg jusqu'à moins 41400 mg
ZE-2025-144.39 | Ibrutinib, oral, 41400 mg jusqu'à moins 46800 mg
ZE-2025-144.40 | Ibrutinib, oral, 46800 mg jusqu'à moins 53800 mg
ZE-2025-144.41 | Ibrutinib, oral, 53800 mg jusqu'à moins 60800 mg
ZE-2025-144.42 | Ibrutinib, oral, 60800 mg jusqu'à moins 67800 mg
ZE-2025-144.43 | Ibrutinib, oral, 67800 mg et plus
ZE-2025-145.00 | Cobimétinib, oral, 150 mg jusqu'à moins 210 mg
ZE-2025-145.01 | Cobimétinib, oral, 210 mg jusqu'à moins 330 mg
ZE-2025-145.02 | Cobimétinib, oral, 330 mg jusqu'à moins 450 mg
ZE-2025-145.03 | Cobimétinib, oral, 450 mg jusqu'à moins 570 mg
ZE-2025-145.04 | Cobimétinib, oral, 570 mg jusqu'à moins 690 mg
ZE-2025-145.05 | Cobimétinib, oral, 690 mg jusqu'à moins 870 mg
ZE-2025-145.06 | Cobimétinib, oral, 870 mg jusqu'à moins 1050 mg
ZE-2025-145.07 | Cobimétinib, oral, 1050 mg jusqu'à moins 1230 mg
ZE-2025-145.08 | Cobimétinib, oral, 1230 mg jusqu'à moins 1410 mg
ZE-2025-145.10 | Cobimétinib, oral, 1410 mg jusqu'à moins 1590 mg
ZE-2025-145.11 | Cobimétinib, oral, 1590 mg et plus
ZE-2025-146.00 | Enzalutamide, oral, 560 mg jusqu'à moins 880 mg
ZE-2025-146.01 | Enzalutamide, oral, 880 mg jusqu'à moins 1200 mg
ZE-2025-146.02 | Enzalutamide, oral, 1200 mg jusqu'à moins 1520 mg
ZE-2025-146.03 | Enzalutamide, oral, 1520 mg jusqu'à moins 1840 mg
ZE-2025-146.04 | Enzalutamide, oral, 1840 mg jusqu'à moins 2160 mg
ZE-2025-146.05 | Enzalutamide, oral, 2160 mg jusqu'à moins 2640 mg
ZE-2025-146.06 | Enzalutamide, oral, 2640 mg jusqu'à moins 3120 mg
ZE-2025-146.07 | Enzalutamide, oral, 3120 mg jusqu'à moins 3600 mg
ZE-2025-146.08 | Enzalutamide, oral, 3600 mg jusqu'à moins 4080 mg
ZE-2025-146.09 | Enzalutamide, oral, 4080 mg jusqu'à moins 4720 mg
ZE-2025-146.10 | Enzalutamide, oral, 4720 mg jusqu'à moins 5360 mg
ZE-2025-146.11 | Enzalutamide, oral, 5360 mg jusqu'à moins 6000 mg
ZE-2025-146.12 | Enzalutamide, oral, 6000 mg jusqu'à moins 6640 mg
ZE-2025-146.13 | Enzalutamide, oral, 6640 mg jusqu'à moins 7440 mg
ZE-2025-146.15 | Enzalutamide, oral, 7440 mg jusqu'à moins 8240 mg
ZE-2025-146.16 | Enzalutamide, oral, 8240 mg jusqu'à moins 9040 mg
ZE-2025-146.17 | Enzalutamide, oral, 9040 mg jusqu'à moins 9840 mg
ZE-2025-146.19 | Enzalutamide, oral, 9840 mg jusqu'à moins 11000 mg
ZE-2025-146.20 | Enzalutamide, oral, 11000 mg jusqu'à moins 12500 mg
ZE-2025-146.21 | Enzalutamide, oral, 12500 mg jusqu'à moins 14000 mg
ZE-2025-146.22 | Enzalutamide, oral, 14000 mg jusqu'à moins 15500 mg
ZE-2025-146.23 | Enzalutamide, oral, 15500 mg et plus
ZE-2025-147.03 | Abiratérone, oral, 9500 mg jusqu'à moins 11500 mg
ZE-2025-147.04 | Abiratérone, oral, 11500 mg jusqu'à moins 13500 mg
ZE-2025-147.05 | Abiratérone, oral, 13500 mg jusqu'à moins 17500 mg
ZE-2025-147.06 | Abiratérone, oral, 17500 mg jusqu'à moins 21500 mg
ZE-2025-147.07 | Abiratérone, oral, 21500 mg jusqu'à moins 25500 mg
ZE-2025-147.08 | Abiratérone, oral, 25500 mg jusqu'à moins 29500 mg
ZE-2025-147.09 | Abiratérone, oral, 29500 mg jusqu'à moins 37500 mg
ZE-2025-147.10 | Abiratérone, oral, 37500 mg jusqu'à moins 45500 mg
ZE-2025-147.11 | Abiratérone, oral, 45500 mg jusqu'à moins 53500 mg
ZE-2025-147.12 | Abiratérone, oral, 53500 mg jusqu'à moins 61500 mg
ZE-2025-147.13 | Abiratérone, oral, 61500 mg jusqu'à moins 77500 mg
ZE-2025-147.14 | Abiratérone, oral, 77500 mg jusqu'à moins 93500 mg
ZE-2025-147.16 | Abiratérone, oral, 93500 mg jusqu'à moins 109500 mg
ZE-2025-147.17 | Abiratérone, oral, 109500 mg et plus
ZE-2025-148.01 | Inhibiteur C1, dérivé du plasma, intraveineuse, 250 U jusqu'à moins 750 U
ZE-2025-148.02 | Inhibiteur C1, dérivé du plasma, intraveineuse, 750 U jusqu'à moins 1250 U
ZE-2025-148.03 | Inhibiteur C1, dérivé du plasma, intraveineuse, 1250 U jusqu'à moins 1750 U
ZE-2025-148.04 | Inhibiteur C1, dérivé du plasma, intraveineuse, 1750 U jusqu'à moins 2250 U
ZE-2025-148.05 | Inhibiteur C1, dérivé du plasma, intraveineuse, 2250 U jusqu'à moins 2750 U
ZE-2025-148.06 | Inhibiteur C1, dérivé du plasma, intraveineuse, 2750 U jusqu'à moins 3750 U
ZE-2025-148.07 | Inhibiteur C1, dérivé du plasma, intraveineuse, 3750 U jusqu'à moins 4750 U
ZE-2025-148.08 | Inhibiteur C1, dérivé du plasma, intraveineuse, 4750 U jusqu'à moins 5750 U
ZE-2025-148.09 | Inhibiteur C1, dérivé du plasma, intraveineuse, 5750 U jusqu'à moins 6750 U
ZE-2025-148.10 | Inhibiteur C1, dérivé du plasma, intraveineuse, 6750 U jusqu'à moins 7750 U
ZE-2025-148.12 | Inhibiteur C1, dérivé du plasma, intraveineuse, 7750 U jusqu'à moins 8750 U
ZE-2025-148.13 | Inhibiteur C1, dérivé du plasma, intraveineuse, 8750 U jusqu'à moins 10250 U
ZE-2025-148.14 | Inhibiteur C1, dérivé du plasma, intraveineuse, 10250 U jusqu'à moins 11750 U
ZE-2025-148.15 | Inhibiteur C1, dérivé du plasma, intraveineuse, 11750 U jusqu'à moins 13250 U
ZE-2025-148.17 | Inhibiteur C1, dérivé du plasma, intraveineuse, 13250 U jusqu'à moins 14750 U
ZE-2025-148.18 | Inhibiteur C1, dérivé du plasma, intraveineuse, 14750 U jusqu'à moins 16250 U
ZE-2025-148.19 | Inhibiteur C1, dérivé du plasma, intraveineuse, 16250 U et plus
ZE-2025-149.01 | Oxygénothérapie hyperbare,
ZE-2025-150.01 | Chambre de décompression,
ZE-2025-152.03 | Implantation endovasculaire, iliaque, 1 stent graft, sans ouverture,
ZE-2025-152.04 | Implantation endovasculaire d'une endoprothèse [stent graft] dans les artères du bassin, iliaque, avec ouverture,
ZE-2025-153.01 | Nusinersen, intrathécal, 6 mg jusqu'à moins 18 mg
ZE-2025-153.02 | Nusinersen, intrathécal, 18 mg jusqu'à moins 30 mg
ZE-2025-153.03 | Nusinersen, intrathécal, 30 mg jusqu'à moins 42 mg
ZE-2025-153.04 | Nusinersen, intrathécal, 42 mg jusqu'à moins 54 mg
ZE-2025-153.05 | Nusinersen, intrathécal, 54 mg jusqu'à moins 66 mg
ZE-2025-153.06 | Nusinersen, intrathécal, 66 mg et plus
ZE-2025-154.01 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, jusqu'à 24 heures,
ZE-2025-154.02 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 24 heures jusqu'à 48 heures,
ZE-2025-154.03 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 48 heures jusqu'à 72 heures,
ZE-2025-154.04 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 72 heures jusqu'à 96 heures,
ZE-2025-154.05 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 96 heures jusqu'à 120 heures,
ZE-2025-154.06 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 120 heures jusqu'à 144 heures,
ZE-2025-154.07 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 144 heures jusqu'à 168 heures,
ZE-2025-154.09 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 168 heures jusqu'à 192 heures,
ZE-2025-154.10 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 192 heures jusqu'à 216 heures,
ZE-2025-154.11 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 216 heures jusqu'à 240 heures,
ZE-2025-154.12 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 240 heures jusqu'à 264 heures,
ZE-2025-154.13 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 264 heures jusqu'à 288 heures,
ZE-2025-154.14 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 288 heures jusqu'à 336 heures,
ZE-2025-154.15 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 336 heures jusqu'à 384 heures,
ZE-2025-154.16 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 384 heures jusqu'à 432 heures,
ZE-2025-154.17 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 432 heures jusqu'à 480 heures,
ZE-2025-154.18 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 480 heures jusqu'à 528 heures,
ZE-2025-154.19 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 528 heures jusqu'à 600 heures,
ZE-2025-154.20 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 600 heures jusqu'à 672 heures,
ZE-2025-154.21 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 672 heures jusqu'à 744 heures,
ZE-2025-154.22 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 744 heures jusqu'à 816 heures,
ZE-2025-154.23 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 816 heures jusqu'à 888 heures,
ZE-2025-154.24 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 888 heures jusqu'à 960 heures,
ZE-2025-154.25 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 960 heures jusqu'à 1032 heures,
ZE-2025-154.26 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 1032 heures,
ZE-2025-155.01 | Station d'isolement spéciale I
ZE-2025-155.02 | Station d'isolement spéciale II
ZE-2025-158.01 | Tocilizumab, sous-cutané, 385 mg jusqu'à moins 547 mg
ZE-2025-158.02 | Tocilizumab, sous-cutané, 547 mg jusqu'à moins 709 mg
ZE-2025-158.03 | Tocilizumab, sous-cutané, 709 mg jusqu'à moins 871 mg
ZE-2025-158.04 | Tocilizumab, sous-cutané, 871 mg jusqu'à moins 1033 mg
ZE-2025-158.06 | Tocilizumab, sous-cutané, 1033 mg jusqu'à moins 1195 mg
ZE-2025-158.07 | Tocilizumab, sous-cutané, 1195 mg jusqu'à moins 1357 mg
ZE-2025-158.08 | Tocilizumab, sous-cutané, 1357 mg jusqu'à moins 1519 mg
ZE-2025-158.10 | Tocilizumab, sous-cutané, 1519 mg jusqu'à moins 1721 mg
ZE-2025-158.11 | Tocilizumab, sous-cutané, 1721 mg jusqu'à moins 2045 mg
ZE-2025-158.12 | Tocilizumab, sous-cutané, 2045 mg jusqu'à moins 2369 mg
ZE-2025-158.13 | Tocilizumab, sous-cutané, 2369 mg jusqu'à moins 2693 mg
ZE-2025-158.14 | Tocilizumab, sous-cutané, 2693 mg jusqu'à moins 3017 mg
ZE-2025-158.15 | Tocilizumab, sous-cutané, 3017 mg et plus
ZE-2025-159.01 | Sofosbuvir et Velpatasvir, CEP, oral, 2.5 UD jusqu'à moins 3.5 UD
ZE-2025-159.02 | Sofosbuvir et Velpatasvir, CEP, oral, 3.5 UD jusqu'à moins 4.5 UD
ZE-2025-159.03 | Sofosbuvir et Velpatasvir, CEP, oral, 4.5 UD jusqu'à moins 6.5 UD
ZE-2025-159.04 | Sofosbuvir et Velpatasvir, CEP, oral, 6.5 UD jusqu'à moins 8.5 UD
ZE-2025-159.05 | Sofosbuvir et Velpatasvir, CEP, oral, 8.5 UD jusqu'à moins 10.5 UD
ZE-2025-159.06 | Sofosbuvir et Velpatasvir, CEP, oral, 10.5 UD jusqu'à moins 13.5 UD
ZE-2025-159.07 | Sofosbuvir et Velpatasvir, CEP, oral, 13.5 UD jusqu'à moins 16.5 UD
ZE-2025-159.08 | Sofosbuvir et Velpatasvir, CEP, oral, 16.5 UD jusqu'à moins 19.5 UD
ZE-2025-159.09 | Sofosbuvir et Velpatasvir, CEP, oral, 19.5 UD jusqu'à moins 22.5 UD
ZE-2025-159.10 | Sofosbuvir et Velpatasvir, CEP, oral, 22.5 UD jusqu'à moins 26.5 UD
ZE-2025-159.11 | Sofosbuvir et Velpatasvir, CEP, oral, 26.5 UD jusqu'à moins 30.5 UD
ZE-2025-159.12 | Sofosbuvir et Velpatasvir, CEP, oral, 30.5 UD jusqu'à moins 34.5 UD
ZE-2025-159.13 | Sofosbuvir et Velpatasvir, CEP, oral, 34.5 UD jusqu'à moins 38.5 UD
ZE-2025-159.15 | Sofosbuvir et Velpatasvir, CEP, oral, 38.5 UD jusqu'à moins 44.5 UD
ZE-2025-159.16 | Sofosbuvir et Velpatasvir, CEP, oral, 44.5 UD jusqu'à moins 50.5 UD
ZE-2025-159.17 | Sofosbuvir et Velpatasvir, CEP, oral, 50.5 UD jusqu'à moins 56.5 UD
ZE-2025-159.18 | Sofosbuvir et Velpatasvir, CEP, oral, 56.5 UD jusqu'à moins 62.5 UD
ZE-2025-159.20 | Sofosbuvir et Velpatasvir, CEP, oral, 62.5 UD jusqu'à moins 70.5 UD
ZE-2025-159.21 | Sofosbuvir et Velpatasvir, CEP, oral, 70.5 UD jusqu'à moins 78.5 UD
ZE-2025-159.22 | Sofosbuvir et Velpatasvir, CEP, oral, 78.5 UD jusqu'à moins 86.5 UD
ZE-2025-159.23 | Sofosbuvir et Velpatasvir, CEP, oral, 86.5 UD jusqu'à moins 94.5 UD
ZE-2025-159.25 | Sofosbuvir et Velpatasvir, CEP, oral, 94.5 UD jusqu'à moins 102.5 UD
ZE-2025-159.26 | Sofosbuvir et Velpatasvir, CEP, oral, 102.5 UD et plus
ZE-2025-163.00 | Iloprost, intraveineuse / par inhalation, 200 mcg jusqu'à moins 300 mcg
ZE-2025-163.01 | Iloprost, intraveineuse / par inhalation, 300 mcg jusqu'à moins 400 mcg
ZE-2025-163.02 | Iloprost, intraveineuse / par inhalation, 400 mcg jusqu'à moins 500 mcg
ZE-2025-163.03 | Iloprost, intraveineuse / par inhalation, 500 mcg jusqu'à moins 600 mcg
ZE-2025-163.04 | Iloprost, intraveineuse / par inhalation, 600 mcg jusqu'à moins 700 mcg
ZE-2025-163.05 | Iloprost, intraveineuse / par inhalation, 700 mcg jusqu'à moins 900 mcg
ZE-2025-163.06 | Iloprost, intraveineuse / par inhalation, 900 mcg jusqu'à moins 1100 mcg
ZE-2025-163.07 | Iloprost, intraveineuse / par inhalation, 1100 mcg jusqu'à moins 1300 mcg
ZE-2025-163.08 | Iloprost, intraveineuse / par inhalation, 1300 mcg jusqu'à moins 1500 mcg
ZE-2025-163.09 | Iloprost, intraveineuse / par inhalation, 1500 mcg jusqu'à moins 1900 mcg
ZE-2025-163.10 | Iloprost, intraveineuse / par inhalation, 1900 mcg jusqu'à moins 2300 mcg
ZE-2025-163.11 | Iloprost, intraveineuse / par inhalation, 2300 mcg jusqu'à moins 2700 mcg
ZE-2025-163.13 | Iloprost, intraveineuse / par inhalation, 2700 mcg jusqu'à moins 3100 mcg
ZE-2025-163.14 | Iloprost, intraveineuse / par inhalation, 3100 mcg et plus
ZE-2025-164.00 | Tréprostinil, intraveineuse / sous-cutané, 3 mg jusqu'à moins 5 mg
ZE-2025-164.01 | Tréprostinil, intraveineuse / sous-cutané, 5 mg jusqu'à moins 7 mg
ZE-2025-164.02 | Tréprostinil, intraveineuse / sous-cutané, 7 mg jusqu'à moins 9 mg
ZE-2025-164.03 | Tréprostinil, intraveineuse / sous-cutané, 9 mg jusqu'à moins 11 mg
ZE-2025-164.04 | Tréprostinil, intraveineuse / sous-cutané, 11 mg jusqu'à moins 13 mg
ZE-2025-164.05 | Tréprostinil, intraveineuse / sous-cutané, 13 mg jusqu'à moins 17 mg
ZE-2025-164.06 | Tréprostinil, intraveineuse / sous-cutané, 17 mg jusqu'à moins 21 mg
ZE-2025-164.07 | Tréprostinil, intraveineuse / sous-cutané, 21 mg jusqu'à moins 25 mg
ZE-2025-164.08 | Tréprostinil, intraveineuse / sous-cutané, 25 mg jusqu'à moins 29 mg
ZE-2025-164.09 | Tréprostinil, intraveineuse / sous-cutané, 29 mg jusqu'à moins 37 mg
ZE-2025-164.10 | Tréprostinil, intraveineuse / sous-cutané, 37 mg jusqu'à moins 45 mg
ZE-2025-164.11 | Tréprostinil, intraveineuse / sous-cutané, 45 mg jusqu'à moins 53 mg
ZE-2025-164.12 | Tréprostinil, intraveineuse / sous-cutané, 53 mg jusqu'à moins 61 mg
ZE-2025-164.13 | Tréprostinil, intraveineuse / sous-cutané, 61 mg jusqu'à moins 77 mg
ZE-2025-164.14 | Tréprostinil, intraveineuse / sous-cutané, 77 mg jusqu'à moins 93 mg
ZE-2025-164.15 | Tréprostinil, intraveineuse / sous-cutané, 93 mg jusqu'à moins 109 mg
ZE-2025-164.16 | Tréprostinil, intraveineuse / sous-cutané, 109 mg jusqu'à moins 125 mg
ZE-2025-164.18 | Tréprostinil, intraveineuse / sous-cutané, 125 mg jusqu'à moins 149 mg
ZE-2025-164.19 | Tréprostinil, intraveineuse / sous-cutané, 149 mg jusqu'à moins 173 mg
ZE-2025-164.20 | Tréprostinil, intraveineuse / sous-cutané, 173 mg jusqu'à moins 197 mg
ZE-2025-164.21 | Tréprostinil, intraveineuse / sous-cutané, 197 mg jusqu'à moins 221 mg
ZE-2025-164.22 | Tréprostinil, intraveineuse / sous-cutané, 221 mg jusqu'à moins 253 mg
ZE-2025-164.23 | Tréprostinil, intraveineuse / sous-cutané, 253 mg jusqu'à moins 285 mg
ZE-2025-164.24 | Tréprostinil, intraveineuse / sous-cutané, 285 mg jusqu'à moins 317 mg
ZE-2025-164.25 | Tréprostinil, intraveineuse / sous-cutané, 317 mg jusqu'à moins 349 mg
ZE-2025-164.26 | Tréprostinil, intraveineuse / sous-cutané, 349 mg jusqu'à moins 389 mg
ZE-2025-164.27 | Tréprostinil, intraveineuse / sous-cutané, 389 mg jusqu'à moins 429 mg
ZE-2025-164.28 | Tréprostinil, intraveineuse / sous-cutané, 429 mg et plus
ZE-2025-166.01 | Inotuzumab ozogamicine, intraveineuse, 0.2 mg jusqu'à moins 0.3 mg, âge < 16 ans
ZE-2025-166.02 | Inotuzumab ozogamicine, intraveineuse, 0.3 mg jusqu'à moins 0.4 mg, âge < 16 ans
ZE-2025-166.03 | Inotuzumab ozogamicine, intraveineuse, 0.4 mg jusqu'à moins 0.5 mg, âge < 16 ans
ZE-2025-166.04 | Inotuzumab ozogamicine, intraveineuse, 0.5 mg jusqu'à moins 0.6 mg, âge < 16 ans
ZE-2025-166.05 | Inotuzumab ozogamicine, intraveineuse, 0.6 mg jusqu'à moins 0.7 mg
ZE-2025-166.06 | Inotuzumab ozogamicine, intraveineuse, 0.7 mg jusqu'à moins 0.8 mg
ZE-2025-166.07 | Inotuzumab ozogamicine, intraveineuse, 0.8 mg jusqu'à moins 0.9 mg
ZE-2025-166.08 | Inotuzumab ozogamicine, intraveineuse, 0.9 mg jusqu'à moins 1.1 mg
ZE-2025-166.09 | Inotuzumab ozogamicine, intraveineuse, 1.1 mg jusqu'à moins 1.3 mg
ZE-2025-166.10 | Inotuzumab ozogamicine, intraveineuse, 1.3 mg jusqu'à moins 1.5 mg
ZE-2025-166.11 | Inotuzumab ozogamicine, intraveineuse, 1.5 mg jusqu'à moins 1.7 mg
ZE-2025-166.12 | Inotuzumab ozogamicine, intraveineuse, 1.7 mg jusqu'à moins 2.1 mg
ZE-2025-166.13 | Inotuzumab ozogamicine, intraveineuse, 2.1 mg jusqu'à moins 2.5 mg
ZE-2025-166.14 | Inotuzumab ozogamicine, intraveineuse, 2.5 mg jusqu'à moins 3.5 mg
ZE-2025-166.15 | Inotuzumab ozogamicine, intraveineuse, 3.5 mg jusqu'à moins 4.5 mg
ZE-2025-166.16 | Inotuzumab ozogamicine, intraveineuse, 4.5 mg jusqu'à moins 5.5 mg
ZE-2025-166.17 | Inotuzumab ozogamicine, intraveineuse, 5.5 mg jusqu'à moins 6.5 mg
ZE-2025-166.18 | Inotuzumab ozogamicine, intraveineuse, 6.5 mg et plus
ZE-2025-167.01 | Atézolizumab, intraveineuse, 680 mg jusqu'à moins 1000 mg
ZE-2025-167.02 | Atézolizumab, intraveineuse, 1000 mg jusqu'à moins 1400 mg
ZE-2025-167.03 | Atézolizumab, intraveineuse, 1400 mg jusqu'à moins 1960 mg
ZE-2025-167.04 | Atézolizumab, intraveineuse, 1960 mg jusqu'à moins 2840 mg
ZE-2025-167.05 | Atézolizumab, intraveineuse, 2840 mg jusqu'à moins 3720 mg
ZE-2025-167.06 | Atézolizumab, intraveineuse, 3720 mg jusqu'à moins 4600 mg
ZE-2025-167.08 | Atézolizumab, intraveineuse, 4600 mg jusqu'à moins 5480 mg
ZE-2025-167.09 | Atézolizumab, intraveineuse, 5480 mg jusqu'à moins 6680 mg
ZE-2025-167.10 | Atézolizumab, intraveineuse, 6680 mg et plus
ZE-2025-168.17 | Ruxolitinib, oral, 60 mg jusqu'à moins 95 mg, âge < 16 ans
ZE-2025-168.18 | Ruxolitinib, oral, 95 mg jusqu'à moins 135 mg
ZE-2025-168.19 | Ruxolitinib, oral, 135 mg jusqu'à moins 175 mg
ZE-2025-168.20 | Ruxolitinib, oral, 175 mg jusqu'à moins 215 mg
ZE-2025-168.21 | Ruxolitinib, oral, 215 mg jusqu'à moins 315 mg
ZE-2025-168.22 | Ruxolitinib, oral, 315 mg jusqu'à moins 415 mg
ZE-2025-168.23 | Ruxolitinib, oral, 415 mg jusqu'à moins 520 mg
ZE-2025-168.24 | Ruxolitinib, oral, 520 mg jusqu'à moins 680 mg
ZE-2025-168.25 | Ruxolitinib, oral, 680 mg jusqu'à moins 840 mg
ZE-2025-168.26 | Ruxolitinib, oral, 840 mg jusqu'à moins 1000 mg
ZE-2025-168.27 | Ruxolitinib, oral, 1000 mg jusqu'à moins 1300 mg
ZE-2025-168.28 | Ruxolitinib, oral, 1300 mg jusqu'à moins 1600 mg
ZE-2025-168.29 | Ruxolitinib, oral, 1600 mg jusqu'à moins 1900 mg
ZE-2025-168.30 | Ruxolitinib, oral, 1900 mg jusqu'à moins 2500 mg
ZE-2025-168.31 | Ruxolitinib, oral, 2500 mg jusqu'à moins 3100 mg
ZE-2025-168.32 | Ruxolitinib, oral, 3100 mg jusqu'à moins 3700 mg
ZE-2025-168.33 | Ruxolitinib, oral, 3700 mg et plus
ZE-2025-169.01 | Onasemnogène abéparvovec, intraveineuse, 1 AN
ZE-2025-170.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), jusqu'à 48 heures,
ZE-2025-170.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 48 heures jusqu'à 96 heures,
ZE-2025-170.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 96 heures jusqu'à 120 heures,
ZE-2025-170.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 120 heures jusqu'à 144 heures,
ZE-2025-170.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 144 heures jusqu'à 168 heures,
ZE-2025-170.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 168 heures jusqu'à 192 heures,
ZE-2025-170.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 192 heures jusqu'à 216 heures,
ZE-2025-170.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 216 heures jusqu'à 240 heures,
ZE-2025-170.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 240 heures jusqu'à 288 heures,
ZE-2025-170.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 288 heures jusqu'à 336 heures,
ZE-2025-170.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 336 heures jusqu'à 384 heures,
ZE-2025-170.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 384 heures jusqu'à 432 heures,
ZE-2025-170.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 432 heures jusqu'à 480 heures,
ZE-2025-170.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 480 heures jusqu'à 528 heures,
ZE-2025-170.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 528 heures jusqu'à 600 heures,
ZE-2025-170.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 600 heures jusqu'à 672 heures,
ZE-2025-170.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 672 heures jusqu'à 744 heures,
ZE-2025-170.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 744 heures jusqu'à 816 heures,
ZE-2025-170.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 816 heures jusqu'à 888 heures,
ZE-2025-170.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 888 heures jusqu'à 960 heures,
ZE-2025-170.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 960 heures jusqu'à 1032 heures,
ZE-2025-170.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 1032 heures,
ZE-2025-171.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, jusqu'à 48 heures,
ZE-2025-171.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 48 heures jusqu'à 96 heures,
ZE-2025-171.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 96 heures jusqu'à 120 heures,
ZE-2025-171.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 120 heures jusqu'à 144 heures,
ZE-2025-171.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 144 heures jusqu'à 168 heures,
ZE-2025-171.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 168 heures jusqu'à 192 heures,
ZE-2025-171.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 192 heures jusqu'à 216 heures,
ZE-2025-171.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 216 heures jusqu'à 240 heures,
ZE-2025-171.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 240 heures jusqu'à 288 heures,
ZE-2025-171.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 288 heures jusqu'à 336 heures,
ZE-2025-171.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 336 heures jusqu'à 384 heures,
ZE-2025-171.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 384 heures jusqu'à 432 heures,
ZE-2025-171.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 432 heures jusqu'à 480 heures,
ZE-2025-171.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 480 heures jusqu'à 528 heures,
ZE-2025-171.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 528 heures jusqu'à 600 heures,
ZE-2025-171.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 600 heures jusqu'à 672 heures,
ZE-2025-171.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 672 heures jusqu'à 744 heures,
ZE-2025-171.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 744 heures jusqu'à 816 heures,
ZE-2025-171.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 816 heures jusqu'à 888 heures,
ZE-2025-171.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 888 heures jusqu'à 960 heures,
ZE-2025-171.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 960 heures jusqu'à 1032 heures,
ZE-2025-171.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 1032 heures,
ZE-2025-172.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, jusqu'à 48 heures,
ZE-2025-172.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 48 heures jusqu'à 96 heures,
ZE-2025-172.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 96 heures jusqu'à 120 heures,
ZE-2025-172.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 120 heures jusqu'à 144 heures,
ZE-2025-172.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 144 heures jusqu'à 168 heures,
ZE-2025-172.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 168 heures jusqu'à 192 heures,
ZE-2025-172.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 192 heures jusqu'à 216 heures,
ZE-2025-172.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 216 heures jusqu'à 240 heures,
ZE-2025-172.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 240 heures jusqu'à 288 heures,
ZE-2025-172.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 288 heures jusqu'à 336 heures,
ZE-2025-172.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 336 heures jusqu'à 384 heures,
ZE-2025-172.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 384 heures jusqu'à 432 heures,
ZE-2025-172.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 432 heures jusqu'à 480 heures,
ZE-2025-172.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 480 heures jusqu'à 528 heures,
ZE-2025-172.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 528 heures jusqu'à 600 heures,
ZE-2025-172.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 600 heures jusqu'à 672 heures,
ZE-2025-172.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 672 heures jusqu'à 744 heures,
ZE-2025-172.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 744 heures jusqu'à 816 heures,
ZE-2025-172.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 816 heures jusqu'à 888 heures,
ZE-2025-172.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 888 heures jusqu'à 960 heures,
ZE-2025-172.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 960 heures jusqu'à 1032 heures,
ZE-2025-172.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 1032 heures,
ZE-2025-173.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, jusqu'à 48 heures,
ZE-2025-173.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 48 heures jusqu'à 96 heures,
ZE-2025-173.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 96 heures jusqu'à 120 heures,
ZE-2025-173.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 120 heures jusqu'à 144 heures,
ZE-2025-173.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 144 heures jusqu'à 168 heures,
ZE-2025-173.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 168 heures jusqu'à 192 heures,
ZE-2025-173.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 192 heures jusqu'à 216 heures,
ZE-2025-173.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 216 heures jusqu'à 240 heures,
ZE-2025-173.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 240 heures jusqu'à 288 heures,
ZE-2025-173.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 288 heures jusqu'à 336 heures,
ZE-2025-173.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 336 heures jusqu'à 384 heures,
ZE-2025-173.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 384 heures jusqu'à 432 heures,
ZE-2025-173.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 432 heures jusqu'à 480 heures,
ZE-2025-173.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 480 heures jusqu'à 528 heures,
ZE-2025-173.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 528 heures jusqu'à 600 heures,
ZE-2025-173.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 600 heures jusqu'à 672 heures,
ZE-2025-173.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 672 heures jusqu'à 744 heures,
ZE-2025-173.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 744 heures jusqu'à 816 heures,
ZE-2025-173.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 816 heures jusqu'à 888 heures,
ZE-2025-173.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 888 heures jusqu'à 960 heures,
ZE-2025-173.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 960 heures jusqu'à 1032 heures,
ZE-2025-173.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 1032 heures,
ZE-2025-175.01 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 1 Coil, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.04 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 2 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.07 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 3 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.10 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 4 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.13 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 5 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.16 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 6 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.19 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 7 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.22 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 8 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.25 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 9 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-175.28 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 10 Coils et plus, Procédure doit être incluse dans le table 'Coils, intracrânien'.
ZE-2025-176.01 | Coils endovasculaires extra-longs implantés, 1 coil extra-long,
ZE-2025-176.02 | Coils endovasculaires extra-longs implantés, 2 coils extra-longs,
ZE-2025-176.03 | Coils endovasculaires extra-longs implantés, 3 coils extra-longs,
ZE-2025-176.04 | Coils endovasculaires extra-longs implantés, 4 coils extra-longs,
ZE-2025-176.05 | Coils endovasculaires extra-longs implantés, 5 coils extra-longs,
ZE-2025-176.06 | Coils endovasculaires extra-longs implantés, 6 coils extra-longs,
ZE-2025-177.01 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 1 plug, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
ZE-2025-177.04 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 2 plugs, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
ZE-2025-177.07 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 3 plugs, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
ZE-2025-177.10 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 4 plugs, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
ZE-2025-177.13 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 5 plugs et plus, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
ZE-2025-178.01 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 1 filtre, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
ZE-2025-178.04 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 2 filtres, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
ZE-2025-178.07 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 3 filtres, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
ZE-2025-178.10 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 4 filtres, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
ZE-2025-178.13 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 5 filtres et plus, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
ZE-2025-179.01 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 Coil,
ZE-2025-179.02 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 Coils,
ZE-2025-179.03 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 Coils,
ZE-2025-179.04 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 Coils,
ZE-2025-179.05 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 Coils,
ZE-2025-179.06 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 Coils,
ZE-2025-179.07 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 Coils,
ZE-2025-179.08 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 Coils,
ZE-2025-179.09 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 Coils,
ZE-2025-179.10 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 Coils,
ZE-2025-179.11 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 11 Coils,
ZE-2025-179.12 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 12 Coils,
ZE-2025-179.13 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 13 Coils,
ZE-2025-179.14 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 14 Coils,
ZE-2025-179.15 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 15 Coils,
ZE-2025-179.16 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 16 Coils,
ZE-2025-179.17 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 17 Coils,
ZE-2025-179.18 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 18 Coils,
ZE-2025-179.19 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 19 Coils,
ZE-2025-179.20 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 20 Coils,
ZE-2025-179.21 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 21 Coils,
ZE-2025-179.22 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 22 Coils,
ZE-2025-179.23 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 23 Coils,
ZE-2025-179.24 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 24 Coils,
ZE-2025-179.25 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 25 Coils,
ZE-2025-179.26 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 26 Coils,
ZE-2025-179.27 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 27 Coils,
ZE-2025-179.28 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 28 Coils et plus,
ZE-2025-180.01 | Coils endovasculaires extra-longs implantés, 1 coil extra-long,
ZE-2025-180.02 | Coils endovasculaires extra-longs implantés, 2 coils extra-longs,
ZE-2025-180.03 | Coils endovasculaires extra-longs implantés, 3 coils extra-longs,
ZE-2025-180.04 | Coils endovasculaires extra-longs implantés, 4 coils extra-longs,
ZE-2025-180.05 | Coils endovasculaires extra-longs implantés, 5 coils extra-longs,
ZE-2025-180.06 | Coils endovasculaires extra-longs implantés, 6 coils extra-longs,
ZE-2025-181.01 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 plug,
ZE-2025-181.02 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 plugs,
ZE-2025-181.03 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 plugs,
ZE-2025-181.04 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 plugs,
ZE-2025-181.05 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 plugs,
ZE-2025-181.06 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 plugs,
ZE-2025-181.07 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 plugs,
ZE-2025-181.08 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 plugs,
ZE-2025-181.09 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 plugs,
ZE-2025-181.10 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 plugs et plus,
ZE-2025-182.01 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 filtre,
ZE-2025-182.02 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 filtres,
ZE-2025-182.03 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 filtres,
ZE-2025-182.04 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 filtres,
ZE-2025-182.05 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 filtres,
ZE-2025-182.06 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 filtres,
ZE-2025-182.07 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 filtres,
ZE-2025-182.08 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 filtres,
ZE-2025-182.09 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 filtres,
ZE-2025-182.10 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 filtres et plus,
ZE-2025-185.01 | Glécaprévir et Pibrentasvir, CMA, oral, 4.5 UD jusqu'à moins 6.5 UD
ZE-2025-185.02 | Glécaprévir et Pibrentasvir, CMA, oral, 6.5 UD jusqu'à moins 8.5 UD
ZE-2025-185.03 | Glécaprévir et Pibrentasvir, CMA, oral, 8.5 UD jusqu'à moins 10.5 UD
ZE-2025-185.04 | Glécaprévir et Pibrentasvir, CMA, oral, 10.5 UD jusqu'à moins 12.5 UD
ZE-2025-185.05 | Glécaprévir et Pibrentasvir, CMA, oral, 12.5 UD jusqu'à moins 16.5 UD
ZE-2025-185.06 | Glécaprévir et Pibrentasvir, CMA, oral, 16.5 UD jusqu'à moins 20.5 UD
ZE-2025-185.07 | Glécaprévir et Pibrentasvir, CMA, oral, 20.5 UD jusqu'à moins 24.5 UD
ZE-2025-185.08 | Glécaprévir et Pibrentasvir, CMA, oral, 24.5 UD jusqu'à moins 28.5 UD
ZE-2025-185.09 | Glécaprévir et Pibrentasvir, CMA, oral, 28.5 UD jusqu'à moins 36.5 UD
ZE-2025-185.10 | Glécaprévir et Pibrentasvir, CMA, oral, 36.5 UD jusqu'à moins 44.5 UD
ZE-2025-185.11 | Glécaprévir et Pibrentasvir, CMA, oral, 44.5 UD jusqu'à moins 52.5 UD
ZE-2025-185.12 | Glécaprévir et Pibrentasvir, CMA, oral, 52.5 UD jusqu'à moins 60.5 UD
ZE-2025-185.14 | Glécaprévir et Pibrentasvir, CMA, oral, 60.5 UD jusqu'à moins 68.5 UD
ZE-2025-185.15 | Glécaprévir et Pibrentasvir, CMA, oral, 68.5 UD jusqu'à moins 78.5 UD
ZE-2025-185.16 | Glécaprévir et Pibrentasvir, CMA, oral, 78.5 UD jusqu'à moins 88.5 UD
ZE-2025-185.17 | Glécaprévir et Pibrentasvir, CMA, oral, 88.5 UD jusqu'à moins 98.5 UD
ZE-2025-185.18 | Glécaprévir et Pibrentasvir, CMA, oral, 98.5 UD et plus
ZE-2025-186.01 | Ocrélizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2025-186.02 | Ocrélizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2025-186.03 | Ocrélizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
ZE-2025-186.04 | Ocrélizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2025-186.05 | Ocrélizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2025-186.06 | Ocrélizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2025-186.07 | Ocrélizumab, intraveineuse, 1950 mg et plus
ZE-2025-187.16 | Palbociclib, oral, 375 mg jusqu'à moins 575 mg
ZE-2025-187.17 | Palbociclib, oral, 575 mg jusqu'à moins 775 mg
ZE-2025-187.18 | Palbociclib, oral, 775 mg jusqu'à moins 1050 mg
ZE-2025-187.19 | Palbociclib, oral, 1050 mg jusqu'à moins 1325 mg
ZE-2025-187.20 | Palbociclib, oral, 1325 mg jusqu'à moins 1675 mg
ZE-2025-187.21 | Palbociclib, oral, 1675 mg jusqu'à moins 2025 mg
ZE-2025-187.22 | Palbociclib, oral, 2025 mg jusqu'à moins 2375 mg
ZE-2025-187.23 | Palbociclib, oral, 2375 mg jusqu'à moins 2875 mg
ZE-2025-187.24 | Palbociclib, oral, 2875 mg jusqu'à moins 3375 mg
ZE-2025-187.25 | Palbociclib, oral, 3375 mg jusqu'à moins 4000 mg
ZE-2025-187.26 | Palbociclib, oral, 4000 mg jusqu'à moins 4750 mg
ZE-2025-187.27 | Palbociclib, oral, 4750 mg jusqu'à moins 5500 mg
ZE-2025-187.28 | Palbociclib, oral, 5500 mg jusqu'à moins 6250 mg
ZE-2025-187.29 | Palbociclib, oral, 6250 mg jusqu'à moins 7000 mg
ZE-2025-187.30 | Palbociclib, oral, 7000 mg jusqu'à moins 8000 mg
ZE-2025-187.31 | Palbociclib, oral, 8000 mg et plus
ZE-2025-188.21 | Vénétoclax, oral, 400 mg jusqu'à moins 700 mg, âge < 18 ans []
ZE-2025-188.22 | Vénétoclax, oral, 700 mg jusqu'à moins 1000 mg, âge < 18 ans []
ZE-2025-188.23 | Vénétoclax, oral, 1000 mg jusqu'à moins 1400 mg
ZE-2025-188.24 | Vénétoclax, oral, 1400 mg jusqu'à moins 1800 mg
ZE-2025-188.25 | Vénétoclax, oral, 1800 mg jusqu'à moins 2200 mg
ZE-2025-188.26 | Vénétoclax, oral, 2200 mg jusqu'à moins 2600 mg
ZE-2025-188.27 | Vénétoclax, oral, 2600 mg jusqu'à moins 3000 mg
ZE-2025-188.28 | Vénétoclax, oral, 3000 mg jusqu'à moins 3400 mg
ZE-2025-188.29 | Vénétoclax, oral, 3400 mg jusqu'à moins 4200 mg
ZE-2025-188.30 | Vénétoclax, oral, 4200 mg jusqu'à moins 5000 mg
ZE-2025-188.31 | Vénétoclax, oral, 5000 mg jusqu'à moins 5800 mg
ZE-2025-188.32 | Vénétoclax, oral, 5800 mg jusqu'à moins 6600 mg
ZE-2025-188.33 | Vénétoclax, oral, 6600 mg jusqu'à moins 8200 mg
ZE-2025-188.34 | Vénétoclax, oral, 8200 mg jusqu'à moins 9800 mg
ZE-2025-188.35 | Vénétoclax, oral, 9800 mg jusqu'à moins 11400 mg
ZE-2025-188.36 | Vénétoclax, oral, 11400 mg jusqu'à moins 13000 mg
ZE-2025-188.37 | Vénétoclax, oral, 13000 mg jusqu'à moins 14600 mg
ZE-2025-188.38 | Vénétoclax, oral, 14600 mg jusqu'à moins 16200 mg
ZE-2025-188.39 | Vénétoclax, oral, 16200 mg jusqu'à moins 17800 mg
ZE-2025-188.40 | Vénétoclax, oral, 17800 mg et plus
ZE-2025-189.01 | Élotuzumab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-189.02 | Élotuzumab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-189.03 | Élotuzumab, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-189.04 | Élotuzumab, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2025-189.05 | Élotuzumab, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2025-189.06 | Élotuzumab, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2025-189.07 | Élotuzumab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2025-189.08 | Élotuzumab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2025-189.09 | Élotuzumab, intraveineuse, 1450 mg jusqu'à moins 1850 mg
ZE-2025-189.10 | Élotuzumab, intraveineuse, 1850 mg jusqu'à moins 2250 mg
ZE-2025-189.11 | Élotuzumab, intraveineuse, 2250 mg jusqu'à moins 2650 mg
ZE-2025-189.12 | Élotuzumab, intraveineuse, 2650 mg jusqu'à moins 3050 mg
ZE-2025-189.13 | Élotuzumab, intraveineuse, 3050 mg jusqu'à moins 3850 mg
ZE-2025-189.14 | Élotuzumab, intraveineuse, 3850 mg jusqu'à moins 4650 mg
ZE-2025-189.15 | Élotuzumab, intraveineuse, 4650 mg jusqu'à moins 5450 mg
ZE-2025-189.16 | Élotuzumab, intraveineuse, 5450 mg et plus
ZE-2025-191.01 | Voretigène Néparvovec, sous-rétinien, 1 AN
ZE-2025-197.01 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 1 dispositif,
ZE-2025-197.02 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 2 dispositifs,
ZE-2025-197.03 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 3 dispositifs,
ZE-2025-197.04 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 4 dispositifs et plus,
ZE-2025-198.01 | Daratumumab, sous-cutané, 900 mg jusqu'à moins 2700 mg
ZE-2025-198.02 | Daratumumab, sous-cutané, 2700 mg jusqu'à moins 4500 mg
ZE-2025-198.03 | Daratumumab, sous-cutané, 4500 mg jusqu'à moins 6300 mg
ZE-2025-198.04 | Daratumumab, sous-cutané, 6300 mg jusqu'à moins 8100 mg
ZE-2025-198.05 | Daratumumab, sous-cutané, 8100 mg jusqu'à moins 9900 mg
ZE-2025-198.07 | Daratumumab, sous-cutané, 9900 mg jusqu'à moins 11700 mg
ZE-2025-198.08 | Daratumumab, sous-cutané, 11700 mg jusqu'à moins 13500 mg
ZE-2025-198.10 | Daratumumab, sous-cutané, 13500 mg jusqu'à moins 15300 mg
ZE-2025-198.11 | Daratumumab, sous-cutané, 15300 mg jusqu'à moins 17100 mg
ZE-2025-198.12 | Daratumumab, sous-cutané, 17100 mg et plus
ZE-2025-199.01 | Pertuzumab et Trastuzumab, sous-cutané, 300 mg jusqu'à moins 900 mg
ZE-2025-199.02 | Pertuzumab et Trastuzumab, sous-cutané, 900 mg jusqu'à moins 1500 mg
ZE-2025-199.03 | Pertuzumab et Trastuzumab, sous-cutané, 1500 mg jusqu'à moins 2100 mg
ZE-2025-199.04 | Pertuzumab et Trastuzumab, sous-cutané, 2100 mg jusqu'à moins 2700 mg
ZE-2025-199.05 | Pertuzumab et Trastuzumab, sous-cutané, 2700 mg et plus
ZE-2025-200.01 | Risdiplam, oral, 2 mg jusqu'à moins 30 mg
ZE-2025-200.02 | Risdiplam, oral, 30 mg jusqu'à moins 90 mg
ZE-2025-200.03 | Risdiplam, oral, 90 mg jusqu'à moins 150 mg
ZE-2025-200.04 | Risdiplam, oral, 150 mg jusqu'à moins 210 mg
ZE-2025-200.05 | Risdiplam, oral, 210 mg jusqu'à moins 270 mg
ZE-2025-200.06 | Risdiplam, oral, 270 mg jusqu'à moins 330 mg
ZE-2025-200.07 | Risdiplam, oral, 330 mg jusqu'à moins 390 mg
ZE-2025-200.08 | Risdiplam, oral, 390 mg jusqu'à moins 450 mg
ZE-2025-200.09 | Risdiplam, oral, 450 mg jusqu'à moins 510 mg
ZE-2025-200.10 | Risdiplam, oral, 510 mg jusqu'à moins 570 mg
ZE-2025-200.11 | Risdiplam, oral, 570 mg jusqu'à moins 630 mg
ZE-2025-200.12 | Risdiplam, oral, 630 mg jusqu'à moins 690 mg
ZE-2025-200.13 | Risdiplam, oral, 690 mg jusqu'à moins 750 mg
ZE-2025-200.14 | Risdiplam, oral, 750 mg jusqu'à moins 810 mg
ZE-2025-200.15 | Risdiplam, oral, 810 mg jusqu'à moins 870 mg
ZE-2025-200.16 | Risdiplam, oral, 870 mg jusqu'à moins 930 mg
ZE-2025-200.17 | Risdiplam, oral, 930 mg jusqu'à moins 990 mg
ZE-2025-200.18 | Risdiplam, oral, 990 mg jusqu'à moins 1050 mg
ZE-2025-200.19 | Risdiplam, oral, 1050 mg jusqu'à moins 1110 mg
ZE-2025-200.20 | Risdiplam, oral, 1110 mg jusqu'à moins 1170 mg
ZE-2025-200.21 | Risdiplam, oral, 1170 mg jusqu'à moins 1230 mg
ZE-2025-200.22 | Risdiplam, oral, 1230 mg jusqu'à moins 1290 mg
ZE-2025-200.23 | Risdiplam, oral, 1290 mg jusqu'à moins 1350 mg
ZE-2025-200.24 | Risdiplam, oral, 1350 mg jusqu'à moins 1410 mg
ZE-2025-200.25 | Risdiplam, oral, 1410 mg jusqu'à moins 1470 mg
ZE-2025-200.26 | Risdiplam, oral, 1470 mg jusqu'à moins 1530 mg
ZE-2025-200.27 | Risdiplam, oral, 1530 mg jusqu'à moins 1590 mg
ZE-2025-200.28 | Risdiplam, oral, 1590 mg jusqu'à moins 1650 mg
ZE-2025-200.29 | Risdiplam, oral, 1650 mg jusqu'à moins 1710 mg
ZE-2025-200.30 | Risdiplam, oral, 1710 mg jusqu'à moins 1770 mg
ZE-2025-200.31 | Risdiplam, oral, 1770 mg jusqu'à moins 1830 mg
ZE-2025-200.32 | Risdiplam, oral, 1830 mg jusqu'à moins 1890 mg
ZE-2025-200.33 | Risdiplam, oral, 1890 mg jusqu'à moins 1950 mg
ZE-2025-200.34 | Risdiplam, oral, 1950 mg et plus
ZE-2025-202.01 | Tisagenlecleucel,
ZE-2025-203.01 | Eltrombopag, oral, 200 mg jusqu'à moins 300 mg
ZE-2025-203.02 | Eltrombopag, oral, 300 mg jusqu'à moins 400 mg
ZE-2025-203.03 | Eltrombopag, oral, 400 mg jusqu'à moins 500 mg
ZE-2025-203.04 | Eltrombopag, oral, 500 mg jusqu'à moins 600 mg
ZE-2025-203.05 | Eltrombopag, oral, 600 mg jusqu'à moins 800 mg
ZE-2025-203.06 | Eltrombopag, oral, 800 mg jusqu'à moins 1000 mg
ZE-2025-203.07 | Eltrombopag, oral, 1000 mg jusqu'à moins 1200 mg
ZE-2025-203.08 | Eltrombopag, oral, 1200 mg jusqu'à moins 1400 mg
ZE-2025-203.09 | Eltrombopag, oral, 1400 mg jusqu'à moins 1800 mg
ZE-2025-203.10 | Eltrombopag, oral, 1800 mg jusqu'à moins 2200 mg
ZE-2025-203.11 | Eltrombopag, oral, 2200 mg jusqu'à moins 2600 mg
ZE-2025-203.12 | Eltrombopag, oral, 2600 mg jusqu'à moins 3000 mg
ZE-2025-203.13 | Eltrombopag, oral, 3000 mg jusqu'à moins 3800 mg
ZE-2025-203.14 | Eltrombopag, oral, 3800 mg jusqu'à moins 4600 mg
ZE-2025-203.15 | Eltrombopag, oral, 4600 mg jusqu'à moins 5400 mg
ZE-2025-203.16 | Eltrombopag, oral, 5400 mg jusqu'à moins 6200 mg
ZE-2025-203.17 | Eltrombopag, oral, 6200 mg jusqu'à moins 7000 mg
ZE-2025-203.18 | Eltrombopag, oral, 7000 mg jusqu'à moins 8500 mg
ZE-2025-203.19 | Eltrombopag, oral, 8500 mg jusqu'à moins 10000 mg
ZE-2025-203.20 | Eltrombopag, oral, 10000 mg jusqu'à moins 11500 mg
ZE-2025-203.21 | Eltrombopag, oral, 11500 mg jusqu'à moins 13000 mg
ZE-2025-203.22 | Eltrombopag, oral, 13000 mg et plus
ZE-2025-204.29 | Létermovir, intraveineuse / oral, 480 mg jusqu'à moins 780 mg, âge < 18 ans []
ZE-2025-204.30 | Létermovir, intraveineuse / oral, 780 mg jusqu'à moins 1180 mg
ZE-2025-204.31 | Létermovir, intraveineuse / oral, 1180 mg jusqu'à moins 1320 mg
ZE-2025-204.32 | Létermovir, intraveineuse / oral, 1320 mg jusqu'à moins 1560 mg
ZE-2025-204.33 | Létermovir, intraveineuse / oral, 1560 mg jusqu'à moins 1700 mg
ZE-2025-204.34 | Létermovir, intraveineuse / oral, 1700 mg jusqu'à moins 2160 mg
ZE-2025-204.35 | Létermovir, intraveineuse / oral, 2160 mg jusqu'à moins 2640 mg
ZE-2025-204.36 | Létermovir, intraveineuse / oral, 2640 mg jusqu'à moins 3120 mg
ZE-2025-204.37 | Létermovir, intraveineuse / oral, 3120 mg jusqu'à moins 4080 mg
ZE-2025-204.38 | Létermovir, intraveineuse / oral, 4080 mg jusqu'à moins 5040 mg
ZE-2025-204.39 | Létermovir, intraveineuse / oral, 5040 mg jusqu'à moins 6000 mg
ZE-2025-204.40 | Létermovir, intraveineuse / oral, 6000 mg jusqu'à moins 6960 mg
ZE-2025-204.41 | Létermovir, intraveineuse / oral, 6960 mg jusqu'à moins 8880 mg
ZE-2025-204.42 | Létermovir, intraveineuse / oral, 8880 mg jusqu'à moins 10800 mg
ZE-2025-204.43 | Létermovir, intraveineuse / oral, 10800 mg jusqu'à moins 12720 mg
ZE-2025-204.44 | Létermovir, intraveineuse / oral, 12720 mg jusqu'à moins 14640 mg
ZE-2025-204.45 | Létermovir, intraveineuse / oral, 14640 mg jusqu'à moins 18480 mg
ZE-2025-204.46 | Létermovir, intraveineuse / oral, 18480 mg jusqu'à moins 22320 mg
ZE-2025-204.47 | Létermovir, intraveineuse / oral, 22320 mg jusqu'à moins 26160 mg
ZE-2025-204.48 | Létermovir, intraveineuse / oral, 26160 mg jusqu'à moins 30000 mg
ZE-2025-204.49 | Létermovir, intraveineuse / oral, 30000 mg jusqu'à moins 37680 mg
ZE-2025-204.50 | Létermovir, intraveineuse / oral, 37680 mg jusqu'à moins 45360 mg
ZE-2025-204.51 | Létermovir, intraveineuse / oral, 45360 mg jusqu'à moins 53040 mg
ZE-2025-204.52 | Létermovir, intraveineuse / oral, 53040 mg jusqu'à moins 60720 mg
ZE-2025-204.53 | Létermovir, intraveineuse / oral, 60720 mg jusqu'à moins 70800 mg
ZE-2025-204.54 | Létermovir, intraveineuse / oral, 70800 mg jusqu'à moins 80880 mg
ZE-2025-204.55 | Létermovir, intraveineuse / oral, 80880 mg jusqu'à moins 90960 mg
ZE-2025-204.56 | Létermovir, intraveineuse / oral, 90960 mg et plus
ZE-2025-205.00 | Osimertinib, oral, 200 mg jusqu'à moins 280 mg
ZE-2025-205.01 | Osimertinib, oral, 280 mg jusqu'à moins 360 mg
ZE-2025-205.02 | Osimertinib, oral, 360 mg jusqu'à moins 440 mg
ZE-2025-205.03 | Osimertinib, oral, 440 mg jusqu'à moins 520 mg
ZE-2025-205.04 | Osimertinib, oral, 520 mg jusqu'à moins 600 mg
ZE-2025-205.05 | Osimertinib, oral, 600 mg jusqu'à moins 760 mg
ZE-2025-205.06 | Osimertinib, oral, 760 mg jusqu'à moins 920 mg
ZE-2025-205.07 | Osimertinib, oral, 920 mg jusqu'à moins 1080 mg
ZE-2025-205.08 | Osimertinib, oral, 1080 mg jusqu'à moins 1240 mg
ZE-2025-205.09 | Osimertinib, oral, 1240 mg jusqu'à moins 1480 mg
ZE-2025-205.10 | Osimertinib, oral, 1480 mg jusqu'à moins 1720 mg
ZE-2025-205.11 | Osimertinib, oral, 1720 mg jusqu'à moins 1960 mg
ZE-2025-205.12 | Osimertinib, oral, 1960 mg jusqu'à moins 2200 mg
ZE-2025-205.13 | Osimertinib, oral, 2200 mg jusqu'à moins 2520 mg
ZE-2025-205.14 | Osimertinib, oral, 2520 mg jusqu'à moins 2840 mg
ZE-2025-205.15 | Osimertinib, oral, 2840 mg jusqu'à moins 3160 mg
ZE-2025-205.16 | Osimertinib, oral, 3160 mg jusqu'à moins 3800 mg
ZE-2025-205.17 | Osimertinib, oral, 3800 mg jusqu'à moins 4440 mg
ZE-2025-205.18 | Osimertinib, oral, 4440 mg jusqu'à moins 5080 mg
ZE-2025-205.19 | Osimertinib, oral, 5080 mg jusqu'à moins 5720 mg
ZE-2025-205.20 | Osimertinib, oral, 5720 mg jusqu'à moins 6360 mg
ZE-2025-205.21 | Osimertinib, oral, 6360 mg et plus
ZE-2025-206.01 | Ravulizumab, intraveineuse, 150 mg jusqu'à moins 450 mg, âge < 6 ans
ZE-2025-206.02 | Ravulizumab, intraveineuse, 450 mg jusqu'à moins 750 mg, âge < 12 ans
ZE-2025-206.03 | Ravulizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg, âge < 16 ans
ZE-2025-206.04 | Ravulizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2025-206.05 | Ravulizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2025-206.06 | Ravulizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2025-206.07 | Ravulizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2025-206.08 | Ravulizumab, intraveineuse, 2250 mg jusqu'à moins 2550 mg
ZE-2025-206.09 | Ravulizumab, intraveineuse, 2550 mg jusqu'à moins 2850 mg
ZE-2025-206.10 | Ravulizumab, intraveineuse, 2850 mg jusqu'à moins 3150 mg
ZE-2025-206.11 | Ravulizumab, intraveineuse, 3150 mg jusqu'à moins 3450 mg
ZE-2025-206.12 | Ravulizumab, intraveineuse, 3450 mg jusqu'à moins 3750 mg
ZE-2025-206.13 | Ravulizumab, intraveineuse, 3750 mg jusqu'à moins 4050 mg
ZE-2025-206.14 | Ravulizumab, intraveineuse, 4050 mg jusqu'à moins 4550 mg
ZE-2025-206.15 | Ravulizumab, intraveineuse, 4550 mg jusqu'à moins 5100 mg
ZE-2025-206.16 | Ravulizumab, intraveineuse, 5100 mg jusqu'à moins 5700 mg
ZE-2025-206.17 | Ravulizumab, intraveineuse, 5700 mg jusqu'à moins 6300 mg
ZE-2025-206.18 | Ravulizumab, intraveineuse, 6300 mg jusqu'à moins 6900 mg
ZE-2025-206.19 | Ravulizumab, intraveineuse, 6900 mg jusqu'à moins 7500 mg
ZE-2025-206.20 | Ravulizumab, intraveineuse, 7500 mg jusqu'à moins 8100 mg
ZE-2025-206.21 | Ravulizumab, intraveineuse, 8100 mg jusqu'à moins 8700 mg
ZE-2025-206.22 | Ravulizumab, intraveineuse, 8700 mg jusqu'à moins 9600 mg
ZE-2025-206.23 | Ravulizumab, intraveineuse, 9600 mg jusqu'à moins 10500 mg
ZE-2025-206.24 | Ravulizumab, intraveineuse, 10500 mg jusqu'à moins 14000 mg
ZE-2025-206.25 | Ravulizumab, intraveineuse, 14000 mg et plus
ZE-2025-209.01 | Tréosulfan, intraveineuse, 7500 mg jusqu'à moins 12500 mg
ZE-2025-209.02 | Tréosulfan, intraveineuse, 12500 mg jusqu'à moins 17500 mg
ZE-2025-209.03 | Tréosulfan, intraveineuse, 17500 mg jusqu'à moins 22500 mg
ZE-2025-209.04 | Tréosulfan, intraveineuse, 22500 mg jusqu'à moins 30000 mg
ZE-2025-209.05 | Tréosulfan, intraveineuse, 30000 mg jusqu'à moins 37500 mg
ZE-2025-209.06 | Tréosulfan, intraveineuse, 37500 mg jusqu'à moins 45000 mg
ZE-2025-209.07 | Tréosulfan, intraveineuse, 45000 mg jusqu'à moins 55000 mg
ZE-2025-209.08 | Tréosulfan, intraveineuse, 55000 mg jusqu'à moins 65000 mg
ZE-2025-209.09 | Tréosulfan, intraveineuse, 65000 mg jusqu'à moins 75000 mg
ZE-2025-209.10 | Tréosulfan, intraveineuse, 75000 mg jusqu'à moins 85000 mg
ZE-2025-209.11 | Tréosulfan, intraveineuse, 85000 mg jusqu'à moins 95000 mg
ZE-2025-209.12 | Tréosulfan, intraveineuse, 95000 mg jusqu'à moins 105000 mg
ZE-2025-209.13 | Tréosulfan, intraveineuse, 105000 mg jusqu'à moins 125000 mg
ZE-2025-209.14 | Tréosulfan, intraveineuse, 125000 mg jusqu'à moins 145000 mg
ZE-2025-209.15 | Tréosulfan, intraveineuse, 145000 mg et plus
ZE-2025-211.01 | Canakinumab, sous-cutané, 20 mg jusqu'à moins 30 mg, âge < 6 ans
ZE-2025-211.02 | Canakinumab, sous-cutané, 30 mg jusqu'à moins 40 mg, âge < 12 ans
ZE-2025-211.03 | Canakinumab, sous-cutané, 40 mg jusqu'à moins 60 mg
ZE-2025-211.04 | Canakinumab, sous-cutané, 60 mg jusqu'à moins 90 mg
ZE-2025-211.05 | Canakinumab, sous-cutané, 90 mg jusqu'à moins 120 mg
ZE-2025-211.06 | Canakinumab, sous-cutané, 120 mg jusqu'à moins 180 mg
ZE-2025-211.07 | Canakinumab, sous-cutané, 180 mg jusqu'à moins 260 mg
ZE-2025-211.08 | Canakinumab, sous-cutané, 260 mg jusqu'à moins 340 mg
ZE-2025-211.09 | Canakinumab, sous-cutané, 340 mg jusqu'à moins 400 mg
ZE-2025-211.10 | Canakinumab, sous-cutané, 400 mg jusqu'à moins 500 mg
ZE-2025-211.11 | Canakinumab, sous-cutané, 500 mg jusqu'à moins 700 mg
ZE-2025-211.12 | Canakinumab, sous-cutané, 700 mg jusqu'à moins 900 mg
ZE-2025-211.13 | Canakinumab, sous-cutané, 900 mg et plus
ZE-2025-212.01 | Cémiplimab, intraveineuse, 175 mg jusqu'à moins 525 mg
ZE-2025-212.02 | Cémiplimab, intraveineuse, 525 mg jusqu'à moins 875 mg
ZE-2025-212.03 | Cémiplimab, intraveineuse, 875 mg jusqu'à moins 1225 mg
ZE-2025-212.04 | Cémiplimab, intraveineuse, 1225 mg et plus
ZE-2025-213.01 | Diagnostic génomique complet de néoplasies malignes, profilage de tumeur de plus de 100 gènes,
ZE-2025-215.01 | Résection de l'aorte thoracique avec remplacement par prothèse hybride,
ZE-2025-217.01 | Teclistamab, sous-cutané, 80 mg jusqu'à moins 100 mg
ZE-2025-217.02 | Teclistamab, sous-cutané, 100 mg jusqu'à moins 128 mg
ZE-2025-217.03 | Teclistamab, sous-cutané, 128 mg jusqu'à moins 178 mg
ZE-2025-217.04 | Teclistamab, sous-cutané, 178 mg jusqu'à moins 235 mg
ZE-2025-217.05 | Teclistamab, sous-cutané, 235 mg jusqu'à moins 300 mg
ZE-2025-217.06 | Teclistamab, sous-cutané, 300 mg jusqu'à moins 360 mg
ZE-2025-217.07 | Teclistamab, sous-cutané, 360 mg jusqu'à moins 420 mg
ZE-2025-217.08 | Teclistamab, sous-cutané, 420 mg jusqu'à moins 540 mg
ZE-2025-217.09 | Teclistamab, sous-cutané, 540 mg et plus
ZE-2025-218.01 | Dialyse péritonéale intermittente [DPI], assistée par une machine,
ZE-2025-219.01 | Utilisation d'un appareil pour la fixation d'une endoprothèse [stent graft] par vissage,
ZE-2025-220.01 | Tagraxofusp, intraveineuse, 1.2 mg jusqu'à moins 1.8 mg, âge < 16 ans
ZE-2025-220.02 | Tagraxofusp, intraveineuse, 1.8 mg jusqu'à moins 2.4 mg
ZE-2025-220.03 | Tagraxofusp, intraveineuse, 2.4 mg jusqu'à moins 3 mg
ZE-2025-220.04 | Tagraxofusp, intraveineuse, 3 mg jusqu'à moins 3.6 mg
ZE-2025-220.05 | Tagraxofusp, intraveineuse, 3.6 mg jusqu'à moins 4.2 mg
ZE-2025-220.06 | Tagraxofusp, intraveineuse, 4.2 mg jusqu'à moins 4.8 mg
ZE-2025-220.07 | Tagraxofusp, intraveineuse, 4.8 mg jusqu'à moins 5.4 mg
ZE-2025-220.08 | Tagraxofusp, intraveineuse, 5.4 mg et plus
ZE-2025-222.01 | Ponatinib, oral, 160 mg jusqu'à moins 295 mg
ZE-2025-222.02 | Ponatinib, oral, 295 mg jusqu'à moins 430 mg
ZE-2025-222.03 | Ponatinib, oral, 430 mg jusqu'à moins 565 mg
ZE-2025-222.04 | Ponatinib, oral, 565 mg jusqu'à moins 700 mg
ZE-2025-222.05 | Ponatinib, oral, 700 mg jusqu'à moins 970 mg
ZE-2025-222.06 | Ponatinib, oral, 970 mg jusqu'à moins 1240 mg
ZE-2025-222.07 | Ponatinib, oral, 1240 mg jusqu'à moins 1510 mg
ZE-2025-222.08 | Ponatinib, oral, 1510 mg jusqu'à moins 1780 mg
ZE-2025-222.09 | Ponatinib, oral, 1780 mg jusqu'à moins 2320 mg
ZE-2025-222.10 | Ponatinib, oral, 2320 mg jusqu'à moins 2860 mg
ZE-2025-222.11 | Ponatinib, oral, 2860 mg jusqu'à moins 3400 mg
ZE-2025-222.12 | Ponatinib, oral, 3400 mg jusqu'à moins 4480 mg
ZE-2025-222.13 | Ponatinib, oral, 4480 mg jusqu'à moins 5560 mg
ZE-2025-222.14 | Ponatinib, oral, 5560 mg jusqu'à moins 6640 mg
ZE-2025-222.15 | Ponatinib, oral, 6640 mg et plus
ZE-2025-223.01 | Durvalumab, intraveineuse, 400 mg jusqu'à moins 600 mg
ZE-2025-223.02 | Durvalumab, intraveineuse, 600 mg jusqu'à moins 800 mg
ZE-2025-223.03 | Durvalumab, intraveineuse, 800 mg jusqu'à moins 1000 mg
ZE-2025-223.04 | Durvalumab, intraveineuse, 1000 mg jusqu'à moins 1200 mg
ZE-2025-223.05 | Durvalumab, intraveineuse, 1200 mg jusqu'à moins 1400 mg
ZE-2025-223.06 | Durvalumab, intraveineuse, 1400 mg jusqu'à moins 1600 mg
ZE-2025-223.07 | Durvalumab, intraveineuse, 1600 mg jusqu'à moins 2000 mg
ZE-2025-223.08 | Durvalumab, intraveineuse, 2000 mg jusqu'à moins 2500 mg
ZE-2025-223.09 | Durvalumab, intraveineuse, 2500 mg jusqu'à moins 3000 mg
ZE-2025-223.10 | Durvalumab, intraveineuse, 3000 mg et plus
ZE-2025-224.01 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 4.5 UD jusqu'à moins 7.5 UD
ZE-2025-224.02 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 7.5 UD jusqu'à moins 10.5 UD
ZE-2025-224.03 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 10.5 UD jusqu'à moins 13.5 UD
ZE-2025-224.04 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 13.5 UD jusqu'à moins 16.5 UD
ZE-2025-224.05 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 16.5 UD jusqu'à moins 19.5 UD
ZE-2025-224.06 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 19.5 UD jusqu'à moins 28.5 UD
ZE-2025-224.07 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 28.5 UD jusqu'à moins 37.5 UD
ZE-2025-224.08 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 37.5 UD jusqu'à moins 46.5 UD
ZE-2025-224.09 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 46.5 UD jusqu'à moins 61.5 UD
ZE-2025-224.10 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 61.5 UD jusqu'à moins 76.5 UD
ZE-2025-224.11 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 76.5 UD jusqu'à moins 91.5 UD
ZE-2025-224.12 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 91.5 UD jusqu'à moins 110 UD
ZE-2025-224.13 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 110 UD jusqu'à moins 131 UD
ZE-2025-224.14 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 131 UD et plus
ZE-2025-225.01 | Capmatinib, oral, 2800 mg jusqu'à moins 5200 mg
ZE-2025-225.02 | Capmatinib, oral, 5200 mg jusqu'à moins 7600 mg
ZE-2025-225.03 | Capmatinib, oral, 7600 mg jusqu'à moins 10000 mg
ZE-2025-225.04 | Capmatinib, oral, 10000 mg jusqu'à moins 14000 mg
ZE-2025-225.05 | Capmatinib, oral, 14000 mg jusqu'à moins 18000 mg
ZE-2025-225.06 | Capmatinib, oral, 18000 mg jusqu'à moins 22000 mg
ZE-2025-225.07 | Capmatinib, oral, 22000 mg jusqu'à moins 30000 mg
ZE-2025-225.08 | Capmatinib, oral, 30000 mg jusqu'à moins 38000 mg
ZE-2025-225.09 | Capmatinib, oral, 38000 mg jusqu'à moins 46000 mg
ZE-2025-225.10 | Capmatinib, oral, 46000 mg et plus
ZE-2025-226.01 | Pemigatinib, oral, 33.75 mg jusqu'à moins 47.25 mg
ZE-2025-226.02 | Pemigatinib, oral, 47.25 mg jusqu'à moins 60.75 mg
ZE-2025-226.03 | Pemigatinib, oral, 60.75 mg jusqu'à moins 74.25 mg
ZE-2025-226.04 | Pemigatinib, oral, 74.25 mg jusqu'à moins 101.25 mg
ZE-2025-226.05 | Pemigatinib, oral, 101.25 mg jusqu'à moins 128.25 mg
ZE-2025-226.06 | Pemigatinib, oral, 128.25 mg jusqu'à moins 155.25 mg
ZE-2025-226.07 | Pemigatinib, oral, 155.25 mg jusqu'à moins 200 mg
ZE-2025-226.08 | Pemigatinib, oral, 200 mg jusqu'à moins 250 mg
ZE-2025-226.09 | Pemigatinib, oral, 250 mg et plus
ZE-2025-228.01 | Implantation ou remplacement d'une pompe de perfusion totalement implantable pour perfusion intrathécale et épidurale avec profil journalier variable programmable,
ZE-2025-229.01 | Emicizumab, sous-cutané, 30 mg jusqu'à moins 60 mg
ZE-2025-229.02 | Emicizumab, sous-cutané, 60 mg jusqu'à moins 90 mg
ZE-2025-229.03 | Emicizumab, sous-cutané, 90 mg jusqu'à moins 120 mg
ZE-2025-229.04 | Emicizumab, sous-cutané, 120 mg jusqu'à moins 150 mg
ZE-2025-229.05 | Emicizumab, sous-cutané, 150 mg jusqu'à moins 200 mg
ZE-2025-229.06 | Emicizumab, sous-cutané, 200 mg jusqu'à moins 250 mg
ZE-2025-229.07 | Emicizumab, sous-cutané, 250 mg jusqu'à moins 300 mg
ZE-2025-229.08 | Emicizumab, sous-cutané, 300 mg jusqu'à moins 350 mg
ZE-2025-229.09 | Emicizumab, sous-cutané, 350 mg jusqu'à moins 450 mg
ZE-2025-229.10 | Emicizumab, sous-cutané, 450 mg jusqu'à moins 550 mg
ZE-2025-229.11 | Emicizumab, sous-cutané, 550 mg jusqu'à moins 650 mg
ZE-2025-229.12 | Emicizumab, sous-cutané, 650 mg jusqu'à moins 750 mg
ZE-2025-229.13 | Emicizumab, sous-cutané, 750 mg et plus
ZE-2025-232.01 | Tafamidis, oral, 91.5 mg jusqu'à moins 152.5 mg
ZE-2025-232.02 | Tafamidis, oral, 152.5 mg jusqu'à moins 213.5 mg
ZE-2025-232.03 | Tafamidis, oral, 213.5 mg jusqu'à moins 274.5 mg
ZE-2025-232.04 | Tafamidis, oral, 274.5 mg jusqu'à moins 457.5 mg
ZE-2025-232.05 | Tafamidis, oral, 457.5 mg jusqu'à moins 640.5 mg
ZE-2025-232.06 | Tafamidis, oral, 640.5 mg jusqu'à moins 823.5 mg
ZE-2025-232.07 | Tafamidis, oral, 823.5 mg jusqu'à moins 1067.5 mg
ZE-2025-232.08 | Tafamidis, oral, 1067.5 mg jusqu'à moins 1372.5 mg
ZE-2025-232.09 | Tafamidis, oral, 1372.5 mg jusqu'à moins 1677.5 mg
ZE-2025-232.10 | Tafamidis, oral, 1677.5 mg jusqu'à moins 1982.5 mg
ZE-2025-232.11 | Tafamidis, oral, 1982.5 mg jusqu'à moins 2409.5 mg
ZE-2025-232.12 | Tafamidis, oral, 2409.5 mg jusqu'à moins 2836.5 mg
ZE-2025-232.13 | Tafamidis, oral, 2836.5 mg jusqu'à moins 3324.5 mg
ZE-2025-232.14 | Tafamidis, oral, 3324.5 mg jusqu'à moins 3995.5 mg
ZE-2025-232.15 | Tafamidis, oral, 3995.5 mg jusqu'à moins 4666.5 mg
ZE-2025-232.16 | Tafamidis, oral, 4666.5 mg et plus
ZE-2025-233.01 | Mosunetuzumab, intraveineuse, 15 mg jusqu'à moins 45 mg
ZE-2025-233.02 | Mosunetuzumab, intraveineuse, 45 mg jusqu'à moins 75 mg
ZE-2025-233.03 | Mosunetuzumab, intraveineuse, 75 mg jusqu'à moins 105 mg
ZE-2025-233.04 | Mosunetuzumab, intraveineuse, 105 mg jusqu'à moins 135 mg
ZE-2025-233.05 | Mosunetuzumab, intraveineuse, 135 mg jusqu'à moins 165 mg
ZE-2025-233.06 | Mosunetuzumab, intraveineuse, 165 mg et plus
ZE-2025-236.01 | Delandistrogene Moxeparvovec, intraveineuse, 1 AN
ZE-2025-237.01 | Giltéritinib, oral, 300 mg jusqu'à moins 420 mg
ZE-2025-237.02 | Giltéritinib, oral, 420 mg jusqu'à moins 540 mg
ZE-2025-237.03 | Giltéritinib, oral, 540 mg jusqu'à moins 660 mg
ZE-2025-237.04 | Giltéritinib, oral, 660 mg jusqu'à moins 1020 mg
ZE-2025-237.05 | Giltéritinib, oral, 1020 mg jusqu'à moins 1380 mg
ZE-2025-237.06 | Giltéritinib, oral, 1380 mg jusqu'à moins 1740 mg
ZE-2025-237.07 | Giltéritinib, oral, 1740 mg jusqu'à moins 2100 mg
ZE-2025-237.08 | Giltéritinib, oral, 2100 mg jusqu'à moins 2460 mg
ZE-2025-237.09 | Giltéritinib, oral, 2460 mg jusqu'à moins 3060 mg
ZE-2025-237.10 | Giltéritinib, oral, 3060 mg jusqu'à moins 3660 mg
ZE-2025-237.11 | Giltéritinib, oral, 3660 mg et plus
ZE-2025-238.01 | Polatuzumab védotine, intraveineuse, 20 mg jusqu'à moins 40 mg
ZE-2025-238.02 | Polatuzumab védotine, intraveineuse, 40 mg jusqu'à moins 60 mg
ZE-2025-238.03 | Polatuzumab védotine, intraveineuse, 60 mg jusqu'à moins 80 mg
ZE-2025-238.04 | Polatuzumab védotine, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2025-238.05 | Polatuzumab védotine, intraveineuse, 100 mg jusqu'à moins 120 mg
ZE-2025-238.06 | Polatuzumab védotine, intraveineuse, 120 mg jusqu'à moins 160 mg
ZE-2025-238.07 | Polatuzumab védotine, intraveineuse, 160 mg jusqu'à moins 200 mg
ZE-2025-238.08 | Polatuzumab védotine, intraveineuse, 200 mg et plus
ZE-2025-239.01 | Talquetamab, intraveineuse, 5 mg jusqu'à moins 10 mg
ZE-2025-239.02 | Talquetamab, intraveineuse, 10 mg jusqu'à moins 15 mg
ZE-2025-239.03 | Talquetamab, intraveineuse, 15 mg jusqu'à moins 25 mg
ZE-2025-239.04 | Talquetamab, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2025-239.05 | Talquetamab, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2025-239.06 | Talquetamab, intraveineuse, 45 mg jusqu'à moins 60 mg
ZE-2025-239.07 | Talquetamab, intraveineuse, 60 mg jusqu'à moins 75 mg
ZE-2025-239.08 | Talquetamab, intraveineuse, 75 mg jusqu'à moins 90 mg
ZE-2025-239.09 | Talquetamab, intraveineuse, 90 mg jusqu'à moins 110 mg
ZE-2025-239.10 | Talquetamab, intraveineuse, 110 mg jusqu'à moins 130 mg
ZE-2025-239.11 | Talquetamab, intraveineuse, 130 mg et plus
ZE-2025-240.01 | Nirsevimab, intramusculaire, 25 mg jusqu'à moins 75 mg
ZE-2025-240.03 | Nirsevimab, intramusculaire, 125 mg jusqu'à moins 175 mg
ZE-2025-240.05 | Nirsevimab, intramusculaire, 175 mg jusqu'à moins 225 mg
ZE-2025-240.06 | Nirsevimab, intramusculaire, 225 mg jusqu'à moins 275 mg
ZE-2025-240.07 | Nirsevimab, intramusculaire, 275 mg et plus
ZE-2025-241.01 | Tabelecleucel, intraveineuse, 1 AN
ZE-2025-04.01 | Implantation d'un système intégral totalement implantable de remplacement du coeur
ZE-2025-41.01 | Clofarabine, intraveineuse, 10 mg jusqu'à moins 20 mg
ZE-2025-41.02 | Clofarabine, intraveineuse, 20 mg jusqu'à moins 30 mg
ZE-2025-41.03 | Clofarabine, intraveineuse, 30 mg jusqu'à moins 40 mg
ZE-2025-41.04 | Clofarabine, intraveineuse, 40 mg jusqu'à moins 50 mg
ZE-2025-41.05 | Clofarabine, intraveineuse, 50 mg jusqu'à moins 60 mg
ZE-2025-41.06 | Clofarabine, intraveineuse, 60 mg jusqu'à moins 70 mg
ZE-2025-41.07 | Clofarabine, intraveineuse, 70 mg jusqu'à moins 80 mg
ZE-2025-41.08 | Clofarabine, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2025-41.09 | Clofarabine, intraveineuse, 100 mg jusqu'à moins 120 mg
ZE-2025-41.10 | Clofarabine, intraveineuse, 120 mg jusqu'à moins 140 mg
ZE-2025-41.11 | Clofarabine, intraveineuse, 140 mg jusqu'à moins 160 mg
ZE-2025-41.12 | Clofarabine, intraveineuse, 160 mg jusqu'à moins 180 mg
ZE-2025-41.13 | Clofarabine, intraveineuse, 180 mg jusqu'à moins 200 mg
ZE-2025-41.14 | Clofarabine, intraveineuse, 200 mg jusqu'à moins 220 mg
ZE-2025-41.15 | Clofarabine, intraveineuse, 220 mg jusqu'à moins 240 mg
ZE-2025-41.16 | Clofarabine, intraveineuse, 240 mg jusqu'à moins 260 mg
ZE-2025-41.17 | Clofarabine, intraveineuse, 260 mg jusqu'à moins 280 mg
ZE-2025-41.18 | Clofarabine, intraveineuse, 280 mg jusqu'à moins 320 mg
ZE-2025-41.19 | Clofarabine, intraveineuse, 320 mg jusqu'à moins 360 mg
ZE-2025-41.20 | Clofarabine, intraveineuse, 360 mg jusqu'à moins 440 mg
ZE-2025-41.21 | Clofarabine, intraveineuse, 440 mg jusqu'à moins 520 mg
ZE-2025-41.22 | Clofarabine, intraveineuse, 520 mg jusqu'à moins 600 mg
ZE-2025-41.23 | Clofarabine, intraveineuse, 600 mg jusqu'à moins 760 mg
ZE-2025-41.24 | Clofarabine, intraveineuse, 760 mg jusqu'à moins 920 mg
ZE-2025-41.25 | Clofarabine, intraveineuse, 920 mg et plus
ZE-2025-77.00 | Antithrombine III, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 2 ans [2]
ZE-2025-77.01 | Antithrombine III, intraveineuse, 1000 U jusqu'à moins 2000 U, âge < 2 ans [2]
ZE-2025-77.02 | Antithrombine III, intraveineuse, 2000 U jusqu'à moins 3500 U, âge < 16 ans [8]
ZE-2025-77.03 | Antithrombine III, intraveineuse, 3500 U jusqu'à moins 5000 U, âge < 16 ans [8]
ZE-2025-77.14 | Antithrombine III, intraveineuse, 5000 U jusqu'à moins 7000 U
ZE-2025-77.15 | Antithrombine III, intraveineuse, 7000 U jusqu'à moins 10000 U
ZE-2025-77.16 | Antithrombine III, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2025-77.17 | Antithrombine III, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2025-77.18 | Antithrombine III, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2025-77.19 | Antithrombine III, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2025-77.20 | Antithrombine III, intraveineuse, 30000 U jusqu'à moins 40000 U
ZE-2025-77.21 | Antithrombine III, intraveineuse, 40000 U jusqu'à moins 50000 U
ZE-2025-77.22 | Antithrombine III, intraveineuse, 50000 U jusqu'à moins 60000 U
ZE-2025-77.24 | Antithrombine III, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2025-77.25 | Antithrombine III, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2025-77.26 | Antithrombine III, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2025-77.27 | Antithrombine III, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2025-77.28 | Antithrombine III, intraveineuse, 100000 U jusqu'à moins 120000 U
ZE-2025-77.29 | Antithrombine III, intraveineuse, 120000 U et plus
ZE-2025-87.01 | Plérixafor, intraveineuse / sous-cutané, 2.5 mg jusqu'à moins 5 mg
ZE-2025-87.02 | Plérixafor, intraveineuse / sous-cutané, 5 mg jusqu'à moins 10 mg
ZE-2025-87.03 | Plérixafor, intraveineuse / sous-cutané, 10 mg jusqu'à moins 15 mg
ZE-2025-87.04 | Plérixafor, intraveineuse / sous-cutané, 15 mg jusqu'à moins 20 mg
ZE-2025-87.05 | Plérixafor, intraveineuse / sous-cutané, 20 mg jusqu'à moins 25 mg
ZE-2025-87.06 | Plérixafor, intraveineuse / sous-cutané, 25 mg jusqu'à moins 30 mg
ZE-2025-87.07 | Plérixafor, intraveineuse / sous-cutané, 30 mg jusqu'à moins 35 mg
ZE-2025-87.08 | Plérixafor, intraveineuse / sous-cutané, 35 mg jusqu'à moins 40 mg
ZE-2025-87.09 | Plérixafor, intraveineuse / sous-cutané, 40 mg jusqu'à moins 45 mg
ZE-2025-87.10 | Plérixafor, intraveineuse / sous-cutané, 45 mg jusqu'à moins 50 mg
ZE-2025-87.11 | Plérixafor, intraveineuse / sous-cutané, 50 mg jusqu'à moins 60 mg
ZE-2025-87.12 | Plérixafor, intraveineuse / sous-cutané, 60 mg jusqu'à moins 70 mg
ZE-2025-87.13 | Plérixafor, intraveineuse / sous-cutané, 70 mg jusqu'à moins 80 mg
ZE-2025-87.14 | Plérixafor, intraveineuse / sous-cutané, 80 mg jusqu'à moins 100 mg
ZE-2025-87.15 | Plérixafor, intraveineuse / sous-cutané, 100 mg jusqu'à moins 120 mg
ZE-2025-87.16 | Plérixafor, intraveineuse / sous-cutané, 120 mg jusqu'à moins 140 mg
ZE-2025-87.17 | Plérixafor, intraveineuse / sous-cutané, 140 mg jusqu'à moins 160 mg
ZE-2025-87.18 | Plérixafor, intraveineuse / sous-cutané, 160 mg jusqu'à moins 180 mg
ZE-2025-87.19 | Plérixafor, intraveineuse / sous-cutané, 180 mg jusqu'à moins 200 mg
ZE-2025-87.20 | Plérixafor, intraveineuse / sous-cutané, 200 mg jusqu'à moins 220 mg
ZE-2025-87.21 | Plérixafor, intraveineuse / sous-cutané, 220 mg jusqu'à moins 240 mg
ZE-2025-87.22 | Plérixafor, intraveineuse / sous-cutané, 240 mg et plus
ZE-2025-88.00 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 500 mg jusqu'à moins 1000 mg
ZE-2025-88.01 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 1000 mg jusqu'à moins 2000 mg
ZE-2025-88.02 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 2000 mg jusqu'à moins 3000 mg
ZE-2025-88.03 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 3000 mg jusqu'à moins 4000 mg
ZE-2025-88.04 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 4000 mg jusqu'à moins 5000 mg
ZE-2025-88.05 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 5000 mg jusqu'à moins 6000 mg
ZE-2025-88.06 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 6000 mg jusqu'à moins 7000 mg
ZE-2025-88.07 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 7000 mg jusqu'à moins 8000 mg
ZE-2025-88.08 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 8000 mg jusqu'à moins 9000 mg
ZE-2025-88.09 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 9000 mg jusqu'à moins 10000 mg
ZE-2025-88.10 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 10000 mg jusqu'à moins 11000 mg
ZE-2025-88.11 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 11000 mg jusqu'à moins 12000 mg
ZE-2025-88.12 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 12000 mg jusqu'à moins 13000 mg
ZE-2025-88.13 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 13000 mg jusqu'à moins 14000 mg
ZE-2025-88.14 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 14000 mg jusqu'à moins 15000 mg
ZE-2025-88.15 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 15000 mg jusqu'à moins 16000 mg
ZE-2025-88.16 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 16000 mg jusqu'à moins 17000 mg
ZE-2025-88.17 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 17000 mg jusqu'à moins 18000 mg
ZE-2025-88.18 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 18000 mg jusqu'à moins 19000 mg
ZE-2025-88.19 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 19000 mg jusqu'à moins 20000 mg
ZE-2025-88.21 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 20000 mg jusqu'à moins 22000 mg
ZE-2025-88.22 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 22000 mg jusqu'à moins 24000 mg
ZE-2025-88.24 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 24000 mg jusqu'à moins 26000 mg
ZE-2025-88.25 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 26000 mg jusqu'à moins 28000 mg
ZE-2025-88.26 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 28000 mg jusqu'à moins 30000 mg
ZE-2025-88.27 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 30000 mg et plus
ZE-2025-90.01 | Rasburicase, intraveineuse, 5 mg jusqu'à moins 10 mg, âge < 16 ans [8]
ZE-2025-90.18 | Rasburicase, intraveineuse, 10 mg jusqu'à moins 15 mg
ZE-2025-90.19 | Rasburicase, intraveineuse, 15 mg jusqu'à moins 25 mg
ZE-2025-90.20 | Rasburicase, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2025-90.21 | Rasburicase, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2025-90.22 | Rasburicase, intraveineuse, 45 mg jusqu'à moins 55 mg
ZE-2025-90.23 | Rasburicase, intraveineuse, 55 mg jusqu'à moins 65 mg
ZE-2025-90.24 | Rasburicase, intraveineuse, 65 mg jusqu'à moins 75 mg
ZE-2025-90.25 | Rasburicase, intraveineuse, 75 mg jusqu'à moins 85 mg
ZE-2025-90.26 | Rasburicase, intraveineuse, 85 mg jusqu'à moins 95 mg
ZE-2025-90.27 | Rasburicase, intraveineuse, 95 mg jusqu'à moins 115 mg
ZE-2025-90.28 | Rasburicase, intraveineuse, 115 mg jusqu'à moins 135 mg
ZE-2025-90.29 | Rasburicase, intraveineuse, 135 mg jusqu'à moins 155 mg
ZE-2025-90.30 | Rasburicase, intraveineuse, 155 mg jusqu'à moins 175 mg
ZE-2025-90.31 | Rasburicase, intraveineuse, 175 mg jusqu'à moins 195 mg
ZE-2025-90.32 | Rasburicase, intraveineuse, 195 mg jusqu'à moins 215 mg
ZE-2025-90.33 | Rasburicase, intraveineuse, 215 mg et plus
ZE-2025-92.00 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 20 mg jusqu'à moins 40 mg, âge < 16 ans [8]
ZE-2025-92.01 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 40 mg jusqu'à moins 60 mg, âge < 16 ans [8]
ZE-2025-92.02 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 60 mg jusqu'à moins 80 mg, âge < 16 ans [8]
ZE-2025-92.03 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2025-92.04 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 100 mg jusqu'à moins 150 mg
ZE-2025-92.05 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 150 mg jusqu'à moins 200 mg
ZE-2025-92.06 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 200 mg jusqu'à moins 250 mg
ZE-2025-92.07 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 250 mg jusqu'à moins 300 mg
ZE-2025-92.08 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2025-92.09 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2025-92.33 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 400 mg jusqu'à moins 500 mg
ZE-2025-92.34 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 500 mg jusqu'à moins 600 mg
ZE-2025-92.35 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2025-92.36 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2025-92.37 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 800 mg jusqu'à moins 1000 mg
ZE-2025-92.38 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1000 mg jusqu'à moins 1200 mg
ZE-2025-92.39 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1200 mg jusqu'à moins 1400 mg
ZE-2025-92.40 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1400 mg jusqu'à moins 1600 mg
ZE-2025-92.41 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1600 mg jusqu'à moins 1800 mg
ZE-2025-92.42 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1800 mg jusqu'à moins 2000 mg
ZE-2025-92.43 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2000 mg jusqu'à moins 2400 mg
ZE-2025-92.45 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2400 mg jusqu'à moins 2800 mg
ZE-2025-92.46 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2800 mg jusqu'à moins 3200 mg
ZE-2025-92.47 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 3200 mg jusqu'à moins 3600 mg
ZE-2025-92.48 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 3600 mg jusqu'à moins 4000 mg
ZE-2025-92.49 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4000 mg jusqu'à moins 4400 mg
ZE-2025-92.50 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4400 mg jusqu'à moins 4800 mg
ZE-2025-92.51 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4800 mg et plus
ZE-2025-93.82 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 50 mg jusqu'à moins 100 mg, âge < 2 ans [2]
ZE-2025-93.83 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 100 mg jusqu'à moins 150 mg, âge < 16 ans [8]
ZE-2025-93.84 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 150 mg jusqu'à moins 250 mg, âge < 16 ans [8]
ZE-2025-93.85 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-93.86 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-93.87 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-93.88 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2025-93.89 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2025-93.90 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2025-93.91 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2025-93.92 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2025-93.93 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2025-93.94 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2025-93.95 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1650 mg jusqu'à moins 1850 mg
ZE-2025-93.96 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1850 mg jusqu'à moins 2250 mg
ZE-2025-93.97 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 2250 mg jusqu'à moins 2650 mg
ZE-2025-93.98 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 2650 mg jusqu'à moins 3050 mg
ZE-2025-93.99 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3050 mg jusqu'à moins 3450 mg
ZE-2025-93.100 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3450 mg jusqu'à moins 3850 mg
ZE-2025-93.101 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3850 mg jusqu'à moins 4250 mg
ZE-2025-93.102 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 4250 mg jusqu'à moins 4650 mg
ZE-2025-93.103 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 4650 mg jusqu'à moins 5050 mg
ZE-2025-93.104 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 5050 mg jusqu'à moins 5650 mg
ZE-2025-93.105 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 5650 mg jusqu'à moins 6250 mg
ZE-2025-93.106 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 6250 mg jusqu'à moins 6850 mg
ZE-2025-93.107 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 6850 mg jusqu'à moins 7450 mg
ZE-2025-93.108 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 7450 mg jusqu'à moins 8250 mg
ZE-2025-93.109 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 8250 mg jusqu'à moins 9050 mg
ZE-2025-93.110 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 9050 mg et plus
ZE-2025-98.30 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 10 mg jusqu'à moins 20 mg
ZE-2025-98.31 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 20 mg jusqu'à moins 30 mg
ZE-2025-98.32 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 30 mg jusqu'à moins 40 mg
ZE-2025-98.33 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 40 mg jusqu'à moins 50 mg
ZE-2025-98.34 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 50 mg jusqu'à moins 60 mg
ZE-2025-98.35 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 60 mg jusqu'à moins 70 mg
ZE-2025-98.36 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 70 mg jusqu'à moins 80 mg
ZE-2025-98.37 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 80 mg jusqu'à moins 100 mg
ZE-2025-98.38 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 100 mg jusqu'à moins 120 mg
ZE-2025-98.39 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 120 mg jusqu'à moins 140 mg
ZE-2025-98.40 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 140 mg jusqu'à moins 160 mg
ZE-2025-98.41 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 160 mg jusqu'à moins 180 mg
ZE-2025-98.42 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 180 mg jusqu'à moins 200 mg
ZE-2025-98.43 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 200 mg jusqu'à moins 240 mg
ZE-2025-98.44 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 240 mg jusqu'à moins 280 mg
ZE-2025-98.45 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 280 mg jusqu'à moins 320 mg
ZE-2025-98.46 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 320 mg jusqu'à moins 360 mg
ZE-2025-98.48 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 360 mg jusqu'à moins 440 mg
ZE-2025-98.49 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 440 mg jusqu'à moins 520 mg
ZE-2025-98.50 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 520 mg jusqu'à moins 600 mg
ZE-2025-98.51 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 600 mg et plus
ZE-2025-99.18 | Busulfan, intraveineuse, 25 mg jusqu'à moins 50 mg, âge < 6 ans [3]
ZE-2025-99.19 | Busulfan, intraveineuse, 50 mg jusqu'à moins 75 mg, âge < 16 ans [8]
ZE-2025-99.20 | Busulfan, intraveineuse, 75 mg jusqu'à moins 100 mg, âge < 16 ans [8]
ZE-2025-99.21 | Busulfan, intraveineuse, 100 mg jusqu'à moins 150 mg, âge < 16 ans [8]
ZE-2025-99.22 | Busulfan, intraveineuse, 150 mg jusqu'à moins 200 mg
ZE-2025-99.23 | Busulfan, intraveineuse, 200 mg jusqu'à moins 250 mg
ZE-2025-99.24 | Busulfan, intraveineuse, 250 mg jusqu'à moins 300 mg
ZE-2025-99.25 | Busulfan, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2025-99.26 | Busulfan, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2025-99.27 | Busulfan, intraveineuse, 400 mg jusqu'à moins 450 mg
ZE-2025-99.28 | Busulfan, intraveineuse, 450 mg jusqu'à moins 500 mg
ZE-2025-99.29 | Busulfan, intraveineuse, 500 mg jusqu'à moins 600 mg
ZE-2025-99.30 | Busulfan, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2025-99.31 | Busulfan, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2025-99.32 | Busulfan, intraveineuse, 800 mg jusqu'à moins 900 mg
ZE-2025-99.33 | Busulfan, intraveineuse, 900 mg jusqu'à moins 1000 mg
ZE-2025-99.34 | Busulfan, intraveineuse, 1000 mg jusqu'à moins 1200 mg
ZE-2025-99.35 | Busulfan, intraveineuse, 1200 mg jusqu'à moins 1400 mg
ZE-2025-99.36 | Busulfan, intraveineuse, 1400 mg jusqu'à moins 1600 mg
ZE-2025-99.37 | Busulfan, intraveineuse, 1600 mg jusqu'à moins 1800 mg
ZE-2025-99.38 | Busulfan, intraveineuse, 1800 mg jusqu'à moins 2000 mg
ZE-2025-99.39 | Busulfan, intraveineuse, 2000 mg et plus
ZE-2025-103.21 | Glucarpidase, intraveineuse, 250 U jusqu'à moins 750 U
ZE-2025-103.22 | Glucarpidase, intraveineuse, 750 U jusqu'à moins 1250 U
ZE-2025-103.23 | Glucarpidase, intraveineuse, 1250 U jusqu'à moins 1750 U
ZE-2025-103.24 | Glucarpidase, intraveineuse, 1750 U jusqu'à moins 2250 U
ZE-2025-103.25 | Glucarpidase, intraveineuse, 2250 U jusqu'à moins 2750 U
ZE-2025-103.26 | Glucarpidase, intraveineuse, 2750 U jusqu'à moins 3250 U
ZE-2025-103.27 | Glucarpidase, intraveineuse, 3250 U jusqu'à moins 3750 U
ZE-2025-103.28 | Glucarpidase, intraveineuse, 3750 U jusqu'à moins 4250 U
ZE-2025-103.29 | Glucarpidase, intraveineuse, 4250 U jusqu'à moins 4750 U
ZE-2025-103.30 | Glucarpidase, intraveineuse, 4750 U jusqu'à moins 5250 U
ZE-2025-103.31 | Glucarpidase, intraveineuse, 5250 U jusqu'à moins 5750 U
ZE-2025-103.32 | Glucarpidase, intraveineuse, 5750 U jusqu'à moins 6250 U
ZE-2025-103.33 | Glucarpidase, intraveineuse, 6250 U jusqu'à moins 6750 U
ZE-2025-103.34 | Glucarpidase, intraveineuse, 6750 U jusqu'à moins 7250 U
ZE-2025-103.35 | Glucarpidase, intraveineuse, 7250 U jusqu'à moins 7750 U
ZE-2025-103.36 | Glucarpidase, intraveineuse, 7750 U jusqu'à moins 8250 U
ZE-2025-103.37 | Glucarpidase, intraveineuse, 8250 U jusqu'à moins 8750 U
ZE-2025-103.38 | Glucarpidase, intraveineuse, 8750 U jusqu'à moins 9250 U
ZE-2025-103.39 | Glucarpidase, intraveineuse, 9250 U jusqu'à moins 9750 U
ZE-2025-103.40 | Glucarpidase, intraveineuse, 9750 U et plus
ZE-2025-130.00 | Défibrotide, intraveineuse, 100 mg jusqu'à moins 500 mg, âge < 16 ans [8]
ZE-2025-130.01 | Défibrotide, intraveineuse, 500 mg jusqu'à moins 1000 mg
ZE-2025-130.02 | Défibrotide, intraveineuse, 1000 mg jusqu'à moins 1500 mg
ZE-2025-130.03 | Défibrotide, intraveineuse, 1500 mg jusqu'à moins 2000 mg
ZE-2025-130.04 | Défibrotide, intraveineuse, 2000 mg jusqu'à moins 3000 mg
ZE-2025-130.05 | Défibrotide, intraveineuse, 3000 mg jusqu'à moins 4000 mg
ZE-2025-130.06 | Défibrotide, intraveineuse, 4000 mg jusqu'à moins 5000 mg
ZE-2025-130.07 | Défibrotide, intraveineuse, 5000 mg jusqu'à moins 6000 mg
ZE-2025-130.08 | Défibrotide, intraveineuse, 6000 mg jusqu'à moins 8000 mg
ZE-2025-130.09 | Défibrotide, intraveineuse, 8000 mg jusqu'à moins 10000 mg
ZE-2025-130.10 | Défibrotide, intraveineuse, 10000 mg jusqu'à moins 12000 mg
ZE-2025-130.11 | Défibrotide, intraveineuse, 12000 mg jusqu'à moins 14000 mg
ZE-2025-130.12 | Défibrotide, intraveineuse, 14000 mg jusqu'à moins 16000 mg
ZE-2025-130.13 | Défibrotide, intraveineuse, 16000 mg jusqu'à moins 20000 mg
ZE-2025-130.14 | Défibrotide, intraveineuse, 20000 mg jusqu'à moins 24000 mg
ZE-2025-130.15 | Défibrotide, intraveineuse, 24000 mg jusqu'à moins 28000 mg
ZE-2025-130.16 | Défibrotide, intraveineuse, 28000 mg jusqu'à moins 32000 mg
ZE-2025-130.17 | Défibrotide, intraveineuse, 32000 mg jusqu'à moins 36000 mg
ZE-2025-130.18 | Défibrotide, intraveineuse, 36000 mg jusqu'à moins 40000 mg
ZE-2025-130.19 | Défibrotide, intraveineuse, 40000 mg jusqu'à moins 46000 mg
ZE-2025-130.20 | Défibrotide, intraveineuse, 46000 mg jusqu'à moins 52000 mg
ZE-2025-130.21 | Défibrotide, intraveineuse, 52000 mg jusqu'à moins 58000 mg
ZE-2025-130.22 | Défibrotide, intraveineuse, 58000 mg jusqu'à moins 64000 mg
ZE-2025-130.24 | Défibrotide, intraveineuse, 64000 mg jusqu'à moins 70000 mg
ZE-2025-130.26 | Défibrotide, intraveineuse, 70000 mg jusqu'à moins 76000 mg
ZE-2025-130.27 | Défibrotide, intraveineuse, 76000 mg jusqu'à moins 82000 mg
ZE-2025-130.28 | Défibrotide, intraveineuse, 82000 mg et plus
ZE-2025-141.01 | Asparaginase, ACY, intraveineuse / intramusculaire, 7500 U jusqu'à moins 12500 U
ZE-2025-141.02 | Asparaginase, ACY, intraveineuse / intramusculaire, 12500 U jusqu'à moins 17500 U
ZE-2025-141.03 | Asparaginase, ACY, intraveineuse / intramusculaire, 17500 U jusqu'à moins 22500 U
ZE-2025-141.04 | Asparaginase, ACY, intraveineuse / intramusculaire, 22500 U jusqu'à moins 27500 U
ZE-2025-141.05 | Asparaginase, ACY, intraveineuse / intramusculaire, 27500 U jusqu'à moins 35000 U
ZE-2025-141.06 | Asparaginase, ACY, intraveineuse / intramusculaire, 35000 U jusqu'à moins 42500 U
ZE-2025-141.07 | Asparaginase, ACY, intraveineuse / intramusculaire, 42500 U jusqu'à moins 50000 U
ZE-2025-141.08 | Asparaginase, ACY, intraveineuse / intramusculaire, 50000 U jusqu'à moins 57500 U
ZE-2025-141.09 | Asparaginase, ACY, intraveineuse / intramusculaire, 57500 U jusqu'à moins 65000 U
ZE-2025-141.10 | Asparaginase, ACY, intraveineuse / intramusculaire, 65000 U jusqu'à moins 85000 U
ZE-2025-141.11 | Asparaginase, ACY, intraveineuse / intramusculaire, 85000 U jusqu'à moins 105000 U
ZE-2025-141.12 | Asparaginase, ACY, intraveineuse / intramusculaire, 105000 U jusqu'à moins 125000 U
ZE-2025-141.13 | Asparaginase, ACY, intraveineuse / intramusculaire, 125000 U jusqu'à moins 145000 U
ZE-2025-141.14 | Asparaginase, ACY, intraveineuse / intramusculaire, 145000 U jusqu'à moins 175000 U
ZE-2025-141.15 | Asparaginase, ACY, intraveineuse / intramusculaire, 175000 U jusqu'à moins 205000 U
ZE-2025-141.16 | Asparaginase, ACY, intraveineuse / intramusculaire, 205000 U jusqu'à moins 235000 U
ZE-2025-141.17 | Asparaginase, ACY, intraveineuse / intramusculaire, 235000 U jusqu'à moins 265000 U
ZE-2025-141.18 | Asparaginase, ACY, intraveineuse / intramusculaire, 265000 U jusqu'à moins 305000 U
ZE-2025-141.19 | Asparaginase, ACY, intraveineuse / intramusculaire, 305000 U jusqu'à moins 345000 U
ZE-2025-141.20 | Asparaginase, ACY, intraveineuse / intramusculaire, 345000 U jusqu'à moins 385000 U
ZE-2025-141.22 | Asparaginase, ACY, intraveineuse / intramusculaire, 385000 U jusqu'à moins 425000 U
ZE-2025-141.24 | Asparaginase, ACY, intraveineuse / intramusculaire, 425000 U jusqu'à moins 485000 U
ZE-2025-141.25 | Asparaginase, ACY, intraveineuse / intramusculaire, 485000 U jusqu'à moins 545000 U
ZE-2025-141.26 | Asparaginase, ACY, intraveineuse / intramusculaire, 545000 U et plus
ZE-2025-160.00 | Midostaurine, oral, 125 mg jusqu'à moins 175 mg
ZE-2025-160.01 | Midostaurine, oral, 175 mg jusqu'à moins 275 mg
ZE-2025-160.02 | Midostaurine, oral, 275 mg jusqu'à moins 375 mg
ZE-2025-160.03 | Midostaurine, oral, 375 mg jusqu'à moins 475 mg
ZE-2025-160.04 | Midostaurine, oral, 475 mg jusqu'à moins 575 mg
ZE-2025-160.05 | Midostaurine, oral, 575 mg jusqu'à moins 725 mg
ZE-2025-160.06 | Midostaurine, oral, 725 mg jusqu'à moins 875 mg
ZE-2025-160.07 | Midostaurine, oral, 875 mg jusqu'à moins 1025 mg
ZE-2025-160.08 | Midostaurine, oral, 1025 mg jusqu'à moins 1175 mg
ZE-2025-160.09 | Midostaurine, oral, 1175 mg jusqu'à moins 1375 mg
ZE-2025-160.10 | Midostaurine, oral, 1375 mg jusqu'à moins 1575 mg
ZE-2025-160.11 | Midostaurine, oral, 1575 mg jusqu'à moins 1775 mg
ZE-2025-160.12 | Midostaurine, oral, 1775 mg jusqu'à moins 1975 mg
ZE-2025-160.13 | Midostaurine, oral, 1975 mg jusqu'à moins 2275 mg
ZE-2025-160.14 | Midostaurine, oral, 2275 mg jusqu'à moins 2575 mg
ZE-2025-160.15 | Midostaurine, oral, 2575 mg jusqu'à moins 2875 mg
ZE-2025-160.16 | Midostaurine, oral, 2875 mg jusqu'à moins 3175 mg
ZE-2025-160.17 | Midostaurine, oral, 3175 mg jusqu'à moins 3575 mg
ZE-2025-160.18 | Midostaurine, oral, 3575 mg jusqu'à moins 3975 mg
ZE-2025-160.20 | Midostaurine, oral, 3975 mg jusqu'à moins 4375 mg
ZE-2025-160.21 | Midostaurine, oral, 4375 mg jusqu'à moins 4775 mg
ZE-2025-160.22 | Midostaurine, oral, 4775 mg jusqu'à moins 5375 mg
ZE-2025-160.23 | Midostaurine, oral, 5375 mg jusqu'à moins 5975 mg
ZE-2025-160.24 | Midostaurine, oral, 5975 mg et plus
ZE-2025-165.01 | Foscarnet, intraveineuse, 20000 mg jusqu'à moins 30000 mg
ZE-2025-165.02 | Foscarnet, intraveineuse, 30000 mg jusqu'à moins 40000 mg
ZE-2025-165.03 | Foscarnet, intraveineuse, 40000 mg jusqu'à moins 50000 mg
ZE-2025-165.04 | Foscarnet, intraveineuse, 50000 mg jusqu'à moins 60000 mg
ZE-2025-165.05 | Foscarnet, intraveineuse, 60000 mg jusqu'à moins 80000 mg
ZE-2025-165.06 | Foscarnet, intraveineuse, 80000 mg jusqu'à moins 100000 mg
ZE-2025-165.07 | Foscarnet, intraveineuse, 100000 mg jusqu'à moins 120000 mg
ZE-2025-165.08 | Foscarnet, intraveineuse, 120000 mg jusqu'à moins 140000 mg
ZE-2025-165.09 | Foscarnet, intraveineuse, 140000 mg jusqu'à moins 180000 mg
ZE-2025-165.10 | Foscarnet, intraveineuse, 180000 mg jusqu'à moins 220000 mg
ZE-2025-165.11 | Foscarnet, intraveineuse, 220000 mg jusqu'à moins 260000 mg
ZE-2025-165.12 | Foscarnet, intraveineuse, 260000 mg jusqu'à moins 300000 mg
ZE-2025-165.13 | Foscarnet, intraveineuse, 300000 mg jusqu'à moins 380000 mg
ZE-2025-165.14 | Foscarnet, intraveineuse, 380000 mg jusqu'à moins 460000 mg
ZE-2025-165.15 | Foscarnet, intraveineuse, 460000 mg jusqu'à moins 540000 mg
ZE-2025-165.16 | Foscarnet, intraveineuse, 540000 mg jusqu'à moins 620000 mg
ZE-2025-165.18 | Foscarnet, intraveineuse, 620000 mg jusqu'à moins 740000 mg
ZE-2025-165.19 | Foscarnet, intraveineuse, 740000 mg jusqu'à moins 860000 mg
ZE-2025-165.20 | Foscarnet, intraveineuse, 860000 mg jusqu'à moins 980000 mg
ZE-2025-165.21 | Foscarnet, intraveineuse, 980000 mg jusqu'à moins 1.1e+06 mg
ZE-2025-165.22 | Foscarnet, intraveineuse, 1.1e+06 mg et plus
ZE-2025-183.00 | Thiotépa, intraveineuse, 45 mg jusqu'à moins 75 mg
ZE-2025-183.01 | Thiotépa, intraveineuse, 75 mg jusqu'à moins 125 mg
ZE-2025-183.02 | Thiotépa, intraveineuse, 125 mg jusqu'à moins 175 mg
ZE-2025-183.03 | Thiotépa, intraveineuse, 175 mg jusqu'à moins 225 mg
ZE-2025-183.04 | Thiotépa, intraveineuse, 225 mg jusqu'à moins 275 mg
ZE-2025-183.05 | Thiotépa, intraveineuse, 275 mg jusqu'à moins 375 mg
ZE-2025-183.06 | Thiotépa, intraveineuse, 375 mg jusqu'à moins 475 mg
ZE-2025-183.07 | Thiotépa, intraveineuse, 475 mg jusqu'à moins 575 mg
ZE-2025-183.08 | Thiotépa, intraveineuse, 575 mg jusqu'à moins 675 mg
ZE-2025-183.09 | Thiotépa, intraveineuse, 675 mg jusqu'à moins 875 mg
ZE-2025-183.10 | Thiotépa, intraveineuse, 875 mg jusqu'à moins 1075 mg
ZE-2025-183.11 | Thiotépa, intraveineuse, 1075 mg jusqu'à moins 1275 mg
ZE-2025-183.12 | Thiotépa, intraveineuse, 1275 mg jusqu'à moins 1475 mg
ZE-2025-183.13 | Thiotépa, intraveineuse, 1475 mg jusqu'à moins 1875 mg
ZE-2025-183.14 | Thiotépa, intraveineuse, 1875 mg jusqu'à moins 2275 mg
ZE-2025-183.15 | Thiotépa, intraveineuse, 2275 mg jusqu'à moins 2675 mg
ZE-2025-183.16 | Thiotépa, intraveineuse, 2675 mg jusqu'à moins 3075 mg
ZE-2025-183.17 | Thiotépa, intraveineuse, 3075 mg jusqu'à moins 3475 mg
ZE-2025-183.18 | Thiotépa, intraveineuse, 3475 mg jusqu'à moins 3875 mg
ZE-2025-183.19 | Thiotépa, intraveineuse, 3875 mg jusqu'à moins 4275 mg
ZE-2025-183.20 | Thiotépa, intraveineuse, 4275 mg jusqu'à moins 4675 mg
ZE-2025-183.21 | Thiotépa, intraveineuse, 4675 mg et plus
ZE-2025-184.01 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 0.5 UD jusqu'à moins 1.5 UD
ZE-2025-184.02 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 1.5 UD jusqu'à moins 2.5 UD
ZE-2025-184.03 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 2.5 UD jusqu'à moins 3.5 UD
ZE-2025-184.05 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 3.5 UD jusqu'à moins 4.5 UD
ZE-2025-184.06 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 4.5 UD jusqu'à moins 6.5 UD
ZE-2025-184.07 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 6.5 UD jusqu'à moins 8.5 UD
ZE-2025-184.08 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 8.5 UD jusqu'à moins 10.5 UD
ZE-2025-184.09 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 10.5 UD jusqu'à moins 12.5 UD
ZE-2025-184.10 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 12.5 UD jusqu'à moins 15.5 UD
ZE-2025-184.11 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 15.5 UD jusqu'à moins 18.5 UD
ZE-2025-184.12 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 18.5 UD jusqu'à moins 21.5 UD
ZE-2025-184.13 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 21.5 UD jusqu'à moins 25.5 UD
ZE-2025-184.14 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 25.5 UD jusqu'à moins 29.5 UD
ZE-2025-184.15 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 29.5 UD jusqu'à moins 33.5 UD
ZE-2025-184.16 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 33.5 UD et plus
ZE-2025-190.01 | Carmustine, intraveineuse, 50 mg jusqu'à moins 150 mg
ZE-2025-190.02 | Carmustine, intraveineuse, 150 mg jusqu'à moins 250 mg
ZE-2025-190.03 | Carmustine, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-190.04 | Carmustine, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-190.05 | Carmustine, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-190.06 | Carmustine, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2025-190.07 | Carmustine, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2025-190.08 | Carmustine, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2025-190.09 | Carmustine, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2025-190.10 | Carmustine, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2025-190.11 | Carmustine, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2025-190.12 | Carmustine, intraveineuse, 1650 mg jusqu'à moins 1850 mg
ZE-2025-190.13 | Carmustine, intraveineuse, 1850 mg jusqu'à moins 2150 mg
ZE-2025-190.14 | Carmustine, intraveineuse, 2150 mg jusqu'à moins 2450 mg
ZE-2025-190.15 | Carmustine, intraveineuse, 2450 mg jusqu'à moins 2750 mg
ZE-2025-190.16 | Carmustine, intraveineuse, 2750 mg jusqu'à moins 3050 mg
ZE-2025-190.17 | Carmustine, intraveineuse, 3050 mg jusqu'à moins 3350 mg
ZE-2025-190.18 | Carmustine, intraveineuse, 3350 mg jusqu'à moins 3650 mg
ZE-2025-190.19 | Carmustine, intraveineuse, 3650 mg jusqu'à moins 3950 mg
ZE-2025-190.20 | Carmustine, intraveineuse, 3950 mg et plus
ZE-2025-207.01 | Caplacizumab, intraveineuse / sous-cutané, 5 mg jusqu'à moins 15 mg
ZE-2025-207.02 | Caplacizumab, intraveineuse / sous-cutané, 15 mg jusqu'à moins 25 mg
ZE-2025-207.03 | Caplacizumab, intraveineuse / sous-cutané, 25 mg jusqu'à moins 35 mg
ZE-2025-207.04 | Caplacizumab, intraveineuse / sous-cutané, 35 mg jusqu'à moins 45 mg
ZE-2025-207.05 | Caplacizumab, intraveineuse / sous-cutané, 45 mg jusqu'à moins 55 mg
ZE-2025-207.06 | Caplacizumab, intraveineuse / sous-cutané, 55 mg jusqu'à moins 65 mg
ZE-2025-207.07 | Caplacizumab, intraveineuse / sous-cutané, 65 mg jusqu'à moins 75 mg
ZE-2025-207.08 | Caplacizumab, intraveineuse / sous-cutané, 75 mg jusqu'à moins 85 mg
ZE-2025-207.09 | Caplacizumab, intraveineuse / sous-cutané, 85 mg jusqu'à moins 95 mg
ZE-2025-207.10 | Caplacizumab, intraveineuse / sous-cutané, 95 mg jusqu'à moins 105 mg
ZE-2025-207.11 | Caplacizumab, intraveineuse / sous-cutané, 105 mg jusqu'à moins 125 mg
ZE-2025-207.12 | Caplacizumab, intraveineuse / sous-cutané, 125 mg jusqu'à moins 145 mg
ZE-2025-207.13 | Caplacizumab, intraveineuse / sous-cutané, 145 mg jusqu'à moins 165 mg
ZE-2025-207.15 | Caplacizumab, intraveineuse / sous-cutané, 165 mg jusqu'à moins 185 mg
ZE-2025-207.16 | Caplacizumab, intraveineuse / sous-cutané, 185 mg jusqu'à moins 205 mg
ZE-2025-207.17 | Caplacizumab, intraveineuse / sous-cutané, 205 mg jusqu'à moins 235 mg
ZE-2025-207.18 | Caplacizumab, intraveineuse / sous-cutané, 235 mg jusqu'à moins 265 mg
ZE-2025-207.19 | Caplacizumab, intraveineuse / sous-cutané, 265 mg et plus
ZE-2025-208.01 | Hémine, intraveineuse, 100 mg jusqu'à moins 140 mg
ZE-2025-208.02 | Hémine, intraveineuse, 140 mg jusqu'à moins 180 mg
ZE-2025-208.03 | Hémine, intraveineuse, 180 mg jusqu'à moins 225 mg
ZE-2025-208.04 | Hémine, intraveineuse, 225 mg jusqu'à moins 275 mg
ZE-2025-208.05 | Hémine, intraveineuse, 275 mg jusqu'à moins 350 mg
ZE-2025-208.06 | Hémine, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-208.07 | Hémine, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-208.08 | Hémine, intraveineuse, 550 mg jusqu'à moins 675 mg
ZE-2025-208.09 | Hémine, intraveineuse, 675 mg jusqu'à moins 825 mg
ZE-2025-208.10 | Hémine, intraveineuse, 825 mg jusqu'à moins 975 mg
ZE-2025-208.11 | Hémine, intraveineuse, 975 mg jusqu'à moins 1125 mg
ZE-2025-208.12 | Hémine, intraveineuse, 1125 mg jusqu'à moins 1325 mg
ZE-2025-208.13 | Hémine, intraveineuse, 1325 mg jusqu'à moins 1525 mg
ZE-2025-208.14 | Hémine, intraveineuse, 1525 mg jusqu'à moins 1725 mg
ZE-2025-208.16 | Hémine, intraveineuse, 1725 mg jusqu'à moins 1925 mg
ZE-2025-208.17 | Hémine, intraveineuse, 1925 mg jusqu'à moins 2200 mg
ZE-2025-208.18 | Hémine, intraveineuse, 2200 mg jusqu'à moins 2500 mg
ZE-2025-208.19 | Hémine, intraveineuse, 2500 mg et plus
ZE-2025-210.11 | Dinutuximab bêta, CQZ, intraveineuse, 15 mg jusqu'à moins 20 mg
ZE-2025-210.12 | Dinutuximab bêta, CQZ, intraveineuse, 20 mg jusqu'à moins 25 mg
ZE-2025-210.13 | Dinutuximab bêta, CQZ, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2025-210.14 | Dinutuximab bêta, CQZ, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2025-210.15 | Dinutuximab bêta, CQZ, intraveineuse, 45 mg jusqu'à moins 55 mg
ZE-2025-210.16 | Dinutuximab bêta, CQZ, intraveineuse, 55 mg jusqu'à moins 65 mg
ZE-2025-210.17 | Dinutuximab bêta, CQZ, intraveineuse, 65 mg jusqu'à moins 75 mg
ZE-2025-210.18 | Dinutuximab bêta, CQZ, intraveineuse, 75 mg jusqu'à moins 85 mg
ZE-2025-210.19 | Dinutuximab bêta, CQZ, intraveineuse, 85 mg jusqu'à moins 95 mg
ZE-2025-210.20 | Dinutuximab bêta, CQZ, intraveineuse, 95 mg jusqu'à moins 105 mg
ZE-2025-210.21 | Dinutuximab bêta, CQZ, intraveineuse, 105 mg et plus
ZE-2025-214.00 | Argatroban, intraveineuse, 375 mg jusqu'à moins 625 mg
ZE-2025-214.01 | Argatroban, intraveineuse, 625 mg jusqu'à moins 875 mg
ZE-2025-214.02 | Argatroban, intraveineuse, 875 mg jusqu'à moins 1125 mg
ZE-2025-214.03 | Argatroban, intraveineuse, 1125 mg jusqu'à moins 1375 mg
ZE-2025-214.04 | Argatroban, intraveineuse, 1375 mg jusqu'à moins 1875 mg
ZE-2025-214.05 | Argatroban, intraveineuse, 1875 mg jusqu'à moins 2375 mg
ZE-2025-214.06 | Argatroban, intraveineuse, 2375 mg jusqu'à moins 2875 mg
ZE-2025-214.07 | Argatroban, intraveineuse, 2875 mg jusqu'à moins 3375 mg
ZE-2025-214.08 | Argatroban, intraveineuse, 3375 mg jusqu'à moins 4375 mg
ZE-2025-214.09 | Argatroban, intraveineuse, 4375 mg jusqu'à moins 5375 mg
ZE-2025-214.10 | Argatroban, intraveineuse, 5375 mg jusqu'à moins 6375 mg
ZE-2025-214.11 | Argatroban, intraveineuse, 6375 mg jusqu'à moins 7500 mg
ZE-2025-214.12 | Argatroban, intraveineuse, 7500 mg jusqu'à moins 9000 mg
ZE-2025-214.13 | Argatroban, intraveineuse, 9000 mg jusqu'à moins 10500 mg
ZE-2025-214.14 | Argatroban, intraveineuse, 10500 mg jusqu'à moins 12000 mg
ZE-2025-214.15 | Argatroban, intraveineuse, 12000 mg jusqu'à moins 13500 mg
ZE-2025-214.16 | Argatroban, intraveineuse, 13500 mg jusqu'à moins 15000 mg
ZE-2025-214.18 | Argatroban, intraveineuse, 15000 mg jusqu'à moins 17500 mg
ZE-2025-214.19 | Argatroban, intraveineuse, 17500 mg jusqu'à moins 20000 mg
ZE-2025-214.20 | Argatroban, intraveineuse, 20000 mg jusqu'à moins 22500 mg
ZE-2025-214.21 | Argatroban, intraveineuse, 22500 mg jusqu'à moins 25000 mg
ZE-2025-214.22 | Argatroban, intraveineuse, 25000 mg et plus
ZE-2025-221.01 | Andexanet alfa, intraveineuse, 150 mg jusqu'à moins 250 mg
ZE-2025-221.02 | Andexanet alfa, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2025-221.03 | Andexanet alfa, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2025-221.04 | Andexanet alfa, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2025-221.05 | Andexanet alfa, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2025-221.06 | Andexanet alfa, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2025-221.07 | Andexanet alfa, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2025-221.08 | Andexanet alfa, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2025-221.09 | Andexanet alfa, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2025-221.10 | Andexanet alfa, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2025-221.11 | Andexanet alfa, intraveineuse, 1650 mg jusqu'à moins 2050 mg
ZE-2025-221.12 | Andexanet alfa, intraveineuse, 2050 mg jusqu'à moins 2450 mg
ZE-2025-221.13 | Andexanet alfa, intraveineuse, 2450 mg jusqu'à moins 2850 mg
ZE-2025-221.14 | Andexanet alfa, intraveineuse, 2850 mg et plus
ZE-2025-227.01 | Tebentafusp, intraveineuse, 20 mcg jusqu'à moins 50 mcg
ZE-2025-227.02 | Tebentafusp, intraveineuse, 50 mcg jusqu'à moins 150 mcg
ZE-2025-227.03 | Tebentafusp, intraveineuse, 150 mcg jusqu'à moins 250 mcg
ZE-2025-227.04 | Tebentafusp, intraveineuse, 250 mcg jusqu'à moins 350 mcg
ZE-2025-227.05 | Tebentafusp, intraveineuse, 350 mcg et plus
ZE-2025-230.01 | Bezlotoxumab, intraveineuse, 200 mg jusqu'à moins 300 mg
ZE-2025-230.02 | Bezlotoxumab, intraveineuse, 300 mg jusqu'à moins 400 mg
ZE-2025-230.03 | Bezlotoxumab, intraveineuse, 400 mg jusqu'à moins 500 mg
ZE-2025-230.04 | Bezlotoxumab, intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2025-230.05 | Bezlotoxumab, intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2025-230.06 | Bezlotoxumab, intraveineuse, 900 mg jusqu'à moins 1100 mg
ZE-2025-230.07 | Bezlotoxumab, intraveineuse, 1100 mg jusqu'à moins 1300 mg
ZE-2025-230.08 | Bezlotoxumab, intraveineuse, 1300 mg et plus
ZE-2025-231.01 | Idarucizumab, intraveineuse, 2 g jusqu'à moins 3 g
ZE-2025-231.02 | Idarucizumab, intraveineuse, 3 g jusqu'à moins 4 g
ZE-2025-231.03 | Idarucizumab, intraveineuse, 4 g jusqu'à moins 6 g
ZE-2025-231.04 | Idarucizumab, intraveineuse, 6 g jusqu'à moins 8 g
ZE-2025-231.05 | Idarucizumab, intraveineuse, 8 g jusqu'à moins 12 g
ZE-2025-231.06 | Idarucizumab, intraveineuse, 12 g jusqu'à moins 16 g
ZE-2025-231.07 | Idarucizumab, intraveineuse, 16 g et plus
ZE-2025-234.01 | Glofitamab, intraveineuse, 2 mg jusqu'à moins 3 mg
ZE-2025-234.02 | Glofitamab, intraveineuse, 3 mg jusqu'à moins 5 mg
ZE-2025-234.03 | Glofitamab, intraveineuse, 5 mg jusqu'à moins 7 mg
ZE-2025-234.04 | Glofitamab, intraveineuse, 7 mg jusqu'à moins 9 mg
ZE-2025-234.05 | Glofitamab, intraveineuse, 9 mg jusqu'à moins 11 mg
ZE-2025-234.06 | Glofitamab, intraveineuse, 11 mg jusqu'à moins 14 mg
ZE-2025-234.07 | Glofitamab, intraveineuse, 14 mg jusqu'à moins 17 mg
ZE-2025-234.08 | Glofitamab, intraveineuse, 17 mg jusqu'à moins 25 mg
ZE-2025-234.09 | Glofitamab, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2025-234.10 | Glofitamab, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2025-234.11 | Glofitamab, intraveineuse, 45 mg jusqu'à moins 55 mg
ZE-2025-234.12 | Glofitamab, intraveineuse, 55 mg jusqu'à moins 65 mg
ZE-2025-234.13 | Glofitamab, intraveineuse, 65 mg jusqu'à moins 80 mg
ZE-2025-234.14 | Glofitamab, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2025-234.15 | Glofitamab, intraveineuse, 100 mg et plus
ZE-2025-235.01 | Imlifidase, intraveineuse, 1 mg jusqu'à moins 12 mg
ZE-2025-235.02 | Imlifidase, intraveineuse, 12 mg jusqu'à moins 23 mg
ZE-2025-235.03 | Imlifidase, intraveineuse, 23 mg jusqu'à moins 34 mg
ZE-2025-235.04 | Imlifidase, intraveineuse, 34 mg et plus


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-01.01

ZE-2025-01.01 | Hémodialyse intermittente, avec anticoagulation par héparine ou sans anticoagulation, âge > 11 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 432.75 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-01.02

ZE-2025-01.02 | Hémodialyse intermittente, avec anticoagulation par héparine ou sans anticoagulation, âge < 12 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 859.4 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.10

ZE-2025-02.10 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, jusqu'à 24 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 857.25 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.11

ZE-2025-02.11 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 24 heures jusqu'à 72 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2009.96 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.12

ZE-2025-02.12 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 72 heures jusqu'à 144 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3931.15 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.13

ZE-2025-02.13 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 144 heures jusqu'à 264 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7005.06 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.14

ZE-2025-02.14 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 264 heures jusqu'à 432 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11615.92 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.15

ZE-2025-02.15 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 432 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18147.97 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.50

ZE-2025-02.50 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, jusqu'à 24 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 960.94 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.51

ZE-2025-02.51 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 24 heures jusqu'à 72 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2201.64 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.52

ZE-2025-02.52 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 72 heures jusqu'à 144 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4269.46 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.53

ZE-2025-02.53 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 144 heures jusqu'à 264 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7577.97 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.54

ZE-2025-02.54 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 264 heures jusqu'à 432 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12540.74 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-02.55

ZE-2025-02.55 | Hémofiltration continue, veino-veineuse à l'aide d'une pompe à sang [CVVH], avec anticoagulation par héparine ou sans anticoagulation, de plus de 432 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19571.34 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-03.19

ZE-2025-03.19 | Dialyse péritonéale continue, non assistée par une machine [CAPD], jusqu'à 24 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 451.4 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-03.20

ZE-2025-03.20 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 24 heures jusqu'à 72 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1218.04 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-03.21

ZE-2025-03.21 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 72 heures jusqu'à 144 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2495.79 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-03.22

ZE-2025-03.22 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 144 heures jusqu'à 264 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4540.17 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-03.23

ZE-2025-03.23 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 264 heures jusqu'à 432 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7606.76 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-03.24

ZE-2025-03.24 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 432 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11951.09 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.04

ZE-2025-04.04 | Remplacement d'un composant à distance du patient d'un système d'assistance cardio-vasculaire univentriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27251.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.08

ZE-2025-04.08 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, ventriculaire gauche, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30279.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.09

ZE-2025-04.09 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie), âge > 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 69063.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.10

ZE-2025-04.10 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie), âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 91293.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.13

ZE-2025-04.13 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, ventriculaire gauche, kit hospitalier, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 98110.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.14

ZE-2025-04.14 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, ventriculaire gauche, uniquement kit à domicile, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19458.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.15

ZE-2025-04.15 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, biventriculaire, kit hospitalier, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 183024.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.16

ZE-2025-04.16 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, biventriculaire, uniquement kit à domicile, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19458.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.17

ZE-2025-04.17 | Remplacement d'un composant ventriculaire gauche à distance du patient d'un système d'assistance cardio-vasculaire biventriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27251.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.18

ZE-2025-04.18 | Remplacement d'un composant ventriculaire gauche ainsi que droit à distance du patient d'un système d'assistance cardio-vasculaire biventriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 54502.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.01

ZE-2025-06.01 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 2000 U jusqu'à moins 4000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 930.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.02

ZE-2025-06.02 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 4000 U jusqu'à moins 6000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1551.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.03

ZE-2025-06.03 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 6000 U jusqu'à moins 10000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2482.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.04

ZE-2025-06.04 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3878.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.05

ZE-2025-06.05 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5430.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.06

ZE-2025-06.06 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6981.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.16

ZE-2025-06.16 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 25000 U jusqu'à moins 35000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9309.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.17

ZE-2025-06.17 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 35000 U jusqu'à moins 45000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12412.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.18

ZE-2025-06.18 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 45000 U jusqu'à moins 55000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15515.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.19

ZE-2025-06.19 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 55000 U jusqu'à moins 65000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18618.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.20

ZE-2025-06.20 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 65000 U jusqu'à moins 75000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21721.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.21

ZE-2025-06.21 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 75000 U jusqu'à moins 85000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24824.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.22

ZE-2025-06.22 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 85000 U jusqu'à moins 95000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27927.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.23

ZE-2025-06.23 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 95000 U jusqu'à moins 105000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31030.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-06.24

ZE-2025-06.24 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 105000 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34133.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.21

ZE-2025-07.21 | Pémétrexed, intraveineuse, 650 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 225.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.22

ZE-2025-07.22 | Pémétrexed, intraveineuse, 750 mg jusqu'à moins 850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 257.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.23

ZE-2025-07.23 | Pémétrexed, intraveineuse, 850 mg jusqu'à moins 950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 290.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.24

ZE-2025-07.24 | Pémétrexed, intraveineuse, 950 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 322.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.25

ZE-2025-07.25 | Pémétrexed, intraveineuse, 1050 mg jusqu'à moins 1150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 354.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.26

ZE-2025-07.26 | Pémétrexed, intraveineuse, 1150 mg jusqu'à moins 1350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 402.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.27

ZE-2025-07.27 | Pémétrexed, intraveineuse, 1350 mg jusqu'à moins 1550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 467.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.28

ZE-2025-07.28 | Pémétrexed, intraveineuse, 1550 mg jusqu'à moins 1750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 531.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.29

ZE-2025-07.29 | Pémétrexed, intraveineuse, 1750 mg jusqu'à moins 1950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 596.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.30

ZE-2025-07.30 | Pémétrexed, intraveineuse, 1950 mg jusqu'à moins 2150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 660.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.31

ZE-2025-07.31 | Pémétrexed, intraveineuse, 2150 mg jusqu'à moins 2350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 725.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.32

ZE-2025-07.32 | Pémétrexed, intraveineuse, 2350 mg jusqu'à moins 2550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 789.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.33

ZE-2025-07.33 | Pémétrexed, intraveineuse, 2550 mg jusqu'à moins 2750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 854.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.34

ZE-2025-07.34 | Pémétrexed, intraveineuse, 2750 mg jusqu'à moins 2950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 918.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.35

ZE-2025-07.35 | Pémétrexed, intraveineuse, 2950 mg jusqu'à moins 3250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 999.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.36

ZE-2025-07.36 | Pémétrexed, intraveineuse, 3250 mg jusqu'à moins 3550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1095.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.37

ZE-2025-07.37 | Pémétrexed, intraveineuse, 3550 mg jusqu'à moins 3850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1192.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-07.38

ZE-2025-07.38 | Pémétrexed, intraveineuse, 3850 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1289.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.00

ZE-2025-10.00 | Cétuximab, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 575.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.02

ZE-2025-10.02 | Cétuximab, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 767.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.03

ZE-2025-10.03 | Cétuximab, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 959.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.04

ZE-2025-10.04 | Cétuximab, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1150.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.05

ZE-2025-10.05 | Cétuximab, intraveineuse, 650 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1342.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.06

ZE-2025-10.06 | Cétuximab, intraveineuse, 750 mg jusqu'à moins 850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1534.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.07

ZE-2025-10.07 | Cétuximab, intraveineuse, 850 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1822.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.08

ZE-2025-10.08 | Cétuximab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2205.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.09

ZE-2025-10.09 | Cétuximab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2589.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.10

ZE-2025-10.10 | Cétuximab, intraveineuse, 1450 mg jusqu'à moins 1650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2973.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.11

ZE-2025-10.11 | Cétuximab, intraveineuse, 1650 mg jusqu'à moins 1850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3356.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.12

ZE-2025-10.12 | Cétuximab, intraveineuse, 1850 mg jusqu'à moins 2150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3836.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.13

ZE-2025-10.13 | Cétuximab, intraveineuse, 2150 mg jusqu'à moins 2450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4411.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.14

ZE-2025-10.14 | Cétuximab, intraveineuse, 2450 mg jusqu'à moins 2750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4987.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.15

ZE-2025-10.15 | Cétuximab, intraveineuse, 2750 mg jusqu'à moins 3050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5562.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.16

ZE-2025-10.16 | Cétuximab, intraveineuse, 3050 mg jusqu'à moins 3350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6138.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.18

ZE-2025-10.18 | Cétuximab, intraveineuse, 3350 mg jusqu'à moins 3950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7001.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.19

ZE-2025-10.19 | Cétuximab, intraveineuse, 3950 mg jusqu'à moins 4550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8152.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.21

ZE-2025-10.21 | Cétuximab, intraveineuse, 4550 mg jusqu'à moins 5150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9303.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.22

ZE-2025-10.22 | Cétuximab, intraveineuse, 5150 mg jusqu'à moins 5750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10454.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-10.23

ZE-2025-10.23 | Cétuximab, intraveineuse, 5750 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11605.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.21

ZE-2025-11.21 | Bévacizumab, intraveineuse, 50 mg jusqu'à moins 150 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 165.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.22

ZE-2025-11.22 | Bévacizumab, intraveineuse, 150 mg jusqu'à moins 250 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 331.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.23

ZE-2025-11.23 | Bévacizumab, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 496.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.24

ZE-2025-11.24 | Bévacizumab, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 662.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.25

ZE-2025-11.25 | Bévacizumab, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 827.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.26

ZE-2025-11.26 | Bévacizumab, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 993.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.27

ZE-2025-11.27 | Bévacizumab, intraveineuse, 650 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1158.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.28

ZE-2025-11.28 | Bévacizumab, intraveineuse, 750 mg jusqu'à moins 850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1324.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.29

ZE-2025-11.29 | Bévacizumab, intraveineuse, 850 mg jusqu'à moins 950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1489.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.30

ZE-2025-11.30 | Bévacizumab, intraveineuse, 950 mg jusqu'à moins 1150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1738.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.31

ZE-2025-11.31 | Bévacizumab, intraveineuse, 1150 mg jusqu'à moins 1350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2069.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.32

ZE-2025-11.32 | Bévacizumab, intraveineuse, 1350 mg jusqu'à moins 1550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2400.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.33

ZE-2025-11.33 | Bévacizumab, intraveineuse, 1550 mg jusqu'à moins 1750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2731.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.34

ZE-2025-11.34 | Bévacizumab, intraveineuse, 1750 mg jusqu'à moins 1950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3062.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.35

ZE-2025-11.35 | Bévacizumab, intraveineuse, 1950 mg jusqu'à moins 2350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3559.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.36

ZE-2025-11.36 | Bévacizumab, intraveineuse, 2350 mg jusqu'à moins 2750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4221.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.37

ZE-2025-11.37 | Bévacizumab, intraveineuse, 2750 mg jusqu'à moins 3350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5049.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.38

ZE-2025-11.38 | Bévacizumab, intraveineuse, 3350 mg jusqu'à moins 3950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6042.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.39

ZE-2025-11.39 | Bévacizumab, intraveineuse, 3950 mg jusqu'à moins 4550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7035.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.41

ZE-2025-11.41 | Bévacizumab, intraveineuse, 4550 mg jusqu'à moins 5150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8029.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.42

ZE-2025-11.42 | Bévacizumab, intraveineuse, 5150 mg jusqu'à moins 5750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9022.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-11.43

ZE-2025-11.43 | Bévacizumab, intraveineuse, 5750 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10015.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.00

ZE-2025-14.00 | Amphotéricine B, intraveineuse, 50 mg jusqu'à moins 100 mg, âge < 10 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 209.67 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.01

ZE-2025-14.01 | Amphotéricine B, intraveineuse, 100 mg jusqu'à moins 175 mg, âge < 10 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 384.4 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.02

ZE-2025-14.02 | Amphotéricine B, intraveineuse, 175 mg jusqu'à moins 250 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 594.07 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.03

ZE-2025-14.03 | Amphotéricine B, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 838.69 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.04

ZE-2025-14.04 | Amphotéricine B, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1118.26 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.05

ZE-2025-14.05 | Amphotéricine B, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1397.82 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.06

ZE-2025-14.06 | Amphotéricine B, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1677.38 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.07

ZE-2025-14.07 | Amphotéricine B, intraveineuse, 650 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1956.95 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.08

ZE-2025-14.08 | Amphotéricine B, intraveineuse, 750 mg jusqu'à moins 850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2236.51 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.09

ZE-2025-14.09 | Amphotéricine B, intraveineuse, 850 mg jusqu'à moins 950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2516.08 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.10

ZE-2025-14.10 | Amphotéricine B, intraveineuse, 950 mg jusqu'à moins 1150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2935.42 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.11

ZE-2025-14.11 | Amphotéricine B, intraveineuse, 1150 mg jusqu'à moins 1350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3494.55 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.12

ZE-2025-14.12 | Amphotéricine B, intraveineuse, 1350 mg jusqu'à moins 1550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4053.68 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.13

ZE-2025-14.13 | Amphotéricine B, intraveineuse, 1550 mg jusqu'à moins 1750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4612.81 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.14

ZE-2025-14.14 | Amphotéricine B, intraveineuse, 1750 mg jusqu'à moins 1950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5171.93 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.15

ZE-2025-14.15 | Amphotéricine B, intraveineuse, 1950 mg jusqu'à moins 2150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5731.06 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.16

ZE-2025-14.16 | Amphotéricine B, intraveineuse, 2150 mg jusqu'à moins 3150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7408.45 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.17

ZE-2025-14.17 | Amphotéricine B, intraveineuse, 3150 mg jusqu'à moins 4150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10204.09 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.18

ZE-2025-14.18 | Amphotéricine B, intraveineuse, 4150 mg jusqu'à moins 5150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12999.73 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.19

ZE-2025-14.19 | Amphotéricine B, intraveineuse, 5150 mg jusqu'à moins 6150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15795.37 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.20

ZE-2025-14.20 | Amphotéricine B, intraveineuse, 6150 mg jusqu'à moins 8650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20687.74 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.21

ZE-2025-14.21 | Amphotéricine B, intraveineuse, 8650 mg jusqu'à moins 11150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27676.84 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.22

ZE-2025-14.22 | Amphotéricine B, intraveineuse, 11150 mg jusqu'à moins 13650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34665.94 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.23

ZE-2025-14.23 | Amphotéricine B, intraveineuse, 13650 mg jusqu'à moins 18650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45149.59 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.24

ZE-2025-14.24 | Amphotéricine B, intraveineuse, 18650 mg jusqu'à moins 23650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 59127.79 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.25

ZE-2025-14.25 | Amphotéricine B, intraveineuse, 23650 mg jusqu'à moins 28650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 73105.99 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.26

ZE-2025-14.26 | Amphotéricine B, intraveineuse, 28650 mg jusqu'à moins 33650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 87084.19 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.27

ZE-2025-14.27 | Amphotéricine B, intraveineuse, 33650 mg jusqu'à moins 38650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 101062.39 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.28

ZE-2025-14.28 | Amphotéricine B, intraveineuse, 38650 mg jusqu'à moins 43650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 115040.59 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.30

ZE-2025-14.30 | Amphotéricine B, intraveineuse, 43650 mg jusqu'à moins 48650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 129018.79 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.32

ZE-2025-14.32 | Amphotéricine B, intraveineuse, 48650 mg jusqu'à moins 53650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 142996.99 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.33

ZE-2025-14.33 | Amphotéricine B, intraveineuse, 53650 mg jusqu'à moins 58650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 156975.19 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.34

ZE-2025-14.34 | Amphotéricine B, intraveineuse, 58650 mg jusqu'à moins 63650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 170953.39 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-14.35

ZE-2025-14.35 | Amphotéricine B, intraveineuse, 63650 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 184931.59 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.64

ZE-2025-15.64 | Voriconazole, oral, 3500 mg jusqu'à moins 4500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 244.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.65

ZE-2025-15.65 | Voriconazole, oral, 4500 mg jusqu'à moins 6500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 336.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.66

ZE-2025-15.66 | Voriconazole, oral, 6500 mg jusqu'à moins 8500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 458.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.67

ZE-2025-15.67 | Voriconazole, oral, 8500 mg jusqu'à moins 10500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 581.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.68

ZE-2025-15.68 | Voriconazole, oral, 10500 mg jusqu'à moins 15500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 795.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.69

ZE-2025-15.69 | Voriconazole, oral, 15500 mg jusqu'à moins 20500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1101.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.70

ZE-2025-15.70 | Voriconazole, oral, 20500 mg jusqu'à moins 25500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1406.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.71

ZE-2025-15.71 | Voriconazole, oral, 25500 mg jusqu'à moins 30500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1712.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.72

ZE-2025-15.72 | Voriconazole, oral, 30500 mg jusqu'à moins 35500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2018.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.73

ZE-2025-15.73 | Voriconazole, oral, 35500 mg jusqu'à moins 40500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2324.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.74

ZE-2025-15.74 | Voriconazole, oral, 40500 mg jusqu'à moins 45500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2630.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.75

ZE-2025-15.75 | Voriconazole, oral, 45500 mg jusqu'à moins 55500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3089.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.76

ZE-2025-15.76 | Voriconazole, oral, 55500 mg jusqu'à moins 65500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3700.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.77

ZE-2025-15.77 | Voriconazole, oral, 65500 mg jusqu'à moins 75500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4312.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.78

ZE-2025-15.78 | Voriconazole, oral, 75500 mg jusqu'à moins 85500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4924.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.79

ZE-2025-15.79 | Voriconazole, oral, 85500 mg jusqu'à moins 105500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5841.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.80

ZE-2025-15.80 | Voriconazole, oral, 105500 mg jusqu'à moins 125500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7065.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.81

ZE-2025-15.81 | Voriconazole, oral, 125500 mg jusqu'à moins 145500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8288.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.82

ZE-2025-15.82 | Voriconazole, oral, 145500 mg jusqu'à moins 165500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9511.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.83

ZE-2025-15.83 | Voriconazole, oral, 165500 mg jusqu'à moins 185500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10735.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.84

ZE-2025-15.84 | Voriconazole, oral, 185500 mg jusqu'à moins 205500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11958.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.85

ZE-2025-15.85 | Voriconazole, oral, 205500 mg jusqu'à moins 225500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13182.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-15.86

ZE-2025-15.86 | Voriconazole, oral, 225500 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14405.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.54

ZE-2025-16.54 | Voriconazole, intraveineuse, 1200 mg jusqu'à moins 1600 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 263.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.55

ZE-2025-16.55 | Voriconazole, intraveineuse, 1600 mg jusqu'à moins 2000 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 338.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.56

ZE-2025-16.56 | Voriconazole, intraveineuse, 2000 mg jusqu'à moins 2400 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 413.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.57

ZE-2025-16.57 | Voriconazole, intraveineuse, 2400 mg jusqu'à moins 3200 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 526.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.58

ZE-2025-16.58 | Voriconazole, intraveineuse, 3200 mg jusqu'à moins 4000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 677.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.59

ZE-2025-16.59 | Voriconazole, intraveineuse, 4000 mg jusqu'à moins 4800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 827.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.60

ZE-2025-16.60 | Voriconazole, intraveineuse, 4800 mg jusqu'à moins 5600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 978.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.61

ZE-2025-16.61 | Voriconazole, intraveineuse, 5600 mg jusqu'à moins 6400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1128.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.62

ZE-2025-16.62 | Voriconazole, intraveineuse, 6400 mg jusqu'à moins 7200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1279.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.63

ZE-2025-16.63 | Voriconazole, intraveineuse, 7200 mg jusqu'à moins 8800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1504.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.64

ZE-2025-16.64 | Voriconazole, intraveineuse, 8800 mg jusqu'à moins 10400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1805.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.65

ZE-2025-16.65 | Voriconazole, intraveineuse, 10400 mg jusqu'à moins 12000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2106.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.66

ZE-2025-16.66 | Voriconazole, intraveineuse, 12000 mg jusqu'à moins 13600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2407.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.67

ZE-2025-16.67 | Voriconazole, intraveineuse, 13600 mg jusqu'à moins 16800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2858.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.68

ZE-2025-16.68 | Voriconazole, intraveineuse, 16800 mg jusqu'à moins 20000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3460.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.69

ZE-2025-16.69 | Voriconazole, intraveineuse, 20000 mg jusqu'à moins 23200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4062.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.70

ZE-2025-16.70 | Voriconazole, intraveineuse, 23200 mg jusqu'à moins 26400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4664.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.71

ZE-2025-16.71 | Voriconazole, intraveineuse, 26400 mg jusqu'à moins 32800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5567.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.72

ZE-2025-16.72 | Voriconazole, intraveineuse, 32800 mg jusqu'à moins 39200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6771.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.73

ZE-2025-16.73 | Voriconazole, intraveineuse, 39200 mg jusqu'à moins 45600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7975.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.74

ZE-2025-16.74 | Voriconazole, intraveineuse, 45600 mg jusqu'à moins 52000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9178.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.75

ZE-2025-16.75 | Voriconazole, intraveineuse, 52000 mg jusqu'à moins 64800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10984.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.76

ZE-2025-16.76 | Voriconazole, intraveineuse, 64800 mg jusqu'à moins 77600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13392.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.77

ZE-2025-16.77 | Voriconazole, intraveineuse, 77600 mg jusqu'à moins 90400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15799.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-16.78

ZE-2025-16.78 | Voriconazole, intraveineuse, 90400 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18207.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.28

ZE-2025-18.28 | Anidulafungine, intraveineuse, 150 mg jusqu'à moins 250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 376.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.29

ZE-2025-18.29 | Anidulafungine, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 565.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.30

ZE-2025-18.30 | Anidulafungine, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 753.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.31

ZE-2025-18.31 | Anidulafungine, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 942.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.32

ZE-2025-18.32 | Anidulafungine, intraveineuse, 550 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1224.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.33

ZE-2025-18.33 | Anidulafungine, intraveineuse, 750 mg jusqu'à moins 950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1601.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.34

ZE-2025-18.34 | Anidulafungine, intraveineuse, 950 mg jusqu'à moins 1150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1978.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.35

ZE-2025-18.35 | Anidulafungine, intraveineuse, 1150 mg jusqu'à moins 1350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2355.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.36

ZE-2025-18.36 | Anidulafungine, intraveineuse, 1350 mg jusqu'à moins 1650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2826.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.37

ZE-2025-18.37 | Anidulafungine, intraveineuse, 1650 mg jusqu'à moins 1950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3391.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.38

ZE-2025-18.38 | Anidulafungine, intraveineuse, 1950 mg jusqu'à moins 2250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3956.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.39

ZE-2025-18.39 | Anidulafungine, intraveineuse, 2250 mg jusqu'à moins 2550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4522.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.40

ZE-2025-18.40 | Anidulafungine, intraveineuse, 2550 mg jusqu'à moins 2950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5181.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.41

ZE-2025-18.41 | Anidulafungine, intraveineuse, 2950 mg jusqu'à moins 3350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5935.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.42

ZE-2025-18.42 | Anidulafungine, intraveineuse, 3350 mg jusqu'à moins 3750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6688.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.43

ZE-2025-18.43 | Anidulafungine, intraveineuse, 3750 mg jusqu'à moins 4150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7442.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.44

ZE-2025-18.44 | Anidulafungine, intraveineuse, 4150 mg jusqu'à moins 4950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8573.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.45

ZE-2025-18.45 | Anidulafungine, intraveineuse, 4950 mg jusqu'à moins 5750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10080.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.46

ZE-2025-18.46 | Anidulafungine, intraveineuse, 5750 mg jusqu'à moins 6550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11587.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.47

ZE-2025-18.47 | Anidulafungine, intraveineuse, 6550 mg jusqu'à moins 7350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13095.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.48

ZE-2025-18.48 | Anidulafungine, intraveineuse, 7350 mg jusqu'à moins 8950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15356.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.49

ZE-2025-18.49 | Anidulafungine, intraveineuse, 8950 mg jusqu'à moins 10550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18370.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.50

ZE-2025-18.50 | Anidulafungine, intraveineuse, 10550 mg jusqu'à moins 12150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21385.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.51

ZE-2025-18.51 | Anidulafungine, intraveineuse, 12150 mg jusqu'à moins 13750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24400.39 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.53

ZE-2025-18.53 | Anidulafungine, intraveineuse, 13750 mg jusqu'à moins 15350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27415.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-18.54

ZE-2025-18.54 | Anidulafungine, intraveineuse, 15350 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30429.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.18

ZE-2025-19.18 | Infliximab, intraveineuse / sous-cutané, 75 mg jusqu'à moins 125 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 261.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.19

ZE-2025-19.19 | Infliximab, intraveineuse / sous-cutané, 125 mg jusqu'à moins 175 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 391.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.20

ZE-2025-19.20 | Infliximab, intraveineuse / sous-cutané, 175 mg jusqu'à moins 225 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 522.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.21

ZE-2025-19.21 | Infliximab, intraveineuse / sous-cutané, 225 mg jusqu'à moins 275 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 652.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.39

ZE-2025-19.39 | Infliximab, intraveineuse / sous-cutané, 275 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 815.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.40

ZE-2025-19.40 | Infliximab, intraveineuse / sous-cutané, 350 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1044.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.41

ZE-2025-19.41 | Infliximab, intraveineuse / sous-cutané, 450 mg jusqu'à moins 550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1305.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.42

ZE-2025-19.42 | Infliximab, intraveineuse / sous-cutané, 550 mg jusqu'à moins 650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1566.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.43

ZE-2025-19.43 | Infliximab, intraveineuse / sous-cutané, 650 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1827.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.44

ZE-2025-19.44 | Infliximab, intraveineuse / sous-cutané, 750 mg jusqu'à moins 850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2088.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.45

ZE-2025-19.45 | Infliximab, intraveineuse / sous-cutané, 850 mg jusqu'à moins 950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2349.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.46

ZE-2025-19.46 | Infliximab, intraveineuse / sous-cutané, 950 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2610.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.47

ZE-2025-19.47 | Infliximab, intraveineuse / sous-cutané, 1050 mg jusqu'à moins 1250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3001.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.48

ZE-2025-19.48 | Infliximab, intraveineuse / sous-cutané, 1250 mg jusqu'à moins 1450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3523.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.49

ZE-2025-19.49 | Infliximab, intraveineuse / sous-cutané, 1450 mg jusqu'à moins 1650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4046.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.50

ZE-2025-19.50 | Infliximab, intraveineuse / sous-cutané, 1650 mg jusqu'à moins 1850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4568.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.51

ZE-2025-19.51 | Infliximab, intraveineuse / sous-cutané, 1850 mg jusqu'à moins 2050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5090.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.52

ZE-2025-19.52 | Infliximab, intraveineuse / sous-cutané, 2050 mg jusqu'à moins 2250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5612.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.53

ZE-2025-19.53 | Infliximab, intraveineuse / sous-cutané, 2250 mg jusqu'à moins 2500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6199.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.54

ZE-2025-19.54 | Infliximab, intraveineuse / sous-cutané, 2500 mg jusqu'à moins 2800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6917.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-19.55

ZE-2025-19.55 | Infliximab, intraveineuse / sous-cutané, 2800 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7700.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.01

ZE-2025-20.01 | Transfusion de globules rouges concentrés, 6 à 10 UT, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1918.62 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.02

ZE-2025-20.02 | Transfusion de globules rouges concentrés, 11 à 15 UT, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3117.76 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.03

ZE-2025-20.03 | Transfusion de globules rouges concentrés, 16 UT à 20 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4316.9 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.04

ZE-2025-20.04 | Transfusion de globules rouges concentrés, 21 UT à 30 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6115.6 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.05

ZE-2025-20.05 | Transfusion de globules rouges concentrés, 31 UT à 40 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8513.88 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.06

ZE-2025-20.06 | Transfusion de globules rouges concentrés, 41 UT à 50 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10912.16 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.07

ZE-2025-20.07 | Transfusion de globules rouges concentrés, 51 UT à 60 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13310.42 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.08

ZE-2025-20.08 | Transfusion de globules rouges concentrés, 61 UT à 70 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15708.7 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.09

ZE-2025-20.09 | Transfusion de globules rouges concentrés, 71 UT à 80 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18106.98 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.10

ZE-2025-20.10 | Transfusion de globules rouges concentrés, 81 UT à 90 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20505.26 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.11

ZE-2025-20.11 | Transfusion de globules rouges concentrés, 91 UT à 100 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22903.52 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.12

ZE-2025-20.12 | Transfusion de globules rouges concentrés, 101 UT à 115 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25901.38 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.13

ZE-2025-20.13 | Transfusion de globules rouges concentrés, 116 UT à 130 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29498.78 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.14

ZE-2025-20.14 | Transfusion de globules rouges concentrés, 131 UT à 145 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33096.2 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.15

ZE-2025-20.15 | Transfusion de globules rouges concentrés, 146 UT à 160 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36693.6 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.16

ZE-2025-20.16 | Transfusion de globules rouges concentrés, 161 UT à 175 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40291.02 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.17

ZE-2025-20.17 | Transfusion de globules rouges concentrés, 176 UT à 190 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 43888.44 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.18

ZE-2025-20.18 | Transfusion de globules rouges concentrés, 191 UT à 205 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47485.84 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.19

ZE-2025-20.19 | Transfusion de globules rouges concentrés, 206 UT à 220 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 51083.26 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.20

ZE-2025-20.20 | Transfusion de globules rouges concentrés, 221 UT à 235 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 54680.68 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.21

ZE-2025-20.21 | Transfusion de globules rouges concentrés, 236 UT à 250 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 58278.08 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.22

ZE-2025-20.22 | Transfusion de globules rouges concentrés, 251 UT à 265 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 61875.5 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.23

ZE-2025-20.23 | Transfusion de globules rouges concentrés, 266 UT à 280 UT,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 65472.9 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-20.24

ZE-2025-20.24 | Transfusion de globules rouges concentrés, 281 UT et plus,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 69070.32 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.01

ZE-2025-23.01 | Transfusion de concentré plaquettaire du patient, 1 concentré, âge < 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1476.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.02

ZE-2025-23.02 | Transfusion de concentrés plaquettaires du patient, 2 concentrés, âge < 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2952.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.03

ZE-2025-23.03 | Transfusion de concentrés plaquettaires du patient, 3 concentrés, âge < 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4428.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.04

ZE-2025-23.04 | Transfusion de concentrés plaquettaires du patient, 4 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5904.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.05

ZE-2025-23.05 | Transfusion de concentrés plaquettaires du patient, 5 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7380.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.06

ZE-2025-23.06 | Transfusion de concentrés plaquettaires du patient, 6 à 8 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10333.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.07

ZE-2025-23.07 | Transfusion de concentrés plaquettaires du patient, 9 à 11 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14761.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.08

ZE-2025-23.08 | Transfusion de concentrés plaquettaires du patient, 12 à 14 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19190.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.09

ZE-2025-23.09 | Transfusion de concentrés plaquettaires du patient, 15 à 17 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23619.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.10

ZE-2025-23.10 | Transfusion de concentrés plaquettaires du patient, 18 à 20 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28047.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.11

ZE-2025-23.11 | Transfusion de concentrés plaquettaires du patient, 21 à 23 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32476.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.12

ZE-2025-23.12 | Transfusion de concentrés plaquettaires du patient, 24 à 26 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36904.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.13

ZE-2025-23.13 | Transfusion de concentrés plaquettaires du patient, 27 à 29 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 41333.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.14

ZE-2025-23.14 | Transfusion de concentrés plaquettaires du patient, 30 à 32 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45761.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.15

ZE-2025-23.15 | Transfusion de concentrés plaquettaires du patient, 33 à 35 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 50190.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.16

ZE-2025-23.16 | Transfusion de concentrés plaquettaires du patient, 36 à 38 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 54618.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.17

ZE-2025-23.17 | Transfusion de concentrés plaquettaires du patient, 39 à 41 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 59047.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.18

ZE-2025-23.18 | Transfusion de concentrés plaquettaires du patient, 42 à 44 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 63476.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.19

ZE-2025-23.19 | Transfusion de concentrés plaquettaires du patient, 45 à 47 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67904.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.20

ZE-2025-23.20 | Transfusion de concentrés plaquettaires du patient, 48 à 50 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 72333.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.21

ZE-2025-23.21 | Transfusion de concentrés plaquettaires du patient, 51 à 53 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 76761.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.22

ZE-2025-23.22 | Transfusion de concentrés plaquettaires du patient, 54 à 56 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 81190.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.23

ZE-2025-23.23 | Transfusion de concentrés plaquettaires du patient, 57 à 59 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 85618.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.24

ZE-2025-23.24 | Transfusion de concentrés plaquettaires du patient, 60 à 62 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 90047.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.25

ZE-2025-23.25 | Transfusion de concentrés plaquettaires du patient, 63 à 65 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 94476.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.26

ZE-2025-23.26 | Transfusion de concentrés plaquettaires du patient, 66 à 68 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 98904.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-23.27

ZE-2025-23.27 | Transfusion de concentrés plaquettaires du patient, 69 concentrés et plus,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 103333.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.50

ZE-2025-24.50 | Insertion et remplacement de prothèse auto-expansible (tube permanent) dans l'oesophage, par endoscopie,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1146.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.51

ZE-2025-24.51 | Insertion et remplacement de deux prothèses auto-expansibles (tubes permanents) dans l'oesophage, par endoscopie,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2292.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.52

ZE-2025-24.52 | Insertion et remplacement de plus de deux prothèses auto-expansibles (tubes permanents) dans l'oesophage, par endoscopie,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3438.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.60

ZE-2025-24.60 | Insertion ou remplacement de prothèse auto-expansible dans l'estomac, par endoscopie,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1146.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.80

ZE-2025-24.80 | Insertion et remplacement d'un stent [prothèse] auto-expansible de canal pancréatique, par endoscopie,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 937.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.91

ZE-2025-24.91 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 2 stents,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1875.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.92

ZE-2025-24.92 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 3 stents,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2813.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.93

ZE-2025-24.93 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 4 stents,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3751.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.94

ZE-2025-24.94 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 5 stents,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4688.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-24.95

ZE-2025-24.95 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 6 stents et plus,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5626.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-26.01

ZE-2025-26.01 | Leucaphérèse thérapeutique,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1022.07 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base A91Z n’est pas possible. Cette rémunération supplémentaire ne peut pas être facturée en plus du DRG A91Z parce que la prestation principale de ce DRG étant l'aphérèse. Les coûts du traitement par aphérèse sont déjà intégralement compris dans le DRG.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-26.02

ZE-2025-26.02 | Plasmaphérèse thérapeutique, échange de plasma avec NaCl et colloïdes (p.ex. albumine),
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1282.25 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base A91Z n’est pas possible. Cette rémunération supplémentaire ne peut pas être facturée en plus du DRG A91Z parce que la prestation principale de ce DRG étant l'aphérèse. Les coûts du traitement par aphérèse sont déjà intégralement compris dans le DRG.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-26.03

ZE-2025-26.03 | Immunoadsorption extracorporelle, sur colonne régénérable,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3220.24 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base A91Z n’est pas possible. Cette rémunération supplémentaire ne peut pas être facturée en plus du DRG A91Z parce que la prestation principale de ce DRG étant l'aphérèse. Les coûts du traitement par aphérèse sont déjà intégralement compris dans le DRG.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-26.04

ZE-2025-26.04 | Plasmaphérèse thérapeutique, échange de plasma exclusivement avec PFC [PFCq, qFFP],
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2635.73 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base A91Z n’est pas possible. Cette rémunération supplémentaire ne peut pas être facturée en plus du DRG A91Z parce que la prestation principale de ce DRG étant l'aphérèse. Les coûts du traitement par aphérèse sont déjà intégralement compris dans le DRG.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-26.05

ZE-2025-26.05 | Érythrocytophérèse thérapeutique,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1282.25 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base A91Z n’est pas possible. Cette rémunération supplémentaire ne peut pas être facturée en plus du DRG A91Z parce que la prestation principale de ce DRG étant l'aphérèse. Les coûts du traitement par aphérèse sont déjà intégralement compris dans le DRG.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.77

ZE-2025-28.77 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 100 U jusqu'à moins 300 U, âge < 2 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 127.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.78

ZE-2025-28.78 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 300 U jusqu'à moins 500 U, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 254.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.79

ZE-2025-28.79 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 500 U jusqu'à moins 1000 U, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 477.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.80

ZE-2025-28.80 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 1000 U jusqu'à moins 2000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 954.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.81

ZE-2025-28.81 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 2000 U jusqu'à moins 4000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1908.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.82

ZE-2025-28.82 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 4000 U jusqu'à moins 6000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3180.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.83

ZE-2025-28.83 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 6000 U jusqu'à moins 8000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4452.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.84

ZE-2025-28.84 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 8000 U jusqu'à moins 10000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5724.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.85

ZE-2025-28.85 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 10000 U jusqu'à moins 12000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6996.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.86

ZE-2025-28.86 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 12000 U jusqu'à moins 14000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8269.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.87

ZE-2025-28.87 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 14000 U jusqu'à moins 16000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9541.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.88

ZE-2025-28.88 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 16000 U jusqu'à moins 18000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10813.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.89

ZE-2025-28.89 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 18000 U jusqu'à moins 20000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12085.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.90

ZE-2025-28.90 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 20000 U jusqu'à moins 24000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13993.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.91

ZE-2025-28.91 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 24000 U jusqu'à moins 28000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16538.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.92

ZE-2025-28.92 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 28000 U jusqu'à moins 32000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19082.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.93

ZE-2025-28.93 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 32000 U jusqu'à moins 36000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21627.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.94

ZE-2025-28.94 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 36000 U jusqu'à moins 40000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24171.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.95

ZE-2025-28.95 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 40000 U jusqu'à moins 46000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27351.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.96

ZE-2025-28.96 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 46000 U jusqu'à moins 52000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31168.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.97

ZE-2025-28.97 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 52000 U jusqu'à moins 58000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34984.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.98

ZE-2025-28.98 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 58000 U jusqu'à moins 64000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 38801.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.99

ZE-2025-28.99 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 64000 U jusqu'à moins 70000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 42618.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.100

ZE-2025-28.100 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 70000 U jusqu'à moins 78000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47070.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.101

ZE-2025-28.101 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 78000 U jusqu'à moins 86000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52159.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.102

ZE-2025-28.102 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 86000 U jusqu'à moins 94000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57248.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.103

ZE-2025-28.103 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 94000 U jusqu'à moins 102000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 62336.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.104

ZE-2025-28.104 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 102000 U jusqu'à moins 110000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67425.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.106

ZE-2025-28.106 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 110000 U jusqu'à moins 118000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 72514.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.107

ZE-2025-28.107 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 118000 U jusqu'à moins 130000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 78875.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-28.108

ZE-2025-28.108 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 130000 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 86508.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.50

ZE-2025-30.50 | Fibrinogène humain, intraveineuse, 0.5 g jusqu'à moins 1.5 g, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 277.95 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.51

ZE-2025-30.51 | Fibrinogène humain, intraveineuse, 1.5 g jusqu'à moins 2.5 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 555.89 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.52

ZE-2025-30.52 | Fibrinogène humain, intraveineuse, 2.5 g jusqu'à moins 3.5 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 833.84 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.71

ZE-2025-30.71 | Fibrinogène humain, intraveineuse, 3.5 g jusqu'à moins 4.5 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1111.79 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.72

ZE-2025-30.72 | Fibrinogène humain, intraveineuse, 4.5 g jusqu'à moins 5.5 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1389.73 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.73

ZE-2025-30.73 | Fibrinogène humain, intraveineuse, 5.5 g jusqu'à moins 6.5 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1667.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.74

ZE-2025-30.74 | Fibrinogène humain, intraveineuse, 6.5 g jusqu'à moins 7.5 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1945.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.75

ZE-2025-30.75 | Fibrinogène humain, intraveineuse, 7.5 g jusqu'à moins 8.5 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2223.57 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.76

ZE-2025-30.76 | Fibrinogène humain, intraveineuse, 8.5 g jusqu'à moins 10.5 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2640.49 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.77

ZE-2025-30.77 | Fibrinogène humain, intraveineuse, 10.5 g jusqu'à moins 12.5 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3196.39 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.78

ZE-2025-30.78 | Fibrinogène humain, intraveineuse, 12.5 g jusqu'à moins 15 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3821.76 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.79

ZE-2025-30.79 | Fibrinogène humain, intraveineuse, 15 g jusqu'à moins 20 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4864.06 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.80

ZE-2025-30.80 | Fibrinogène humain, intraveineuse, 20 g jusqu'à moins 30 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6948.66 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.81

ZE-2025-30.81 | Fibrinogène humain, intraveineuse, 30 g jusqu'à moins 40 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9728.13 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.82

ZE-2025-30.82 | Fibrinogène humain, intraveineuse, 40 g jusqu'à moins 50 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12507.59 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.83

ZE-2025-30.83 | Fibrinogène humain, intraveineuse, 50 g jusqu'à moins 60 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15287.06 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.84

ZE-2025-30.84 | Fibrinogène humain, intraveineuse, 60 g jusqu'à moins 80 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19456.26 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.85

ZE-2025-30.85 | Fibrinogène humain, intraveineuse, 80 g jusqu'à moins 100 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25015.19 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.86

ZE-2025-30.86 | Fibrinogène humain, intraveineuse, 100 g jusqu'à moins 120 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30574.12 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.87

ZE-2025-30.87 | Fibrinogène humain, intraveineuse, 120 g jusqu'à moins 140 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36133.05 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.88

ZE-2025-30.88 | Fibrinogène humain, intraveineuse, 140 g jusqu'à moins 160 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 41691.98 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.89

ZE-2025-30.89 | Fibrinogène humain, intraveineuse, 160 g jusqu'à moins 180 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47250.91 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.90

ZE-2025-30.90 | Fibrinogène humain, intraveineuse, 180 g jusqu'à moins 200 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52809.84 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.91

ZE-2025-30.91 | Fibrinogène humain, intraveineuse, 200 g jusqu'à moins 220 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 58368.77 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.93

ZE-2025-30.93 | Fibrinogène humain, intraveineuse, 220 g jusqu'à moins 240 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 63927.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-30.94

ZE-2025-30.94 | Fibrinogène humain, intraveineuse, 240 g et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 69486.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.24

ZE-2025-31.24 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 313.88 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.25

ZE-2025-31.25 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 1500 U jusqu'à moins 2500 U, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 502.2 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.26

ZE-2025-31.26 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 2500 U jusqu'à moins 3500 U, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 753.3 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.27

ZE-2025-31.27 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 3500 U jusqu'à moins 4500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1004.4 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.28

ZE-2025-31.28 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 4500 U jusqu'à moins 5500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1255.5 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.29

ZE-2025-31.29 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 5500 U jusqu'à moins 6500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1506.6 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.30

ZE-2025-31.30 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 6500 U jusqu'à moins 7500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1757.7 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.31

ZE-2025-31.31 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 7500 U jusqu'à moins 8500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2008.8 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.32

ZE-2025-31.32 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 8500 U jusqu'à moins 9500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2259.9 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.33

ZE-2025-31.33 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 9500 U jusqu'à moins 10500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2511.0 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.34

ZE-2025-31.34 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 10500 U jusqu'à moins 15500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3264.3 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.35

ZE-2025-31.35 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 15500 U jusqu'à moins 20500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4519.8 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.36

ZE-2025-31.36 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 20500 U jusqu'à moins 25500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5775.3 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.37

ZE-2025-31.37 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 25500 U jusqu'à moins 30500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7030.8 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.38

ZE-2025-31.38 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 30500 U jusqu'à moins 40500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8914.05 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.39

ZE-2025-31.39 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 40500 U jusqu'à moins 50500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11425.05 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.40

ZE-2025-31.40 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 50500 U jusqu'à moins 60500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13936.05 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.41

ZE-2025-31.41 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 60500 U jusqu'à moins 70500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16447.05 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.42

ZE-2025-31.42 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 70500 U jusqu'à moins 80500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18958.05 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.43

ZE-2025-31.43 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 80500 U jusqu'à moins 100500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22724.55 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.44

ZE-2025-31.44 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 100500 U jusqu'à moins 120500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27746.55 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.45

ZE-2025-31.45 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 120500 U jusqu'à moins 140500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32768.55 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.46

ZE-2025-31.46 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 140500 U jusqu'à moins 160500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37790.55 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.47

ZE-2025-31.47 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 160500 U jusqu'à moins 200500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45323.55 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-31.48

ZE-2025-31.48 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 200500 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 55367.55 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.27

ZE-2025-32.27 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 546.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.28

ZE-2025-32.28 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 911.33 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.29

ZE-2025-32.29 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 1500 U jusqu'à moins 5000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2369.45 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.30

ZE-2025-32.30 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 5000 U jusqu'à moins 10000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5467.95 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.31

ZE-2025-32.31 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9113.25 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.32

ZE-2025-32.32 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12758.55 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.33

ZE-2025-32.33 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16403.85 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.34

ZE-2025-32.34 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20049.15 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.35

ZE-2025-32.35 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23694.45 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.36

ZE-2025-32.36 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27339.75 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.37

ZE-2025-32.37 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 40000 U jusqu'à moins 45000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30985.05 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.38

ZE-2025-32.38 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 45000 U jusqu'à moins 50000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34630.35 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.39

ZE-2025-32.39 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 50000 U jusqu'à moins 55000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 38275.65 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.40

ZE-2025-32.40 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 55000 U jusqu'à moins 60000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 41920.95 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.41

ZE-2025-32.41 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 60000 U jusqu'à moins 65000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45566.25 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.42

ZE-2025-32.42 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 65000 U jusqu'à moins 70000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 49211.55 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.43

ZE-2025-32.43 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 70000 U jusqu'à moins 75000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52856.85 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.44

ZE-2025-32.44 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 75000 U jusqu'à moins 80000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 56502.15 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.45

ZE-2025-32.45 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 80000 U jusqu'à moins 85000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 60147.45 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.46

ZE-2025-32.46 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 85000 U jusqu'à moins 90000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 63792.75 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.47

ZE-2025-32.47 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 90000 U jusqu'à moins 100000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 69260.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.48

ZE-2025-32.48 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 100000 U jusqu'à moins 110000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 76551.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.49

ZE-2025-32.49 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 110000 U jusqu'à moins 120000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 83841.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.50

ZE-2025-32.50 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 120000 U jusqu'à moins 130000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 91132.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.51

ZE-2025-32.51 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 130000 U jusqu'à moins 140000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 98423.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.52

ZE-2025-32.52 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 140000 U jusqu'à moins 150000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 105713.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-32.53

ZE-2025-32.53 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 150000 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 113004.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.27

ZE-2025-33.27 | Facteur VIII de coagulation, recombinant, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 514.64 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.28

ZE-2025-33.28 | Facteur VIII de coagulation, recombinant, intraveineuse, 1000 U jusqu'à moins 2000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1029.27 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.29

ZE-2025-33.29 | Facteur VIII de coagulation, recombinant, intraveineuse, 2000 U jusqu'à moins 5000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2401.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.30

ZE-2025-33.30 | Facteur VIII de coagulation, recombinant, intraveineuse, 5000 U jusqu'à moins 8000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4460.17 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.31

ZE-2025-33.31 | Facteur VIII de coagulation, recombinant, intraveineuse, 8000 U jusqu'à moins 12000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6861.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.32

ZE-2025-33.32 | Facteur VIII de coagulation, recombinant, intraveineuse, 12000 U jusqu'à moins 16000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9606.52 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.33

ZE-2025-33.33 | Facteur VIII de coagulation, recombinant, intraveineuse, 16000 U jusqu'à moins 20000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12351.24 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.34

ZE-2025-33.34 | Facteur VIII de coagulation, recombinant, intraveineuse, 20000 U jusqu'à moins 26000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15782.14 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.35

ZE-2025-33.35 | Facteur VIII de coagulation, recombinant, intraveineuse, 26000 U jusqu'à moins 32000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19899.22 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.36

ZE-2025-33.36 | Facteur VIII de coagulation, recombinant, intraveineuse, 32000 U jusqu'à moins 38000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24016.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.37

ZE-2025-33.37 | Facteur VIII de coagulation, recombinant, intraveineuse, 38000 U jusqu'à moins 44000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28133.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.38

ZE-2025-33.38 | Facteur VIII de coagulation, recombinant, intraveineuse, 44000 U jusqu'à moins 50000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32250.46 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.39

ZE-2025-33.39 | Facteur VIII de coagulation, recombinant, intraveineuse, 50000 U jusqu'à moins 58000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37053.72 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.40

ZE-2025-33.40 | Facteur VIII de coagulation, recombinant, intraveineuse, 58000 U jusqu'à moins 66000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 42543.16 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.41

ZE-2025-33.41 | Facteur VIII de coagulation, recombinant, intraveineuse, 66000 U jusqu'à moins 74000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 48032.6 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.42

ZE-2025-33.42 | Facteur VIII de coagulation, recombinant, intraveineuse, 74000 U jusqu'à moins 82000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 53522.04 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.43

ZE-2025-33.43 | Facteur VIII de coagulation, recombinant, intraveineuse, 82000 U jusqu'à moins 90000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 59011.48 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.44

ZE-2025-33.44 | Facteur VIII de coagulation, recombinant, intraveineuse, 90000 U jusqu'à moins 100000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 65187.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.45

ZE-2025-33.45 | Facteur VIII de coagulation, recombinant, intraveineuse, 100000 U jusqu'à moins 110000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 72048.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.46

ZE-2025-33.46 | Facteur VIII de coagulation, recombinant, intraveineuse, 110000 U jusqu'à moins 120000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 78910.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.47

ZE-2025-33.47 | Facteur VIII de coagulation, recombinant, intraveineuse, 120000 U jusqu'à moins 130000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 85772.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.48

ZE-2025-33.48 | Facteur VIII de coagulation, recombinant, intraveineuse, 130000 U jusqu'à moins 140000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 92634.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.49

ZE-2025-33.49 | Facteur VIII de coagulation, recombinant, intraveineuse, 140000 U jusqu'à moins 150000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 99496.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.51

ZE-2025-33.51 | Facteur VIII de coagulation, recombinant, intraveineuse, 150000 U jusqu'à moins 160000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 106357.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.52

ZE-2025-33.52 | Facteur VIII de coagulation, recombinant, intraveineuse, 160000 U jusqu'à moins 170000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 113219.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.53

ZE-2025-33.53 | Facteur VIII de coagulation, recombinant, intraveineuse, 170000 U jusqu'à moins 190000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 123512.4 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-33.54

ZE-2025-33.54 | Facteur VIII de coagulation, recombinant, intraveineuse, 190000 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 137236.0 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.01

ZE-2025-34.01 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 1500 U jusqu'à moins 5000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4615.88 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.02

ZE-2025-34.02 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 5000 U jusqu'à moins 10000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10652.03 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.03

ZE-2025-34.03 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17753.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.04

ZE-2025-34.04 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24854.73 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.05

ZE-2025-34.05 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31956.08 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.06

ZE-2025-34.06 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 39057.43 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.07

ZE-2025-34.07 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 46158.78 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.08

ZE-2025-34.08 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 53260.13 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.09

ZE-2025-34.09 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 40000 U jusqu'à moins 45000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 60361.48 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.10

ZE-2025-34.10 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 45000 U jusqu'à moins 50000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67462.83 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.11

ZE-2025-34.11 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 50000 U jusqu'à moins 55000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 74564.18 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.12

ZE-2025-34.12 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 55000 U jusqu'à moins 60000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 81665.53 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.13

ZE-2025-34.13 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 60000 U jusqu'à moins 65000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 88766.88 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.14

ZE-2025-34.14 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 65000 U jusqu'à moins 70000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 95868.23 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.15

ZE-2025-34.15 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 70000 U jusqu'à moins 75000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 102969.58 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.16

ZE-2025-34.16 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 75000 U jusqu'à moins 80000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 110070.93 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.17

ZE-2025-34.17 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 80000 U jusqu'à moins 85000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 117172.28 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.18

ZE-2025-34.18 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 85000 U jusqu'à moins 90000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 124273.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.19

ZE-2025-34.19 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 90000 U jusqu'à moins 95000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 131374.98 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.20

ZE-2025-34.20 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 95000 U jusqu'à moins 100000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 138476.33 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.21

ZE-2025-34.21 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 100000 U jusqu'à moins 105000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 145577.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.22

ZE-2025-34.22 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 105000 U jusqu'à moins 110000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 152679.03 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.23

ZE-2025-34.23 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 110000 U jusqu'à moins 115000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 159780.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.24

ZE-2025-34.24 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 115000 U jusqu'à moins 120000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 166881.73 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.25

ZE-2025-34.25 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 120000 U jusqu'à moins 125000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 173983.08 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.26

ZE-2025-34.26 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 125000 U jusqu'à moins 130000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 181084.43 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.28

ZE-2025-34.28 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 130000 U jusqu'à moins 135000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 188185.78 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.29

ZE-2025-34.29 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 135000 U jusqu'à moins 140000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 195287.13 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.30

ZE-2025-34.30 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 140000 U jusqu'à moins 150000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 205939.15 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.31

ZE-2025-34.31 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 150000 U jusqu'à moins 160000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 220141.85 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.32

ZE-2025-34.32 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 160000 U jusqu'à moins 170000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 234344.55 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.33

ZE-2025-34.33 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 170000 U jusqu'à moins 180000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 248547.25 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.34

ZE-2025-34.34 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 180000 U jusqu'à moins 190000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 262749.95 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.35

ZE-2025-34.35 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 190000 U jusqu'à moins 200000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 276952.65 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.36

ZE-2025-34.36 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 200000 U jusqu'à moins 220000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 298256.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.37

ZE-2025-34.37 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 220000 U jusqu'à moins 240000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 326662.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.38

ZE-2025-34.38 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 240000 U jusqu'à moins 260000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 355067.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.39

ZE-2025-34.39 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 260000 U jusqu'à moins 280000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 383472.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.40

ZE-2025-34.40 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 280000 U jusqu'à moins 300000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 411878.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.41

ZE-2025-34.41 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 300000 U jusqu'à moins 320000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 440283.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.42

ZE-2025-34.42 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 320000 U jusqu'à moins 340000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 468689.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.43

ZE-2025-34.43 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 340000 U jusqu'à moins 360000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 497094.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-34.44

ZE-2025-34.44 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 360000 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 525499.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.28

ZE-2025-35.28 | Facteur IX de coagulation, CBB, intraveineuse, 400 U jusqu'à moins 900 U, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 391.15 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.29

ZE-2025-35.29 | Facteur IX de coagulation, CBB, intraveineuse, 900 U jusqu'à moins 1500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 722.12 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.30

ZE-2025-35.30 | Facteur IX de coagulation, CBB, intraveineuse, 1500 U jusqu'à moins 5000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1955.75 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.31

ZE-2025-35.31 | Facteur IX de coagulation, CBB, intraveineuse, 5000 U jusqu'à moins 10000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4513.28 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.32

ZE-2025-35.32 | Facteur IX de coagulation, CBB, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7522.13 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.33

ZE-2025-35.33 | Facteur IX de coagulation, CBB, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10530.98 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.34

ZE-2025-35.34 | Facteur IX de coagulation, CBB, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13539.83 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.35

ZE-2025-35.35 | Facteur IX de coagulation, CBB, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16548.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.36

ZE-2025-35.36 | Facteur IX de coagulation, CBB, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19557.53 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.37

ZE-2025-35.37 | Facteur IX de coagulation, CBB, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22566.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.38

ZE-2025-35.38 | Facteur IX de coagulation, CBB, intraveineuse, 40000 U jusqu'à moins 45000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25575.23 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.39

ZE-2025-35.39 | Facteur IX de coagulation, CBB, intraveineuse, 45000 U jusqu'à moins 50000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28584.08 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.40

ZE-2025-35.40 | Facteur IX de coagulation, CBB, intraveineuse, 50000 U jusqu'à moins 55000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31592.93 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.41

ZE-2025-35.41 | Facteur IX de coagulation, CBB, intraveineuse, 55000 U jusqu'à moins 60000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34601.78 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.42

ZE-2025-35.42 | Facteur IX de coagulation, CBB, intraveineuse, 60000 U jusqu'à moins 65000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37610.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.43

ZE-2025-35.43 | Facteur IX de coagulation, CBB, intraveineuse, 65000 U jusqu'à moins 70000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40619.48 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.44

ZE-2025-35.44 | Facteur IX de coagulation, CBB, intraveineuse, 70000 U jusqu'à moins 75000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 43628.33 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.45

ZE-2025-35.45 | Facteur IX de coagulation, CBB, intraveineuse, 75000 U jusqu'à moins 80000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 46637.18 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.46

ZE-2025-35.46 | Facteur IX de coagulation, CBB, intraveineuse, 80000 U jusqu'à moins 85000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 49646.03 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.47

ZE-2025-35.47 | Facteur IX de coagulation, CBB, intraveineuse, 85000 U jusqu'à moins 90000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52654.88 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.48

ZE-2025-35.48 | Facteur IX de coagulation, CBB, intraveineuse, 90000 U jusqu'à moins 95000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 55663.73 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.49

ZE-2025-35.49 | Facteur IX de coagulation, CBB, intraveineuse, 95000 U jusqu'à moins 100000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 58672.58 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.50

ZE-2025-35.50 | Facteur IX de coagulation, CBB, intraveineuse, 100000 U jusqu'à moins 105000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 61681.43 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.51

ZE-2025-35.51 | Facteur IX de coagulation, CBB, intraveineuse, 105000 U jusqu'à moins 110000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 64690.28 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.52

ZE-2025-35.52 | Facteur IX de coagulation, CBB, intraveineuse, 110000 U jusqu'à moins 115000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67699.13 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.53

ZE-2025-35.53 | Facteur IX de coagulation, CBB, intraveineuse, 115000 U jusqu'à moins 120000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 70707.98 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.54

ZE-2025-35.54 | Facteur IX de coagulation, CBB, intraveineuse, 120000 U jusqu'à moins 125000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 73716.83 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.55

ZE-2025-35.55 | Facteur IX de coagulation, CBB, intraveineuse, 125000 U jusqu'à moins 130000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 76725.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-35.56

ZE-2025-35.56 | Facteur IX de coagulation, CBB, intraveineuse, 130000 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 79734.53 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.19

ZE-2025-36.19 | Facteur VII de coagulation, intraveineuse, 1000 U jusqu'à moins 2000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1056.72 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.20

ZE-2025-36.20 | Facteur VII de coagulation, intraveineuse, 2000 U jusqu'à moins 5000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2465.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.21

ZE-2025-36.21 | Facteur VII de coagulation, intraveineuse, 5000 U jusqu'à moins 10000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5283.6 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.22

ZE-2025-36.22 | Facteur VII de coagulation, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8806.0 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.23

ZE-2025-36.23 | Facteur VII de coagulation, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12328.4 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.24

ZE-2025-36.24 | Facteur VII de coagulation, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15850.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.25

ZE-2025-36.25 | Facteur VII de coagulation, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19373.2 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.26

ZE-2025-36.26 | Facteur VII de coagulation, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22895.6 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.27

ZE-2025-36.27 | Facteur VII de coagulation, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26418.0 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.28

ZE-2025-36.28 | Facteur VII de coagulation, intraveineuse, 40000 U jusqu'à moins 45000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29940.4 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.29

ZE-2025-36.29 | Facteur VII de coagulation, intraveineuse, 45000 U jusqu'à moins 50000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33462.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.30

ZE-2025-36.30 | Facteur VII de coagulation, intraveineuse, 50000 U jusqu'à moins 55000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36985.2 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.31

ZE-2025-36.31 | Facteur VII de coagulation, intraveineuse, 55000 U jusqu'à moins 60000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40507.6 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.32

ZE-2025-36.32 | Facteur VII de coagulation, intraveineuse, 60000 U jusqu'à moins 70000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45791.2 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.33

ZE-2025-36.33 | Facteur VII de coagulation, intraveineuse, 70000 U jusqu'à moins 80000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52836.0 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.34

ZE-2025-36.34 | Facteur VII de coagulation, intraveineuse, 80000 U jusqu'à moins 90000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 59880.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.35

ZE-2025-36.35 | Facteur VII de coagulation, intraveineuse, 90000 U jusqu'à moins 100000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 66925.6 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-36.36

ZE-2025-36.36 | Facteur VII de coagulation, intraveineuse, 100000 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 73970.4 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.20

ZE-2025-37.20 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 10 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 477.74 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.21

ZE-2025-37.21 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 796.23 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.22

ZE-2025-37.22 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 1500 U jusqu'à moins 2500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1273.96 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.23

ZE-2025-37.23 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 2500 U jusqu'à moins 3500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1910.94 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.24

ZE-2025-37.24 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 3500 U jusqu'à moins 4500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2547.92 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.25

ZE-2025-37.25 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 4500 U jusqu'à moins 6500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3503.39 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.26

ZE-2025-37.26 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 6500 U jusqu'à moins 10000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5255.09 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.27

ZE-2025-37.27 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7962.25 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.28

ZE-2025-37.28 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11147.15 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.29

ZE-2025-37.29 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14332.05 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.30

ZE-2025-37.30 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17516.95 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.31

ZE-2025-37.31 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20701.85 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.32

ZE-2025-37.32 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23886.75 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.33

ZE-2025-37.33 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 40000 U jusqu'à moins 50000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28664.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.34

ZE-2025-37.34 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 50000 U jusqu'à moins 60000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 35033.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.35

ZE-2025-37.35 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 60000 U jusqu'à moins 70000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 41403.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.36

ZE-2025-37.36 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 70000 U jusqu'à moins 80000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47773.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.37

ZE-2025-37.37 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 80000 U jusqu'à moins 90000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 54143.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.38

ZE-2025-37.38 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 90000 U jusqu'à moins 100000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 60513.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-37.39

ZE-2025-37.39 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 100000 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 66882.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.55

ZE-2025-39.55 | Facteur VIIa de coagulation, intraveineuse, 1 mg jusqu'à moins 2 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1286.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.56

ZE-2025-39.56 | Facteur VIIa de coagulation, intraveineuse, 2 mg jusqu'à moins 8 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4289.34 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.57

ZE-2025-39.57 | Facteur VIIa de coagulation, intraveineuse, 8 mg jusqu'à moins 14 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9436.54 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.58

ZE-2025-39.58 | Facteur VIIa de coagulation, intraveineuse, 14 mg jusqu'à moins 20 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14583.75 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.59

ZE-2025-39.59 | Facteur VIIa de coagulation, intraveineuse, 20 mg jusqu'à moins 26 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19730.96 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.60

ZE-2025-39.60 | Facteur VIIa de coagulation, intraveineuse, 26 mg jusqu'à moins 32 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24878.16 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.61

ZE-2025-39.61 | Facteur VIIa de coagulation, intraveineuse, 32 mg jusqu'à moins 38 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30025.37 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.62

ZE-2025-39.62 | Facteur VIIa de coagulation, intraveineuse, 38 mg jusqu'à moins 44 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 35172.57 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.63

ZE-2025-39.63 | Facteur VIIa de coagulation, intraveineuse, 44 mg jusqu'à moins 50 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40319.78 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.64

ZE-2025-39.64 | Facteur VIIa de coagulation, intraveineuse, 50 mg jusqu'à moins 58 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 46324.85 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.65

ZE-2025-39.65 | Facteur VIIa de coagulation, intraveineuse, 58 mg jusqu'à moins 66 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 53187.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.66

ZE-2025-39.66 | Facteur VIIa de coagulation, intraveineuse, 66 mg jusqu'à moins 74 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 60050.74 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.67

ZE-2025-39.67 | Facteur VIIa de coagulation, intraveineuse, 74 mg jusqu'à moins 82 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 66913.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.68

ZE-2025-39.68 | Facteur VIIa de coagulation, intraveineuse, 82 mg jusqu'à moins 90 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 73776.62 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.69

ZE-2025-39.69 | Facteur VIIa de coagulation, intraveineuse, 90 mg jusqu'à moins 98 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 80639.56 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.70

ZE-2025-39.70 | Facteur VIIa de coagulation, intraveineuse, 98 mg jusqu'à moins 106 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 87502.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.71

ZE-2025-39.71 | Facteur VIIa de coagulation, intraveineuse, 106 mg jusqu'à moins 114 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 94365.44 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.72

ZE-2025-39.72 | Facteur VIIa de coagulation, intraveineuse, 114 mg jusqu'à moins 122 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 101228.39 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.73

ZE-2025-39.73 | Facteur VIIa de coagulation, intraveineuse, 122 mg jusqu'à moins 130 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 108091.33 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.74

ZE-2025-39.74 | Facteur VIIa de coagulation, intraveineuse, 130 mg jusqu'à moins 140 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 115812.14 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.75

ZE-2025-39.75 | Facteur VIIa de coagulation, intraveineuse, 140 mg jusqu'à moins 150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 124390.81 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.76

ZE-2025-39.76 | Facteur VIIa de coagulation, intraveineuse, 150 mg jusqu'à moins 160 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 132969.49 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.77

ZE-2025-39.77 | Facteur VIIa de coagulation, intraveineuse, 160 mg jusqu'à moins 170 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 141548.17 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.78

ZE-2025-39.78 | Facteur VIIa de coagulation, intraveineuse, 170 mg jusqu'à moins 180 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 150126.84 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.79

ZE-2025-39.79 | Facteur VIIa de coagulation, intraveineuse, 180 mg jusqu'à moins 190 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 158705.52 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.80

ZE-2025-39.80 | Facteur VIIa de coagulation, intraveineuse, 190 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 167284.2 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.81

ZE-2025-39.81 | Facteur VIIa de coagulation, intraveineuse, 200 mg jusqu'à moins 215 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 178007.54 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.82

ZE-2025-39.82 | Facteur VIIa de coagulation, intraveineuse, 215 mg jusqu'à moins 230 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 190875.56 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.83

ZE-2025-39.83 | Facteur VIIa de coagulation, intraveineuse, 230 mg jusqu'à moins 245 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 203743.57 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.84

ZE-2025-39.84 | Facteur VIIa de coagulation, intraveineuse, 245 mg jusqu'à moins 260 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 216611.59 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.85

ZE-2025-39.85 | Facteur VIIa de coagulation, intraveineuse, 260 mg jusqu'à moins 275 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 229479.6 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.86

ZE-2025-39.86 | Facteur VIIa de coagulation, intraveineuse, 275 mg jusqu'à moins 290 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 242347.62 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.87

ZE-2025-39.87 | Facteur VIIa de coagulation, intraveineuse, 290 mg jusqu'à moins 305 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 255215.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.88

ZE-2025-39.88 | Facteur VIIa de coagulation, intraveineuse, 305 mg jusqu'à moins 320 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 268083.65 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.89

ZE-2025-39.89 | Facteur VIIa de coagulation, intraveineuse, 320 mg jusqu'à moins 340 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 283096.33 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.90

ZE-2025-39.90 | Facteur VIIa de coagulation, intraveineuse, 340 mg jusqu'à moins 360 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 300253.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.91

ZE-2025-39.91 | Facteur VIIa de coagulation, intraveineuse, 360 mg jusqu'à moins 380 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 317411.04 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.92

ZE-2025-39.92 | Facteur VIIa de coagulation, intraveineuse, 380 mg jusqu'à moins 400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 334568.39 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.93

ZE-2025-39.93 | Facteur VIIa de coagulation, intraveineuse, 400 mg jusqu'à moins 420 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 351725.74 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.94

ZE-2025-39.94 | Facteur VIIa de coagulation, intraveineuse, 420 mg jusqu'à moins 440 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 368883.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.95

ZE-2025-39.95 | Facteur VIIa de coagulation, intraveineuse, 440 mg jusqu'à moins 460 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 386040.45 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.96

ZE-2025-39.96 | Facteur VIIa de coagulation, intraveineuse, 460 mg jusqu'à moins 480 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 403197.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.97

ZE-2025-39.97 | Facteur VIIa de coagulation, intraveineuse, 480 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 420355.16 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.98

ZE-2025-39.98 | Facteur VIIa de coagulation, intraveineuse, 500 mg jusqu'à moins 550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 450380.53 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.99

ZE-2025-39.99 | Facteur VIIa de coagulation, intraveineuse, 550 mg jusqu'à moins 600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 493273.91 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.100

ZE-2025-39.100 | Facteur VIIa de coagulation, intraveineuse, 600 mg jusqu'à moins 650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 536167.29 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.101

ZE-2025-39.101 | Facteur VIIa de coagulation, intraveineuse, 650 mg jusqu'à moins 700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 579060.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.102

ZE-2025-39.102 | Facteur VIIa de coagulation, intraveineuse, 700 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 621954.06 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.103

ZE-2025-39.103 | Facteur VIIa de coagulation, intraveineuse, 750 mg jusqu'à moins 800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 664847.44 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.104

ZE-2025-39.104 | Facteur VIIa de coagulation, intraveineuse, 800 mg jusqu'à moins 850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 707740.83 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.105

ZE-2025-39.105 | Facteur VIIa de coagulation, intraveineuse, 850 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 750634.21 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.106

ZE-2025-39.106 | Facteur VIIa de coagulation, intraveineuse, 900 mg jusqu'à moins 950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 793527.59 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.107

ZE-2025-39.107 | Facteur VIIa de coagulation, intraveineuse, 950 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 836420.98 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-39.108

ZE-2025-39.108 | Facteur VIIa de coagulation, intraveineuse, 1000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 879314.36 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.00

ZE-2025-42.00 | Nélarabine, intraveineuse, 500 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 906.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.01

ZE-2025-42.01 | Nélarabine, intraveineuse, 1000 mg jusqu'à moins 1500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1510.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.02

ZE-2025-42.02 | Nélarabine, intraveineuse, 1500 mg jusqu'à moins 2000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2114.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.03

ZE-2025-42.03 | Nélarabine, intraveineuse, 2000 mg jusqu'à moins 2500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2718.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.04

ZE-2025-42.04 | Nélarabine, intraveineuse, 2500 mg jusqu'à moins 3000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3323.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.05

ZE-2025-42.05 | Nélarabine, intraveineuse, 3000 mg jusqu'à moins 3500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3927.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.06

ZE-2025-42.06 | Nélarabine, intraveineuse, 3500 mg jusqu'à moins 4000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4531.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.07

ZE-2025-42.07 | Nélarabine, intraveineuse, 4000 mg jusqu'à moins 4500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5135.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.08

ZE-2025-42.08 | Nélarabine, intraveineuse, 4500 mg jusqu'à moins 5000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5739.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.09

ZE-2025-42.09 | Nélarabine, intraveineuse, 5000 mg jusqu'à moins 6000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6646.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.10

ZE-2025-42.10 | Nélarabine, intraveineuse, 6000 mg jusqu'à moins 7000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7854.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.11

ZE-2025-42.11 | Nélarabine, intraveineuse, 7000 mg jusqu'à moins 8000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9062.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.12

ZE-2025-42.12 | Nélarabine, intraveineuse, 8000 mg jusqu'à moins 9000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10271.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.13

ZE-2025-42.13 | Nélarabine, intraveineuse, 9000 mg jusqu'à moins 10000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11479.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.14

ZE-2025-42.14 | Nélarabine, intraveineuse, 10000 mg jusqu'à moins 12000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13292.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.15

ZE-2025-42.15 | Nélarabine, intraveineuse, 12000 mg jusqu'à moins 14000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15708.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.17

ZE-2025-42.17 | Nélarabine, intraveineuse, 14000 mg jusqu'à moins 16000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18125.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.18

ZE-2025-42.18 | Nélarabine, intraveineuse, 16000 mg jusqu'à moins 18000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20542.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.19

ZE-2025-42.19 | Nélarabine, intraveineuse, 18000 mg jusqu'à moins 20000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22959.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-42.20

ZE-2025-42.20 | Nélarabine, intraveineuse, 20000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25375.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.12

ZE-2025-44.12 | Adalimumab, sous-cutané / intraveineuse, 20 mg jusqu'à moins 60 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 215.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.13

ZE-2025-44.13 | Adalimumab, sous-cutané / intraveineuse, 60 mg jusqu'à moins 100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 430.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.14

ZE-2025-44.14 | Adalimumab, sous-cutané / intraveineuse, 100 mg jusqu'à moins 140 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 645.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.15

ZE-2025-44.15 | Adalimumab, sous-cutané / intraveineuse, 140 mg jusqu'à moins 180 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 860.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.16

ZE-2025-44.16 | Adalimumab, sous-cutané / intraveineuse, 180 mg jusqu'à moins 220 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1075.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.17

ZE-2025-44.17 | Adalimumab, sous-cutané / intraveineuse, 220 mg jusqu'à moins 260 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1290.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.18

ZE-2025-44.18 | Adalimumab, sous-cutané / intraveineuse, 260 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1506.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.19

ZE-2025-44.19 | Adalimumab, sous-cutané / intraveineuse, 300 mg jusqu'à moins 340 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1721.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.20

ZE-2025-44.20 | Adalimumab, sous-cutané / intraveineuse, 340 mg jusqu'à moins 380 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1936.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.21

ZE-2025-44.21 | Adalimumab, sous-cutané / intraveineuse, 380 mg jusqu'à moins 420 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2151.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.23

ZE-2025-44.23 | Adalimumab, sous-cutané / intraveineuse, 420 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2474.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.24

ZE-2025-44.24 | Adalimumab, sous-cutané / intraveineuse, 500 mg jusqu'à moins 580 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2904.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.25

ZE-2025-44.25 | Adalimumab, sous-cutané / intraveineuse, 580 mg jusqu'à moins 660 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3334.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.26

ZE-2025-44.26 | Adalimumab, sous-cutané / intraveineuse, 660 mg jusqu'à moins 740 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3765.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.27

ZE-2025-44.27 | Adalimumab, sous-cutané / intraveineuse, 740 mg jusqu'à moins 820 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4195.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.28

ZE-2025-44.28 | Adalimumab, sous-cutané / intraveineuse, 820 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4625.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.29

ZE-2025-44.29 | Adalimumab, sous-cutané / intraveineuse, 900 mg jusqu'à moins 980 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5056.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.31

ZE-2025-44.31 | Adalimumab, sous-cutané / intraveineuse, 980 mg jusqu'à moins 1060 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5486.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.32

ZE-2025-44.32 | Adalimumab, sous-cutané / intraveineuse, 1060 mg jusqu'à moins 1220 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6132.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.33

ZE-2025-44.33 | Adalimumab, sous-cutané / intraveineuse, 1220 mg jusqu'à moins 1380 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6992.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.34

ZE-2025-44.34 | Adalimumab, sous-cutané / intraveineuse, 1380 mg jusqu'à moins 1540 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7853.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-44.35

ZE-2025-44.35 | Adalimumab, sous-cutané / intraveineuse, 1540 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8714.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.13

ZE-2025-45.13 | Certolizumab pégol, sous-cutané / intraveineuse, 100 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 463.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.14

ZE-2025-45.14 | Certolizumab pégol, sous-cutané / intraveineuse, 300 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 926.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.15

ZE-2025-45.15 | Certolizumab pégol, sous-cutané / intraveineuse, 500 mg jusqu'à moins 700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1389.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.16

ZE-2025-45.16 | Certolizumab pégol, sous-cutané / intraveineuse, 700 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1852.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.17

ZE-2025-45.17 | Certolizumab pégol, sous-cutané / intraveineuse, 900 mg jusqu'à moins 1100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2315.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.18

ZE-2025-45.18 | Certolizumab pégol, sous-cutané / intraveineuse, 1100 mg jusqu'à moins 1300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2778.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.19

ZE-2025-45.19 | Certolizumab pégol, sous-cutané / intraveineuse, 1300 mg jusqu'à moins 1500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3241.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.20

ZE-2025-45.20 | Certolizumab pégol, sous-cutané / intraveineuse, 1500 mg jusqu'à moins 1700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3704.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.21

ZE-2025-45.21 | Certolizumab pégol, sous-cutané / intraveineuse, 1700 mg jusqu'à moins 1900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4167.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.22

ZE-2025-45.22 | Certolizumab pégol, sous-cutané / intraveineuse, 1900 mg jusqu'à moins 2100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4630.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.23

ZE-2025-45.23 | Certolizumab pégol, sous-cutané / intraveineuse, 2100 mg jusqu'à moins 2300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5093.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.24

ZE-2025-45.24 | Certolizumab pégol, sous-cutané / intraveineuse, 2300 mg jusqu'à moins 2500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5556.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-45.25

ZE-2025-45.25 | Certolizumab pégol, sous-cutané / intraveineuse, 2500 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6019.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.01

ZE-2025-46.01 | Golimumab, sous-cutané / intraveineuse, 25 mg jusqu'à moins 75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1214.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.02

ZE-2025-46.02 | Golimumab, sous-cutané / intraveineuse, 75 mg jusqu'à moins 125 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1899.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.03

ZE-2025-46.03 | Golimumab, sous-cutané / intraveineuse, 125 mg jusqu'à moins 175 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2849.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.04

ZE-2025-46.04 | Golimumab, sous-cutané / intraveineuse, 175 mg jusqu'à moins 225 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3798.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.05

ZE-2025-46.05 | Golimumab, sous-cutané / intraveineuse, 225 mg jusqu'à moins 275 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4748.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.06

ZE-2025-46.06 | Golimumab, sous-cutané / intraveineuse, 275 mg jusqu'à moins 325 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5698.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.07

ZE-2025-46.07 | Golimumab, sous-cutané / intraveineuse, 325 mg jusqu'à moins 375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6647.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.08

ZE-2025-46.08 | Golimumab, sous-cutané / intraveineuse, 375 mg jusqu'à moins 425 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7597.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-46.09

ZE-2025-46.09 | Golimumab, sous-cutané / intraveineuse, 425 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8547.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.32

ZE-2025-47.32 | Tocilizumab, intraveineuse, 200 mg jusqu'à moins 300 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 468.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.33

ZE-2025-47.33 | Tocilizumab, intraveineuse, 300 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 749.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.34

ZE-2025-47.34 | Tocilizumab, intraveineuse, 500 mg jusqu'à moins 700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1124.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.35

ZE-2025-47.35 | Tocilizumab, intraveineuse, 700 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1499.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.36

ZE-2025-47.36 | Tocilizumab, intraveineuse, 900 mg jusqu'à moins 1100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1874.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.37

ZE-2025-47.37 | Tocilizumab, intraveineuse, 1100 mg jusqu'à moins 1300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2248.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.38

ZE-2025-47.38 | Tocilizumab, intraveineuse, 1300 mg jusqu'à moins 1500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2623.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.39

ZE-2025-47.39 | Tocilizumab, intraveineuse, 1500 mg jusqu'à moins 1700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2998.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.40

ZE-2025-47.40 | Tocilizumab, intraveineuse, 1700 mg jusqu'à moins 1900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3373.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.41

ZE-2025-47.41 | Tocilizumab, intraveineuse, 1900 mg jusqu'à moins 2300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3935.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.42

ZE-2025-47.42 | Tocilizumab, intraveineuse, 2300 mg jusqu'à moins 2700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4685.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.43

ZE-2025-47.43 | Tocilizumab, intraveineuse, 2700 mg jusqu'à moins 3100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5434.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.44

ZE-2025-47.44 | Tocilizumab, intraveineuse, 3100 mg jusqu'à moins 3500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6184.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.45

ZE-2025-47.45 | Tocilizumab, intraveineuse, 3500 mg jusqu'à moins 4300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7308.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.46

ZE-2025-47.46 | Tocilizumab, intraveineuse, 4300 mg jusqu'à moins 5100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8807.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.47

ZE-2025-47.47 | Tocilizumab, intraveineuse, 5100 mg jusqu'à moins 5900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10307.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.48

ZE-2025-47.48 | Tocilizumab, intraveineuse, 5900 mg jusqu'à moins 6700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11806.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.49

ZE-2025-47.49 | Tocilizumab, intraveineuse, 6700 mg jusqu'à moins 7500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13305.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.50

ZE-2025-47.50 | Tocilizumab, intraveineuse, 7500 mg jusqu'à moins 8300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14804.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.52

ZE-2025-47.52 | Tocilizumab, intraveineuse, 8300 mg jusqu'à moins 9500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16678.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.53

ZE-2025-47.53 | Tocilizumab, intraveineuse, 9500 mg jusqu'à moins 10700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18927.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.54

ZE-2025-47.54 | Tocilizumab, intraveineuse, 10700 mg jusqu'à moins 11900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21176.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.55

ZE-2025-47.55 | Tocilizumab, intraveineuse, 11900 mg jusqu'à moins 13100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23425.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.56

ZE-2025-47.56 | Tocilizumab, intraveineuse, 13100 mg jusqu'à moins 14300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25674.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-47.57

ZE-2025-47.57 | Tocilizumab, intraveineuse, 14300 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27922.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-48.01

ZE-2025-48.01 | Implantation transluminale (percutanée) de stents pour modulation du flux lors d'anévrismes, vaisseaux intracrâniens,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10906.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.09

ZE-2025-49.09 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, jusqu'à 24 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8269.35 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.10

ZE-2025-49.10 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 24 heures jusqu'à 48 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9974.28 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.11

ZE-2025-49.11 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 48 heures jusqu'à 72 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11679.21 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.12

ZE-2025-49.12 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 72 heures jusqu'à 96 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13384.14 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.13

ZE-2025-49.13 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 96 heures jusqu'à 120 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15089.07 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.14

ZE-2025-49.14 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 120 heures jusqu'à 144 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16794.0 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.15

ZE-2025-49.15 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 144 heures jusqu'à 168 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18498.93 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.17

ZE-2025-49.17 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 168 heures jusqu'à 192 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20203.86 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.18

ZE-2025-49.18 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 192 heures jusqu'à 216 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21908.79 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.19

ZE-2025-49.19 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 216 heures jusqu'à 240 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23613.72 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.20

ZE-2025-49.20 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 240 heures jusqu'à 264 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25318.65 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.21

ZE-2025-49.21 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 264 heures jusqu'à 288 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27023.58 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.22

ZE-2025-49.22 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 288 heures jusqu'à 336 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29580.98 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.23

ZE-2025-49.23 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 336 heures jusqu'à 384 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32990.84 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.24

ZE-2025-49.24 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 384 heures jusqu'à 432 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36400.7 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.25

ZE-2025-49.25 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 432 heures jusqu'à 480 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 39810.56 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.26

ZE-2025-49.26 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 480 heures jusqu'à 528 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 43220.42 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.27

ZE-2025-49.27 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 528 heures jusqu'à 600 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47482.74 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.29

ZE-2025-49.29 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 600 heures jusqu'à 672 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52597.53 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.30

ZE-2025-49.30 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 672 heures jusqu'à 744 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57712.32 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.31

ZE-2025-49.31 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 744 heures jusqu'à 816 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 62827.11 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.32

ZE-2025-49.32 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 816 heures jusqu'à 888 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67941.9 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.33

ZE-2025-49.33 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 888 heures jusqu'à 960 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 73056.69 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.34

ZE-2025-49.34 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 960 heures jusqu'à 1032 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 78171.48 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-49.35

ZE-2025-49.35 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 1032 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 83286.27 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.26

ZE-2025-51.26 | Bortézomib, intraveineuse / sous-cutané, 1.5 mg jusqu'à moins 2.5 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 108.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.27

ZE-2025-51.27 | Bortézomib, intraveineuse / sous-cutané, 2.5 mg jusqu'à moins 3.5 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 162.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.28

ZE-2025-51.28 | Bortézomib, intraveineuse / sous-cutané, 3.5 mg jusqu'à moins 4.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 216.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.29

ZE-2025-51.29 | Bortézomib, intraveineuse / sous-cutané, 4.5 mg jusqu'à moins 5.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 270.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.30

ZE-2025-51.30 | Bortézomib, intraveineuse / sous-cutané, 5.5 mg jusqu'à moins 7.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 351.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.31

ZE-2025-51.31 | Bortézomib, intraveineuse / sous-cutané, 7.5 mg jusqu'à moins 9.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 460.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.32

ZE-2025-51.32 | Bortézomib, intraveineuse / sous-cutané, 9.5 mg jusqu'à moins 11.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 568.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.33

ZE-2025-51.33 | Bortézomib, intraveineuse / sous-cutané, 11.5 mg jusqu'à moins 13.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 676.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.34

ZE-2025-51.34 | Bortézomib, intraveineuse / sous-cutané, 13.5 mg jusqu'à moins 16.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 812.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.35

ZE-2025-51.35 | Bortézomib, intraveineuse / sous-cutané, 16.5 mg jusqu'à moins 19.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 974.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.36

ZE-2025-51.36 | Bortézomib, intraveineuse / sous-cutané, 19.5 mg jusqu'à moins 22.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1136.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.37

ZE-2025-51.37 | Bortézomib, intraveineuse / sous-cutané, 22.5 mg jusqu'à moins 25.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1299.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.38

ZE-2025-51.38 | Bortézomib, intraveineuse / sous-cutané, 25.5 mg jusqu'à moins 29.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1488.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.39

ZE-2025-51.39 | Bortézomib, intraveineuse / sous-cutané, 29.5 mg jusqu'à moins 33.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1705.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.40

ZE-2025-51.40 | Bortézomib, intraveineuse / sous-cutané, 33.5 mg jusqu'à moins 37.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1921.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.41

ZE-2025-51.41 | Bortézomib, intraveineuse / sous-cutané, 37.5 mg jusqu'à moins 41.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2138.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.42

ZE-2025-51.42 | Bortézomib, intraveineuse / sous-cutané, 41.5 mg jusqu'à moins 47.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2408.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.43

ZE-2025-51.43 | Bortézomib, intraveineuse / sous-cutané, 47.5 mg jusqu'à moins 53.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2733.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.44

ZE-2025-51.44 | Bortézomib, intraveineuse / sous-cutané, 53.5 mg jusqu'à moins 59.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3058.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-51.45

ZE-2025-51.45 | Bortézomib, intraveineuse / sous-cutané, 59.5 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3383.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.01

ZE-2025-52.01 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 2.5 g jusqu'à moins 5 g, âge < 12 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 169.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.29

ZE-2025-52.29 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 5 g jusqu'à moins 10 g, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 339.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.30

ZE-2025-52.30 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 10 g jusqu'à moins 15 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 565.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.31

ZE-2025-52.31 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 15 g jusqu'à moins 25 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 904.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.32

ZE-2025-52.32 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 25 g jusqu'à moins 35 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1356.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.33

ZE-2025-52.33 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 35 g jusqu'à moins 45 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1808.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.34

ZE-2025-52.34 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 45 g jusqu'à moins 55 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2260.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.35

ZE-2025-52.35 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 55 g jusqu'à moins 65 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2712.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.36

ZE-2025-52.36 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 65 g jusqu'à moins 75 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3164.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.37

ZE-2025-52.37 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 75 g jusqu'à moins 85 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3616.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.38

ZE-2025-52.38 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 85 g jusqu'à moins 105 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4294.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.39

ZE-2025-52.39 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 105 g jusqu'à moins 125 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5198.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.40

ZE-2025-52.40 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 125 g jusqu'à moins 145 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6102.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.41

ZE-2025-52.41 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 145 g jusqu'à moins 165 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7007.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.42

ZE-2025-52.42 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 165 g jusqu'à moins 185 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7911.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.43

ZE-2025-52.43 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 185 g jusqu'à moins 205 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8815.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.44

ZE-2025-52.44 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 205 g jusqu'à moins 225 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9719.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.45

ZE-2025-52.45 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 225 g jusqu'à moins 245 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10623.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.46

ZE-2025-52.46 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 245 g jusqu'à moins 285 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11979.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.47

ZE-2025-52.47 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 285 g jusqu'à moins 325 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13788.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.48

ZE-2025-52.48 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 325 g jusqu'à moins 365 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15596.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.49

ZE-2025-52.49 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 365 g jusqu'à moins 445 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18308.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.50

ZE-2025-52.50 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 445 g jusqu'à moins 525 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21925.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.51

ZE-2025-52.51 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 525 g jusqu'à moins 605 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25542.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.52

ZE-2025-52.52 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 605 g jusqu'à moins 685 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29158.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.53

ZE-2025-52.53 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 685 g jusqu'à moins 765 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32775.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.54

ZE-2025-52.54 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 765 g jusqu'à moins 845 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36391.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.55

ZE-2025-52.55 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 845 g jusqu'à moins 925 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40008.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.56

ZE-2025-52.56 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 925 g jusqu'à moins 1005 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 43625.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.57

ZE-2025-52.57 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1005 g jusqu'à moins 1105 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47693.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.58

ZE-2025-52.58 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1105 g jusqu'à moins 1205 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52214.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.59

ZE-2025-52.59 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1205 g jusqu'à moins 1305 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 56735.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.60

ZE-2025-52.60 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1305 g jusqu'à moins 1425 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 61708.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.61

ZE-2025-52.61 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1425 g jusqu'à moins 1545 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67132.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-52.62

ZE-2025-52.62 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1545 g et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 72557.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.17

ZE-2025-55.17 | Ustékinumab, sous-cutané, 22.5 mg jusqu'à moins 67.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2523.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.18

ZE-2025-55.18 | Ustékinumab, sous-cutané, 67.5 mg jusqu'à moins 112.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3154.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.19

ZE-2025-55.19 | Ustékinumab, sous-cutané, 112.5 mg jusqu'à moins 157.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4731.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.20

ZE-2025-55.20 | Ustékinumab, sous-cutané, 157.5 mg jusqu'à moins 202.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6309.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.21

ZE-2025-55.21 | Ustékinumab, sous-cutané, 202.5 mg jusqu'à moins 292.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8675.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.22

ZE-2025-55.22 | Ustékinumab, sous-cutané, 292.5 mg jusqu'à moins 382.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11829.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.23

ZE-2025-55.23 | Ustékinumab, sous-cutané, 382.5 mg jusqu'à moins 472.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14984.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.24

ZE-2025-55.24 | Ustékinumab, sous-cutané, 472.5 mg jusqu'à moins 562.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18138.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-55.25

ZE-2025-55.25 | Ustékinumab, sous-cutané, 562.5 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21293.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.19

ZE-2025-56.19 | Éculizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4519.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.20

ZE-2025-56.20 | Éculizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9039.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.21

ZE-2025-56.21 | Éculizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13559.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.22

ZE-2025-56.22 | Éculizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18079.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.23

ZE-2025-56.23 | Éculizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22598.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.24

ZE-2025-56.24 | Éculizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27118.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.25

ZE-2025-56.25 | Éculizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31638.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.26

ZE-2025-56.26 | Éculizumab, intraveineuse, 2250 mg jusqu'à moins 2550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36158.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.27

ZE-2025-56.27 | Éculizumab, intraveineuse, 2550 mg jusqu'à moins 2850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40678.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.28

ZE-2025-56.28 | Éculizumab, intraveineuse, 2850 mg jusqu'à moins 3150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45197.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.29

ZE-2025-56.29 | Éculizumab, intraveineuse, 3150 mg jusqu'à moins 3450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 49717.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.30

ZE-2025-56.30 | Éculizumab, intraveineuse, 3450 mg jusqu'à moins 3750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 54237.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.31

ZE-2025-56.31 | Éculizumab, intraveineuse, 3750 mg jusqu'à moins 4050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 58757.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.32

ZE-2025-56.32 | Éculizumab, intraveineuse, 4050 mg jusqu'à moins 4350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 63276.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.33

ZE-2025-56.33 | Éculizumab, intraveineuse, 4350 mg jusqu'à moins 4650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67796.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.34

ZE-2025-56.34 | Éculizumab, intraveineuse, 4650 mg jusqu'à moins 4950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 72316.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.35

ZE-2025-56.35 | Éculizumab, intraveineuse, 4950 mg jusqu'à moins 5250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 76836.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.36

ZE-2025-56.36 | Éculizumab, intraveineuse, 5250 mg jusqu'à moins 5550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 81356.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.37

ZE-2025-56.37 | Éculizumab, intraveineuse, 5550 mg jusqu'à moins 5850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 85875.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.38

ZE-2025-56.38 | Éculizumab, intraveineuse, 5850 mg jusqu'à moins 6150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 90395.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.39

ZE-2025-56.39 | Éculizumab, intraveineuse, 6150 mg jusqu'à moins 6450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 94915.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.41

ZE-2025-56.41 | Éculizumab, intraveineuse, 6450 mg jusqu'à moins 7050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 101695.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.42

ZE-2025-56.42 | Éculizumab, intraveineuse, 7050 mg jusqu'à moins 7650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 110734.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.43

ZE-2025-56.43 | Éculizumab, intraveineuse, 7650 mg jusqu'à moins 8250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 119774.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.44

ZE-2025-56.44 | Éculizumab, intraveineuse, 8250 mg jusqu'à moins 8850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 128813.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.46

ZE-2025-56.46 | Éculizumab, intraveineuse, 8850 mg jusqu'à moins 9450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 137853.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-56.47

ZE-2025-56.47 | Éculizumab, intraveineuse, 9450 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 146892.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.12

ZE-2025-57.12 | Abatacept, intraveineuse / intrathécal, 375 mg jusqu'à moins 625 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 706.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.13

ZE-2025-57.13 | Abatacept, intraveineuse / intrathécal, 625 mg jusqu'à moins 875 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1059.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.14

ZE-2025-57.14 | Abatacept, intraveineuse / intrathécal, 875 mg jusqu'à moins 1125 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1412.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.15

ZE-2025-57.15 | Abatacept, intraveineuse / intrathécal, 1125 mg jusqu'à moins 1375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1765.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.16

ZE-2025-57.16 | Abatacept, intraveineuse / intrathécal, 1375 mg jusqu'à moins 1625 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2118.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.17

ZE-2025-57.17 | Abatacept, intraveineuse / intrathécal, 1625 mg jusqu'à moins 1875 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2471.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.18

ZE-2025-57.18 | Abatacept, intraveineuse / intrathécal, 1875 mg jusqu'à moins 2125 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2824.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.19

ZE-2025-57.19 | Abatacept, intraveineuse / intrathécal, 2125 mg jusqu'à moins 2375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3177.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.20

ZE-2025-57.20 | Abatacept, intraveineuse / intrathécal, 2375 mg jusqu'à moins 2625 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3530.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.21

ZE-2025-57.21 | Abatacept, intraveineuse / intrathécal, 2625 mg jusqu'à moins 2875 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3883.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-57.22

ZE-2025-57.22 | Abatacept, intraveineuse / intrathécal, 2875 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4236.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.07

ZE-2025-58.07 | Abatacept, sous-cutané, 187.5 mg jusqu'à moins 312.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 485.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.08

ZE-2025-58.08 | Abatacept, sous-cutané, 312.5 mg jusqu'à moins 437.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 727.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.09

ZE-2025-58.09 | Abatacept, sous-cutané, 437.5 mg jusqu'à moins 562.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 970.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.10

ZE-2025-58.10 | Abatacept, sous-cutané, 562.5 mg jusqu'à moins 687.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1212.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.11

ZE-2025-58.11 | Abatacept, sous-cutané, 687.5 mg jusqu'à moins 937.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1576.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.12

ZE-2025-58.12 | Abatacept, sous-cutané, 937.5 mg jusqu'à moins 1187.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2061.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.13

ZE-2025-58.13 | Abatacept, sous-cutané, 1187.5 mg jusqu'à moins 1437.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2546.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.14

ZE-2025-58.14 | Abatacept, sous-cutané, 1437.5 mg jusqu'à moins 1687.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3031.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.16

ZE-2025-58.16 | Abatacept, sous-cutané, 1687.5 mg jusqu'à moins 1937.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3516.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.17

ZE-2025-58.17 | Abatacept, sous-cutané, 1937.5 mg jusqu'à moins 2437.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4244.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-58.18

ZE-2025-58.18 | Abatacept, sous-cutané, 2437.5 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5214.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.01

ZE-2025-61.01 | Panitumumab, intraveineuse, 180 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 920.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.02

ZE-2025-61.02 | Panitumumab, intraveineuse, 300 mg jusqu'à moins 420 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1380.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.03

ZE-2025-61.03 | Panitumumab, intraveineuse, 420 mg jusqu'à moins 540 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1840.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.04

ZE-2025-61.04 | Panitumumab, intraveineuse, 540 mg jusqu'à moins 660 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2300.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.05

ZE-2025-61.05 | Panitumumab, intraveineuse, 660 mg jusqu'à moins 780 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2760.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.06

ZE-2025-61.06 | Panitumumab, intraveineuse, 780 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3220.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.07

ZE-2025-61.07 | Panitumumab, intraveineuse, 900 mg jusqu'à moins 1020 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3680.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.08

ZE-2025-61.08 | Panitumumab, intraveineuse, 1020 mg jusqu'à moins 1260 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4370.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.09

ZE-2025-61.09 | Panitumumab, intraveineuse, 1260 mg jusqu'à moins 1500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5290.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.10

ZE-2025-61.10 | Panitumumab, intraveineuse, 1500 mg jusqu'à moins 1740 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6210.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.11

ZE-2025-61.11 | Panitumumab, intraveineuse, 1740 mg jusqu'à moins 1980 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7131.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.12

ZE-2025-61.12 | Panitumumab, intraveineuse, 1980 mg jusqu'à moins 2220 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8051.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.13

ZE-2025-61.13 | Panitumumab, intraveineuse, 2220 mg jusqu'à moins 2460 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8971.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-61.14

ZE-2025-61.14 | Panitumumab, intraveineuse, 2460 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9891.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.02

ZE-2025-62.02 | Rituximab, intraveineuse / sous-cutané, 250 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 323.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.03

ZE-2025-62.03 | Rituximab, intraveineuse / sous-cutané, 350 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 431.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.04

ZE-2025-62.04 | Rituximab, intraveineuse / sous-cutané, 450 mg jusqu'à moins 550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 539.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.05

ZE-2025-62.05 | Rituximab, intraveineuse / sous-cutané, 550 mg jusqu'à moins 650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 646.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.06

ZE-2025-62.06 | Rituximab, intraveineuse / sous-cutané, 650 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 754.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.07

ZE-2025-62.07 | Rituximab, intraveineuse / sous-cutané, 750 mg jusqu'à moins 850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 862.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.08

ZE-2025-62.08 | Rituximab, intraveineuse / sous-cutané, 850 mg jusqu'à moins 950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 970.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.09

ZE-2025-62.09 | Rituximab, intraveineuse / sous-cutané, 950 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1078.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.10

ZE-2025-62.10 | Rituximab, intraveineuse / sous-cutané, 1050 mg jusqu'à moins 1250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1239.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.11

ZE-2025-62.11 | Rituximab, intraveineuse / sous-cutané, 1250 mg jusqu'à moins 1450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1455.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.12

ZE-2025-62.12 | Rituximab, intraveineuse / sous-cutané, 1450 mg jusqu'à moins 1650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1670.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.13

ZE-2025-62.13 | Rituximab, intraveineuse / sous-cutané, 1650 mg jusqu'à moins 1850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1886.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.14

ZE-2025-62.14 | Rituximab, intraveineuse / sous-cutané, 1850 mg jusqu'à moins 2050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2102.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.15

ZE-2025-62.15 | Rituximab, intraveineuse / sous-cutané, 2050 mg jusqu'à moins 2450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2425.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.16

ZE-2025-62.16 | Rituximab, intraveineuse / sous-cutané, 2450 mg jusqu'à moins 2850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2856.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.17

ZE-2025-62.17 | Rituximab, intraveineuse / sous-cutané, 2850 mg jusqu'à moins 3250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3287.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.18

ZE-2025-62.18 | Rituximab, intraveineuse / sous-cutané, 3250 mg jusqu'à moins 3650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3719.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.20

ZE-2025-62.20 | Rituximab, intraveineuse / sous-cutané, 3650 mg jusqu'à moins 4150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4204.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.21

ZE-2025-62.21 | Rituximab, intraveineuse / sous-cutané, 4150 mg jusqu'à moins 4650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4743.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.22

ZE-2025-62.22 | Rituximab, intraveineuse / sous-cutané, 4650 mg jusqu'à moins 5150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5282.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.23

ZE-2025-62.23 | Rituximab, intraveineuse / sous-cutané, 5150 mg jusqu'à moins 5650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5821.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.24

ZE-2025-62.24 | Rituximab, intraveineuse / sous-cutané, 5650 mg jusqu'à moins 6250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6414.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.25

ZE-2025-62.25 | Rituximab, intraveineuse / sous-cutané, 6250 mg jusqu'à moins 6850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7061.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.26

ZE-2025-62.26 | Rituximab, intraveineuse / sous-cutané, 6850 mg jusqu'à moins 7450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7707.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.27

ZE-2025-62.27 | Rituximab, intraveineuse / sous-cutané, 7450 mg jusqu'à moins 8050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8354.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.29

ZE-2025-62.29 | Rituximab, intraveineuse / sous-cutané, 8050 mg jusqu'à moins 8850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9109.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.30

ZE-2025-62.30 | Rituximab, intraveineuse / sous-cutané, 8850 mg jusqu'à moins 9650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9971.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.31

ZE-2025-62.31 | Rituximab, intraveineuse / sous-cutané, 9650 mg jusqu'à moins 10450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10834.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.32

ZE-2025-62.32 | Rituximab, intraveineuse / sous-cutané, 10450 mg jusqu'à moins 11250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11696.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.34

ZE-2025-62.34 | Rituximab, intraveineuse / sous-cutané, 11250 mg jusqu'à moins 12050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12558.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-62.35

ZE-2025-62.35 | Rituximab, intraveineuse / sous-cutané, 12050 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13421.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.23

ZE-2025-64.23 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 100 mg jusqu'à moins 150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 289.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.24

ZE-2025-64.24 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 150 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 404.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.25

ZE-2025-64.25 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 200 mg jusqu'à moins 250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 520.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.26

ZE-2025-64.26 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 250 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 693.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.27

ZE-2025-64.27 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 350 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 982.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.28

ZE-2025-64.28 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 500 mg jusqu'à moins 650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1329.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.29

ZE-2025-64.29 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 650 mg jusqu'à moins 800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1676.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.30

ZE-2025-64.30 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 800 mg jusqu'à moins 950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2023.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.31

ZE-2025-64.31 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 950 mg jusqu'à moins 1100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2370.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.32

ZE-2025-64.32 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1100 mg jusqu'à moins 1300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2774.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.33

ZE-2025-64.33 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1300 mg jusqu'à moins 1500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3237.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.34

ZE-2025-64.34 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1500 mg jusqu'à moins 1700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3699.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.35

ZE-2025-64.35 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1700 mg jusqu'à moins 2000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4277.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.36

ZE-2025-64.36 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 2000 mg jusqu'à moins 2300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4971.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-64.37

ZE-2025-64.37 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 2300 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5665.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.64

ZE-2025-68.64 | Facteur XIII de coagulation, intraveineuse, 200 U jusqu'à moins 300 U, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 169.54 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.65

ZE-2025-68.65 | Facteur XIII de coagulation, intraveineuse, 300 U jusqu'à moins 500 U, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 271.26 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.66

ZE-2025-68.66 | Facteur XIII de coagulation, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 508.61 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.67

ZE-2025-68.67 | Facteur XIII de coagulation, intraveineuse, 1000 U jusqu'à moins 2000 U, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1017.21 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.68

ZE-2025-68.68 | Facteur XIII de coagulation, intraveineuse, 2000 U jusqu'à moins 3075 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1720.78 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.69

ZE-2025-68.69 | Facteur XIII de coagulation, intraveineuse, 3075 U jusqu'à moins 4375 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2526.07 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.70

ZE-2025-68.70 | Facteur XIII de coagulation, intraveineuse, 4375 U jusqu'à moins 5625 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3390.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.71

ZE-2025-68.71 | Facteur XIII de coagulation, intraveineuse, 5625 U jusqu'à moins 6875 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4238.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.72

ZE-2025-68.72 | Facteur XIII de coagulation, intraveineuse, 6875 U jusqu'à moins 8125 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5086.05 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.73

ZE-2025-68.73 | Facteur XIII de coagulation, intraveineuse, 8125 U jusqu'à moins 9375 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5933.73 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.74

ZE-2025-68.74 | Facteur XIII de coagulation, intraveineuse, 9375 U jusqu'à moins 10625 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6781.4 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.75

ZE-2025-68.75 | Facteur XIII de coagulation, intraveineuse, 10625 U jusqu'à moins 11875 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7629.08 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.76

ZE-2025-68.76 | Facteur XIII de coagulation, intraveineuse, 11875 U jusqu'à moins 13125 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8476.75 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.77

ZE-2025-68.77 | Facteur XIII de coagulation, intraveineuse, 13125 U jusqu'à moins 15000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9536.34 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.78

ZE-2025-68.78 | Facteur XIII de coagulation, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11867.45 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.79

ZE-2025-68.79 | Facteur XIII de coagulation, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15258.15 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.80

ZE-2025-68.80 | Facteur XIII de coagulation, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18648.85 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.81

ZE-2025-68.81 | Facteur XIII de coagulation, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22039.55 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.82

ZE-2025-68.82 | Facteur XIII de coagulation, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25430.25 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.83

ZE-2025-68.83 | Facteur XIII de coagulation, intraveineuse, 40000 U jusqu'à moins 50000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30516.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.84

ZE-2025-68.84 | Facteur XIII de coagulation, intraveineuse, 50000 U jusqu'à moins 60000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37297.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.85

ZE-2025-68.85 | Facteur XIII de coagulation, intraveineuse, 60000 U jusqu'à moins 70000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 44079.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.86

ZE-2025-68.86 | Facteur XIII de coagulation, intraveineuse, 70000 U jusqu'à moins 80000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 50860.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.87

ZE-2025-68.87 | Facteur XIII de coagulation, intraveineuse, 80000 U jusqu'à moins 90000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57641.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.88

ZE-2025-68.88 | Facteur XIII de coagulation, intraveineuse, 90000 U jusqu'à moins 100000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 64423.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.89

ZE-2025-68.89 | Facteur XIII de coagulation, intraveineuse, 100000 U jusqu'à moins 110000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 71204.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.90

ZE-2025-68.90 | Facteur XIII de coagulation, intraveineuse, 110000 U jusqu'à moins 120000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 77986.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-68.91

ZE-2025-68.91 | Facteur XIII de coagulation, intraveineuse, 120000 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 84767.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.03

ZE-2025-69.03 | Caspofungine, intraveineuse, 150 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 222.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.04

ZE-2025-69.04 | Caspofungine, intraveineuse, 200 mg jusqu'à moins 250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 286.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.05

ZE-2025-69.05 | Caspofungine, intraveineuse, 250 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 350.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.06

ZE-2025-69.06 | Caspofungine, intraveineuse, 300 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 414.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.07

ZE-2025-69.07 | Caspofungine, intraveineuse, 350 mg jusqu'à moins 400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 477.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.08

ZE-2025-69.08 | Caspofungine, intraveineuse, 400 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 541.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.09

ZE-2025-69.09 | Caspofungine, intraveineuse, 450 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 605.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.10

ZE-2025-69.10 | Caspofungine, intraveineuse, 500 mg jusqu'à moins 600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 700.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.11

ZE-2025-69.11 | Caspofungine, intraveineuse, 600 mg jusqu'à moins 700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 828.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.12

ZE-2025-69.12 | Caspofungine, intraveineuse, 700 mg jusqu'à moins 800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 955.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.13

ZE-2025-69.13 | Caspofungine, intraveineuse, 800 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1082.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.14

ZE-2025-69.14 | Caspofungine, intraveineuse, 900 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1210.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.15

ZE-2025-69.15 | Caspofungine, intraveineuse, 1000 mg jusqu'à moins 1200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1401.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.16

ZE-2025-69.16 | Caspofungine, intraveineuse, 1200 mg jusqu'à moins 1400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1656.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.17

ZE-2025-69.17 | Caspofungine, intraveineuse, 1400 mg jusqu'à moins 1600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1910.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.18

ZE-2025-69.18 | Caspofungine, intraveineuse, 1600 mg jusqu'à moins 2000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2293.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.19

ZE-2025-69.19 | Caspofungine, intraveineuse, 2000 mg jusqu'à moins 2400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2802.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.20

ZE-2025-69.20 | Caspofungine, intraveineuse, 2400 mg jusqu'à moins 2800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3312.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.21

ZE-2025-69.21 | Caspofungine, intraveineuse, 2800 mg jusqu'à moins 3600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4076.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.22

ZE-2025-69.22 | Caspofungine, intraveineuse, 3600 mg jusqu'à moins 4400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5095.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.23

ZE-2025-69.23 | Caspofungine, intraveineuse, 4400 mg jusqu'à moins 5200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6114.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.24

ZE-2025-69.24 | Caspofungine, intraveineuse, 5200 mg jusqu'à moins 6000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7134.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.25

ZE-2025-69.25 | Caspofungine, intraveineuse, 6000 mg jusqu'à moins 6800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8153.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.26

ZE-2025-69.26 | Caspofungine, intraveineuse, 6800 mg jusqu'à moins 7600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9172.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.27

ZE-2025-69.27 | Caspofungine, intraveineuse, 7600 mg jusqu'à moins 8400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10191.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.29

ZE-2025-69.29 | Caspofungine, intraveineuse, 8400 mg jusqu'à moins 9200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11210.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.30

ZE-2025-69.30 | Caspofungine, intraveineuse, 9200 mg jusqu'à moins 10000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12229.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.31

ZE-2025-69.31 | Caspofungine, intraveineuse, 10000 mg jusqu'à moins 10800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13249.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.32

ZE-2025-69.32 | Caspofungine, intraveineuse, 10800 mg jusqu'à moins 11600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14268.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.33

ZE-2025-69.33 | Caspofungine, intraveineuse, 11600 mg jusqu'à moins 12400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15287.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.34

ZE-2025-69.34 | Caspofungine, intraveineuse, 12400 mg jusqu'à moins 13200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16306.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-69.35

ZE-2025-69.35 | Caspofungine, intraveineuse, 13200 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17325.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-70.01

ZE-2025-70.01 | Implantation de ballonnet de contre-pulsation intra-aortique [IABP], chirurgicale ouverte,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1580.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-72.03

ZE-2025-72.03 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire droit, par voie percutanée,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20680.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-72.04

ZE-2025-72.04 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire gauche, par voie percutanée, avec une capacité potentielle maximale de pompage de 2,5 l/min,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13297.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-72.05

ZE-2025-72.05 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire, ventriculaire gauche, par voie percutanée, avec une capacité potentielle de pompage de 2,5 l/min à moins de 5,0 l/min,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17761.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-72.07

ZE-2025-72.07 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire gauche, par voie percutanée, avec une capacité potentielle de pompage de 5,5 l/min et plus,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36079.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.70

ZE-2025-73.70 | Traitement de soins infirmiers complexes chez les adultes, 26 à 30 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1269.23 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.71

ZE-2025-73.71 | Traitement de soins infirmiers complexes chez les adultes, 36 à 40 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1798.07 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.72

ZE-2025-73.72 | Traitement de soins infirmiers complexes chez les adultes, 51 à 55 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2538.45 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.73

ZE-2025-73.73 | Traitement de soins infirmiers complexes chez les adultes, 71 à 80 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4124.98 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.74

ZE-2025-73.74 | Traitement de soins infirmiers complexes chez les adultes, 126 à 150 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7403.81 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.75

ZE-2025-73.75 | Traitement de soins infirmiers complexes chez les adultes, 226 à 250 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12163.41 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.76

ZE-2025-73.76 | Traitement de soins infirmiers complexes chez les adultes, 351 à 400 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20096.06 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.78

ZE-2025-73.78 | Traitement de soins infirmiers complexes chez les adultes, 601 à 700 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33846.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.79

ZE-2025-73.79 | Traitement de soins infirmiers complexes chez les adultes, 1001 à 1100 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 50769.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.80

ZE-2025-73.80 | Traitement de soins infirmiers complexes chez les adultes, 1401 à 1500 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67692.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.81

ZE-2025-73.81 | Traitement de soins infirmiers complexes chez les adultes, 1801 à 1900 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 84615.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.82

ZE-2025-73.82 | Traitement de soins infirmiers complexes chez les adultes, 2201 à 2300 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 101538.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.90

ZE-2025-73.90 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 26 à 30 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2538.45 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.91

ZE-2025-73.91 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 36 à 40 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3596.14 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.92

ZE-2025-73.92 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 51 à 55 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5076.9 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.93

ZE-2025-73.93 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 71 à 80 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8249.96 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.94

ZE-2025-73.94 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 126 à 150 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14807.63 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.95

ZE-2025-73.95 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 226 à 250 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24326.81 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.96

ZE-2025-73.96 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 351 à 400 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40192.13 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.98

ZE-2025-73.98 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 601 à 700 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67692.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.99

ZE-2025-73.99 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1001 à 1100 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 101538.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.100

ZE-2025-73.100 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1401 à 1500 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 135384.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.101

ZE-2025-73.101 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1801 à 1900 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 169230.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-73.102

ZE-2025-73.102 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 2201 à 2300 points de dépense,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 203076.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.43

ZE-2025-75.43 | Bosentan, oral, 500 mg jusqu'à moins 1000 mg, âge < 12 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 182.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.44

ZE-2025-75.44 | Bosentan, oral, 1000 mg jusqu'à moins 2000 mg, âge < 12 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 364.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.46

ZE-2025-75.46 | Bosentan, oral, 4000 mg jusqu'à moins 6000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 608.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.47

ZE-2025-75.47 | Bosentan, oral, 6000 mg jusqu'à moins 8000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 851.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.48

ZE-2025-75.48 | Bosentan, oral, 8000 mg jusqu'à moins 10000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1094.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.49

ZE-2025-75.49 | Bosentan, oral, 10000 mg jusqu'à moins 12000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1337.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.50

ZE-2025-75.50 | Bosentan, oral, 12000 mg jusqu'à moins 14000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1581.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.51

ZE-2025-75.51 | Bosentan, oral, 14000 mg jusqu'à moins 17000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1885.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.52

ZE-2025-75.52 | Bosentan, oral, 17000 mg jusqu'à moins 20000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2250.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.53

ZE-2025-75.53 | Bosentan, oral, 20000 mg jusqu'à moins 23000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2615.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.54

ZE-2025-75.54 | Bosentan, oral, 23000 mg jusqu'à moins 26000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2979.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-75.55

ZE-2025-75.55 | Bosentan, oral, 26000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3344.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.02

ZE-2025-78.02 | Posaconazole, oral, 1200 mg jusqu'à moins 1800 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 151.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.03

ZE-2025-78.03 | Posaconazole, oral, 1800 mg jusqu'à moins 3000 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 242.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.04

ZE-2025-78.04 | Posaconazole, oral, 3000 mg jusqu'à moins 4200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 364.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.05

ZE-2025-78.05 | Posaconazole, oral, 4200 mg jusqu'à moins 5400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 485.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.06

ZE-2025-78.06 | Posaconazole, oral, 5400 mg jusqu'à moins 6600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 607.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.07

ZE-2025-78.07 | Posaconazole, oral, 6600 mg jusqu'à moins 7800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 728.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.08

ZE-2025-78.08 | Posaconazole, oral, 7800 mg jusqu'à moins 9000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 850.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.09

ZE-2025-78.09 | Posaconazole, oral, 9000 mg jusqu'à moins 11400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1032.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.10

ZE-2025-78.10 | Posaconazole, oral, 11400 mg jusqu'à moins 13800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1275.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.11

ZE-2025-78.11 | Posaconazole, oral, 13800 mg jusqu'à moins 16200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1518.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.12

ZE-2025-78.12 | Posaconazole, oral, 16200 mg jusqu'à moins 18600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1761.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.13

ZE-2025-78.13 | Posaconazole, oral, 18600 mg jusqu'à moins 21000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2004.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.14

ZE-2025-78.14 | Posaconazole, oral, 21000 mg jusqu'à moins 25800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2368.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.15

ZE-2025-78.15 | Posaconazole, oral, 25800 mg jusqu'à moins 30600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2854.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.16

ZE-2025-78.16 | Posaconazole, oral, 30600 mg jusqu'à moins 35400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3340.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.17

ZE-2025-78.17 | Posaconazole, oral, 35400 mg jusqu'à moins 40200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3826.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.18

ZE-2025-78.18 | Posaconazole, oral, 40200 mg jusqu'à moins 45000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4312.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.19

ZE-2025-78.19 | Posaconazole, oral, 45000 mg jusqu'à moins 54600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5041.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.20

ZE-2025-78.20 | Posaconazole, oral, 54600 mg jusqu'à moins 64200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6013.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.21

ZE-2025-78.21 | Posaconazole, oral, 64200 mg jusqu'à moins 73800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6984.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.22

ZE-2025-78.22 | Posaconazole, oral, 73800 mg jusqu'à moins 83400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7956.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.23

ZE-2025-78.23 | Posaconazole, oral, 83400 mg jusqu'à moins 93000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8928.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-78.24

ZE-2025-78.24 | Posaconazole, oral, 93000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9900.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.25

ZE-2025-79.25 | Posaconazole, intraveineuse, 150 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 414.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.26

ZE-2025-79.26 | Posaconazole, intraveineuse, 450 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 829.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.27

ZE-2025-79.27 | Posaconazole, intraveineuse, 750 mg jusqu'à moins 1350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1451.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.28

ZE-2025-79.28 | Posaconazole, intraveineuse, 1350 mg jusqu'à moins 1950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2281.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.29

ZE-2025-79.29 | Posaconazole, intraveineuse, 1950 mg jusqu'à moins 2550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3111.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.30

ZE-2025-79.30 | Posaconazole, intraveineuse, 2550 mg jusqu'à moins 3450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4148.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.31

ZE-2025-79.31 | Posaconazole, intraveineuse, 3450 mg jusqu'à moins 4350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5392.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.32

ZE-2025-79.32 | Posaconazole, intraveineuse, 4350 mg jusqu'à moins 5250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6637.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.33

ZE-2025-79.33 | Posaconazole, intraveineuse, 5250 mg jusqu'à moins 6150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7881.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.34

ZE-2025-79.34 | Posaconazole, intraveineuse, 6150 mg jusqu'à moins 7350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9333.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.35

ZE-2025-79.35 | Posaconazole, intraveineuse, 7350 mg jusqu'à moins 8550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10992.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.36

ZE-2025-79.36 | Posaconazole, intraveineuse, 8550 mg jusqu'à moins 9750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12652.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.37

ZE-2025-79.37 | Posaconazole, intraveineuse, 9750 mg jusqu'à moins 10950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14311.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.38

ZE-2025-79.38 | Posaconazole, intraveineuse, 10950 mg jusqu'à moins 12750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16385.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.39

ZE-2025-79.39 | Posaconazole, intraveineuse, 12750 mg jusqu'à moins 14550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18874.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.40

ZE-2025-79.40 | Posaconazole, intraveineuse, 14550 mg jusqu'à moins 16350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21363.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.41

ZE-2025-79.41 | Posaconazole, intraveineuse, 16350 mg jusqu'à moins 18150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23852.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.42

ZE-2025-79.42 | Posaconazole, intraveineuse, 18150 mg jusqu'à moins 20550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26756.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.43

ZE-2025-79.43 | Posaconazole, intraveineuse, 20550 mg jusqu'à moins 22950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30074.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.44

ZE-2025-79.44 | Posaconazole, intraveineuse, 22950 mg jusqu'à moins 25350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33393.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.45

ZE-2025-79.45 | Posaconazole, intraveineuse, 25350 mg jusqu'à moins 27750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36711.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.47

ZE-2025-79.47 | Posaconazole, intraveineuse, 27750 mg jusqu'à moins 30150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40030.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-79.48

ZE-2025-79.48 | Posaconazole, intraveineuse, 30150 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 43348.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.01

ZE-2025-81.01 | Brentuximab védotine, intraveineuse, 50 mg jusqu'à moins 60 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3369.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.02

ZE-2025-81.02 | Brentuximab védotine, intraveineuse, 60 mg jusqu'à moins 70 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3982.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.03

ZE-2025-81.03 | Brentuximab védotine, intraveineuse, 70 mg jusqu'à moins 80 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4595.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.04

ZE-2025-81.04 | Brentuximab védotine, intraveineuse, 80 mg jusqu'à moins 90 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5208.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.05

ZE-2025-81.05 | Brentuximab védotine, intraveineuse, 90 mg jusqu'à moins 100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5820.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.06

ZE-2025-81.06 | Brentuximab védotine, intraveineuse, 100 mg jusqu'à moins 120 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6739.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.07

ZE-2025-81.07 | Brentuximab védotine, intraveineuse, 120 mg jusqu'à moins 140 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7965.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.08

ZE-2025-81.08 | Brentuximab védotine, intraveineuse, 140 mg jusqu'à moins 160 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9190.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.09

ZE-2025-81.09 | Brentuximab védotine, intraveineuse, 160 mg jusqu'à moins 180 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10416.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.10

ZE-2025-81.10 | Brentuximab védotine, intraveineuse, 180 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11641.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.11

ZE-2025-81.11 | Brentuximab védotine, intraveineuse, 200 mg jusqu'à moins 240 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13479.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.12

ZE-2025-81.12 | Brentuximab védotine, intraveineuse, 240 mg jusqu'à moins 280 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15930.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.13

ZE-2025-81.13 | Brentuximab védotine, intraveineuse, 280 mg jusqu'à moins 320 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18381.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.14

ZE-2025-81.14 | Brentuximab védotine, intraveineuse, 320 mg jusqu'à moins 360 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20832.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.15

ZE-2025-81.15 | Brentuximab védotine, intraveineuse, 360 mg jusqu'à moins 400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23282.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.17

ZE-2025-81.17 | Brentuximab védotine, intraveineuse, 400 mg jusqu'à moins 460 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26346.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.18

ZE-2025-81.18 | Brentuximab védotine, intraveineuse, 460 mg jusqu'à moins 520 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30022.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-81.19

ZE-2025-81.19 | Brentuximab védotine, intraveineuse, 520 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33698.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.01

ZE-2025-85.01 | Trioxyde d'arsenic, intraveineuse, 10 mg jusqu'à moins 20 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 438.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.02

ZE-2025-85.02 | Trioxyde d'arsenic, intraveineuse, 20 mg jusqu'à moins 40 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 876.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.03

ZE-2025-85.03 | Trioxyde d'arsenic, intraveineuse, 40 mg jusqu'à moins 60 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1460.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.04

ZE-2025-85.04 | Trioxyde d'arsenic, intraveineuse, 60 mg jusqu'à moins 80 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2044.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.05

ZE-2025-85.05 | Trioxyde d'arsenic, intraveineuse, 80 mg jusqu'à moins 100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2629.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.06

ZE-2025-85.06 | Trioxyde d'arsenic, intraveineuse, 100 mg jusqu'à moins 140 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3505.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.07

ZE-2025-85.07 | Trioxyde d'arsenic, intraveineuse, 140 mg jusqu'à moins 180 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4674.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.08

ZE-2025-85.08 | Trioxyde d'arsenic, intraveineuse, 180 mg jusqu'à moins 220 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5842.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.09

ZE-2025-85.09 | Trioxyde d'arsenic, intraveineuse, 220 mg jusqu'à moins 260 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7011.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.10

ZE-2025-85.10 | Trioxyde d'arsenic, intraveineuse, 260 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8179.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.11

ZE-2025-85.11 | Trioxyde d'arsenic, intraveineuse, 300 mg jusqu'à moins 360 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9640.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.12

ZE-2025-85.12 | Trioxyde d'arsenic, intraveineuse, 360 mg jusqu'à moins 420 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11392.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.13

ZE-2025-85.13 | Trioxyde d'arsenic, intraveineuse, 420 mg jusqu'à moins 480 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13145.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.14

ZE-2025-85.14 | Trioxyde d'arsenic, intraveineuse, 480 mg jusqu'à moins 540 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14898.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.15

ZE-2025-85.15 | Trioxyde d'arsenic, intraveineuse, 540 mg jusqu'à moins 600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16651.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.16

ZE-2025-85.16 | Trioxyde d'arsenic, intraveineuse, 600 mg jusqu'à moins 680 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18696.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.17

ZE-2025-85.17 | Trioxyde d'arsenic, intraveineuse, 680 mg jusqu'à moins 760 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21033.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.18

ZE-2025-85.18 | Trioxyde d'arsenic, intraveineuse, 760 mg jusqu'à moins 840 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23370.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.19

ZE-2025-85.19 | Trioxyde d'arsenic, intraveineuse, 840 mg jusqu'à moins 920 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25707.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.20

ZE-2025-85.20 | Trioxyde d'arsenic, intraveineuse, 920 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28044.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.21

ZE-2025-85.21 | Trioxyde d'arsenic, intraveineuse, 1000 mg jusqu'à moins 1100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30673.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.22

ZE-2025-85.22 | Trioxyde d'arsenic, intraveineuse, 1100 mg jusqu'à moins 1200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33594.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.23

ZE-2025-85.23 | Trioxyde d'arsenic, intraveineuse, 1200 mg jusqu'à moins 1300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36515.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.24

ZE-2025-85.24 | Trioxyde d'arsenic, intraveineuse, 1300 mg jusqu'à moins 1400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 39437.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.25

ZE-2025-85.25 | Trioxyde d'arsenic, intraveineuse, 1400 mg jusqu'à moins 1500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 42358.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.26

ZE-2025-85.26 | Trioxyde d'arsenic, intraveineuse, 1500 mg jusqu'à moins 1700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 46740.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.27

ZE-2025-85.27 | Trioxyde d'arsenic, intraveineuse, 1700 mg jusqu'à moins 1900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52582.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.28

ZE-2025-85.28 | Trioxyde d'arsenic, intraveineuse, 1900 mg jusqu'à moins 2100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 58425.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.29

ZE-2025-85.29 | Trioxyde d'arsenic, intraveineuse, 2100 mg jusqu'à moins 2300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 64267.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-85.30

ZE-2025-85.30 | Trioxyde d'arsenic, intraveineuse, 2300 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 70110.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.18

ZE-2025-86.18 | Pegfilgrastim, sous-cutané, 3 mg jusqu'à moins 9 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 302.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.19

ZE-2025-86.19 | Pegfilgrastim, sous-cutané, 9 mg jusqu'à moins 15 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 604.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.20

ZE-2025-86.20 | Pegfilgrastim, sous-cutané, 15 mg jusqu'à moins 21 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 906.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.21

ZE-2025-86.21 | Pegfilgrastim, sous-cutané, 21 mg jusqu'à moins 27 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1208.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.22

ZE-2025-86.22 | Pegfilgrastim, sous-cutané, 27 mg jusqu'à moins 33 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1510.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.23

ZE-2025-86.23 | Pegfilgrastim, sous-cutané, 33 mg jusqu'à moins 39 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1813.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.24

ZE-2025-86.24 | Pegfilgrastim, sous-cutané, 39 mg jusqu'à moins 45 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2115.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.25

ZE-2025-86.25 | Pegfilgrastim, sous-cutané, 45 mg jusqu'à moins 51 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2417.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.26

ZE-2025-86.26 | Pegfilgrastim, sous-cutané, 51 mg jusqu'à moins 57 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2719.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.27

ZE-2025-86.27 | Pegfilgrastim, sous-cutané, 57 mg jusqu'à moins 63 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3021.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.28

ZE-2025-86.28 | Pegfilgrastim, sous-cutané, 63 mg jusqu'à moins 69 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3324.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.29

ZE-2025-86.29 | Pegfilgrastim, sous-cutané, 69 mg jusqu'à moins 75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3626.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-86.30

ZE-2025-86.30 | Pegfilgrastim, sous-cutané, 75 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3928.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.59

ZE-2025-89.59 | Lénalidomide, oral, 285 mg jusqu'à moins 335 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 282.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.60

ZE-2025-89.60 | Lénalidomide, oral, 335 mg jusqu'à moins 405 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 336.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.61

ZE-2025-89.61 | Lénalidomide, oral, 405 mg jusqu'à moins 475 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 400.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.62

ZE-2025-89.62 | Lénalidomide, oral, 475 mg jusqu'à moins 545 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 464.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.63

ZE-2025-89.63 | Lénalidomide, oral, 545 mg jusqu'à moins 665 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 550.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.64

ZE-2025-89.64 | Lénalidomide, oral, 665 mg jusqu'à moins 785 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 660.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.65

ZE-2025-89.65 | Lénalidomide, oral, 785 mg jusqu'à moins 905 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 769.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.66

ZE-2025-89.66 | Lénalidomide, oral, 905 mg jusqu'à moins 1065 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 897.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.67

ZE-2025-89.67 | Lénalidomide, oral, 1065 mg jusqu'à moins 1225 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1042.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.68

ZE-2025-89.68 | Lénalidomide, oral, 1225 mg jusqu'à moins 1385 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1188.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.69

ZE-2025-89.69 | Lénalidomide, oral, 1385 mg jusqu'à moins 1585 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1352.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.70

ZE-2025-89.70 | Lénalidomide, oral, 1585 mg jusqu'à moins 1785 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1534.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.72

ZE-2025-89.72 | Lénalidomide, oral, 1785 mg jusqu'à moins 1985 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1716.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-89.73

ZE-2025-89.73 | Lénalidomide, oral, 1985 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1898.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.01

ZE-2025-91.01 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 1 à 2 coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1532.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.02

ZE-2025-91.02 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 3 à 4 coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3575.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.03

ZE-2025-91.03 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 5 à 6 coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5618.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.04

ZE-2025-91.04 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 7 à 8 coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7662.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.05

ZE-2025-91.05 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 9 à 10 coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9705.39 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.06

ZE-2025-91.06 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 11 à 12 coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11748.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.07

ZE-2025-91.07 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 13 à 14 coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13791.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.08

ZE-2025-91.08 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 15 à 16 coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15835.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-91.09

ZE-2025-91.09 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, 17 coils et plus,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17878.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.02

ZE-2025-94.02 | Azacitidine, sous-cutané / intraveineuse, 300 mg jusqu'à moins 375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 369.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.03

ZE-2025-94.03 | Azacitidine, sous-cutané / intraveineuse, 375 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 451.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.04

ZE-2025-94.04 | Azacitidine, sous-cutané / intraveineuse, 450 mg jusqu'à moins 600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 575.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.05

ZE-2025-94.05 | Azacitidine, sous-cutané / intraveineuse, 600 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 739.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.06

ZE-2025-94.06 | Azacitidine, sous-cutané / intraveineuse, 750 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 903.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.07

ZE-2025-94.07 | Azacitidine, sous-cutané / intraveineuse, 900 mg jusqu'à moins 1200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1150.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.08

ZE-2025-94.08 | Azacitidine, sous-cutané / intraveineuse, 1200 mg jusqu'à moins 1500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1478.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.09

ZE-2025-94.09 | Azacitidine, sous-cutané / intraveineuse, 1500 mg jusqu'à moins 1800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1807.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.10

ZE-2025-94.10 | Azacitidine, sous-cutané / intraveineuse, 1800 mg jusqu'à moins 2100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2135.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.11

ZE-2025-94.11 | Azacitidine, sous-cutané / intraveineuse, 2100 mg jusqu'à moins 2400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2464.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.12

ZE-2025-94.12 | Azacitidine, sous-cutané / intraveineuse, 2400 mg jusqu'à moins 2700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2792.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.13

ZE-2025-94.13 | Azacitidine, sous-cutané / intraveineuse, 2700 mg jusqu'à moins 3000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3121.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.15

ZE-2025-94.15 | Azacitidine, sous-cutané / intraveineuse, 3000 mg jusqu'à moins 3400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3504.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.16

ZE-2025-94.16 | Azacitidine, sous-cutané / intraveineuse, 3400 mg jusqu'à moins 3800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3942.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.17

ZE-2025-94.17 | Azacitidine, sous-cutané / intraveineuse, 3800 mg jusqu'à moins 4200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4381.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.18

ZE-2025-94.18 | Azacitidine, sous-cutané / intraveineuse, 4200 mg jusqu'à moins 4600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4819.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.19

ZE-2025-94.19 | Azacitidine, sous-cutané / intraveineuse, 4600 mg jusqu'à moins 5000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5257.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-94.20

ZE-2025-94.20 | Azacitidine, sous-cutané / intraveineuse, 5000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5695.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.01

ZE-2025-95.01 | Trabectédine, intraveineuse, 0.25 mg jusqu'à moins 0.5 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 596.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.02

ZE-2025-95.02 | Trabectédine, intraveineuse, 0.5 mg jusqu'à moins 0.75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 994.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.03

ZE-2025-95.03 | Trabectédine, intraveineuse, 0.75 mg jusqu'à moins 1 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1392.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.04

ZE-2025-95.04 | Trabectédine, intraveineuse, 1 mg jusqu'à moins 1.25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1789.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.05

ZE-2025-95.05 | Trabectédine, intraveineuse, 1.25 mg jusqu'à moins 1.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2187.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.06

ZE-2025-95.06 | Trabectédine, intraveineuse, 1.5 mg jusqu'à moins 1.75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2585.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.07

ZE-2025-95.07 | Trabectédine, intraveineuse, 1.75 mg jusqu'à moins 2 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2982.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.08

ZE-2025-95.08 | Trabectédine, intraveineuse, 2 mg jusqu'à moins 2.25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3380.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.09

ZE-2025-95.09 | Trabectédine, intraveineuse, 2.25 mg jusqu'à moins 2.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3778.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.10

ZE-2025-95.10 | Trabectédine, intraveineuse, 2.5 mg jusqu'à moins 2.75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4176.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.11

ZE-2025-95.11 | Trabectédine, intraveineuse, 2.75 mg jusqu'à moins 3 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4573.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.12

ZE-2025-95.12 | Trabectédine, intraveineuse, 3 mg jusqu'à moins 3.25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4971.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.13

ZE-2025-95.13 | Trabectédine, intraveineuse, 3.25 mg jusqu'à moins 3.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5369.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.14

ZE-2025-95.14 | Trabectédine, intraveineuse, 3.5 mg jusqu'à moins 4 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5965.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.15

ZE-2025-95.15 | Trabectédine, intraveineuse, 4 mg jusqu'à moins 4.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6761.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.16

ZE-2025-95.16 | Trabectédine, intraveineuse, 4.5 mg jusqu'à moins 5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7556.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.17

ZE-2025-95.17 | Trabectédine, intraveineuse, 5 mg jusqu'à moins 5.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8352.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.20

ZE-2025-95.20 | Trabectédine, intraveineuse, 5.5 mg jusqu'à moins 6.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9545.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.21

ZE-2025-95.21 | Trabectédine, intraveineuse, 6.5 mg jusqu'à moins 7.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11136.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-95.22

ZE-2025-95.22 | Trabectédine, intraveineuse, 7.5 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12727.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.01

ZE-2025-96.01 | Susoctocog alfa, intraveineuse, 1500 U jusqu'à moins 5000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8175.83 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.02

ZE-2025-96.02 | Susoctocog alfa, intraveineuse, 5000 U jusqu'à moins 10000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18867.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.03

ZE-2025-96.03 | Susoctocog alfa, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31445.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.04

ZE-2025-96.04 | Susoctocog alfa, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 44023.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.05

ZE-2025-96.05 | Susoctocog alfa, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 56601.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.06

ZE-2025-96.06 | Susoctocog alfa, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 69180.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.07

ZE-2025-96.07 | Susoctocog alfa, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 81758.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.08

ZE-2025-96.08 | Susoctocog alfa, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 94336.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.09

ZE-2025-96.09 | Susoctocog alfa, intraveineuse, 40000 U jusqu'à moins 45000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 106914.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.10

ZE-2025-96.10 | Susoctocog alfa, intraveineuse, 45000 U jusqu'à moins 50000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 119492.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.11

ZE-2025-96.11 | Susoctocog alfa, intraveineuse, 50000 U jusqu'à moins 55000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 132071.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.12

ZE-2025-96.12 | Susoctocog alfa, intraveineuse, 55000 U jusqu'à moins 60000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 144649.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.13

ZE-2025-96.13 | Susoctocog alfa, intraveineuse, 60000 U jusqu'à moins 65000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 157227.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.14

ZE-2025-96.14 | Susoctocog alfa, intraveineuse, 65000 U jusqu'à moins 70000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 169805.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.15

ZE-2025-96.15 | Susoctocog alfa, intraveineuse, 70000 U jusqu'à moins 75000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 182383.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.16

ZE-2025-96.16 | Susoctocog alfa, intraveineuse, 75000 U jusqu'à moins 80000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 194962.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.17

ZE-2025-96.17 | Susoctocog alfa, intraveineuse, 80000 U jusqu'à moins 85000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 207540.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.18

ZE-2025-96.18 | Susoctocog alfa, intraveineuse, 85000 U jusqu'à moins 90000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 220118.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.19

ZE-2025-96.19 | Susoctocog alfa, intraveineuse, 90000 U jusqu'à moins 95000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 232696.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.20

ZE-2025-96.20 | Susoctocog alfa, intraveineuse, 95000 U jusqu'à moins 100000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 245274.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.21

ZE-2025-96.21 | Susoctocog alfa, intraveineuse, 100000 U jusqu'à moins 105000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 257853.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.22

ZE-2025-96.22 | Susoctocog alfa, intraveineuse, 105000 U jusqu'à moins 110000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 270431.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.23

ZE-2025-96.23 | Susoctocog alfa, intraveineuse, 110000 U jusqu'à moins 115000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 283009.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.24

ZE-2025-96.24 | Susoctocog alfa, intraveineuse, 115000 U jusqu'à moins 120000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 295587.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.25

ZE-2025-96.25 | Susoctocog alfa, intraveineuse, 120000 U jusqu'à moins 125000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 308165.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.26

ZE-2025-96.26 | Susoctocog alfa, intraveineuse, 125000 U jusqu'à moins 130000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 320744.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.27

ZE-2025-96.27 | Susoctocog alfa, intraveineuse, 130000 U jusqu'à moins 135000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 333322.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.28

ZE-2025-96.28 | Susoctocog alfa, intraveineuse, 135000 U jusqu'à moins 140000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 345900.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.29

ZE-2025-96.29 | Susoctocog alfa, intraveineuse, 140000 U jusqu'à moins 145000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 358478.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.30

ZE-2025-96.30 | Susoctocog alfa, intraveineuse, 145000 U jusqu'à moins 150000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 371056.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.31

ZE-2025-96.31 | Susoctocog alfa, intraveineuse, 150000 U jusqu'à moins 155000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 383635.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.32

ZE-2025-96.32 | Susoctocog alfa, intraveineuse, 155000 U jusqu'à moins 160000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 396213.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.33

ZE-2025-96.33 | Susoctocog alfa, intraveineuse, 160000 U jusqu'à moins 165000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 408791.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.34

ZE-2025-96.34 | Susoctocog alfa, intraveineuse, 165000 U jusqu'à moins 170000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 421369.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.35

ZE-2025-96.35 | Susoctocog alfa, intraveineuse, 170000 U jusqu'à moins 175000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 433947.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.36

ZE-2025-96.36 | Susoctocog alfa, intraveineuse, 175000 U jusqu'à moins 180000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 446526.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.37

ZE-2025-96.37 | Susoctocog alfa, intraveineuse, 180000 U jusqu'à moins 185000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 459104.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.38

ZE-2025-96.38 | Susoctocog alfa, intraveineuse, 185000 U jusqu'à moins 190000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 471682.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.39

ZE-2025-96.39 | Susoctocog alfa, intraveineuse, 190000 U jusqu'à moins 195000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 484260.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.40

ZE-2025-96.40 | Susoctocog alfa, intraveineuse, 195000 U jusqu'à moins 200000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 496838.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-96.41

ZE-2025-96.41 | Susoctocog alfa, intraveineuse, 200000 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 509417.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.01

ZE-2025-100.01 | Pertuzumab, intraveineuse, 210 mg jusqu'à moins 630 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2870.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.02

ZE-2025-100.02 | Pertuzumab, intraveineuse, 630 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5741.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.03

ZE-2025-100.03 | Pertuzumab, intraveineuse, 1050 mg jusqu'à moins 1470 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8612.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.04

ZE-2025-100.04 | Pertuzumab, intraveineuse, 1470 mg jusqu'à moins 1890 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11483.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.06

ZE-2025-100.06 | Pertuzumab, intraveineuse, 1890 mg jusqu'à moins 2310 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14354.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.07

ZE-2025-100.07 | Pertuzumab, intraveineuse, 2310 mg jusqu'à moins 2730 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17225.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.08

ZE-2025-100.08 | Pertuzumab, intraveineuse, 2730 mg jusqu'à moins 3150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20096.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-100.09

ZE-2025-100.09 | Pertuzumab, intraveineuse, 3150 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22967.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.32

ZE-2025-101.32 | Trastuzumab emtansine, intraveineuse, 90 mg jusqu'à moins 110 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1492.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.33

ZE-2025-101.33 | Trastuzumab emtansine, intraveineuse, 110 mg jusqu'à moins 130 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1790.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.34

ZE-2025-101.34 | Trastuzumab emtansine, intraveineuse, 130 mg jusqu'à moins 150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2089.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.35

ZE-2025-101.35 | Trastuzumab emtansine, intraveineuse, 150 mg jusqu'à moins 170 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2387.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.36

ZE-2025-101.36 | Trastuzumab emtansine, intraveineuse, 170 mg jusqu'à moins 190 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2686.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.37

ZE-2025-101.37 | Trastuzumab emtansine, intraveineuse, 190 mg jusqu'à moins 210 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2984.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.38

ZE-2025-101.38 | Trastuzumab emtansine, intraveineuse, 210 mg jusqu'à moins 230 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3283.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.39

ZE-2025-101.39 | Trastuzumab emtansine, intraveineuse, 230 mg jusqu'à moins 250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3581.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.40

ZE-2025-101.40 | Trastuzumab emtansine, intraveineuse, 250 mg jusqu'à moins 270 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3880.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.41

ZE-2025-101.41 | Trastuzumab emtansine, intraveineuse, 270 mg jusqu'à moins 290 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4178.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.42

ZE-2025-101.42 | Trastuzumab emtansine, intraveineuse, 290 mg jusqu'à moins 330 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4626.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.43

ZE-2025-101.43 | Trastuzumab emtansine, intraveineuse, 330 mg jusqu'à moins 370 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5223.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.44

ZE-2025-101.44 | Trastuzumab emtansine, intraveineuse, 370 mg jusqu'à moins 410 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5820.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.45

ZE-2025-101.45 | Trastuzumab emtansine, intraveineuse, 410 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6417.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.46

ZE-2025-101.46 | Trastuzumab emtansine, intraveineuse, 450 mg jusqu'à moins 490 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7014.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.47

ZE-2025-101.47 | Trastuzumab emtansine, intraveineuse, 490 mg jusqu'à moins 570 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7909.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.48

ZE-2025-101.48 | Trastuzumab emtansine, intraveineuse, 570 mg jusqu'à moins 650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9103.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.49

ZE-2025-101.49 | Trastuzumab emtansine, intraveineuse, 650 mg jusqu'à moins 850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11192.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-101.50

ZE-2025-101.50 | Trastuzumab emtansine, intraveineuse, 850 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14177.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.13

ZE-2025-102.13 | Crizotinib, oral, 800 mg jusqu'à moins 1300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 333.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.14

ZE-2025-102.14 | Crizotinib, oral, 1300 mg jusqu'à moins 2500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 603.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.15

ZE-2025-102.15 | Crizotinib, oral, 2500 mg jusqu'à moins 3500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 953.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.16

ZE-2025-102.16 | Crizotinib, oral, 3500 mg jusqu'à moins 4500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1271.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.17

ZE-2025-102.17 | Crizotinib, oral, 4500 mg jusqu'à moins 6000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1668.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.18

ZE-2025-102.18 | Crizotinib, oral, 6000 mg jusqu'à moins 8000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2224.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.19

ZE-2025-102.19 | Crizotinib, oral, 8000 mg jusqu'à moins 10000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2859.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.20

ZE-2025-102.20 | Crizotinib, oral, 10000 mg jusqu'à moins 12000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3495.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.21

ZE-2025-102.21 | Crizotinib, oral, 12000 mg jusqu'à moins 14000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4130.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.22

ZE-2025-102.22 | Crizotinib, oral, 14000 mg jusqu'à moins 16000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4766.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.23

ZE-2025-102.23 | Crizotinib, oral, 16000 mg jusqu'à moins 18000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5401.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.24

ZE-2025-102.24 | Crizotinib, oral, 18000 mg jusqu'à moins 20000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6037.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.25

ZE-2025-102.25 | Crizotinib, oral, 20000 mg jusqu'à moins 24000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6990.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.26

ZE-2025-102.26 | Crizotinib, oral, 24000 mg jusqu'à moins 28000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8261.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.27

ZE-2025-102.27 | Crizotinib, oral, 28000 mg jusqu'à moins 32000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9532.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.28

ZE-2025-102.28 | Crizotinib, oral, 32000 mg jusqu'à moins 36000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10803.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-102.29

ZE-2025-102.29 | Crizotinib, oral, 36000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12074.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-104.01

ZE-2025-104.01 | Hémodialyse pour l'élimination de protéines de masse moléculaire jusqu'à 60000, SAP,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1800.0 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-105.01

ZE-2025-105.01 | Transplantation de chondrocytes autologues sur matrice, articulation du genou, par arthroscopie,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7110.85 CHF
 |  | Facturable | Oui
 |  | Couverture des coûts uniquement sur garantie de frais spéciale préalable de l’assureur selon les recommandations et la liste des indications et contre-indications énumérées dans la fiche d’information « Indications et contre-indications pour une ACI au genou » du 10 décembre 2019 de la Commission des tarifs médicaux LAA (CTM) et en raccord avec l’obligation de tenir un registre en Suisse (selon Ordonnance du DFI sur les prestations dans l’assurance obligatoire des soins en cas de maladie du 29 september 1995 (Ordonnance sur les prestations de l’assurance des soins, OPAS; RS 832.112.31; état 01.07.2024)).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-106.01

ZE-2025-106.01 | Implantation de dispositif interne d'allongement ou de transport osseux, système motorisé,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13061.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-107.01

ZE-2025-107.01 | Protonthérapie, à dose unique, 1 à 2 champs d'irradiation,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1412.7 CHF
 |  | Facturable | Oui
 |  | Couverture des coûts uniquement sur garantie de frais spéciale réalable de l’assureur et avec l'autorisation expresse du médecin-conseil selon l’OPAS.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-108.01

ZE-2025-108.01 | Anesthésie intraveineuse,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 774.95 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Protonthérapie'. Uniquement en relation avec la rémuneration supplémentaire "protonthérapie" (indiquer le code, voir plus haut).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.01

ZE-2025-109.01 | Insertion de valve(s) bronchique(s) par endoscopie, une valve,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1922.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.02

ZE-2025-109.02 | Insertion de valve(s) bronchique(s) par endoscopie, deux valves,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3845.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.03

ZE-2025-109.03 | Insertion de valve(s) bronchique(s) par endoscopie, trois valves,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5768.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.04

ZE-2025-109.04 | Insertion de valve(s) bronchique(s) par endoscopie, quatre valves,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7690.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.05

ZE-2025-109.05 | Insertion de valve(s) bronchique(s) par endoscopie, cinq valves,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9613.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.06

ZE-2025-109.06 | Insertion de valve(s) bronchique(s) par endoscopie, six valves,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11536.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.07

ZE-2025-109.07 | Insertion de valve(s) bronchique(s) par endoscopie, sept valves,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13458.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.08

ZE-2025-109.08 | Insertion de valve(s) bronchique(s) par endoscopie, huit valves,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15381.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.09

ZE-2025-109.09 | Insertion de valve(s) bronchique(s) par endoscopie, neuf valves,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17304.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-109.10

ZE-2025-109.10 | Insertion de valve(s) bronchique(s) par endoscopie, dix valves ou plus,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19226.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.56

ZE-2025-110.56 | Facteur von Willebrand, intraveineuse, 900 U jusqu'à moins 1400 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 885.24 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.57

ZE-2025-110.57 | Facteur von Willebrand, intraveineuse, 1400 U jusqu'à moins 1900 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1270.12 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.58

ZE-2025-110.58 | Facteur von Willebrand, intraveineuse, 1900 U jusqu'à moins 3050 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1905.18 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.59

ZE-2025-110.59 | Facteur von Willebrand, intraveineuse, 3050 U jusqu'à moins 4200 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2790.42 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.60

ZE-2025-110.60 | Facteur von Willebrand, intraveineuse, 4200 U jusqu'à moins 5350 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3675.65 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.61

ZE-2025-110.61 | Facteur von Willebrand, intraveineuse, 5350 U jusqu'à moins 6500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4560.89 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.62

ZE-2025-110.62 | Facteur von Willebrand, intraveineuse, 6500 U jusqu'à moins 7650 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5446.12 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.63

ZE-2025-110.63 | Facteur von Willebrand, intraveineuse, 7650 U jusqu'à moins 9950 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6773.98 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.64

ZE-2025-110.64 | Facteur von Willebrand, intraveineuse, 9950 U jusqu'à moins 12250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8544.45 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.65

ZE-2025-110.65 | Facteur von Willebrand, intraveineuse, 12250 U jusqu'à moins 14550 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10314.92 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.66

ZE-2025-110.66 | Facteur von Willebrand, intraveineuse, 14550 U jusqu'à moins 16850 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12085.39 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.67

ZE-2025-110.67 | Facteur von Willebrand, intraveineuse, 16850 U jusqu'à moins 19150 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13855.86 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.68

ZE-2025-110.68 | Facteur von Willebrand, intraveineuse, 19150 U jusqu'à moins 23750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16511.57 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.69

ZE-2025-110.69 | Facteur von Willebrand, intraveineuse, 23750 U jusqu'à moins 28350 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20052.51 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.70

ZE-2025-110.70 | Facteur von Willebrand, intraveineuse, 28350 U jusqu'à moins 32950 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23593.45 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.71

ZE-2025-110.71 | Facteur von Willebrand, intraveineuse, 32950 U jusqu'à moins 37550 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27134.39 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.72

ZE-2025-110.72 | Facteur von Willebrand, intraveineuse, 37550 U jusqu'à moins 42150 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30675.33 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.73

ZE-2025-110.73 | Facteur von Willebrand, intraveineuse, 42150 U jusqu'à moins 46750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34216.28 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.74

ZE-2025-110.74 | Facteur von Willebrand, intraveineuse, 46750 U jusqu'à moins 51350 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37757.22 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.75

ZE-2025-110.75 | Facteur von Willebrand, intraveineuse, 51350 U jusqu'à moins 58250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 42183.4 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.76

ZE-2025-110.76 | Facteur von Willebrand, intraveineuse, 58250 U jusqu'à moins 65150 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47494.81 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.77

ZE-2025-110.77 | Facteur von Willebrand, intraveineuse, 65150 U jusqu'à moins 72050 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52806.22 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.78

ZE-2025-110.78 | Facteur von Willebrand, intraveineuse, 72050 U jusqu'à moins 78950 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 58117.64 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.79

ZE-2025-110.79 | Facteur von Willebrand, intraveineuse, 78950 U jusqu'à moins 85850 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 63429.05 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.80

ZE-2025-110.80 | Facteur von Willebrand, intraveineuse, 85850 U jusqu'à moins 95050 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 69625.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.81

ZE-2025-110.81 | Facteur von Willebrand, intraveineuse, 95050 U jusqu'à moins 104250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 76707.58 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.82

ZE-2025-110.82 | Facteur von Willebrand, intraveineuse, 104250 U jusqu'à moins 113450 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 83789.46 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.83

ZE-2025-110.83 | Facteur von Willebrand, intraveineuse, 113450 U jusqu'à moins 122650 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 90871.35 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.84

ZE-2025-110.84 | Facteur von Willebrand, intraveineuse, 122650 U jusqu'à moins 131850 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 97953.23 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-110.85

ZE-2025-110.85 | Facteur von Willebrand, intraveineuse, 131850 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 105035.12 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.01

ZE-2025-114.01 | Palivizumab, intramusculaire, 15 mg jusqu'à moins 30 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 257.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.02

ZE-2025-114.02 | Palivizumab, intramusculaire, 30 mg jusqu'à moins 45 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 428.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.03

ZE-2025-114.03 | Palivizumab, intramusculaire, 45 mg jusqu'à moins 60 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 599.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.04

ZE-2025-114.04 | Palivizumab, intramusculaire, 60 mg jusqu'à moins 90 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 711.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.05

ZE-2025-114.05 | Palivizumab, intramusculaire, 90 mg jusqu'à moins 120 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 996.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.06

ZE-2025-114.06 | Palivizumab, intramusculaire, 120 mg jusqu'à moins 150 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1280.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.07

ZE-2025-114.07 | Palivizumab, intramusculaire, 150 mg jusqu'à moins 210 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1707.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.08

ZE-2025-114.08 | Palivizumab, intramusculaire, 210 mg jusqu'à moins 270 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2276.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.09

ZE-2025-114.09 | Palivizumab, intramusculaire, 270 mg jusqu'à moins 330 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2845.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.10

ZE-2025-114.10 | Palivizumab, intramusculaire, 330 mg jusqu'à moins 420 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3557.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.11

ZE-2025-114.11 | Palivizumab, intramusculaire, 420 mg jusqu'à moins 510 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4410.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.12

ZE-2025-114.12 | Palivizumab, intramusculaire, 510 mg jusqu'à moins 600 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5264.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.13

ZE-2025-114.13 | Palivizumab, intramusculaire, 600 mg jusqu'à moins 720 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6260.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.14

ZE-2025-114.14 | Palivizumab, intramusculaire, 720 mg jusqu'à moins 840 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7398.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.15

ZE-2025-114.15 | Palivizumab, intramusculaire, 840 mg jusqu'à moins 960 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8537.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.16

ZE-2025-114.16 | Palivizumab, intramusculaire, 960 mg jusqu'à moins 1080 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9675.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.17

ZE-2025-114.17 | Palivizumab, intramusculaire, 1080 mg jusqu'à moins 1200 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10813.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.19

ZE-2025-114.19 | Palivizumab, intramusculaire, 1200 mg jusqu'à moins 1320 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11952.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-114.20

ZE-2025-114.20 | Palivizumab, intramusculaire, 1320 mg et plus, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13090.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.26

ZE-2025-115.26 | Décitabine, intraveineuse, 15 mg jusqu'à moins 20 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 287.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.27

ZE-2025-115.27 | Décitabine, intraveineuse, 20 mg jusqu'à moins 30 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 410.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.28

ZE-2025-115.28 | Décitabine, intraveineuse, 30 mg jusqu'à moins 60 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 738.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.29

ZE-2025-115.29 | Décitabine, intraveineuse, 60 mg jusqu'à moins 90 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1230.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.30

ZE-2025-115.30 | Décitabine, intraveineuse, 90 mg jusqu'à moins 120 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1723.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.31

ZE-2025-115.31 | Décitabine, intraveineuse, 120 mg jusqu'à moins 150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2215.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.32

ZE-2025-115.32 | Décitabine, intraveineuse, 150 mg jusqu'à moins 180 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2708.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.33

ZE-2025-115.33 | Décitabine, intraveineuse, 180 mg jusqu'à moins 210 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3200.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.34

ZE-2025-115.34 | Décitabine, intraveineuse, 210 mg jusqu'à moins 240 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3692.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.35

ZE-2025-115.35 | Décitabine, intraveineuse, 240 mg jusqu'à moins 270 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4185.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.36

ZE-2025-115.36 | Décitabine, intraveineuse, 270 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4677.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.37

ZE-2025-115.37 | Décitabine, intraveineuse, 300 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5334.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.38

ZE-2025-115.38 | Décitabine, intraveineuse, 350 mg jusqu'à moins 400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6154.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.39

ZE-2025-115.39 | Décitabine, intraveineuse, 400 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6975.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.40

ZE-2025-115.40 | Décitabine, intraveineuse, 450 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7795.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.41

ZE-2025-115.41 | Décitabine, intraveineuse, 500 mg jusqu'à moins 550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8616.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.42

ZE-2025-115.42 | Décitabine, intraveineuse, 550 mg jusqu'à moins 600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9437.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.43

ZE-2025-115.43 | Décitabine, intraveineuse, 600 mg jusqu'à moins 700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10668.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.44

ZE-2025-115.44 | Décitabine, intraveineuse, 700 mg jusqu'à moins 800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12309.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.45

ZE-2025-115.45 | Décitabine, intraveineuse, 800 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13950.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.46

ZE-2025-115.46 | Décitabine, intraveineuse, 900 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15591.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.47

ZE-2025-115.47 | Décitabine, intraveineuse, 1000 mg jusqu'à moins 1100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17233.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.48

ZE-2025-115.48 | Décitabine, intraveineuse, 1100 mg jusqu'à moins 1200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18874.39 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-115.49

ZE-2025-115.49 | Décitabine, intraveineuse, 1200 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20515.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.29

ZE-2025-116.29 | Dabrafénib, oral, 450 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 323.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.30

ZE-2025-116.30 | Dabrafénib, oral, 750 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 484.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.31

ZE-2025-116.31 | Dabrafénib, oral, 1050 mg jusqu'à moins 1350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 646.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.32

ZE-2025-116.32 | Dabrafénib, oral, 1350 mg jusqu'à moins 1650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 807.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.33

ZE-2025-116.33 | Dabrafénib, oral, 1650 mg jusqu'à moins 2250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1050.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.34

ZE-2025-116.34 | Dabrafénib, oral, 2250 mg jusqu'à moins 2850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1373.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.35

ZE-2025-116.35 | Dabrafénib, oral, 2850 mg jusqu'à moins 3450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1696.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.36

ZE-2025-116.36 | Dabrafénib, oral, 3450 mg jusqu'à moins 4050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2019.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.37

ZE-2025-116.37 | Dabrafénib, oral, 4050 mg jusqu'à moins 4950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2423.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.38

ZE-2025-116.38 | Dabrafénib, oral, 4950 mg jusqu'à moins 5850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2907.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.39

ZE-2025-116.39 | Dabrafénib, oral, 5850 mg jusqu'à moins 6750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3392.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.40

ZE-2025-116.40 | Dabrafénib, oral, 6750 mg jusqu'à moins 7650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3877.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.41

ZE-2025-116.41 | Dabrafénib, oral, 7650 mg jusqu'à moins 8850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4442.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.42

ZE-2025-116.42 | Dabrafénib, oral, 8850 mg jusqu'à moins 10050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5088.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.43

ZE-2025-116.43 | Dabrafénib, oral, 10050 mg jusqu'à moins 11250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5735.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.44

ZE-2025-116.44 | Dabrafénib, oral, 11250 mg jusqu'à moins 12450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6381.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.45

ZE-2025-116.45 | Dabrafénib, oral, 12450 mg jusqu'à moins 13950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7108.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.47

ZE-2025-116.47 | Dabrafénib, oral, 13950 mg jusqu'à moins 15450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7915.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.49

ZE-2025-116.49 | Dabrafénib, oral, 15450 mg jusqu'à moins 16950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8723.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.50

ZE-2025-116.50 | Dabrafénib, oral, 16950 mg jusqu'à moins 19950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9935.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.51

ZE-2025-116.51 | Dabrafénib, oral, 19950 mg jusqu'à moins 22950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11550.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.52

ZE-2025-116.52 | Dabrafénib, oral, 22950 mg jusqu'à moins 25950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13166.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-116.53

ZE-2025-116.53 | Dabrafénib, oral, 25950 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14781.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.00

ZE-2025-117.00 | Védolizumab, intraveineuse, 50 mg jusqu'à moins 150 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 835.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.01

ZE-2025-117.01 | Védolizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2506.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.02

ZE-2025-117.02 | Védolizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5012.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.03

ZE-2025-117.03 | Védolizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7518.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.04

ZE-2025-117.04 | Védolizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10024.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.06

ZE-2025-117.06 | Védolizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12530.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.07

ZE-2025-117.07 | Védolizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15036.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.09

ZE-2025-117.09 | Védolizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17542.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-117.10

ZE-2025-117.10 | Védolizumab, intraveineuse, 2250 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20048.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.18

ZE-2025-118.18 | Pomalidomide, oral, 1.5 mg jusqu'à moins 2.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 386.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.19

ZE-2025-118.19 | Pomalidomide, oral, 2.5 mg jusqu'à moins 4.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 457.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.20

ZE-2025-118.20 | Pomalidomide, oral, 4.5 mg jusqu'à moins 7.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 783.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.21

ZE-2025-118.21 | Pomalidomide, oral, 7.5 mg jusqu'à moins 10.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1175.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.22

ZE-2025-118.22 | Pomalidomide, oral, 10.5 mg jusqu'à moins 13.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1566.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.23

ZE-2025-118.23 | Pomalidomide, oral, 13.5 mg jusqu'à moins 20.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1679.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.24

ZE-2025-118.24 | Pomalidomide, oral, 20.5 mg jusqu'à moins 27.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2370.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.25

ZE-2025-118.25 | Pomalidomide, oral, 27.5 mg jusqu'à moins 35 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3086.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.26

ZE-2025-118.26 | Pomalidomide, oral, 35 mg jusqu'à moins 43 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3851.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.27

ZE-2025-118.27 | Pomalidomide, oral, 43 mg jusqu'à moins 51 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4642.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.28

ZE-2025-118.28 | Pomalidomide, oral, 51 mg jusqu'à moins 59 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5432.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.29

ZE-2025-118.29 | Pomalidomide, oral, 59 mg jusqu'à moins 70 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6370.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.30

ZE-2025-118.30 | Pomalidomide, oral, 70 mg jusqu'à moins 82 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7506.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.31

ZE-2025-118.31 | Pomalidomide, oral, 82 mg jusqu'à moins 94 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8691.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.32

ZE-2025-118.32 | Pomalidomide, oral, 94 mg jusqu'à moins 106 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9876.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.33

ZE-2025-118.33 | Pomalidomide, oral, 106 mg jusqu'à moins 124 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11358.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.35

ZE-2025-118.35 | Pomalidomide, oral, 124 mg jusqu'à moins 142 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13136.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.36

ZE-2025-118.36 | Pomalidomide, oral, 142 mg jusqu'à moins 160 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14913.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.37

ZE-2025-118.37 | Pomalidomide, oral, 160 mg jusqu'à moins 178 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16691.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.38

ZE-2025-118.38 | Pomalidomide, oral, 178 mg jusqu'à moins 196 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18469.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-118.39

ZE-2025-118.39 | Pomalidomide, oral, 196 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20247.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.00

ZE-2025-119.00 | Ustékinumab, intraveineuse, 65 mg jusqu'à moins 195 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3154.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.01

ZE-2025-119.01 | Ustékinumab, intraveineuse, 195 mg jusqu'à moins 325 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6309.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.02

ZE-2025-119.02 | Ustékinumab, intraveineuse, 325 mg jusqu'à moins 455 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9463.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.03

ZE-2025-119.03 | Ustékinumab, intraveineuse, 455 mg jusqu'à moins 585 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12618.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.05

ZE-2025-119.05 | Ustékinumab, intraveineuse, 585 mg jusqu'à moins 715 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15772.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.07

ZE-2025-119.07 | Ustékinumab, intraveineuse, 715 mg jusqu'à moins 845 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18927.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.08

ZE-2025-119.08 | Ustékinumab, intraveineuse, 845 mg jusqu'à moins 975 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22082.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-119.09

ZE-2025-119.09 | Ustékinumab, intraveineuse, 975 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25236.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.00

ZE-2025-120.00 | Facteur IX de coagulation, CAI, intraveineuse, 500 U jusqu'à moins 1500 U, âge < 12 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1400.79 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.01

ZE-2025-120.01 | Facteur IX de coagulation, CAI, intraveineuse, 1500 U jusqu'à moins 5000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4552.57 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.02

ZE-2025-120.02 | Facteur IX de coagulation, CAI, intraveineuse, 5000 U jusqu'à moins 10000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10505.93 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.03

ZE-2025-120.03 | Facteur IX de coagulation, CAI, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17509.88 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.04

ZE-2025-120.04 | Facteur IX de coagulation, CAI, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24513.83 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.05

ZE-2025-120.05 | Facteur IX de coagulation, CAI, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31517.78 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.06

ZE-2025-120.06 | Facteur IX de coagulation, CAI, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 38521.73 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.07

ZE-2025-120.07 | Facteur IX de coagulation, CAI, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45525.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.08

ZE-2025-120.08 | Facteur IX de coagulation, CAI, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52529.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.09

ZE-2025-120.09 | Facteur IX de coagulation, CAI, intraveineuse, 40000 U jusqu'à moins 45000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 59533.58 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.10

ZE-2025-120.10 | Facteur IX de coagulation, CAI, intraveineuse, 45000 U jusqu'à moins 50000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 66537.53 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.11

ZE-2025-120.11 | Facteur IX de coagulation, CAI, intraveineuse, 50000 U jusqu'à moins 55000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 73541.48 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.12

ZE-2025-120.12 | Facteur IX de coagulation, CAI, intraveineuse, 55000 U jusqu'à moins 60000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 80545.43 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.13

ZE-2025-120.13 | Facteur IX de coagulation, CAI, intraveineuse, 60000 U jusqu'à moins 65000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 87549.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.14

ZE-2025-120.14 | Facteur IX de coagulation, CAI, intraveineuse, 65000 U jusqu'à moins 70000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 94553.33 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.15

ZE-2025-120.15 | Facteur IX de coagulation, CAI, intraveineuse, 70000 U jusqu'à moins 75000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 101557.28 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.16

ZE-2025-120.16 | Facteur IX de coagulation, CAI, intraveineuse, 75000 U jusqu'à moins 80000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 108561.23 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-120.17

ZE-2025-120.17 | Facteur IX de coagulation, CAI, intraveineuse, 80000 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 115565.18 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-121.02

ZE-2025-121.02 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 1 ouverture,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14195.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-121.09

ZE-2025-121.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 2 ouvertures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17206.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-121.10

ZE-2025-121.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 3 ouvertures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20217.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-121.11

ZE-2025-121.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 4 ouvertures et plus,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24734.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-121.12

ZE-2025-121.12 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, sans ouverture,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9945.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-122.01

ZE-2025-122.01 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, sans ouverture,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11183.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-122.02

ZE-2025-122.02 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 1 ouverture,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14195.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-122.08

ZE-2025-122.08 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 2 ouvertures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17206.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-122.09

ZE-2025-122.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 3 ouvertures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20217.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-122.10

ZE-2025-122.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 4 ouvertures et plus,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24734.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-122.11

ZE-2025-122.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec réparation d'une branche vasculaire par technique de greffe parallèle,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11183.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-123.08

ZE-2025-123.08 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 1 ouverture,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9160.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-123.09

ZE-2025-123.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 2 ouvertures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12172.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-123.10

ZE-2025-123.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 3 ouvertures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15183.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-123.11

ZE-2025-123.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 4 ouvertures et plus,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19699.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-123.12

ZE-2025-123.12 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec réparation d'une branche vasculaire par technique de greffe parallèle,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6149.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-124.01

ZE-2025-124.01 | Implantation de systèmes évolutifs ou expansifs, colonne vertébrale,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9819.13 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour l'application des growing rods.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.00

ZE-2025-125.00 | Carfilzomib, intraveineuse, 20 mg jusqu'à moins 40 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 517.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.01

ZE-2025-125.01 | Carfilzomib, intraveineuse, 40 mg jusqu'à moins 80 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1035.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.02

ZE-2025-125.02 | Carfilzomib, intraveineuse, 80 mg jusqu'à moins 120 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1725.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.03

ZE-2025-125.03 | Carfilzomib, intraveineuse, 120 mg jusqu'à moins 160 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2415.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.04

ZE-2025-125.04 | Carfilzomib, intraveineuse, 160 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3105.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.05

ZE-2025-125.05 | Carfilzomib, intraveineuse, 200 mg jusqu'à moins 280 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4140.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.06

ZE-2025-125.06 | Carfilzomib, intraveineuse, 280 mg jusqu'à moins 360 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5520.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.07

ZE-2025-125.07 | Carfilzomib, intraveineuse, 360 mg jusqu'à moins 440 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6900.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.08

ZE-2025-125.08 | Carfilzomib, intraveineuse, 440 mg jusqu'à moins 520 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8280.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.09

ZE-2025-125.09 | Carfilzomib, intraveineuse, 520 mg jusqu'à moins 600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9660.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.10

ZE-2025-125.10 | Carfilzomib, intraveineuse, 600 mg jusqu'à moins 720 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11385.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.11

ZE-2025-125.11 | Carfilzomib, intraveineuse, 720 mg jusqu'à moins 840 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13455.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.12

ZE-2025-125.12 | Carfilzomib, intraveineuse, 840 mg jusqu'à moins 960 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15525.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.13

ZE-2025-125.13 | Carfilzomib, intraveineuse, 960 mg jusqu'à moins 1080 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17595.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.14

ZE-2025-125.14 | Carfilzomib, intraveineuse, 1080 mg jusqu'à moins 1200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19665.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.16

ZE-2025-125.16 | Carfilzomib, intraveineuse, 1200 mg jusqu'à moins 1320 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21736.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.17

ZE-2025-125.17 | Carfilzomib, intraveineuse, 1320 mg jusqu'à moins 1440 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23806.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-125.18

ZE-2025-125.18 | Carfilzomib, intraveineuse, 1440 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25876.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.01

ZE-2025-126.01 | Transfusion de concentrés plaquettaires, 2 concentrés, âge < 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2239.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.02

ZE-2025-126.02 | Transfusion de concentrés plaquettaires, 3 concentrés, âge < 15 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3358.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.03

ZE-2025-126.03 | Transfusion de concentrés plaquettaires, 4 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4478.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.04

ZE-2025-126.04 | Transfusion de concentrés plaquettaires, 5 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5598.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.05

ZE-2025-126.05 | Transfusion de concentrés plaquettaires, 6 à 8 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7837.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.06

ZE-2025-126.06 | Transfusion de concentrés plaquettaires, 9 à 11 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11196.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.07

ZE-2025-126.07 | Transfusion de concentrés plaquettaires, 12 à 14 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14554.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.08

ZE-2025-126.08 | Transfusion de concentrés plaquettaires, 15 à 17 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17913.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.09

ZE-2025-126.09 | Transfusion de concentrés plaquettaires, 18 à 20 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21272.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.10

ZE-2025-126.10 | Transfusion de concentrés plaquettaires, 21 à 23 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24631.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.11

ZE-2025-126.11 | Transfusion de concentrés plaquettaires, 24 à 26 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27990.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.12

ZE-2025-126.12 | Transfusion de concentrés plaquettaires, 27 à 29 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31348.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.13

ZE-2025-126.13 | Transfusion de concentrés plaquettaires, 30 à 35 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36387.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.14

ZE-2025-126.14 | Transfusion de concentrés plaquettaires, 36 à 41 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 43104.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.15

ZE-2025-126.15 | Transfusion de concentrés plaquettaires, 42 à 47 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 49822.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.16

ZE-2025-126.16 | Transfusion de concentrés plaquettaires, 48 à 53 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 56540.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.17

ZE-2025-126.17 | Transfusion de concentrés plaquettaires, 54 à 59 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 63257.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.18

ZE-2025-126.18 | Transfusion de concentrés plaquettaires, 60 à 65 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 69975.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.19

ZE-2025-126.19 | Transfusion de concentrés plaquettaires, 66 à 71 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 76692.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.20

ZE-2025-126.20 | Transfusion de concentrés plaquettaires, 72 à 77 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 83410.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.21

ZE-2025-126.21 | Transfusion de concentrés plaquettaires, 78 à 83 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 90128.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.22

ZE-2025-126.22 | Transfusion de concentrés plaquettaires, 84 à 89 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 96845.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.23

ZE-2025-126.23 | Transfusion de concentrés plaquettaires, 90 à 95 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 103563.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.24

ZE-2025-126.24 | Transfusion de concentrés plaquettaires, 96 à 101 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 110281.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.25

ZE-2025-126.25 | Transfusion de concentrés plaquettaires, 102 à 107 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 116998.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.26

ZE-2025-126.26 | Transfusion de concentrés plaquettaires, 108 à 113 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 123716.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.27

ZE-2025-126.27 | Transfusion de concentrés plaquettaires, 114 à 119 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 130433.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.28

ZE-2025-126.28 | Transfusion de concentrés plaquettaires, 120 à 129 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 139390.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.29

ZE-2025-126.29 | Transfusion de concentrés plaquettaires, 130 à 139 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 150586.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.30

ZE-2025-126.30 | Transfusion de concentrés plaquettaires, 140 à 149 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 161782.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.31

ZE-2025-126.31 | Transfusion de concentrés plaquettaires, 150 à 159 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 172978.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.32

ZE-2025-126.32 | Transfusion de concentrés plaquettaires, 160 à 169 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 184175.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.33

ZE-2025-126.33 | Transfusion de concentrés plaquettaires, 170 à 179 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 195371.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.34

ZE-2025-126.34 | Transfusion de concentrés plaquettaires, 180 à 189 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 206567.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.35

ZE-2025-126.35 | Transfusion de concentrés plaquettaires, 190 à 199 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 217763.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.37

ZE-2025-126.37 | Transfusion de concentrés plaquettaires, 200 à 219 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 234557.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.38

ZE-2025-126.38 | Transfusion de concentrés plaquettaires, 220 à 239 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 256949.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.39

ZE-2025-126.39 | Transfusion de concentrés plaquettaires, 240 à 259 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 279341.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.40

ZE-2025-126.40 | Transfusion de concentrés plaquettaires, 260 à 279 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 301733.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.41

ZE-2025-126.41 | Transfusion de concentrés plaquettaires, 280 à 299 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 324125.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.42

ZE-2025-126.42 | Transfusion de concentrés plaquettaires, 300 à 319 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 346517.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.43

ZE-2025-126.43 | Transfusion de concentrés plaquettaires, 320 à 339 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 368909.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.44

ZE-2025-126.44 | Transfusion de concentrés plaquettaires, 340 à 359 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 391301.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.45

ZE-2025-126.45 | Transfusion de concentrés plaquettaires, 360 à 379 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 413694.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.46

ZE-2025-126.46 | Transfusion de concentrés plaquettaires, 380 à 399 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 436086.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.47

ZE-2025-126.47 | Transfusion de concentrés plaquettaires, 400 à 419 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 458478.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.48

ZE-2025-126.48 | Transfusion de concentrés plaquettaires, 420 à 439 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 480870.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.49

ZE-2025-126.49 | Transfusion de concentrés plaquettaires, 440 à 459 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 503262.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.50

ZE-2025-126.50 | Transfusion de concentrés plaquettaires, 460 à 479 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 525654.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.51

ZE-2025-126.51 | Transfusion de concentrés plaquettaires, 480 à 499 concentrés,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 548046.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-126.52

ZE-2025-126.52 | Transfusion de concentrés plaquettaires, 500 concentrés et plus,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 570438.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.16

ZE-2025-127.16 | Macitentan, oral, 35 mg jusqu'à moins 45 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 383.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.17

ZE-2025-127.17 | Macitentan, oral, 45 mg jusqu'à moins 55 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 478.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.18

ZE-2025-127.18 | Macitentan, oral, 55 mg jusqu'à moins 75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 622.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.19

ZE-2025-127.19 | Macitentan, oral, 75 mg jusqu'à moins 95 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 814.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.20

ZE-2025-127.20 | Macitentan, oral, 95 mg jusqu'à moins 115 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1005.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.21

ZE-2025-127.21 | Macitentan, oral, 115 mg jusqu'à moins 135 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1197.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.22

ZE-2025-127.22 | Macitentan, oral, 135 mg jusqu'à moins 155 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1389.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.23

ZE-2025-127.23 | Macitentan, oral, 155 mg jusqu'à moins 195 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1676.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.24

ZE-2025-127.24 | Macitentan, oral, 195 mg jusqu'à moins 235 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2059.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.25

ZE-2025-127.25 | Macitentan, oral, 235 mg jusqu'à moins 275 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2442.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.26

ZE-2025-127.26 | Macitentan, oral, 275 mg jusqu'à moins 315 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2825.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.27

ZE-2025-127.27 | Macitentan, oral, 315 mg jusqu'à moins 395 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3400.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.28

ZE-2025-127.28 | Macitentan, oral, 395 mg jusqu'à moins 475 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4167.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.29

ZE-2025-127.29 | Macitentan, oral, 475 mg jusqu'à moins 555 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4933.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.30

ZE-2025-127.30 | Macitentan, oral, 555 mg jusqu'à moins 635 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5699.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.31

ZE-2025-127.31 | Macitentan, oral, 635 mg jusqu'à moins 795 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6849.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.32

ZE-2025-127.32 | Macitentan, oral, 795 mg jusqu'à moins 955 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8381.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.34

ZE-2025-127.34 | Macitentan, oral, 955 mg jusqu'à moins 1115 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9914.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.35

ZE-2025-127.35 | Macitentan, oral, 1115 mg jusqu'à moins 1275 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11447.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.37

ZE-2025-127.37 | Macitentan, oral, 1275 mg jusqu'à moins 1435 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12979.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.38

ZE-2025-127.38 | Macitentan, oral, 1435 mg jusqu'à moins 1675 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14895.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.39

ZE-2025-127.39 | Macitentan, oral, 1675 mg jusqu'à moins 1915 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17194.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.40

ZE-2025-127.40 | Macitentan, oral, 1915 mg jusqu'à moins 2235 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19877.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.41

ZE-2025-127.41 | Macitentan, oral, 2235 mg jusqu'à moins 2555 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22942.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-127.42

ZE-2025-127.42 | Macitentan, oral, 2555 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26007.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.30

ZE-2025-128.30 | Riociguat, oral, 20 mg jusqu'à moins 30 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 524.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.31

ZE-2025-128.31 | Riociguat, oral, 30 mg jusqu'à moins 40 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 734.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.32

ZE-2025-128.32 | Riociguat, oral, 40 mg jusqu'à moins 50 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 944.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.33

ZE-2025-128.33 | Riociguat, oral, 50 mg jusqu'à moins 60 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1154.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.34

ZE-2025-128.34 | Riociguat, oral, 60 mg jusqu'à moins 70 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1364.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.35

ZE-2025-128.35 | Riociguat, oral, 70 mg jusqu'à moins 80 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1574.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.36

ZE-2025-128.36 | Riociguat, oral, 80 mg jusqu'à moins 90 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1783.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.37

ZE-2025-128.37 | Riociguat, oral, 90 mg jusqu'à moins 140 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1810.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.38

ZE-2025-128.38 | Riociguat, oral, 140 mg jusqu'à moins 190 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2597.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.39

ZE-2025-128.39 | Riociguat, oral, 190 mg jusqu'à moins 240 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3384.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.40

ZE-2025-128.40 | Riociguat, oral, 240 mg jusqu'à moins 290 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4171.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.41

ZE-2025-128.41 | Riociguat, oral, 290 mg jusqu'à moins 390 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4281.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.42

ZE-2025-128.42 | Riociguat, oral, 390 mg jusqu'à moins 490 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5540.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.43

ZE-2025-128.43 | Riociguat, oral, 490 mg jusqu'à moins 590 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6799.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.44

ZE-2025-128.44 | Riociguat, oral, 590 mg jusqu'à moins 690 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8058.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-128.45

ZE-2025-128.45 | Riociguat, oral, 690 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9318.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.42

ZE-2025-131.42 | Romiplostim, sous-cutané, 125 mcg jusqu'à moins 375 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 613.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.43

ZE-2025-131.43 | Romiplostim, sous-cutané, 375 mcg jusqu'à moins 625 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1227.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.44

ZE-2025-131.44 | Romiplostim, sous-cutané, 625 mcg jusqu'à moins 875 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1841.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.45

ZE-2025-131.45 | Romiplostim, sous-cutané, 875 mcg jusqu'à moins 1125 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2455.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.46

ZE-2025-131.46 | Romiplostim, sous-cutané, 1125 mcg jusqu'à moins 1375 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3069.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.47

ZE-2025-131.47 | Romiplostim, sous-cutané, 1375 mcg jusqu'à moins 1625 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3682.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.48

ZE-2025-131.48 | Romiplostim, sous-cutané, 1625 mcg jusqu'à moins 1875 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4296.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.49

ZE-2025-131.49 | Romiplostim, sous-cutané, 1875 mcg jusqu'à moins 2125 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4910.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.50

ZE-2025-131.50 | Romiplostim, sous-cutané, 2125 mcg jusqu'à moins 2750 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5984.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.51

ZE-2025-131.51 | Romiplostim, sous-cutané, 2750 mcg jusqu'à moins 3500 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7672.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.52

ZE-2025-131.52 | Romiplostim, sous-cutané, 3500 mcg jusqu'à moins 4500 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9821.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.53

ZE-2025-131.53 | Romiplostim, sous-cutané, 4500 mcg jusqu'à moins 5500 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12276.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.54

ZE-2025-131.54 | Romiplostim, sous-cutané, 5500 mcg jusqu'à moins 7000 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15345.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.55

ZE-2025-131.55 | Romiplostim, sous-cutané, 7000 mcg jusqu'à moins 8500 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19028.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.56

ZE-2025-131.56 | Romiplostim, sous-cutané, 8500 mcg jusqu'à moins 10000 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22711.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.57

ZE-2025-131.57 | Romiplostim, sous-cutané, 10000 mcg jusqu'à moins 12500 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27621.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-131.58

ZE-2025-131.58 | Romiplostim, sous-cutané, 12500 mcg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33759.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.00

ZE-2025-132.00 | Isavuconazole, intraveineuse, 100 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 582.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.01

ZE-2025-132.01 | Isavuconazole, intraveineuse, 300 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1164.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.02

ZE-2025-132.02 | Isavuconazole, intraveineuse, 500 mg jusqu'à moins 700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1746.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.03

ZE-2025-132.03 | Isavuconazole, intraveineuse, 700 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2328.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.04

ZE-2025-132.04 | Isavuconazole, intraveineuse, 900 mg jusqu'à moins 1100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2910.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.05

ZE-2025-132.05 | Isavuconazole, intraveineuse, 1100 mg jusqu'à moins 1500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3784.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.06

ZE-2025-132.06 | Isavuconazole, intraveineuse, 1500 mg jusqu'à moins 1900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4948.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.07

ZE-2025-132.07 | Isavuconazole, intraveineuse, 1900 mg jusqu'à moins 2300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6113.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.08

ZE-2025-132.08 | Isavuconazole, intraveineuse, 2300 mg jusqu'à moins 2700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7277.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.09

ZE-2025-132.09 | Isavuconazole, intraveineuse, 2700 mg jusqu'à moins 3500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9023.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.10

ZE-2025-132.10 | Isavuconazole, intraveineuse, 3500 mg jusqu'à moins 4300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11352.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.11

ZE-2025-132.11 | Isavuconazole, intraveineuse, 4300 mg jusqu'à moins 5100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13681.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.12

ZE-2025-132.12 | Isavuconazole, intraveineuse, 5100 mg jusqu'à moins 5900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16010.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.13

ZE-2025-132.13 | Isavuconazole, intraveineuse, 5900 mg jusqu'à moins 7500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19503.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.14

ZE-2025-132.14 | Isavuconazole, intraveineuse, 7500 mg jusqu'à moins 9100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24160.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.15

ZE-2025-132.15 | Isavuconazole, intraveineuse, 9100 mg jusqu'à moins 10700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28818.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.16

ZE-2025-132.16 | Isavuconazole, intraveineuse, 10700 mg jusqu'à moins 12300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33475.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.17

ZE-2025-132.17 | Isavuconazole, intraveineuse, 12300 mg jusqu'à moins 15500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40462.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.18

ZE-2025-132.18 | Isavuconazole, intraveineuse, 15500 mg jusqu'à moins 18700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 49777.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.19

ZE-2025-132.19 | Isavuconazole, intraveineuse, 18700 mg jusqu'à moins 21900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 59092.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.20

ZE-2025-132.20 | Isavuconazole, intraveineuse, 21900 mg jusqu'à moins 25100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 68407.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-132.21

ZE-2025-132.21 | Isavuconazole, intraveineuse, 25100 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 77722.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.35

ZE-2025-133.35 | Isavuconazole, oral, 300 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 221.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.36

ZE-2025-133.36 | Isavuconazole, oral, 500 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 415.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.37

ZE-2025-133.37 | Isavuconazole, oral, 1000 mg jusqu'à moins 2000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 831.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.38

ZE-2025-133.38 | Isavuconazole, oral, 2000 mg jusqu'à moins 3000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1386.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.39

ZE-2025-133.39 | Isavuconazole, oral, 3000 mg jusqu'à moins 4000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1941.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.40

ZE-2025-133.40 | Isavuconazole, oral, 4000 mg jusqu'à moins 5000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2495.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.41

ZE-2025-133.41 | Isavuconazole, oral, 5000 mg jusqu'à moins 6000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3050.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.42

ZE-2025-133.42 | Isavuconazole, oral, 6000 mg jusqu'à moins 8000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3882.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.43

ZE-2025-133.43 | Isavuconazole, oral, 8000 mg jusqu'à moins 10000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4991.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.44

ZE-2025-133.44 | Isavuconazole, oral, 10000 mg jusqu'à moins 12000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6101.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.45

ZE-2025-133.45 | Isavuconazole, oral, 12000 mg jusqu'à moins 14000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7210.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.46

ZE-2025-133.46 | Isavuconazole, oral, 14000 mg jusqu'à moins 16000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8319.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.47

ZE-2025-133.47 | Isavuconazole, oral, 16000 mg jusqu'à moins 20000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9983.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.48

ZE-2025-133.48 | Isavuconazole, oral, 20000 mg jusqu'à moins 24000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12202.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.49

ZE-2025-133.49 | Isavuconazole, oral, 24000 mg jusqu'à moins 28000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14420.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.50

ZE-2025-133.50 | Isavuconazole, oral, 28000 mg jusqu'à moins 36000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17748.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.51

ZE-2025-133.51 | Isavuconazole, oral, 36000 mg jusqu'à moins 44000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22186.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.52

ZE-2025-133.52 | Isavuconazole, oral, 44000 mg jusqu'à moins 52000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26623.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.53

ZE-2025-133.53 | Isavuconazole, oral, 52000 mg jusqu'à moins 60000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31060.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-133.54

ZE-2025-133.54 | Isavuconazole, oral, 60000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 35497.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.01

ZE-2025-134.01 | Ipilimumab, intraveineuse, 15 mg jusqu'à moins 25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1504.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.02

ZE-2025-134.02 | Ipilimumab, intraveineuse, 25 mg jusqu'à moins 35 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2257.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.03

ZE-2025-134.03 | Ipilimumab, intraveineuse, 35 mg jusqu'à moins 45 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3009.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.04

ZE-2025-134.04 | Ipilimumab, intraveineuse, 45 mg jusqu'à moins 55 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3761.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.05

ZE-2025-134.05 | Ipilimumab, intraveineuse, 55 mg jusqu'à moins 75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4890.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.06

ZE-2025-134.06 | Ipilimumab, intraveineuse, 75 mg jusqu'à moins 95 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6394.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.07

ZE-2025-134.07 | Ipilimumab, intraveineuse, 95 mg jusqu'à moins 115 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7899.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.08

ZE-2025-134.08 | Ipilimumab, intraveineuse, 115 mg jusqu'à moins 135 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9404.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.09

ZE-2025-134.09 | Ipilimumab, intraveineuse, 135 mg jusqu'à moins 175 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11661.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.10

ZE-2025-134.10 | Ipilimumab, intraveineuse, 175 mg jusqu'à moins 215 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14670.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.11

ZE-2025-134.11 | Ipilimumab, intraveineuse, 215 mg jusqu'à moins 255 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17679.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.12

ZE-2025-134.12 | Ipilimumab, intraveineuse, 255 mg jusqu'à moins 295 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20689.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.13

ZE-2025-134.13 | Ipilimumab, intraveineuse, 295 mg jusqu'à moins 375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25203.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.14

ZE-2025-134.14 | Ipilimumab, intraveineuse, 375 mg jusqu'à moins 455 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31221.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.16

ZE-2025-134.16 | Ipilimumab, intraveineuse, 455 mg jusqu'à moins 535 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37240.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.17

ZE-2025-134.17 | Ipilimumab, intraveineuse, 535 mg jusqu'à moins 615 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 43259.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.18

ZE-2025-134.18 | Ipilimumab, intraveineuse, 615 mg jusqu'à moins 695 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 49277.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-134.19

ZE-2025-134.19 | Ipilimumab, intraveineuse, 695 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 55296.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-135.01

ZE-2025-135.01 | Obinutuzumab, intraveineuse, 500 mg jusqu'à moins 1500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3125.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-135.02

ZE-2025-135.02 | Obinutuzumab, intraveineuse, 1500 mg jusqu'à moins 2500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6250.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-135.03

ZE-2025-135.03 | Obinutuzumab, intraveineuse, 2500 mg jusqu'à moins 3500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9375.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-135.04

ZE-2025-135.04 | Obinutuzumab, intraveineuse, 3500 mg jusqu'à moins 4500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12500.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-135.06

ZE-2025-135.06 | Obinutuzumab, intraveineuse, 4500 mg jusqu'à moins 5500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15625.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-135.07

ZE-2025-135.07 | Obinutuzumab, intraveineuse, 5500 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18750.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.00

ZE-2025-136.00 | Nivolumab, intraveineuse, 50 mg jusqu'à moins 70 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 740.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.01

ZE-2025-136.01 | Nivolumab, intraveineuse, 70 mg jusqu'à moins 90 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 987.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.02

ZE-2025-136.02 | Nivolumab, intraveineuse, 90 mg jusqu'à moins 110 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1234.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.03

ZE-2025-136.03 | Nivolumab, intraveineuse, 110 mg jusqu'à moins 130 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1481.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.04

ZE-2025-136.04 | Nivolumab, intraveineuse, 130 mg jusqu'à moins 170 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1852.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.05

ZE-2025-136.05 | Nivolumab, intraveineuse, 170 mg jusqu'à moins 210 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2346.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.21

ZE-2025-136.21 | Nivolumab, intraveineuse, 210 mg jusqu'à moins 260 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2901.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.22

ZE-2025-136.22 | Nivolumab, intraveineuse, 260 mg jusqu'à moins 310 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3519.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.23

ZE-2025-136.23 | Nivolumab, intraveineuse, 310 mg jusqu'à moins 370 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4198.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.24

ZE-2025-136.24 | Nivolumab, intraveineuse, 370 mg jusqu'à moins 430 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4939.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.25

ZE-2025-136.25 | Nivolumab, intraveineuse, 430 mg jusqu'à moins 510 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5803.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.26

ZE-2025-136.26 | Nivolumab, intraveineuse, 510 mg jusqu'à moins 590 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6791.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.27

ZE-2025-136.27 | Nivolumab, intraveineuse, 590 mg jusqu'à moins 670 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7779.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.28

ZE-2025-136.28 | Nivolumab, intraveineuse, 670 mg jusqu'à moins 770 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8891.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.29

ZE-2025-136.29 | Nivolumab, intraveineuse, 770 mg jusqu'à moins 870 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10126.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.30

ZE-2025-136.30 | Nivolumab, intraveineuse, 870 mg jusqu'à moins 970 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11360.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.31

ZE-2025-136.31 | Nivolumab, intraveineuse, 970 mg jusqu'à moins 1090 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12719.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.32

ZE-2025-136.32 | Nivolumab, intraveineuse, 1090 mg jusqu'à moins 1210 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14201.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.33

ZE-2025-136.33 | Nivolumab, intraveineuse, 1210 mg jusqu'à moins 1330 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15683.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.34

ZE-2025-136.34 | Nivolumab, intraveineuse, 1330 mg jusqu'à moins 1470 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17288.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-136.35

ZE-2025-136.35 | Nivolumab, intraveineuse, 1470 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19017.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.01

ZE-2025-137.01 | Pembrolizumab, intraveineuse, 50 mg jusqu'à moins 150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2129.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.02

ZE-2025-137.02 | Pembrolizumab, intraveineuse, 150 mg jusqu'à moins 250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4258.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.03

ZE-2025-137.03 | Pembrolizumab, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6387.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.04

ZE-2025-137.04 | Pembrolizumab, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8516.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.05

ZE-2025-137.05 | Pembrolizumab, intraveineuse, 450 mg jusqu'à moins 650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11710.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.06

ZE-2025-137.06 | Pembrolizumab, intraveineuse, 650 mg jusqu'à moins 850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15968.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.07

ZE-2025-137.07 | Pembrolizumab, intraveineuse, 850 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20226.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.08

ZE-2025-137.08 | Pembrolizumab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24485.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.09

ZE-2025-137.09 | Pembrolizumab, intraveineuse, 1250 mg jusqu'à moins 1550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29807.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-137.10

ZE-2025-137.10 | Pembrolizumab, intraveineuse, 1550 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36195.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.01

ZE-2025-138.01 | Blinatumomab, intraveineuse, 13.5 mcg jusqu'à moins 31.5 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1380.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.02

ZE-2025-138.02 | Blinatumomab, intraveineuse, 31.5 mcg jusqu'à moins 49.5 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2484.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.03

ZE-2025-138.03 | Blinatumomab, intraveineuse, 49.5 mcg jusqu'à moins 67.5 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3589.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.04

ZE-2025-138.04 | Blinatumomab, intraveineuse, 67.5 mcg jusqu'à moins 85.5 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4693.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.05

ZE-2025-138.05 | Blinatumomab, intraveineuse, 85.5 mcg jusqu'à moins 105 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5844.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.06

ZE-2025-138.06 | Blinatumomab, intraveineuse, 105 mcg jusqu'à moins 161 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8160.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.07

ZE-2025-138.07 | Blinatumomab, intraveineuse, 161 mcg jusqu'à moins 217 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11596.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.08

ZE-2025-138.08 | Blinatumomab, intraveineuse, 217 mcg jusqu'à moins 273 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15032.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.09

ZE-2025-138.09 | Blinatumomab, intraveineuse, 273 mcg jusqu'à moins 329 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18468.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.10

ZE-2025-138.10 | Blinatumomab, intraveineuse, 329 mcg jusqu'à moins 441 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23622.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.11

ZE-2025-138.11 | Blinatumomab, intraveineuse, 441 mcg jusqu'à moins 553 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30494.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.12

ZE-2025-138.12 | Blinatumomab, intraveineuse, 553 mcg jusqu'à moins 665 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37366.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.13

ZE-2025-138.13 | Blinatumomab, intraveineuse, 665 mcg jusqu'à moins 777 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 44238.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.14

ZE-2025-138.14 | Blinatumomab, intraveineuse, 777 mcg jusqu'à moins 889 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 51110.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.16

ZE-2025-138.16 | Blinatumomab, intraveineuse, 889 mcg jusqu'à moins 1001 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57982.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.17

ZE-2025-138.17 | Blinatumomab, intraveineuse, 1001 mcg jusqu'à moins 1113 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 64854.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.19

ZE-2025-138.19 | Blinatumomab, intraveineuse, 1113 mcg jusqu'à moins 1225 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 71726.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.21

ZE-2025-138.21 | Blinatumomab, intraveineuse, 1225 mcg jusqu'à moins 1337 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 78598.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-138.22

ZE-2025-138.22 | Blinatumomab, intraveineuse, 1337 mcg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 85470.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.01

ZE-2025-139.01 | Daratumumab, intraveineuse, 100 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 836.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.02

ZE-2025-139.02 | Daratumumab, intraveineuse, 300 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1673.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.03

ZE-2025-139.03 | Daratumumab, intraveineuse, 500 mg jusqu'à moins 700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2509.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.04

ZE-2025-139.04 | Daratumumab, intraveineuse, 700 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3346.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.05

ZE-2025-139.05 | Daratumumab, intraveineuse, 900 mg jusqu'à moins 1300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4601.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.06

ZE-2025-139.06 | Daratumumab, intraveineuse, 1300 mg jusqu'à moins 1700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6274.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.07

ZE-2025-139.07 | Daratumumab, intraveineuse, 1700 mg jusqu'à moins 2100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7947.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.08

ZE-2025-139.08 | Daratumumab, intraveineuse, 2100 mg jusqu'à moins 2500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9620.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.09

ZE-2025-139.09 | Daratumumab, intraveineuse, 2500 mg jusqu'à moins 3100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11712.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.10

ZE-2025-139.10 | Daratumumab, intraveineuse, 3100 mg jusqu'à moins 3700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14222.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.11

ZE-2025-139.11 | Daratumumab, intraveineuse, 3700 mg jusqu'à moins 4300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16732.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.12

ZE-2025-139.12 | Daratumumab, intraveineuse, 4300 mg jusqu'à moins 4900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19241.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.13

ZE-2025-139.13 | Daratumumab, intraveineuse, 4900 mg jusqu'à moins 5700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22170.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.14

ZE-2025-139.14 | Daratumumab, intraveineuse, 5700 mg jusqu'à moins 6500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25516.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.16

ZE-2025-139.16 | Daratumumab, intraveineuse, 6500 mg jusqu'à moins 7300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28862.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.17

ZE-2025-139.17 | Daratumumab, intraveineuse, 7300 mg jusqu'à moins 8300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32627.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.18

ZE-2025-139.18 | Daratumumab, intraveineuse, 8300 mg jusqu'à moins 9300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36810.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-139.19

ZE-2025-139.19 | Daratumumab, intraveineuse, 9300 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40993.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.12

ZE-2025-140.12 | Pazopanib, oral, 2800 mg jusqu'à moins 3600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 439.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.13

ZE-2025-140.13 | Pazopanib, oral, 3600 mg jusqu'à moins 4400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 549.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.14

ZE-2025-140.14 | Pazopanib, oral, 4400 mg jusqu'à moins 5200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 659.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.15

ZE-2025-140.15 | Pazopanib, oral, 5200 mg jusqu'à moins 6800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 824.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.16

ZE-2025-140.16 | Pazopanib, oral, 6800 mg jusqu'à moins 8400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1044.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.17

ZE-2025-140.17 | Pazopanib, oral, 8400 mg jusqu'à moins 10000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1263.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.18

ZE-2025-140.18 | Pazopanib, oral, 10000 mg jusqu'à moins 11600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1483.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.19

ZE-2025-140.19 | Pazopanib, oral, 11600 mg jusqu'à moins 14800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1813.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.20

ZE-2025-140.20 | Pazopanib, oral, 14800 mg jusqu'à moins 18000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2252.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.21

ZE-2025-140.21 | Pazopanib, oral, 18000 mg jusqu'à moins 21200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2692.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.22

ZE-2025-140.22 | Pazopanib, oral, 21200 mg jusqu'à moins 24400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3132.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.23

ZE-2025-140.23 | Pazopanib, oral, 24400 mg jusqu'à moins 30800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3791.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.24

ZE-2025-140.24 | Pazopanib, oral, 30800 mg jusqu'à moins 37200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4670.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-140.25

ZE-2025-140.25 | Pazopanib, oral, 37200 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5549.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.14

ZE-2025-142.14 | Vémurafénib, oral, 1000 mg jusqu'à moins 3000 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 223.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.15

ZE-2025-142.15 | Vémurafénib, oral, 3000 mg jusqu'à moins 5000 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 447.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.16

ZE-2025-142.16 | Vémurafénib, oral, 5000 mg jusqu'à moins 7000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 671.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.17

ZE-2025-142.17 | Vémurafénib, oral, 7000 mg jusqu'à moins 11000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1007.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.18

ZE-2025-142.18 | Vémurafénib, oral, 11000 mg jusqu'à moins 15000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1454.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.19

ZE-2025-142.19 | Vémurafénib, oral, 15000 mg jusqu'à moins 19000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1902.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.20

ZE-2025-142.20 | Vémurafénib, oral, 19000 mg jusqu'à moins 25000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2461.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.21

ZE-2025-142.21 | Vémurafénib, oral, 25000 mg jusqu'à moins 31000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3133.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.22

ZE-2025-142.22 | Vémurafénib, oral, 31000 mg jusqu'à moins 37000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3804.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.23

ZE-2025-142.23 | Vémurafénib, oral, 37000 mg jusqu'à moins 45000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4587.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.24

ZE-2025-142.24 | Vémurafénib, oral, 45000 mg jusqu'à moins 53000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5483.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.25

ZE-2025-142.25 | Vémurafénib, oral, 53000 mg jusqu'à moins 61000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6378.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.27

ZE-2025-142.27 | Vémurafénib, oral, 61000 mg jusqu'à moins 69000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7273.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.28

ZE-2025-142.28 | Vémurafénib, oral, 69000 mg jusqu'à moins 81000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8392.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.29

ZE-2025-142.29 | Vémurafénib, oral, 81000 mg jusqu'à moins 93000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9735.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.30

ZE-2025-142.30 | Vémurafénib, oral, 93000 mg jusqu'à moins 105000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11078.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-142.31

ZE-2025-142.31 | Vémurafénib, oral, 105000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12420.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.00

ZE-2025-143.00 | Tramétinib, oral, 5 mg jusqu'à moins 7 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 499.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.01

ZE-2025-143.01 | Tramétinib, oral, 7 mg jusqu'à moins 9 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 666.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.02

ZE-2025-143.02 | Tramétinib, oral, 9 mg jusqu'à moins 11 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 832.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.03

ZE-2025-143.03 | Tramétinib, oral, 11 mg jusqu'à moins 13 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 999.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.04

ZE-2025-143.04 | Tramétinib, oral, 13 mg jusqu'à moins 15 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1165.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.05

ZE-2025-143.05 | Tramétinib, oral, 15 mg jusqu'à moins 19 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1415.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.06

ZE-2025-143.06 | Tramétinib, oral, 19 mg jusqu'à moins 23 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1748.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.07

ZE-2025-143.07 | Tramétinib, oral, 23 mg jusqu'à moins 27 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2081.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.08

ZE-2025-143.08 | Tramétinib, oral, 27 mg jusqu'à moins 31 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2414.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.09

ZE-2025-143.09 | Tramétinib, oral, 31 mg jusqu'à moins 39 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2913.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.10

ZE-2025-143.10 | Tramétinib, oral, 39 mg jusqu'à moins 47 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3579.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.11

ZE-2025-143.11 | Tramétinib, oral, 47 mg jusqu'à moins 55 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4245.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.12

ZE-2025-143.12 | Tramétinib, oral, 55 mg jusqu'à moins 63 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4911.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.13

ZE-2025-143.13 | Tramétinib, oral, 63 mg jusqu'à moins 76 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5785.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.14

ZE-2025-143.14 | Tramétinib, oral, 76 mg jusqu'à moins 89 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6868.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.16

ZE-2025-143.16 | Tramétinib, oral, 89 mg jusqu'à moins 102 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7950.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.17

ZE-2025-143.17 | Tramétinib, oral, 102 mg jusqu'à moins 115 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9032.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.18

ZE-2025-143.18 | Tramétinib, oral, 115 mg jusqu'à moins 128 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10114.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.19

ZE-2025-143.19 | Tramétinib, oral, 128 mg jusqu'à moins 141 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11197.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.21

ZE-2025-143.21 | Tramétinib, oral, 141 mg jusqu'à moins 154 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12279.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.22

ZE-2025-143.22 | Tramétinib, oral, 154 mg jusqu'à moins 170 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13486.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.23

ZE-2025-143.23 | Tramétinib, oral, 170 mg jusqu'à moins 190 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14984.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-143.24

ZE-2025-143.24 | Tramétinib, oral, 190 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16649.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.22

ZE-2025-144.22 | Ibrutinib, oral, 1000 mg jusqu'à moins 1400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 442.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.23

ZE-2025-144.23 | Ibrutinib, oral, 1400 mg jusqu'à moins 2000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 626.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.24

ZE-2025-144.24 | Ibrutinib, oral, 2000 mg jusqu'à moins 2800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 884.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.25

ZE-2025-144.25 | Ibrutinib, oral, 2800 mg jusqu'à moins 3600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1179.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.26

ZE-2025-144.26 | Ibrutinib, oral, 3600 mg jusqu'à moins 4400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1474.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.27

ZE-2025-144.27 | Ibrutinib, oral, 4400 mg jusqu'à moins 5200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1769.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.28

ZE-2025-144.28 | Ibrutinib, oral, 5200 mg jusqu'à moins 6800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2211.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.29

ZE-2025-144.29 | Ibrutinib, oral, 6800 mg jusqu'à moins 8400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2801.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.30

ZE-2025-144.30 | Ibrutinib, oral, 8400 mg jusqu'à moins 10000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3391.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.31

ZE-2025-144.31 | Ibrutinib, oral, 10000 mg jusqu'à moins 11600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3981.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.32

ZE-2025-144.32 | Ibrutinib, oral, 11600 mg jusqu'à moins 14800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4866.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.33

ZE-2025-144.33 | Ibrutinib, oral, 14800 mg jusqu'à moins 18000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6045.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.34

ZE-2025-144.34 | Ibrutinib, oral, 18000 mg jusqu'à moins 21600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7299.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.35

ZE-2025-144.35 | Ibrutinib, oral, 21600 mg jusqu'à moins 25200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8626.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.36

ZE-2025-144.36 | Ibrutinib, oral, 25200 mg jusqu'à moins 30600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10285.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.37

ZE-2025-144.37 | Ibrutinib, oral, 30600 mg jusqu'à moins 36000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12275.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.38

ZE-2025-144.38 | Ibrutinib, oral, 36000 mg jusqu'à moins 41400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14266.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.39

ZE-2025-144.39 | Ibrutinib, oral, 41400 mg jusqu'à moins 46800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16257.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.40

ZE-2025-144.40 | Ibrutinib, oral, 46800 mg jusqu'à moins 53800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18542.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.41

ZE-2025-144.41 | Ibrutinib, oral, 53800 mg jusqu'à moins 60800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21123.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.42

ZE-2025-144.42 | Ibrutinib, oral, 60800 mg jusqu'à moins 67800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23703.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-144.43

ZE-2025-144.43 | Ibrutinib, oral, 67800 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26284.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.00

ZE-2025-145.00 | Cobimétinib, oral, 150 mg jusqu'à moins 210 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 717.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.01

ZE-2025-145.01 | Cobimétinib, oral, 210 mg jusqu'à moins 330 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1075.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.02

ZE-2025-145.02 | Cobimétinib, oral, 330 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1553.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.03

ZE-2025-145.03 | Cobimétinib, oral, 450 mg jusqu'à moins 570 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2031.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.04

ZE-2025-145.04 | Cobimétinib, oral, 570 mg jusqu'à moins 690 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2509.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.05

ZE-2025-145.05 | Cobimétinib, oral, 690 mg jusqu'à moins 870 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3107.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.06

ZE-2025-145.06 | Cobimétinib, oral, 870 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3824.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.07

ZE-2025-145.07 | Cobimétinib, oral, 1050 mg jusqu'à moins 1230 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4541.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.08

ZE-2025-145.08 | Cobimétinib, oral, 1230 mg jusqu'à moins 1410 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5258.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.10

ZE-2025-145.10 | Cobimétinib, oral, 1410 mg jusqu'à moins 1590 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5975.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-145.11

ZE-2025-145.11 | Cobimétinib, oral, 1590 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6692.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.00

ZE-2025-146.00 | Enzalutamide, oral, 560 mg jusqu'à moins 880 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 473.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.01

ZE-2025-146.01 | Enzalutamide, oral, 880 mg jusqu'à moins 1200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 683.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.02

ZE-2025-146.02 | Enzalutamide, oral, 1200 mg jusqu'à moins 1520 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 893.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.03

ZE-2025-146.03 | Enzalutamide, oral, 1520 mg jusqu'à moins 1840 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1104.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.04

ZE-2025-146.04 | Enzalutamide, oral, 1840 mg jusqu'à moins 2160 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1314.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.05

ZE-2025-146.05 | Enzalutamide, oral, 2160 mg jusqu'à moins 2640 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1577.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.06

ZE-2025-146.06 | Enzalutamide, oral, 2640 mg jusqu'à moins 3120 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1892.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.07

ZE-2025-146.07 | Enzalutamide, oral, 3120 mg jusqu'à moins 3600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2208.39 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.08

ZE-2025-146.08 | Enzalutamide, oral, 3600 mg jusqu'à moins 4080 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2523.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.09

ZE-2025-146.09 | Enzalutamide, oral, 4080 mg jusqu'à moins 4720 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2891.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.10

ZE-2025-146.10 | Enzalutamide, oral, 4720 mg jusqu'à moins 5360 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3312.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.11

ZE-2025-146.11 | Enzalutamide, oral, 5360 mg jusqu'à moins 6000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3733.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.12

ZE-2025-146.12 | Enzalutamide, oral, 6000 mg jusqu'à moins 6640 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4153.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.13

ZE-2025-146.13 | Enzalutamide, oral, 6640 mg jusqu'à moins 7440 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4627.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.15

ZE-2025-146.15 | Enzalutamide, oral, 7440 mg jusqu'à moins 8240 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5152.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.16

ZE-2025-146.16 | Enzalutamide, oral, 8240 mg jusqu'à moins 9040 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5678.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.17

ZE-2025-146.17 | Enzalutamide, oral, 9040 mg jusqu'à moins 9840 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6204.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.19

ZE-2025-146.19 | Enzalutamide, oral, 9840 mg jusqu'à moins 11000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6848.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.20

ZE-2025-146.20 | Enzalutamide, oral, 11000 mg jusqu'à moins 12500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7722.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.21

ZE-2025-146.21 | Enzalutamide, oral, 12500 mg jusqu'à moins 14000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8708.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.22

ZE-2025-146.22 | Enzalutamide, oral, 14000 mg jusqu'à moins 15500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9694.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-146.23

ZE-2025-146.23 | Enzalutamide, oral, 15500 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10680.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.03

ZE-2025-147.03 | Abiratérone, oral, 9500 mg jusqu'à moins 11500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 214.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.04

ZE-2025-147.04 | Abiratérone, oral, 11500 mg jusqu'à moins 13500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 255.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.05

ZE-2025-147.05 | Abiratérone, oral, 13500 mg jusqu'à moins 17500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 316.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.06

ZE-2025-147.06 | Abiratérone, oral, 17500 mg jusqu'à moins 21500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 397.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.07

ZE-2025-147.07 | Abiratérone, oral, 21500 mg jusqu'à moins 25500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 479.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.08

ZE-2025-147.08 | Abiratérone, oral, 25500 mg jusqu'à moins 29500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 561.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.09

ZE-2025-147.09 | Abiratérone, oral, 29500 mg jusqu'à moins 37500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 683.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.10

ZE-2025-147.10 | Abiratérone, oral, 37500 mg jusqu'à moins 45500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 846.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.11

ZE-2025-147.11 | Abiratérone, oral, 45500 mg jusqu'à moins 53500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1009.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.12

ZE-2025-147.12 | Abiratérone, oral, 53500 mg jusqu'à moins 61500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1173.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.13

ZE-2025-147.13 | Abiratérone, oral, 61500 mg jusqu'à moins 77500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1417.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.14

ZE-2025-147.14 | Abiratérone, oral, 77500 mg jusqu'à moins 93500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1744.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.16

ZE-2025-147.16 | Abiratérone, oral, 93500 mg jusqu'à moins 109500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2070.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-147.17

ZE-2025-147.17 | Abiratérone, oral, 109500 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2397.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.01

ZE-2025-148.01 | Inhibiteur C1, dérivé du plasma, intraveineuse, 250 U jusqu'à moins 750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 617.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.02

ZE-2025-148.02 | Inhibiteur C1, dérivé du plasma, intraveineuse, 750 U jusqu'à moins 1250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1234.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.03

ZE-2025-148.03 | Inhibiteur C1, dérivé du plasma, intraveineuse, 1250 U jusqu'à moins 1750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1852.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.04

ZE-2025-148.04 | Inhibiteur C1, dérivé du plasma, intraveineuse, 1750 U jusqu'à moins 2250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2469.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.05

ZE-2025-148.05 | Inhibiteur C1, dérivé du plasma, intraveineuse, 2250 U jusqu'à moins 2750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3086.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.06

ZE-2025-148.06 | Inhibiteur C1, dérivé du plasma, intraveineuse, 2750 U jusqu'à moins 3750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4012.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.07

ZE-2025-148.07 | Inhibiteur C1, dérivé du plasma, intraveineuse, 3750 U jusqu'à moins 4750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5247.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.08

ZE-2025-148.08 | Inhibiteur C1, dérivé du plasma, intraveineuse, 4750 U jusqu'à moins 5750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6482.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.09

ZE-2025-148.09 | Inhibiteur C1, dérivé du plasma, intraveineuse, 5750 U jusqu'à moins 6750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7717.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.10

ZE-2025-148.10 | Inhibiteur C1, dérivé du plasma, intraveineuse, 6750 U jusqu'à moins 7750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8952.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.12

ZE-2025-148.12 | Inhibiteur C1, dérivé du plasma, intraveineuse, 7750 U jusqu'à moins 8750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10186.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.13

ZE-2025-148.13 | Inhibiteur C1, dérivé du plasma, intraveineuse, 8750 U jusqu'à moins 10250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11730.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.14

ZE-2025-148.14 | Inhibiteur C1, dérivé du plasma, intraveineuse, 10250 U jusqu'à moins 11750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13582.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.15

ZE-2025-148.15 | Inhibiteur C1, dérivé du plasma, intraveineuse, 11750 U jusqu'à moins 13250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15434.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.17

ZE-2025-148.17 | Inhibiteur C1, dérivé du plasma, intraveineuse, 13250 U jusqu'à moins 14750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17286.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.18

ZE-2025-148.18 | Inhibiteur C1, dérivé du plasma, intraveineuse, 14750 U jusqu'à moins 16250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19138.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-148.19

ZE-2025-148.19 | Inhibiteur C1, dérivé du plasma, intraveineuse, 16250 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20990.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-149.01

ZE-2025-149.01 | Oxygénothérapie hyperbare,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 344.14 CHF
 |  | Facturable | Oui
 |  | Les conditions de prise en charge ou rémunération sont réglées par les dispositions de l’annexe 1 de l’OPAS.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-150.01

ZE-2025-150.01 | Chambre de décompression,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 841.64 CHF
 |  | Facturable | Oui
 |  | Les conditions de prise en charge ou rémunération sont réglées par les dispositions de l’annexe 1 de l’OPAS.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-152.03

ZE-2025-152.03 | Implantation endovasculaire, iliaque, 1 stent graft, sans ouverture,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3676.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-152.04

ZE-2025-152.04 | Implantation endovasculaire d'une endoprothèse [stent graft] dans les artères du bassin, iliaque, avec ouverture,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6558.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-153.01

ZE-2025-153.01 | Nusinersen, intrathécal, 6 mg jusqu'à moins 18 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 80428.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-153.02

ZE-2025-153.02 | Nusinersen, intrathécal, 18 mg jusqu'à moins 30 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 160856.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-153.03

ZE-2025-153.03 | Nusinersen, intrathécal, 30 mg jusqu'à moins 42 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 241284.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-153.04

ZE-2025-153.04 | Nusinersen, intrathécal, 42 mg jusqu'à moins 54 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 321713.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-153.05

ZE-2025-153.05 | Nusinersen, intrathécal, 54 mg jusqu'à moins 66 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 402141.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-153.06

ZE-2025-153.06 | Nusinersen, intrathécal, 66 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 482569.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.01

ZE-2025-154.01 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, jusqu'à 24 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 619.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.02

ZE-2025-154.02 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 24 heures jusqu'à 48 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 904.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.03

ZE-2025-154.03 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 48 heures jusqu'à 72 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1190.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.04

ZE-2025-154.04 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 72 heures jusqu'à 96 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1475.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.05

ZE-2025-154.05 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 96 heures jusqu'à 120 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1760.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.06

ZE-2025-154.06 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 120 heures jusqu'à 144 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2045.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.07

ZE-2025-154.07 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 144 heures jusqu'à 168 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2330.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.09

ZE-2025-154.09 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 168 heures jusqu'à 192 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2615.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.10

ZE-2025-154.10 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 192 heures jusqu'à 216 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2900.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.11

ZE-2025-154.11 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 216 heures jusqu'à 240 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3185.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.12

ZE-2025-154.12 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 240 heures jusqu'à 264 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3470.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.13

ZE-2025-154.13 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 264 heures jusqu'à 288 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3755.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.14

ZE-2025-154.14 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 288 heures jusqu'à 336 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4183.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.15

ZE-2025-154.15 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 336 heures jusqu'à 384 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4753.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.16

ZE-2025-154.16 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 384 heures jusqu'à 432 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5323.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.17

ZE-2025-154.17 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 432 heures jusqu'à 480 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5893.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.18

ZE-2025-154.18 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 480 heures jusqu'à 528 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6464.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.19

ZE-2025-154.19 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 528 heures jusqu'à 600 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7176.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.20

ZE-2025-154.20 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 600 heures jusqu'à 672 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8032.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.21

ZE-2025-154.21 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 672 heures jusqu'à 744 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8887.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.22

ZE-2025-154.22 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 744 heures jusqu'à 816 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9742.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.23

ZE-2025-154.23 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 816 heures jusqu'à 888 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10597.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.24

ZE-2025-154.24 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 888 heures jusqu'à 960 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11453.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.25

ZE-2025-154.25 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 960 heures jusqu'à 1032 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12308.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-154.26

ZE-2025-154.26 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 1032 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12949.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-155.01

ZE-2025-155.01 | Station d'isolement spéciale I
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3810.0 CHF
 |  | Facturable | Oui
 |  | Ces rémunérations supplémentaires ne peuvent être facturées pour l’utilisations de la station d’isolement spéciale en dehors des agents pathogènes énumérés dans la liste « station d’isolement spéciale », par ex. Tuberculose MDR, MRSA. La facturation de cette rémunération supplémentaire « station d’isolement spéciale » nécessite certaines conditions structurelles et opérationnelles. Il s'agit entre autres de systèmes de ventilation autonomes actifs avec des étages de pression négative actifs, de filtres à particules pour l'air évacué et de mesures de décontamination spéciales ainsi que de «strict barrier nursing».


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-155.02

ZE-2025-155.02 | Station d'isolement spéciale II
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1180.0 CHF
 |  | Facturable | Oui
 |  | Ces rémunérations supplémentaires ne peuvent être facturées pour l’utilisations de la station d’isolement spéciale en dehors des agents pathogènes énumérés dans la liste « station d’isolement spéciale », par ex. Tuberculose MDR, MRSA. La facturation de cette rémunération supplémentaire « station d’isolement spéciale » nécessite certaines conditions structurelles et opérationnelles. Il s'agit entre autres de systèmes de ventilation autonomes actifs avec des étages de pression négative actifs, de filtres à particules pour l'air évacué et de mesures de décontamination spéciales ainsi que de «strict barrier nursing».


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.01

ZE-2025-158.01 | Tocilizumab, sous-cutané, 385 mg jusqu'à moins 547 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 811.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.02

ZE-2025-158.02 | Tocilizumab, sous-cutané, 547 mg jusqu'à moins 709 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1094.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.03

ZE-2025-158.03 | Tocilizumab, sous-cutané, 709 mg jusqu'à moins 871 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1376.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.04

ZE-2025-158.04 | Tocilizumab, sous-cutané, 871 mg jusqu'à moins 1033 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1658.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.06

ZE-2025-158.06 | Tocilizumab, sous-cutané, 1033 mg jusqu'à moins 1195 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1940.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.07

ZE-2025-158.07 | Tocilizumab, sous-cutané, 1195 mg jusqu'à moins 1357 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2223.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.08

ZE-2025-158.08 | Tocilizumab, sous-cutané, 1357 mg jusqu'à moins 1519 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2505.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.10

ZE-2025-158.10 | Tocilizumab, sous-cutané, 1519 mg jusqu'à moins 1721 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2822.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.11

ZE-2025-158.11 | Tocilizumab, sous-cutané, 1721 mg jusqu'à moins 2045 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3280.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.12

ZE-2025-158.12 | Tocilizumab, sous-cutané, 2045 mg jusqu'à moins 2369 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3845.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.13

ZE-2025-158.13 | Tocilizumab, sous-cutané, 2369 mg jusqu'à moins 2693 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4409.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.14

ZE-2025-158.14 | Tocilizumab, sous-cutané, 2693 mg jusqu'à moins 3017 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4974.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-158.15

ZE-2025-158.15 | Tocilizumab, sous-cutané, 3017 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5538.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.01

ZE-2025-159.01 | Sofosbuvir et Velpatasvir, CEP, oral, 2.5 UD jusqu'à moins 3.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1076.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.02

ZE-2025-159.02 | Sofosbuvir et Velpatasvir, CEP, oral, 3.5 UD jusqu'à moins 4.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1435.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.03

ZE-2025-159.03 | Sofosbuvir et Velpatasvir, CEP, oral, 4.5 UD jusqu'à moins 6.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1973.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.04

ZE-2025-159.04 | Sofosbuvir et Velpatasvir, CEP, oral, 6.5 UD jusqu'à moins 8.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2691.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.05

ZE-2025-159.05 | Sofosbuvir et Velpatasvir, CEP, oral, 8.5 UD jusqu'à moins 10.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3409.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.06

ZE-2025-159.06 | Sofosbuvir et Velpatasvir, CEP, oral, 10.5 UD jusqu'à moins 13.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4306.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.07

ZE-2025-159.07 | Sofosbuvir et Velpatasvir, CEP, oral, 13.5 UD jusqu'à moins 16.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5382.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.08

ZE-2025-159.08 | Sofosbuvir et Velpatasvir, CEP, oral, 16.5 UD jusqu'à moins 19.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6459.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.09

ZE-2025-159.09 | Sofosbuvir et Velpatasvir, CEP, oral, 19.5 UD jusqu'à moins 22.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7535.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.10

ZE-2025-159.10 | Sofosbuvir et Velpatasvir, CEP, oral, 22.5 UD jusqu'à moins 26.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8791.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.11

ZE-2025-159.11 | Sofosbuvir et Velpatasvir, CEP, oral, 26.5 UD jusqu'à moins 30.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10227.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.12

ZE-2025-159.12 | Sofosbuvir et Velpatasvir, CEP, oral, 30.5 UD jusqu'à moins 34.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11662.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.13

ZE-2025-159.13 | Sofosbuvir et Velpatasvir, CEP, oral, 34.5 UD jusqu'à moins 38.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13098.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.15

ZE-2025-159.15 | Sofosbuvir et Velpatasvir, CEP, oral, 38.5 UD jusqu'à moins 44.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14892.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.16

ZE-2025-159.16 | Sofosbuvir et Velpatasvir, CEP, oral, 44.5 UD jusqu'à moins 50.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17045.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.17

ZE-2025-159.17 | Sofosbuvir et Velpatasvir, CEP, oral, 50.5 UD jusqu'à moins 56.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19198.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.18

ZE-2025-159.18 | Sofosbuvir et Velpatasvir, CEP, oral, 56.5 UD jusqu'à moins 62.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21351.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.20

ZE-2025-159.20 | Sofosbuvir et Velpatasvir, CEP, oral, 62.5 UD jusqu'à moins 70.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23863.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.21

ZE-2025-159.21 | Sofosbuvir et Velpatasvir, CEP, oral, 70.5 UD jusqu'à moins 78.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26734.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.22

ZE-2025-159.22 | Sofosbuvir et Velpatasvir, CEP, oral, 78.5 UD jusqu'à moins 86.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29605.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.23

ZE-2025-159.23 | Sofosbuvir et Velpatasvir, CEP, oral, 86.5 UD jusqu'à moins 94.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32476.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.25

ZE-2025-159.25 | Sofosbuvir et Velpatasvir, CEP, oral, 94.5 UD jusqu'à moins 102.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 35347.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-159.26

ZE-2025-159.26 | Sofosbuvir et Velpatasvir, CEP, oral, 102.5 UD et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 38217.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.00

ZE-2025-163.00 | Iloprost, intraveineuse / par inhalation, 200 mcg jusqu'à moins 300 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 343.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.01

ZE-2025-163.01 | Iloprost, intraveineuse / par inhalation, 300 mcg jusqu'à moins 400 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 480.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.02

ZE-2025-163.02 | Iloprost, intraveineuse / par inhalation, 400 mcg jusqu'à moins 500 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 618.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.03

ZE-2025-163.03 | Iloprost, intraveineuse / par inhalation, 500 mcg jusqu'à moins 600 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 755.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.04

ZE-2025-163.04 | Iloprost, intraveineuse / par inhalation, 600 mcg jusqu'à moins 700 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 893.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.05

ZE-2025-163.05 | Iloprost, intraveineuse / par inhalation, 700 mcg jusqu'à moins 900 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1099.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.06

ZE-2025-163.06 | Iloprost, intraveineuse / par inhalation, 900 mcg jusqu'à moins 1100 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1373.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.07

ZE-2025-163.07 | Iloprost, intraveineuse / par inhalation, 1100 mcg jusqu'à moins 1300 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1648.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.08

ZE-2025-163.08 | Iloprost, intraveineuse / par inhalation, 1300 mcg jusqu'à moins 1500 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1923.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.09

ZE-2025-163.09 | Iloprost, intraveineuse / par inhalation, 1500 mcg jusqu'à moins 1900 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2335.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.10

ZE-2025-163.10 | Iloprost, intraveineuse / par inhalation, 1900 mcg jusqu'à moins 2300 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2885.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.11

ZE-2025-163.11 | Iloprost, intraveineuse / par inhalation, 2300 mcg jusqu'à moins 2700 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3434.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.13

ZE-2025-163.13 | Iloprost, intraveineuse / par inhalation, 2700 mcg jusqu'à moins 3100 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3984.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-163.14

ZE-2025-163.14 | Iloprost, intraveineuse / par inhalation, 3100 mcg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4533.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.00

ZE-2025-164.00 | Tréprostinil, intraveineuse / sous-cutané, 3 mg jusqu'à moins 5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 365.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.01

ZE-2025-164.01 | Tréprostinil, intraveineuse / sous-cutané, 5 mg jusqu'à moins 7 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 548.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.02

ZE-2025-164.02 | Tréprostinil, intraveineuse / sous-cutané, 7 mg jusqu'à moins 9 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 730.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.03

ZE-2025-164.03 | Tréprostinil, intraveineuse / sous-cutané, 9 mg jusqu'à moins 11 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 913.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.04

ZE-2025-164.04 | Tréprostinil, intraveineuse / sous-cutané, 11 mg jusqu'à moins 13 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1096.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.05

ZE-2025-164.05 | Tréprostinil, intraveineuse / sous-cutané, 13 mg jusqu'à moins 17 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1370.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.06

ZE-2025-164.06 | Tréprostinil, intraveineuse / sous-cutané, 17 mg jusqu'à moins 21 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1735.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.07

ZE-2025-164.07 | Tréprostinil, intraveineuse / sous-cutané, 21 mg jusqu'à moins 25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2100.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.08

ZE-2025-164.08 | Tréprostinil, intraveineuse / sous-cutané, 25 mg jusqu'à moins 29 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2466.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.09

ZE-2025-164.09 | Tréprostinil, intraveineuse / sous-cutané, 29 mg jusqu'à moins 37 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3014.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.10

ZE-2025-164.10 | Tréprostinil, intraveineuse / sous-cutané, 37 mg jusqu'à moins 45 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3744.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.11

ZE-2025-164.11 | Tréprostinil, intraveineuse / sous-cutané, 45 mg jusqu'à moins 53 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4475.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.12

ZE-2025-164.12 | Tréprostinil, intraveineuse / sous-cutané, 53 mg jusqu'à moins 61 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5206.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.13

ZE-2025-164.13 | Tréprostinil, intraveineuse / sous-cutané, 61 mg jusqu'à moins 77 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6302.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.14

ZE-2025-164.14 | Tréprostinil, intraveineuse / sous-cutané, 77 mg jusqu'à moins 93 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7763.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.15

ZE-2025-164.15 | Tréprostinil, intraveineuse / sous-cutané, 93 mg jusqu'à moins 109 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9225.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.16

ZE-2025-164.16 | Tréprostinil, intraveineuse / sous-cutané, 109 mg jusqu'à moins 125 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10686.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.18

ZE-2025-164.18 | Tréprostinil, intraveineuse / sous-cutané, 125 mg jusqu'à moins 149 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12513.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.19

ZE-2025-164.19 | Tréprostinil, intraveineuse / sous-cutané, 149 mg jusqu'à moins 173 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14705.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.20

ZE-2025-164.20 | Tréprostinil, intraveineuse / sous-cutané, 173 mg jusqu'à moins 197 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16897.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.21

ZE-2025-164.21 | Tréprostinil, intraveineuse / sous-cutané, 197 mg jusqu'à moins 221 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19089.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.22

ZE-2025-164.22 | Tréprostinil, intraveineuse / sous-cutané, 221 mg jusqu'à moins 253 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21646.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.23

ZE-2025-164.23 | Tréprostinil, intraveineuse / sous-cutané, 253 mg jusqu'à moins 285 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24569.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.24

ZE-2025-164.24 | Tréprostinil, intraveineuse / sous-cutané, 285 mg jusqu'à moins 317 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27492.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.25

ZE-2025-164.25 | Tréprostinil, intraveineuse / sous-cutané, 317 mg jusqu'à moins 349 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30415.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.26

ZE-2025-164.26 | Tréprostinil, intraveineuse / sous-cutané, 349 mg jusqu'à moins 389 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33703.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.27

ZE-2025-164.27 | Tréprostinil, intraveineuse / sous-cutané, 389 mg jusqu'à moins 429 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37356.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-164.28

ZE-2025-164.28 | Tréprostinil, intraveineuse / sous-cutané, 429 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 41010.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.01

ZE-2025-166.01 | Inotuzumab ozogamicine, intraveineuse, 0.2 mg jusqu'à moins 0.3 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2863.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.02

ZE-2025-166.02 | Inotuzumab ozogamicine, intraveineuse, 0.3 mg jusqu'à moins 0.4 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4009.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.03

ZE-2025-166.03 | Inotuzumab ozogamicine, intraveineuse, 0.4 mg jusqu'à moins 0.5 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5154.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.04

ZE-2025-166.04 | Inotuzumab ozogamicine, intraveineuse, 0.5 mg jusqu'à moins 0.6 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6300.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.05

ZE-2025-166.05 | Inotuzumab ozogamicine, intraveineuse, 0.6 mg jusqu'à moins 0.7 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7445.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.06

ZE-2025-166.06 | Inotuzumab ozogamicine, intraveineuse, 0.7 mg jusqu'à moins 0.8 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8591.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.07

ZE-2025-166.07 | Inotuzumab ozogamicine, intraveineuse, 0.8 mg jusqu'à moins 0.9 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9736.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.08

ZE-2025-166.08 | Inotuzumab ozogamicine, intraveineuse, 0.9 mg jusqu'à moins 1.1 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11455.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.09

ZE-2025-166.09 | Inotuzumab ozogamicine, intraveineuse, 1.1 mg jusqu'à moins 1.3 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13746.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.10

ZE-2025-166.10 | Inotuzumab ozogamicine, intraveineuse, 1.3 mg jusqu'à moins 1.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16037.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.11

ZE-2025-166.11 | Inotuzumab ozogamicine, intraveineuse, 1.5 mg jusqu'à moins 1.7 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18328.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.12

ZE-2025-166.12 | Inotuzumab ozogamicine, intraveineuse, 1.7 mg jusqu'à moins 2.1 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21764.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.13

ZE-2025-166.13 | Inotuzumab ozogamicine, intraveineuse, 2.1 mg jusqu'à moins 2.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26346.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.14

ZE-2025-166.14 | Inotuzumab ozogamicine, intraveineuse, 2.5 mg jusqu'à moins 3.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34365.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.15

ZE-2025-166.15 | Inotuzumab ozogamicine, intraveineuse, 3.5 mg jusqu'à moins 4.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45820.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.16

ZE-2025-166.16 | Inotuzumab ozogamicine, intraveineuse, 4.5 mg jusqu'à moins 5.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57275.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.17

ZE-2025-166.17 | Inotuzumab ozogamicine, intraveineuse, 5.5 mg jusqu'à moins 6.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 68730.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-166.18

ZE-2025-166.18 | Inotuzumab ozogamicine, intraveineuse, 6.5 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 80185.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.01

ZE-2025-167.01 | Atézolizumab, intraveineuse, 680 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2817.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.02

ZE-2025-167.02 | Atézolizumab, intraveineuse, 1000 mg jusqu'à moins 1400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4024.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.03

ZE-2025-167.03 | Atézolizumab, intraveineuse, 1400 mg jusqu'à moins 1960 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5634.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.04

ZE-2025-167.04 | Atézolizumab, intraveineuse, 1960 mg jusqu'à moins 2840 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8049.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.05

ZE-2025-167.05 | Atézolizumab, intraveineuse, 2840 mg jusqu'à moins 3720 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11001.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.06

ZE-2025-167.06 | Atézolizumab, intraveineuse, 3720 mg jusqu'à moins 4600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13952.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.08

ZE-2025-167.08 | Atézolizumab, intraveineuse, 4600 mg jusqu'à moins 5480 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16904.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.09

ZE-2025-167.09 | Atézolizumab, intraveineuse, 5480 mg jusqu'à moins 6680 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20392.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-167.10

ZE-2025-167.10 | Atézolizumab, intraveineuse, 6680 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24417.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.17

ZE-2025-168.17 | Ruxolitinib, oral, 60 mg jusqu'à moins 95 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 297.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.18

ZE-2025-168.18 | Ruxolitinib, oral, 95 mg jusqu'à moins 135 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 441.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.19

ZE-2025-168.19 | Ruxolitinib, oral, 135 mg jusqu'à moins 175 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 595.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.20

ZE-2025-168.20 | Ruxolitinib, oral, 175 mg jusqu'à moins 215 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 748.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.21

ZE-2025-168.21 | Ruxolitinib, oral, 215 mg jusqu'à moins 315 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 763.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.22

ZE-2025-168.22 | Ruxolitinib, oral, 315 mg jusqu'à moins 415 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1051.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.23

ZE-2025-168.23 | Ruxolitinib, oral, 415 mg jusqu'à moins 520 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1346.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.24

ZE-2025-168.24 | Ruxolitinib, oral, 520 mg jusqu'à moins 680 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1727.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.25

ZE-2025-168.25 | Ruxolitinib, oral, 680 mg jusqu'à moins 840 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2188.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.26

ZE-2025-168.26 | Ruxolitinib, oral, 840 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2649.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.27

ZE-2025-168.27 | Ruxolitinib, oral, 1000 mg jusqu'à moins 1300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3311.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.28

ZE-2025-168.28 | Ruxolitinib, oral, 1300 mg jusqu'à moins 1600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4175.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.29

ZE-2025-168.29 | Ruxolitinib, oral, 1600 mg jusqu'à moins 1900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5039.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.30

ZE-2025-168.30 | Ruxolitinib, oral, 1900 mg jusqu'à moins 2500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6335.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.31

ZE-2025-168.31 | Ruxolitinib, oral, 2500 mg jusqu'à moins 3100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8062.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.32

ZE-2025-168.32 | Ruxolitinib, oral, 3100 mg jusqu'à moins 3700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9790.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-168.33

ZE-2025-168.33 | Ruxolitinib, oral, 3700 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11518.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-169.01

ZE-2025-169.01 | Onasemnogène abéparvovec, intraveineuse, 1 AN
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 0.0 CHF
 |  | Facturable | Oui
 |  | Tarification selon la liste des infirmités congénitales


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.01

ZE-2025-170.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), jusqu'à 48 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 762.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.02

ZE-2025-170.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 48 heures jusqu'à 96 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1332.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.03

ZE-2025-170.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 96 heures jusqu'à 120 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1760.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.05

ZE-2025-170.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 120 heures jusqu'à 144 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2045.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.06

ZE-2025-170.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 144 heures jusqu'à 168 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2330.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.07

ZE-2025-170.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 168 heures jusqu'à 192 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2615.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.08

ZE-2025-170.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 192 heures jusqu'à 216 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2900.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.09

ZE-2025-170.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 216 heures jusqu'à 240 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3185.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.10

ZE-2025-170.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 240 heures jusqu'à 288 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3613.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.11

ZE-2025-170.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 288 heures jusqu'à 336 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4183.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.12

ZE-2025-170.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 336 heures jusqu'à 384 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4753.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.13

ZE-2025-170.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 384 heures jusqu'à 432 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5323.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.14

ZE-2025-170.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 432 heures jusqu'à 480 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5893.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.15

ZE-2025-170.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 480 heures jusqu'à 528 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6464.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.16

ZE-2025-170.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 528 heures jusqu'à 600 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7176.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.17

ZE-2025-170.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 600 heures jusqu'à 672 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8032.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.18

ZE-2025-170.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 672 heures jusqu'à 744 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8887.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.19

ZE-2025-170.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 744 heures jusqu'à 816 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9742.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.20

ZE-2025-170.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 816 heures jusqu'à 888 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10597.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.21

ZE-2025-170.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 888 heures jusqu'à 960 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11453.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.22

ZE-2025-170.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 960 heures jusqu'à 1032 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12308.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-170.23

ZE-2025-170.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 1032 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12949.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.01

ZE-2025-171.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, jusqu'à 48 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 762.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.02

ZE-2025-171.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 48 heures jusqu'à 96 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1332.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.03

ZE-2025-171.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 96 heures jusqu'à 120 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1760.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.05

ZE-2025-171.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 120 heures jusqu'à 144 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2045.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.06

ZE-2025-171.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 144 heures jusqu'à 168 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2330.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.07

ZE-2025-171.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 168 heures jusqu'à 192 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2615.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.08

ZE-2025-171.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 192 heures jusqu'à 216 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2900.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.09

ZE-2025-171.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 216 heures jusqu'à 240 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3185.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.10

ZE-2025-171.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 240 heures jusqu'à 288 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3613.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.11

ZE-2025-171.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 288 heures jusqu'à 336 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4183.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.12

ZE-2025-171.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 336 heures jusqu'à 384 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4753.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.13

ZE-2025-171.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 384 heures jusqu'à 432 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5323.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.14

ZE-2025-171.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 432 heures jusqu'à 480 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5893.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.15

ZE-2025-171.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 480 heures jusqu'à 528 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6464.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.16

ZE-2025-171.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 528 heures jusqu'à 600 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7176.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.17

ZE-2025-171.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 600 heures jusqu'à 672 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8032.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.18

ZE-2025-171.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 672 heures jusqu'à 744 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8887.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.19

ZE-2025-171.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 744 heures jusqu'à 816 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9742.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.20

ZE-2025-171.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 816 heures jusqu'à 888 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10597.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.21

ZE-2025-171.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 888 heures jusqu'à 960 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11453.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.22

ZE-2025-171.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 960 heures jusqu'à 1032 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12308.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-171.23

ZE-2025-171.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 1032 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12949.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.01

ZE-2025-172.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, jusqu'à 48 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 762.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.02

ZE-2025-172.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 48 heures jusqu'à 96 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1332.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.03

ZE-2025-172.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 96 heures jusqu'à 120 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1760.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.05

ZE-2025-172.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 120 heures jusqu'à 144 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2045.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.06

ZE-2025-172.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 144 heures jusqu'à 168 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2330.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.07

ZE-2025-172.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 168 heures jusqu'à 192 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2615.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.08

ZE-2025-172.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 192 heures jusqu'à 216 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2900.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.09

ZE-2025-172.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 216 heures jusqu'à 240 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3185.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.10

ZE-2025-172.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 240 heures jusqu'à 288 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3613.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.11

ZE-2025-172.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 288 heures jusqu'à 336 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4183.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.12

ZE-2025-172.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 336 heures jusqu'à 384 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4753.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.13

ZE-2025-172.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 384 heures jusqu'à 432 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5323.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.14

ZE-2025-172.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 432 heures jusqu'à 480 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5893.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.15

ZE-2025-172.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 480 heures jusqu'à 528 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6464.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.16

ZE-2025-172.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 528 heures jusqu'à 600 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7176.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.17

ZE-2025-172.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 600 heures jusqu'à 672 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8032.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.18

ZE-2025-172.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 672 heures jusqu'à 744 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8887.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.19

ZE-2025-172.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 744 heures jusqu'à 816 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9742.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.20

ZE-2025-172.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 816 heures jusqu'à 888 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10597.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.21

ZE-2025-172.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 888 heures jusqu'à 960 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11453.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.22

ZE-2025-172.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 960 heures jusqu'à 1032 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12308.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-172.23

ZE-2025-172.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 1032 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12949.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.01

ZE-2025-173.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, jusqu'à 48 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 762.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.02

ZE-2025-173.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 48 heures jusqu'à 96 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1332.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.03

ZE-2025-173.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 96 heures jusqu'à 120 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1760.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.05

ZE-2025-173.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 120 heures jusqu'à 144 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2045.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.06

ZE-2025-173.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 144 heures jusqu'à 168 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2330.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.07

ZE-2025-173.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 168 heures jusqu'à 192 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2615.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.08

ZE-2025-173.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 192 heures jusqu'à 216 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2900.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.09

ZE-2025-173.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 216 heures jusqu'à 240 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3185.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.10

ZE-2025-173.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 240 heures jusqu'à 288 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3613.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.11

ZE-2025-173.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 288 heures jusqu'à 336 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4183.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.12

ZE-2025-173.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 336 heures jusqu'à 384 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4753.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.13

ZE-2025-173.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 384 heures jusqu'à 432 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5323.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.14

ZE-2025-173.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 432 heures jusqu'à 480 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5893.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.15

ZE-2025-173.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 480 heures jusqu'à 528 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6464.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.16

ZE-2025-173.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 528 heures jusqu'à 600 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7176.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.17

ZE-2025-173.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 600 heures jusqu'à 672 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8032.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.18

ZE-2025-173.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 672 heures jusqu'à 744 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8887.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.19

ZE-2025-173.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 744 heures jusqu'à 816 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9742.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.20

ZE-2025-173.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 816 heures jusqu'à 888 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10597.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.21

ZE-2025-173.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 888 heures jusqu'à 960 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11453.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.22

ZE-2025-173.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 960 heures jusqu'à 1032 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12308.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-173.23

ZE-2025-173.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 1032 heures,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12949.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.01

ZE-2025-175.01 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 1 Coil, Procédure doit être incluse dans le table 'Coils, intracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 654.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.04

ZE-2025-175.04 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 2 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1309.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.07

ZE-2025-175.07 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 3 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1964.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.10

ZE-2025-175.10 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 4 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2618.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.13

ZE-2025-175.13 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 5 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3273.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.16

ZE-2025-175.16 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 6 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3928.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.19

ZE-2025-175.19 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 7 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4583.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.22

ZE-2025-175.22 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 8 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5237.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.25

ZE-2025-175.25 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 9 Coils, Procédure doit être incluse dans le table 'Coils, intracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5892.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-175.28

ZE-2025-175.28 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 10 Coils et plus, Procédure doit être incluse dans le table 'Coils, intracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6547.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-176.01

ZE-2025-176.01 | Coils endovasculaires extra-longs implantés, 1 coil extra-long,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 654.72 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, extracrânien, intracrânien, spinal'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-176.02

ZE-2025-176.02 | Coils endovasculaires extra-longs implantés, 2 coils extra-longs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1309.45 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, extracrânien, intracrânien, spinal'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-176.03

ZE-2025-176.03 | Coils endovasculaires extra-longs implantés, 3 coils extra-longs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1964.17 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, extracrânien, intracrânien, spinal'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-176.04

ZE-2025-176.04 | Coils endovasculaires extra-longs implantés, 4 coils extra-longs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2618.89 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, extracrânien, intracrânien, spinal'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-176.05

ZE-2025-176.05 | Coils endovasculaires extra-longs implantés, 5 coils extra-longs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3273.61 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, extracrânien, intracrânien, spinal'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-176.06

ZE-2025-176.06 | Coils endovasculaires extra-longs implantés, 6 coils extra-longs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3928.34 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, extracrânien, intracrânien, spinal'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-177.01

ZE-2025-177.01 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 1 plug, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 654.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-177.04

ZE-2025-177.04 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 2 plugs, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1309.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-177.07

ZE-2025-177.07 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 3 plugs, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1964.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-177.10

ZE-2025-177.10 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 4 plugs, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2618.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-177.13

ZE-2025-177.13 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 5 plugs et plus, Procédure doit être incluse dans le table 'Plugs, extracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3273.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-178.01

ZE-2025-178.01 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 1 filtre, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 654.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-178.04

ZE-2025-178.04 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 2 filtres, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1309.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-178.07

ZE-2025-178.07 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 3 filtres, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1964.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-178.10

ZE-2025-178.10 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 4 filtres, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2618.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-178.13

ZE-2025-178.13 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 5 filtres et plus, Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3273.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.01

ZE-2025-179.01 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 Coil,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 162.85 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.02

ZE-2025-179.02 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 325.71 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.03

ZE-2025-179.03 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 488.56 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.04

ZE-2025-179.04 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 651.41 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.05

ZE-2025-179.05 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 814.26 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.06

ZE-2025-179.06 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 977.12 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.07

ZE-2025-179.07 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1139.97 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.08

ZE-2025-179.08 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1302.82 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.09

ZE-2025-179.09 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1465.67 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.10

ZE-2025-179.10 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1628.53 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.11

ZE-2025-179.11 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 11 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1791.38 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.12

ZE-2025-179.12 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 12 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1954.23 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.13

ZE-2025-179.13 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 13 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2117.08 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.14

ZE-2025-179.14 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 14 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2279.94 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.15

ZE-2025-179.15 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 15 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2442.79 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.16

ZE-2025-179.16 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 16 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2605.64 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.17

ZE-2025-179.17 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 17 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2768.49 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.18

ZE-2025-179.18 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 18 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2931.35 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.19

ZE-2025-179.19 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 19 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3094.2 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.20

ZE-2025-179.20 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 20 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3257.05 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.21

ZE-2025-179.21 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 21 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3419.9 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.22

ZE-2025-179.22 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 22 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3582.76 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.23

ZE-2025-179.23 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 23 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3745.61 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.24

ZE-2025-179.24 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 24 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3908.46 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.25

ZE-2025-179.25 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 25 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4071.31 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.26

ZE-2025-179.26 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 26 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4234.17 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.27

ZE-2025-179.27 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 27 Coils,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4397.02 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-179.28

ZE-2025-179.28 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 28 Coils et plus,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4559.87 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-180.01

ZE-2025-180.01 | Coils endovasculaires extra-longs implantés, 1 coil extra-long,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 162.85 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-180.02

ZE-2025-180.02 | Coils endovasculaires extra-longs implantés, 2 coils extra-longs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 325.71 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-180.03

ZE-2025-180.03 | Coils endovasculaires extra-longs implantés, 3 coils extra-longs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 488.56 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-180.04

ZE-2025-180.04 | Coils endovasculaires extra-longs implantés, 4 coils extra-longs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 651.41 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-180.05

ZE-2025-180.05 | Coils endovasculaires extra-longs implantés, 5 coils extra-longs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 814.26 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-180.06

ZE-2025-180.06 | Coils endovasculaires extra-longs implantés, 6 coils extra-longs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 977.12 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.01

ZE-2025-181.01 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 plug,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 162.85 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.02

ZE-2025-181.02 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 plugs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 325.71 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.03

ZE-2025-181.03 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 plugs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 488.56 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.04

ZE-2025-181.04 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 plugs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 651.41 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.05

ZE-2025-181.05 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 plugs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 814.26 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.06

ZE-2025-181.06 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 plugs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 977.12 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.07

ZE-2025-181.07 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 plugs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1139.97 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.08

ZE-2025-181.08 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 plugs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1302.82 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.09

ZE-2025-181.09 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 plugs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1465.67 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-181.10

ZE-2025-181.10 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 plugs et plus,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1628.53 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.01

ZE-2025-182.01 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 filtre,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 162.85 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.02

ZE-2025-182.02 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 filtres,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 325.71 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.03

ZE-2025-182.03 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 filtres,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 488.56 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.04

ZE-2025-182.04 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 filtres,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 651.41 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.05

ZE-2025-182.05 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 filtres,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 814.26 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.06

ZE-2025-182.06 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 filtres,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 977.12 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.07

ZE-2025-182.07 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 filtres,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1139.97 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.08

ZE-2025-182.08 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 filtres,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1302.82 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.09

ZE-2025-182.09 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 filtres,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1465.67 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-182.10

ZE-2025-182.10 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 filtres et plus,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1628.53 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.01

ZE-2025-185.01 | Glécaprévir et Pibrentasvir, CMA, oral, 4.5 UD jusqu'à moins 6.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 967.84 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.02

ZE-2025-185.02 | Glécaprévir et Pibrentasvir, CMA, oral, 6.5 UD jusqu'à moins 8.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1319.79 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.03

ZE-2025-185.03 | Glécaprévir et Pibrentasvir, CMA, oral, 8.5 UD jusqu'à moins 10.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1671.73 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.04

ZE-2025-185.04 | Glécaprévir et Pibrentasvir, CMA, oral, 10.5 UD jusqu'à moins 12.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2023.67 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.05

ZE-2025-185.05 | Glécaprévir et Pibrentasvir, CMA, oral, 12.5 UD jusqu'à moins 16.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2551.59 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.06

ZE-2025-185.06 | Glécaprévir et Pibrentasvir, CMA, oral, 16.5 UD jusqu'à moins 20.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3255.47 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.07

ZE-2025-185.07 | Glécaprévir et Pibrentasvir, CMA, oral, 20.5 UD jusqu'à moins 24.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3959.36 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.08

ZE-2025-185.08 | Glécaprévir et Pibrentasvir, CMA, oral, 24.5 UD jusqu'à moins 28.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4663.25 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.09

ZE-2025-185.09 | Glécaprévir et Pibrentasvir, CMA, oral, 28.5 UD jusqu'à moins 36.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5719.08 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.10

ZE-2025-185.10 | Glécaprévir et Pibrentasvir, CMA, oral, 36.5 UD jusqu'à moins 44.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7126.85 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.11

ZE-2025-185.11 | Glécaprévir et Pibrentasvir, CMA, oral, 44.5 UD jusqu'à moins 52.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8534.62 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.12

ZE-2025-185.12 | Glécaprévir et Pibrentasvir, CMA, oral, 52.5 UD jusqu'à moins 60.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9942.39 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.14

ZE-2025-185.14 | Glécaprévir et Pibrentasvir, CMA, oral, 60.5 UD jusqu'à moins 68.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11350.17 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.15

ZE-2025-185.15 | Glécaprévir et Pibrentasvir, CMA, oral, 68.5 UD jusqu'à moins 78.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12933.91 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.16

ZE-2025-185.16 | Glécaprévir et Pibrentasvir, CMA, oral, 78.5 UD jusqu'à moins 88.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14693.63 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.17

ZE-2025-185.17 | Glécaprévir et Pibrentasvir, CMA, oral, 88.5 UD jusqu'à moins 98.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16453.34 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-185.18

ZE-2025-185.18 | Glécaprévir et Pibrentasvir, CMA, oral, 98.5 UD et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18213.06 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-186.01

ZE-2025-186.01 | Ocrélizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5316.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-186.02

ZE-2025-186.02 | Ocrélizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10632.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-186.03

ZE-2025-186.03 | Ocrélizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15949.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-186.04

ZE-2025-186.04 | Ocrélizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21265.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-186.05

ZE-2025-186.05 | Ocrélizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26581.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-186.06

ZE-2025-186.06 | Ocrélizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31898.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-186.07

ZE-2025-186.07 | Ocrélizumab, intraveineuse, 1950 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37214.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.16

ZE-2025-187.16 | Palbociclib, oral, 375 mg jusqu'à moins 575 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 484.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.17

ZE-2025-187.17 | Palbociclib, oral, 575 mg jusqu'à moins 775 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 688.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.18

ZE-2025-187.18 | Palbociclib, oral, 775 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 931.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.19

ZE-2025-187.19 | Palbociclib, oral, 1050 mg jusqu'à moins 1325 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1212.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.20

ZE-2025-187.20 | Palbociclib, oral, 1325 mg jusqu'à moins 1675 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1531.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.21

ZE-2025-187.21 | Palbociclib, oral, 1675 mg jusqu'à moins 2025 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1888.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.22

ZE-2025-187.22 | Palbociclib, oral, 2025 mg jusqu'à moins 2375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2245.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.23

ZE-2025-187.23 | Palbociclib, oral, 2375 mg jusqu'à moins 2875 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2679.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.24

ZE-2025-187.24 | Palbociclib, oral, 2875 mg jusqu'à moins 3375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3189.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.25

ZE-2025-187.25 | Palbociclib, oral, 3375 mg jusqu'à moins 4000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3763.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.26

ZE-2025-187.26 | Palbociclib, oral, 4000 mg jusqu'à moins 4750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4465.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.27

ZE-2025-187.27 | Palbociclib, oral, 4750 mg jusqu'à moins 5500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5231.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.28

ZE-2025-187.28 | Palbociclib, oral, 5500 mg jusqu'à moins 6250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5996.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.29

ZE-2025-187.29 | Palbociclib, oral, 6250 mg jusqu'à moins 7000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6762.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.30

ZE-2025-187.30 | Palbociclib, oral, 7000 mg jusqu'à moins 8000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7655.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-187.31

ZE-2025-187.31 | Palbociclib, oral, 8000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8676.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.21

ZE-2025-188.21 | Vénétoclax, oral, 400 mg jusqu'à moins 700 mg, âge < 18 ans []
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 289.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.22

ZE-2025-188.22 | Vénétoclax, oral, 700 mg jusqu'à moins 1000 mg, âge < 18 ans []
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 447.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.23

ZE-2025-188.23 | Vénétoclax, oral, 1000 mg jusqu'à moins 1400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 632.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.24

ZE-2025-188.24 | Vénétoclax, oral, 1400 mg jusqu'à moins 1800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 843.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.25

ZE-2025-188.25 | Vénétoclax, oral, 1800 mg jusqu'à moins 2200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1054.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.26

ZE-2025-188.26 | Vénétoclax, oral, 2200 mg jusqu'à moins 2600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1264.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.27

ZE-2025-188.27 | Vénétoclax, oral, 2600 mg jusqu'à moins 3000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1475.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.28

ZE-2025-188.28 | Vénétoclax, oral, 3000 mg jusqu'à moins 3400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1686.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.29

ZE-2025-188.29 | Vénétoclax, oral, 3400 mg jusqu'à moins 4200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2002.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.30

ZE-2025-188.30 | Vénétoclax, oral, 4200 mg jusqu'à moins 5000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2424.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.31

ZE-2025-188.31 | Vénétoclax, oral, 5000 mg jusqu'à moins 5800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2845.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.32

ZE-2025-188.32 | Vénétoclax, oral, 5800 mg jusqu'à moins 6600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3267.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.33

ZE-2025-188.33 | Vénétoclax, oral, 6600 mg jusqu'à moins 8200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3899.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.34

ZE-2025-188.34 | Vénétoclax, oral, 8200 mg jusqu'à moins 9800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4743.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.35

ZE-2025-188.35 | Vénétoclax, oral, 9800 mg jusqu'à moins 11400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5586.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.36

ZE-2025-188.36 | Vénétoclax, oral, 11400 mg jusqu'à moins 13000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6429.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.37

ZE-2025-188.37 | Vénétoclax, oral, 13000 mg jusqu'à moins 14600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7272.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.38

ZE-2025-188.38 | Vénétoclax, oral, 14600 mg jusqu'à moins 16200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8116.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.39

ZE-2025-188.39 | Vénétoclax, oral, 16200 mg jusqu'à moins 17800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8959.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-188.40

ZE-2025-188.40 | Vénétoclax, oral, 17800 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9802.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.01

ZE-2025-189.01 | Élotuzumab, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1230.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.02

ZE-2025-189.02 | Élotuzumab, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1640.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.03

ZE-2025-189.03 | Élotuzumab, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2051.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.04

ZE-2025-189.04 | Élotuzumab, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2461.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.05

ZE-2025-189.05 | Élotuzumab, intraveineuse, 650 mg jusqu'à moins 850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3076.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.06

ZE-2025-189.06 | Élotuzumab, intraveineuse, 850 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3897.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.07

ZE-2025-189.07 | Élotuzumab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4717.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.08

ZE-2025-189.08 | Élotuzumab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5538.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.09

ZE-2025-189.09 | Élotuzumab, intraveineuse, 1450 mg jusqu'à moins 1850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6768.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.10

ZE-2025-189.10 | Élotuzumab, intraveineuse, 1850 mg jusqu'à moins 2250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8409.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.11

ZE-2025-189.11 | Élotuzumab, intraveineuse, 2250 mg jusqu'à moins 2650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10050.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.12

ZE-2025-189.12 | Élotuzumab, intraveineuse, 2650 mg jusqu'à moins 3050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11691.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.13

ZE-2025-189.13 | Élotuzumab, intraveineuse, 3050 mg jusqu'à moins 3850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14153.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.14

ZE-2025-189.14 | Élotuzumab, intraveineuse, 3850 mg jusqu'à moins 4650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17435.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.15

ZE-2025-189.15 | Élotuzumab, intraveineuse, 4650 mg jusqu'à moins 5450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20717.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-189.16

ZE-2025-189.16 | Élotuzumab, intraveineuse, 5450 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23998.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-191.01

ZE-2025-191.01 | Voretigène Néparvovec, sous-rétinien, 1 AN
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 0.0 CHF
 |  | Facturable | Oui
 |  | Tarification selon la liste des spécialités


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-197.01

ZE-2025-197.01 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 1 dispositif,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 162.85 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Dispositifs d'obturation, canal artériel de Botal'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-197.02

ZE-2025-197.02 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 2 dispositifs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 325.71 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Dispositifs d'obturation, canal artériel de Botal'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-197.03

ZE-2025-197.03 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 3 dispositifs,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 488.56 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Dispositifs d'obturation, canal artériel de Botal'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-197.04

ZE-2025-197.04 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 4 dispositifs et plus,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 651.41 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Dispositifs d'obturation, canal artériel de Botal'.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.01

ZE-2025-198.01 | Daratumumab, sous-cutané, 900 mg jusqu'à moins 2700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4976.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.02

ZE-2025-198.02 | Daratumumab, sous-cutané, 2700 mg jusqu'à moins 4500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9953.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.03

ZE-2025-198.03 | Daratumumab, sous-cutané, 4500 mg jusqu'à moins 6300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14930.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.04

ZE-2025-198.04 | Daratumumab, sous-cutané, 6300 mg jusqu'à moins 8100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19907.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.05

ZE-2025-198.05 | Daratumumab, sous-cutané, 8100 mg jusqu'à moins 9900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24884.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.07

ZE-2025-198.07 | Daratumumab, sous-cutané, 9900 mg jusqu'à moins 11700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29861.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.08

ZE-2025-198.08 | Daratumumab, sous-cutané, 11700 mg jusqu'à moins 13500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34838.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.10

ZE-2025-198.10 | Daratumumab, sous-cutané, 13500 mg jusqu'à moins 15300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 39815.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.11

ZE-2025-198.11 | Daratumumab, sous-cutané, 15300 mg jusqu'à moins 17100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 44792.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-198.12

ZE-2025-198.12 | Daratumumab, sous-cutané, 17100 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 49769.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-199.01

ZE-2025-199.01 | Pertuzumab et Trastuzumab, sous-cutané, 300 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3286.12 CHF
 |  | Facturable | Oui
 |  | La quantité administrée de pertuzumab dans la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-199.02

ZE-2025-199.02 | Pertuzumab et Trastuzumab, sous-cutané, 900 mg jusqu'à moins 1500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6572.24 CHF
 |  | Facturable | Oui
 |  | La quantité administrée de pertuzumab dans la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-199.03

ZE-2025-199.03 | Pertuzumab et Trastuzumab, sous-cutané, 1500 mg jusqu'à moins 2100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9858.37 CHF
 |  | Facturable | Oui
 |  | La quantité administrée de pertuzumab dans la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-199.04

ZE-2025-199.04 | Pertuzumab et Trastuzumab, sous-cutané, 2100 mg jusqu'à moins 2700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13144.49 CHF
 |  | Facturable | Oui
 |  | La quantité administrée de pertuzumab dans la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-199.05

ZE-2025-199.05 | Pertuzumab et Trastuzumab, sous-cutané, 2700 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16430.61 CHF
 |  | Facturable | Oui
 |  | La quantité administrée de pertuzumab dans la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.01

ZE-2025-200.01 | Risdiplam, oral, 2 mg jusqu'à moins 30 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6530.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.02

ZE-2025-200.02 | Risdiplam, oral, 30 mg jusqu'à moins 90 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8163.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.03

ZE-2025-200.03 | Risdiplam, oral, 90 mg jusqu'à moins 150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16327.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.04

ZE-2025-200.04 | Risdiplam, oral, 150 mg jusqu'à moins 210 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24490.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.05

ZE-2025-200.05 | Risdiplam, oral, 210 mg jusqu'à moins 270 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32654.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.06

ZE-2025-200.06 | Risdiplam, oral, 270 mg jusqu'à moins 330 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40817.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.07

ZE-2025-200.07 | Risdiplam, oral, 330 mg jusqu'à moins 390 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 48981.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.08

ZE-2025-200.08 | Risdiplam, oral, 390 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57144.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.09

ZE-2025-200.09 | Risdiplam, oral, 450 mg jusqu'à moins 510 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 65308.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.10

ZE-2025-200.10 | Risdiplam, oral, 510 mg jusqu'à moins 570 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 73471.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.11

ZE-2025-200.11 | Risdiplam, oral, 570 mg jusqu'à moins 630 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 81635.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.12

ZE-2025-200.12 | Risdiplam, oral, 630 mg jusqu'à moins 690 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 89798.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.13

ZE-2025-200.13 | Risdiplam, oral, 690 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 97962.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.14

ZE-2025-200.14 | Risdiplam, oral, 750 mg jusqu'à moins 810 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 106126.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.15

ZE-2025-200.15 | Risdiplam, oral, 810 mg jusqu'à moins 870 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 114289.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.16

ZE-2025-200.16 | Risdiplam, oral, 870 mg jusqu'à moins 930 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 122453.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.17

ZE-2025-200.17 | Risdiplam, oral, 930 mg jusqu'à moins 990 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 130616.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.18

ZE-2025-200.18 | Risdiplam, oral, 990 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 138780.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.19

ZE-2025-200.19 | Risdiplam, oral, 1050 mg jusqu'à moins 1110 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 146943.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.20

ZE-2025-200.20 | Risdiplam, oral, 1110 mg jusqu'à moins 1170 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 155107.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.21

ZE-2025-200.21 | Risdiplam, oral, 1170 mg jusqu'à moins 1230 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 163270.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.22

ZE-2025-200.22 | Risdiplam, oral, 1230 mg jusqu'à moins 1290 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 171434.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.23

ZE-2025-200.23 | Risdiplam, oral, 1290 mg jusqu'à moins 1350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 179597.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.24

ZE-2025-200.24 | Risdiplam, oral, 1350 mg jusqu'à moins 1410 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 187761.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.25

ZE-2025-200.25 | Risdiplam, oral, 1410 mg jusqu'à moins 1470 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 195925.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.26

ZE-2025-200.26 | Risdiplam, oral, 1470 mg jusqu'à moins 1530 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 204088.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.27

ZE-2025-200.27 | Risdiplam, oral, 1530 mg jusqu'à moins 1590 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 212252.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.28

ZE-2025-200.28 | Risdiplam, oral, 1590 mg jusqu'à moins 1650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 220415.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.29

ZE-2025-200.29 | Risdiplam, oral, 1650 mg jusqu'à moins 1710 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 228579.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.30

ZE-2025-200.30 | Risdiplam, oral, 1710 mg jusqu'à moins 1770 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 236742.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.31

ZE-2025-200.31 | Risdiplam, oral, 1770 mg jusqu'à moins 1830 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 244906.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.32

ZE-2025-200.32 | Risdiplam, oral, 1830 mg jusqu'à moins 1890 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 253069.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.33

ZE-2025-200.33 | Risdiplam, oral, 1890 mg jusqu'à moins 1950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 261233.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-200.34

ZE-2025-200.34 | Risdiplam, oral, 1950 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 269396.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-202.01

ZE-2025-202.01 | Tisagenlecleucel,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 0.0 CHF
 |  | Facturable | Oui
 |  | Prise en charge uniquement si l’assureur-maladie a donné préalablement une garantie spéciale après avoir consulté le médecin-conseil selon l’OPAS. La rémunération supplémentaire ne peut être facturée qu’en relation avec le code CHOP "41.0G.11 Transduction in vitro avec un récepteur antigénique chimérique spécifique activant les cellules T". Tarification selon le contrat sur la rémunération de Tisagenlecleucel


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.01

ZE-2025-203.01 | Eltrombopag, oral, 200 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 371.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.02

ZE-2025-203.02 | Eltrombopag, oral, 300 mg jusqu'à moins 400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 519.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.03

ZE-2025-203.03 | Eltrombopag, oral, 400 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 668.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.04

ZE-2025-203.04 | Eltrombopag, oral, 500 mg jusqu'à moins 600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 816.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.05

ZE-2025-203.05 | Eltrombopag, oral, 600 mg jusqu'à moins 800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1039.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.06

ZE-2025-203.06 | Eltrombopag, oral, 800 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1336.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.07

ZE-2025-203.07 | Eltrombopag, oral, 1000 mg jusqu'à moins 1200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1633.39 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.08

ZE-2025-203.08 | Eltrombopag, oral, 1200 mg jusqu'à moins 1400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1930.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.09

ZE-2025-203.09 | Eltrombopag, oral, 1400 mg jusqu'à moins 1800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2375.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.10

ZE-2025-203.10 | Eltrombopag, oral, 1800 mg jusqu'à moins 2200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2969.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.11

ZE-2025-203.11 | Eltrombopag, oral, 2200 mg jusqu'à moins 2600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3563.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.12

ZE-2025-203.12 | Eltrombopag, oral, 2600 mg jusqu'à moins 3000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4157.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.13

ZE-2025-203.13 | Eltrombopag, oral, 3000 mg jusqu'à moins 3800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5048.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.14

ZE-2025-203.14 | Eltrombopag, oral, 3800 mg jusqu'à moins 4600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6236.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.15

ZE-2025-203.15 | Eltrombopag, oral, 4600 mg jusqu'à moins 5400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7424.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.16

ZE-2025-203.16 | Eltrombopag, oral, 5400 mg jusqu'à moins 6200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8612.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.17

ZE-2025-203.17 | Eltrombopag, oral, 6200 mg jusqu'à moins 7000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9800.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.18

ZE-2025-203.18 | Eltrombopag, oral, 7000 mg jusqu'à moins 8500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11507.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.19

ZE-2025-203.19 | Eltrombopag, oral, 8500 mg jusqu'à moins 10000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13735.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.20

ZE-2025-203.20 | Eltrombopag, oral, 10000 mg jusqu'à moins 11500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15962.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.21

ZE-2025-203.21 | Eltrombopag, oral, 11500 mg jusqu'à moins 13000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18190.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-203.22

ZE-2025-203.22 | Eltrombopag, oral, 13000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20417.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.29

ZE-2025-204.29 | Létermovir, intraveineuse / oral, 480 mg jusqu'à moins 780 mg, âge < 18 ans []
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 420.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.30

ZE-2025-204.30 | Létermovir, intraveineuse / oral, 780 mg jusqu'à moins 1180 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 654.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.31

ZE-2025-204.31 | Létermovir, intraveineuse / oral, 1180 mg jusqu'à moins 1320 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 834.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.32

ZE-2025-204.32 | Létermovir, intraveineuse / oral, 1320 mg jusqu'à moins 1560 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 961.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.33

ZE-2025-204.33 | Létermovir, intraveineuse / oral, 1560 mg jusqu'à moins 1700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1088.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.34

ZE-2025-204.34 | Létermovir, intraveineuse / oral, 1700 mg jusqu'à moins 2160 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1288.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.35

ZE-2025-204.35 | Létermovir, intraveineuse / oral, 2160 mg jusqu'à moins 2640 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1602.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.36

ZE-2025-204.36 | Létermovir, intraveineuse / oral, 2640 mg jusqu'à moins 3120 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1922.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.37

ZE-2025-204.37 | Létermovir, intraveineuse / oral, 3120 mg jusqu'à moins 4080 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2403.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.38

ZE-2025-204.38 | Létermovir, intraveineuse / oral, 4080 mg jusqu'à moins 5040 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3044.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.39

ZE-2025-204.39 | Létermovir, intraveineuse / oral, 5040 mg jusqu'à moins 6000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3685.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.40

ZE-2025-204.40 | Létermovir, intraveineuse / oral, 6000 mg jusqu'à moins 6960 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4325.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.41

ZE-2025-204.41 | Létermovir, intraveineuse / oral, 6960 mg jusqu'à moins 8880 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5287.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.42

ZE-2025-204.42 | Létermovir, intraveineuse / oral, 8880 mg jusqu'à moins 10800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6569.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.43

ZE-2025-204.43 | Létermovir, intraveineuse / oral, 10800 mg jusqu'à moins 12720 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7850.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.44

ZE-2025-204.44 | Létermovir, intraveineuse / oral, 12720 mg jusqu'à moins 14640 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9132.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.45

ZE-2025-204.45 | Létermovir, intraveineuse / oral, 14640 mg jusqu'à moins 18480 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11055.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.46

ZE-2025-204.46 | Létermovir, intraveineuse / oral, 18480 mg jusqu'à moins 22320 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13618.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.47

ZE-2025-204.47 | Létermovir, intraveineuse / oral, 22320 mg jusqu'à moins 26160 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16182.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.48

ZE-2025-204.48 | Létermovir, intraveineuse / oral, 26160 mg jusqu'à moins 30000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18745.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.49

ZE-2025-204.49 | Létermovir, intraveineuse / oral, 30000 mg jusqu'à moins 37680 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22591.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.50

ZE-2025-204.50 | Létermovir, intraveineuse / oral, 37680 mg jusqu'à moins 45360 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27718.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.51

ZE-2025-204.51 | Létermovir, intraveineuse / oral, 45360 mg jusqu'à moins 53040 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32845.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.52

ZE-2025-204.52 | Létermovir, intraveineuse / oral, 53040 mg jusqu'à moins 60720 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37972.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.53

ZE-2025-204.53 | Létermovir, intraveineuse / oral, 60720 mg jusqu'à moins 70800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 43900.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.54

ZE-2025-204.54 | Létermovir, intraveineuse / oral, 70800 mg jusqu'à moins 80880 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 50630.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.55

ZE-2025-204.55 | Létermovir, intraveineuse / oral, 80880 mg jusqu'à moins 90960 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57359.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-204.56

ZE-2025-204.56 | Létermovir, intraveineuse / oral, 90960 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 64088.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.00

ZE-2025-205.00 | Osimertinib, oral, 200 mg jusqu'à moins 280 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 532.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.01

ZE-2025-205.01 | Osimertinib, oral, 280 mg jusqu'à moins 360 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 710.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.02

ZE-2025-205.02 | Osimertinib, oral, 360 mg jusqu'à moins 440 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 887.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.03

ZE-2025-205.03 | Osimertinib, oral, 440 mg jusqu'à moins 520 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1065.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.04

ZE-2025-205.04 | Osimertinib, oral, 520 mg jusqu'à moins 600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1243.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.05

ZE-2025-205.05 | Osimertinib, oral, 600 mg jusqu'à moins 760 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1509.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.06

ZE-2025-205.06 | Osimertinib, oral, 760 mg jusqu'à moins 920 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1864.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.07

ZE-2025-205.07 | Osimertinib, oral, 920 mg jusqu'à moins 1080 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2219.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.08

ZE-2025-205.08 | Osimertinib, oral, 1080 mg jusqu'à moins 1240 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2575.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.09

ZE-2025-205.09 | Osimertinib, oral, 1240 mg jusqu'à moins 1480 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3018.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.10

ZE-2025-205.10 | Osimertinib, oral, 1480 mg jusqu'à moins 1720 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3551.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.11

ZE-2025-205.11 | Osimertinib, oral, 1720 mg jusqu'à moins 1960 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4084.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.12

ZE-2025-205.12 | Osimertinib, oral, 1960 mg jusqu'à moins 2200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4617.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.13

ZE-2025-205.13 | Osimertinib, oral, 2200 mg jusqu'à moins 2520 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5238.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.14

ZE-2025-205.14 | Osimertinib, oral, 2520 mg jusqu'à moins 2840 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5949.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.15

ZE-2025-205.15 | Osimertinib, oral, 2840 mg jusqu'à moins 3160 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6659.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.16

ZE-2025-205.16 | Osimertinib, oral, 3160 mg jusqu'à moins 3800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7725.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.17

ZE-2025-205.17 | Osimertinib, oral, 3800 mg jusqu'à moins 4440 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9145.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.18

ZE-2025-205.18 | Osimertinib, oral, 4440 mg jusqu'à moins 5080 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10566.39 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.19

ZE-2025-205.19 | Osimertinib, oral, 5080 mg jusqu'à moins 5720 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11987.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.20

ZE-2025-205.20 | Osimertinib, oral, 5720 mg jusqu'à moins 6360 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13407.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-205.21

ZE-2025-205.21 | Osimertinib, oral, 6360 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14828.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.01

ZE-2025-206.01 | Ravulizumab, intraveineuse, 150 mg jusqu'à moins 450 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4822.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.02

ZE-2025-206.02 | Ravulizumab, intraveineuse, 450 mg jusqu'à moins 750 mg, âge < 12 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9645.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.03

ZE-2025-206.03 | Ravulizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14467.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.04

ZE-2025-206.04 | Ravulizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19290.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.05

ZE-2025-206.05 | Ravulizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24112.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.06

ZE-2025-206.06 | Ravulizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28935.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.07

ZE-2025-206.07 | Ravulizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33757.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.08

ZE-2025-206.08 | Ravulizumab, intraveineuse, 2250 mg jusqu'à moins 2550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 38580.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.09

ZE-2025-206.09 | Ravulizumab, intraveineuse, 2550 mg jusqu'à moins 2850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 43402.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.10

ZE-2025-206.10 | Ravulizumab, intraveineuse, 2850 mg jusqu'à moins 3150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 48225.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.11

ZE-2025-206.11 | Ravulizumab, intraveineuse, 3150 mg jusqu'à moins 3450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 53048.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.12

ZE-2025-206.12 | Ravulizumab, intraveineuse, 3450 mg jusqu'à moins 3750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57870.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.13

ZE-2025-206.13 | Ravulizumab, intraveineuse, 3750 mg jusqu'à moins 4050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 62693.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.14

ZE-2025-206.14 | Ravulizumab, intraveineuse, 4050 mg jusqu'à moins 4550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 69123.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.15

ZE-2025-206.15 | Ravulizumab, intraveineuse, 4550 mg jusqu'à moins 5100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 77562.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.16

ZE-2025-206.16 | Ravulizumab, intraveineuse, 5100 mg jusqu'à moins 5700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 86805.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.17

ZE-2025-206.17 | Ravulizumab, intraveineuse, 5700 mg jusqu'à moins 6300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 96451.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.18

ZE-2025-206.18 | Ravulizumab, intraveineuse, 6300 mg jusqu'à moins 6900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 106096.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.19

ZE-2025-206.19 | Ravulizumab, intraveineuse, 6900 mg jusqu'à moins 7500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 115741.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.20

ZE-2025-206.20 | Ravulizumab, intraveineuse, 7500 mg jusqu'à moins 8100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 125386.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.21

ZE-2025-206.21 | Ravulizumab, intraveineuse, 8100 mg jusqu'à moins 8700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 135031.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.22

ZE-2025-206.22 | Ravulizumab, intraveineuse, 8700 mg jusqu'à moins 9600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 147087.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.23

ZE-2025-206.23 | Ravulizumab, intraveineuse, 9600 mg jusqu'à moins 10500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 161555.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.24

ZE-2025-206.24 | Ravulizumab, intraveineuse, 10500 mg jusqu'à moins 14000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 196920.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-206.25

ZE-2025-206.25 | Ravulizumab, intraveineuse, 14000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 253184.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.01

ZE-2025-209.01 | Tréosulfan, intraveineuse, 7500 mg jusqu'à moins 12500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1103.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.02

ZE-2025-209.02 | Tréosulfan, intraveineuse, 12500 mg jusqu'à moins 17500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1654.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.03

ZE-2025-209.03 | Tréosulfan, intraveineuse, 17500 mg jusqu'à moins 22500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2206.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.04

ZE-2025-209.04 | Tréosulfan, intraveineuse, 22500 mg jusqu'à moins 30000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2895.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.05

ZE-2025-209.05 | Tréosulfan, intraveineuse, 30000 mg jusqu'à moins 37500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3722.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.06

ZE-2025-209.06 | Tréosulfan, intraveineuse, 37500 mg jusqu'à moins 45000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4549.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.07

ZE-2025-209.07 | Tréosulfan, intraveineuse, 45000 mg jusqu'à moins 55000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5515.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.08

ZE-2025-209.08 | Tréosulfan, intraveineuse, 55000 mg jusqu'à moins 65000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6618.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.09

ZE-2025-209.09 | Tréosulfan, intraveineuse, 65000 mg jusqu'à moins 75000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7721.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.10

ZE-2025-209.10 | Tréosulfan, intraveineuse, 75000 mg jusqu'à moins 85000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8824.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.11

ZE-2025-209.11 | Tréosulfan, intraveineuse, 85000 mg jusqu'à moins 95000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9927.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.12

ZE-2025-209.12 | Tréosulfan, intraveineuse, 95000 mg jusqu'à moins 105000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11030.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.13

ZE-2025-209.13 | Tréosulfan, intraveineuse, 105000 mg jusqu'à moins 125000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12684.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.14

ZE-2025-209.14 | Tréosulfan, intraveineuse, 125000 mg jusqu'à moins 145000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14890.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-209.15

ZE-2025-209.15 | Tréosulfan, intraveineuse, 145000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17096.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.01

ZE-2025-211.01 | Canakinumab, sous-cutané, 20 mg jusqu'à moins 30 mg, âge < 6 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1789.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.02

ZE-2025-211.02 | Canakinumab, sous-cutané, 30 mg jusqu'à moins 40 mg, âge < 12 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2505.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.03

ZE-2025-211.03 | Canakinumab, sous-cutané, 40 mg jusqu'à moins 60 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3579.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.04

ZE-2025-211.04 | Canakinumab, sous-cutané, 60 mg jusqu'à moins 90 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5369.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.05

ZE-2025-211.05 | Canakinumab, sous-cutané, 90 mg jusqu'à moins 120 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7517.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.06

ZE-2025-211.06 | Canakinumab, sous-cutané, 120 mg jusqu'à moins 180 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10738.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.07

ZE-2025-211.07 | Canakinumab, sous-cutané, 180 mg jusqu'à moins 260 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15750.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.08

ZE-2025-211.08 | Canakinumab, sous-cutané, 260 mg jusqu'à moins 340 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21477.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.09

ZE-2025-211.09 | Canakinumab, sous-cutané, 340 mg jusqu'à moins 400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26489.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.10

ZE-2025-211.10 | Canakinumab, sous-cutané, 400 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32216.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.11

ZE-2025-211.11 | Canakinumab, sous-cutané, 500 mg jusqu'à moins 700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 42955.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.12

ZE-2025-211.12 | Canakinumab, sous-cutané, 700 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57274.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-211.13

ZE-2025-211.13 | Canakinumab, sous-cutané, 900 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 71593.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-212.01

ZE-2025-212.01 | Cémiplimab, intraveineuse, 175 mg jusqu'à moins 525 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3985.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-212.02

ZE-2025-212.02 | Cémiplimab, intraveineuse, 525 mg jusqu'à moins 875 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7971.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-212.03

ZE-2025-212.03 | Cémiplimab, intraveineuse, 875 mg jusqu'à moins 1225 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11957.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-212.04

ZE-2025-212.04 | Cémiplimab, intraveineuse, 1225 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15943.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-213.01

ZE-2025-213.01 | Diagnostic génomique complet de néoplasies malignes, profilage de tumeur de plus de 100 gènes,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2356.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-215.01

ZE-2025-215.01 | Résection de l'aorte thoracique avec remplacement par prothèse hybride,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18608.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.01

ZE-2025-217.01 | Teclistamab, sous-cutané, 80 mg jusqu'à moins 100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2685.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.02

ZE-2025-217.02 | Teclistamab, sous-cutané, 100 mg jusqu'à moins 128 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3401.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.03

ZE-2025-217.03 | Teclistamab, sous-cutané, 128 mg jusqu'à moins 178 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4565.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.04

ZE-2025-217.04 | Teclistamab, sous-cutané, 178 mg jusqu'à moins 235 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6161.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.05

ZE-2025-217.05 | Teclistamab, sous-cutané, 235 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7982.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.06

ZE-2025-217.06 | Teclistamab, sous-cutané, 300 mg jusqu'à moins 360 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9847.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.07

ZE-2025-217.07 | Teclistamab, sous-cutané, 360 mg jusqu'à moins 420 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11637.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.08

ZE-2025-217.08 | Teclistamab, sous-cutané, 420 mg jusqu'à moins 540 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14323.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-217.09

ZE-2025-217.09 | Teclistamab, sous-cutané, 540 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17903.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-218.01

ZE-2025-218.01 | Dialyse péritonéale intermittente [DPI], assistée par une machine,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 195.85 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-219.01

ZE-2025-219.01 | Utilisation d'un appareil pour la fixation d'une endoprothèse [stent graft] par vissage,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8627.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.01

ZE-2025-220.01 | Tagraxofusp, intraveineuse, 1.2 mg jusqu'à moins 1.8 mg, âge < 16 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24998.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.02

ZE-2025-220.02 | Tagraxofusp, intraveineuse, 1.8 mg jusqu'à moins 2.4 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34998.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.03

ZE-2025-220.03 | Tagraxofusp, intraveineuse, 2.4 mg jusqu'à moins 3 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 44997.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.04

ZE-2025-220.04 | Tagraxofusp, intraveineuse, 3 mg jusqu'à moins 3.6 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 54997.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.05

ZE-2025-220.05 | Tagraxofusp, intraveineuse, 3.6 mg jusqu'à moins 4.2 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 64996.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.06

ZE-2025-220.06 | Tagraxofusp, intraveineuse, 4.2 mg jusqu'à moins 4.8 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 74996.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.07

ZE-2025-220.07 | Tagraxofusp, intraveineuse, 4.8 mg jusqu'à moins 5.4 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 84995.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-220.08

ZE-2025-220.08 | Tagraxofusp, intraveineuse, 5.4 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 94995.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.01

ZE-2025-222.01 | Ponatinib, oral, 160 mg jusqu'à moins 295 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 839.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.02

ZE-2025-222.02 | Ponatinib, oral, 295 mg jusqu'à moins 430 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1337.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.03

ZE-2025-222.03 | Ponatinib, oral, 430 mg jusqu'à moins 565 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1835.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.04

ZE-2025-222.04 | Ponatinib, oral, 565 mg jusqu'à moins 700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2333.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.05

ZE-2025-222.05 | Ponatinib, oral, 700 mg jusqu'à moins 970 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3080.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.06

ZE-2025-222.06 | Ponatinib, oral, 970 mg jusqu'à moins 1240 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4076.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.07

ZE-2025-222.07 | Ponatinib, oral, 1240 mg jusqu'à moins 1510 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5072.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.08

ZE-2025-222.08 | Ponatinib, oral, 1510 mg jusqu'à moins 1780 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6068.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.09

ZE-2025-222.09 | Ponatinib, oral, 1780 mg jusqu'à moins 2320 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7562.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.10

ZE-2025-222.10 | Ponatinib, oral, 2320 mg jusqu'à moins 2860 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9554.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.11

ZE-2025-222.11 | Ponatinib, oral, 2860 mg jusqu'à moins 3400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11547.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.12

ZE-2025-222.12 | Ponatinib, oral, 3400 mg jusqu'à moins 4480 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14535.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.13

ZE-2025-222.13 | Ponatinib, oral, 4480 mg jusqu'à moins 5560 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18519.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.14

ZE-2025-222.14 | Ponatinib, oral, 5560 mg jusqu'à moins 6640 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22503.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-222.15

ZE-2025-222.15 | Ponatinib, oral, 6640 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26488.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.01

ZE-2025-223.01 | Durvalumab, intraveineuse, 400 mg jusqu'à moins 600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2210.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.02

ZE-2025-223.02 | Durvalumab, intraveineuse, 600 mg jusqu'à moins 800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3095.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.03

ZE-2025-223.03 | Durvalumab, intraveineuse, 800 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3979.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.04

ZE-2025-223.04 | Durvalumab, intraveineuse, 1000 mg jusqu'à moins 1200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4863.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.05

ZE-2025-223.05 | Durvalumab, intraveineuse, 1200 mg jusqu'à moins 1400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5747.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.06

ZE-2025-223.06 | Durvalumab, intraveineuse, 1400 mg jusqu'à moins 1600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6632.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.07

ZE-2025-223.07 | Durvalumab, intraveineuse, 1600 mg jusqu'à moins 2000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7958.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.08

ZE-2025-223.08 | Durvalumab, intraveineuse, 2000 mg jusqu'à moins 2500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9948.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.09

ZE-2025-223.09 | Durvalumab, intraveineuse, 2500 mg jusqu'à moins 3000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12159.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-223.10

ZE-2025-223.10 | Durvalumab, intraveineuse, 3000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14369.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.01

ZE-2025-224.01 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 4.5 UD jusqu'à moins 7.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1234.79 CHF
 |  | Facturable | Oui
 |  | Le nombre de comprimés combinés d'Ivacaftor, de Tezacaftor et d'Elexacaftor ainsi que le nombre de comprimés uniques d'Ivacaftor sont déterminants. Chez les enfants < 6 ans et l'administration de granulés, un sachet de la dose matinale est équivalent à deux comprimés combinés (2 UD).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.02

ZE-2025-224.02 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 7.5 UD jusqu'à moins 10.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1852.18 CHF
 |  | Facturable | Oui
 |  | Le nombre de comprimés combinés d'Ivacaftor, de Tezacaftor et d'Elexacaftor ainsi que le nombre de comprimés uniques d'Ivacaftor sont déterminants. Chez les enfants < 6 ans et l'administration de granulés, un sachet de la dose matinale est équivalent à deux comprimés combinés (2 UD).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.03

ZE-2025-224.03 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 10.5 UD jusqu'à moins 13.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2469.57 CHF
 |  | Facturable | Oui
 |  | Le nombre de comprimés combinés d'Ivacaftor, de Tezacaftor et d'Elexacaftor ainsi que le nombre de comprimés uniques d'Ivacaftor sont déterminants. Chez les enfants < 6 ans et l'administration de granulés, un sachet de la dose matinale est équivalent à deux comprimés combinés (2 UD).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.04

ZE-2025-224.04 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 13.5 UD jusqu'à moins 16.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3086.96 CHF
 |  | Facturable | Oui
 |  | Le nombre de comprimés combinés d'Ivacaftor, de Tezacaftor et d'Elexacaftor ainsi que le nombre de comprimés uniques d'Ivacaftor sont déterminants. Chez les enfants < 6 ans et l'administration de granulés, un sachet de la dose matinale est équivalent à deux comprimés combinés (2 UD).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.05

ZE-2025-224.05 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 16.5 UD jusqu'à moins 19.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3704.36 CHF
 |  | Facturable | Oui
 |  | Le nombre de comprimés combinés d'Ivacaftor, de Tezacaftor et d'Elexacaftor ainsi que le nombre de comprimés uniques d'Ivacaftor sont déterminants. Chez les enfants < 6 ans et l'administration de granulés, un sachet de la dose matinale est équivalent à deux comprimés combinés (2 UD).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.06

ZE-2025-224.06 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 19.5 UD jusqu'à moins 28.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4939.14 CHF
 |  | Facturable | Oui
 |  | Le nombre de comprimés combinés d'Ivacaftor, de Tezacaftor et d'Elexacaftor ainsi que le nombre de comprimés uniques d'Ivacaftor sont déterminants. Chez les enfants < 6 ans et l'administration de granulés, un sachet de la dose matinale est équivalent à deux comprimés combinés (2 UD).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.07

ZE-2025-224.07 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 28.5 UD jusqu'à moins 37.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6791.32 CHF
 |  | Facturable | Oui
 |  | Le nombre de comprimés combinés d'Ivacaftor, de Tezacaftor et d'Elexacaftor ainsi que le nombre de comprimés uniques d'Ivacaftor sont déterminants. Chez les enfants < 6 ans et l'administration de granulés, un sachet de la dose matinale est équivalent à deux comprimés combinés (2 UD).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.08

ZE-2025-224.08 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 37.5 UD jusqu'à moins 46.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8643.5 CHF
 |  | Facturable | Oui
 |  | Le nombre de comprimés combinés d'Ivacaftor, de Tezacaftor et d'Elexacaftor ainsi que le nombre de comprimés uniques d'Ivacaftor sont déterminants. Chez les enfants < 6 ans et l'administration de granulés, un sachet de la dose matinale est équivalent à deux comprimés combinés (2 UD).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.09

ZE-2025-224.09 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 46.5 UD jusqu'à moins 61.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11113.07 CHF
 |  | Facturable | Oui
 |  | Le nombre de comprimés combinés d'Ivacaftor, de Tezacaftor et d'Elexacaftor ainsi que le nombre de comprimés uniques d'Ivacaftor sont déterminants. Chez les enfants < 6 ans et l'administration de granulés, un sachet de la dose matinale est équivalent à deux comprimés combinés (2 UD).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.10

ZE-2025-224.10 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 61.5 UD jusqu'à moins 76.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14200.03 CHF
 |  | Facturable | Oui
 |  | Le nombre de comprimés combinés d'Ivacaftor, de Tezacaftor et d'Elexacaftor ainsi que le nombre de comprimés uniques d'Ivacaftor sont déterminants. Chez les enfants < 6 ans et l'administration de granulés, un sachet de la dose matinale est équivalent à deux comprimés combinés (2 UD).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.11

ZE-2025-224.11 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 76.5 UD jusqu'à moins 91.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17286.99 CHF
 |  | Facturable | Oui
 |  | Le nombre de comprimés combinés d'Ivacaftor, de Tezacaftor et d'Elexacaftor ainsi que le nombre de comprimés uniques d'Ivacaftor sont déterminants. Chez les enfants < 6 ans et l'administration de granulés, un sachet de la dose matinale est équivalent à deux comprimés combinés (2 UD).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.12

ZE-2025-224.12 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 91.5 UD jusqu'à moins 110 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20734.1 CHF
 |  | Facturable | Oui
 |  | Le nombre de comprimés combinés d'Ivacaftor, de Tezacaftor et d'Elexacaftor ainsi que le nombre de comprimés uniques d'Ivacaftor sont déterminants. Chez les enfants < 6 ans et l'administration de granulés, un sachet de la dose matinale est équivalent à deux comprimés combinés (2 UD).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.13

ZE-2025-224.13 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 110 UD jusqu'à moins 131 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24798.6 CHF
 |  | Facturable | Oui
 |  | Le nombre de comprimés combinés d'Ivacaftor, de Tezacaftor et d'Elexacaftor ainsi que le nombre de comprimés uniques d'Ivacaftor sont déterminants. Chez les enfants < 6 ans et l'administration de granulés, un sachet de la dose matinale est équivalent à deux comprimés combinés (2 UD).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-224.14

ZE-2025-224.14 | Ivacaftor, Tezacaftor et Elexacaftor, CTK, oral, 131 UD et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29120.35 CHF
 |  | Facturable | Oui
 |  | Le nombre de comprimés combinés d'Ivacaftor, de Tezacaftor et d'Elexacaftor ainsi que le nombre de comprimés uniques d'Ivacaftor sont déterminants. Chez les enfants < 6 ans et l'administration de granulés, un sachet de la dose matinale est équivalent à deux comprimés combinés (2 UD).


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.01

ZE-2025-225.01 | Capmatinib, oral, 2800 mg jusqu'à moins 5200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 941.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.02

ZE-2025-225.02 | Capmatinib, oral, 5200 mg jusqu'à moins 7600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1505.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.03

ZE-2025-225.03 | Capmatinib, oral, 7600 mg jusqu'à moins 10000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2070.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.04

ZE-2025-225.04 | Capmatinib, oral, 10000 mg jusqu'à moins 14000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2823.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.05

ZE-2025-225.05 | Capmatinib, oral, 14000 mg jusqu'à moins 18000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3764.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.06

ZE-2025-225.06 | Capmatinib, oral, 18000 mg jusqu'à moins 22000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4705.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.07

ZE-2025-225.07 | Capmatinib, oral, 22000 mg jusqu'à moins 30000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6116.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.08

ZE-2025-225.08 | Capmatinib, oral, 30000 mg jusqu'à moins 38000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7998.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.09

ZE-2025-225.09 | Capmatinib, oral, 38000 mg jusqu'à moins 46000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9880.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-225.10

ZE-2025-225.10 | Capmatinib, oral, 46000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11763.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.01

ZE-2025-226.01 | Pemigatinib, oral, 33.75 mg jusqu'à moins 47.25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1738.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.02

ZE-2025-226.02 | Pemigatinib, oral, 47.25 mg jusqu'à moins 60.75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2317.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.03

ZE-2025-226.03 | Pemigatinib, oral, 60.75 mg jusqu'à moins 74.25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2897.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.04

ZE-2025-226.04 | Pemigatinib, oral, 74.25 mg jusqu'à moins 101.25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3766.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.05

ZE-2025-226.05 | Pemigatinib, oral, 101.25 mg jusqu'à moins 128.25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4925.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.06

ZE-2025-226.06 | Pemigatinib, oral, 128.25 mg jusqu'à moins 155.25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6084.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.07

ZE-2025-226.07 | Pemigatinib, oral, 155.25 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7624.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.08

ZE-2025-226.08 | Pemigatinib, oral, 200 mg jusqu'à moins 250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9658.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-226.09

ZE-2025-226.09 | Pemigatinib, oral, 250 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11804.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-228.01

ZE-2025-228.01 | Implantation ou remplacement d'une pompe de perfusion totalement implantable pour perfusion intrathécale et épidurale avec profil journalier variable programmable,
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15544.01 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base B22 ou B21 n’est pas possible.


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.01

ZE-2025-229.01 | Emicizumab, sous-cutané, 30 mg jusqu'à moins 60 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2852.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.02

ZE-2025-229.02 | Emicizumab, sous-cutané, 60 mg jusqu'à moins 90 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4754.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.03

ZE-2025-229.03 | Emicizumab, sous-cutané, 90 mg jusqu'à moins 120 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6656.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.04

ZE-2025-229.04 | Emicizumab, sous-cutané, 120 mg jusqu'à moins 150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8558.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.05

ZE-2025-229.05 | Emicizumab, sous-cutané, 150 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11094.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.06

ZE-2025-229.06 | Emicizumab, sous-cutané, 200 mg jusqu'à moins 250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14264.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.07

ZE-2025-229.07 | Emicizumab, sous-cutané, 250 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17434.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.08

ZE-2025-229.08 | Emicizumab, sous-cutané, 300 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20604.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.09

ZE-2025-229.09 | Emicizumab, sous-cutané, 350 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25359.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.10

ZE-2025-229.10 | Emicizumab, sous-cutané, 450 mg jusqu'à moins 550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31698.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.11

ZE-2025-229.11 | Emicizumab, sous-cutané, 550 mg jusqu'à moins 650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 38038.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.12

ZE-2025-229.12 | Emicizumab, sous-cutané, 650 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 44378.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-229.13

ZE-2025-229.13 | Emicizumab, sous-cutané, 750 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 50718.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.01

ZE-2025-232.01 | Tafamidis, oral, 91.5 mg jusqu'à moins 152.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 726.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.02

ZE-2025-232.02 | Tafamidis, oral, 152.5 mg jusqu'à moins 213.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1089.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.03

ZE-2025-232.03 | Tafamidis, oral, 213.5 mg jusqu'à moins 274.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1452.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.04

ZE-2025-232.04 | Tafamidis, oral, 274.5 mg jusqu'à moins 457.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2178.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.05

ZE-2025-232.05 | Tafamidis, oral, 457.5 mg jusqu'à moins 640.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3267.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.06

ZE-2025-232.06 | Tafamidis, oral, 640.5 mg jusqu'à moins 823.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4356.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.07

ZE-2025-232.07 | Tafamidis, oral, 823.5 mg jusqu'à moins 1067.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5626.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.08

ZE-2025-232.08 | Tafamidis, oral, 1067.5 mg jusqu'à moins 1372.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7260.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.09

ZE-2025-232.09 | Tafamidis, oral, 1372.5 mg jusqu'à moins 1677.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9075.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.10

ZE-2025-232.10 | Tafamidis, oral, 1677.5 mg jusqu'à moins 1982.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10890.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.11

ZE-2025-232.11 | Tafamidis, oral, 1982.5 mg jusqu'à moins 2409.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13069.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.12

ZE-2025-232.12 | Tafamidis, oral, 2409.5 mg jusqu'à moins 2836.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15610.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.13

ZE-2025-232.13 | Tafamidis, oral, 2836.5 mg jusqu'à moins 3324.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18332.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.14

ZE-2025-232.14 | Tafamidis, oral, 3324.5 mg jusqu'à moins 3995.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21781.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.15

ZE-2025-232.15 | Tafamidis, oral, 3995.5 mg jusqu'à moins 4666.5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25775.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-232.16

ZE-2025-232.16 | Tafamidis, oral, 4666.5 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29768.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-233.01

ZE-2025-233.01 | Mosunetuzumab, intraveineuse, 15 mg jusqu'à moins 45 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7621.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-233.02

ZE-2025-233.02 | Mosunetuzumab, intraveineuse, 45 mg jusqu'à moins 75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15242.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-233.03

ZE-2025-233.03 | Mosunetuzumab, intraveineuse, 75 mg jusqu'à moins 105 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22864.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-233.04

ZE-2025-233.04 | Mosunetuzumab, intraveineuse, 105 mg jusqu'à moins 135 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30485.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-233.05

ZE-2025-233.05 | Mosunetuzumab, intraveineuse, 135 mg jusqu'à moins 165 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 38107.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-233.06

ZE-2025-233.06 | Mosunetuzumab, intraveineuse, 165 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45728.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-236.01

ZE-2025-236.01 | Delandistrogene Moxeparvovec, intraveineuse, 1 AN
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 0.0 CHF
 |  | Facturable | Oui
 |  | Tarification selon la liste des infirmités congénitales ou selon le contrat sur la rémunération de Delandistrogene moxeparvovec


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.01

ZE-2025-237.01 | Giltéritinib, oral, 300 mg jusqu'à moins 420 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1774.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.02

ZE-2025-237.02 | Giltéritinib, oral, 420 mg jusqu'à moins 540 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2365.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.03

ZE-2025-237.03 | Giltéritinib, oral, 540 mg jusqu'à moins 660 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2956.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.04

ZE-2025-237.04 | Giltéritinib, oral, 660 mg jusqu'à moins 1020 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4139.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.05

ZE-2025-237.05 | Giltéritinib, oral, 1020 mg jusqu'à moins 1380 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5913.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.06

ZE-2025-237.06 | Giltéritinib, oral, 1380 mg jusqu'à moins 1740 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7687.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.07

ZE-2025-237.07 | Giltéritinib, oral, 1740 mg jusqu'à moins 2100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9461.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.08

ZE-2025-237.08 | Giltéritinib, oral, 2100 mg jusqu'à moins 2460 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11235.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.09

ZE-2025-237.09 | Giltéritinib, oral, 2460 mg jusqu'à moins 3060 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13601.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.10

ZE-2025-237.10 | Giltéritinib, oral, 3060 mg jusqu'à moins 3660 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16557.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-237.11

ZE-2025-237.11 | Giltéritinib, oral, 3660 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19514.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.01

ZE-2025-238.01 | Polatuzumab védotine, intraveineuse, 20 mg jusqu'à moins 40 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2195.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.02

ZE-2025-238.02 | Polatuzumab védotine, intraveineuse, 40 mg jusqu'à moins 60 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3659.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.03

ZE-2025-238.03 | Polatuzumab védotine, intraveineuse, 60 mg jusqu'à moins 80 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5122.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.04

ZE-2025-238.04 | Polatuzumab védotine, intraveineuse, 80 mg jusqu'à moins 100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6586.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.05

ZE-2025-238.05 | Polatuzumab védotine, intraveineuse, 100 mg jusqu'à moins 120 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8050.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.06

ZE-2025-238.06 | Polatuzumab védotine, intraveineuse, 120 mg jusqu'à moins 160 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10245.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.07

ZE-2025-238.07 | Polatuzumab védotine, intraveineuse, 160 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13173.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-238.08

ZE-2025-238.08 | Polatuzumab védotine, intraveineuse, 200 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16100.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.01

ZE-2025-239.01 | Talquetamab, intraveineuse, 5 mg jusqu'à moins 10 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 913.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.02

ZE-2025-239.02 | Talquetamab, intraveineuse, 10 mg jusqu'à moins 15 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1522.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.03

ZE-2025-239.03 | Talquetamab, intraveineuse, 15 mg jusqu'à moins 25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2436.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.04

ZE-2025-239.04 | Talquetamab, intraveineuse, 25 mg jusqu'à moins 35 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3654.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.05

ZE-2025-239.05 | Talquetamab, intraveineuse, 35 mg jusqu'à moins 45 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4872.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.06

ZE-2025-239.06 | Talquetamab, intraveineuse, 45 mg jusqu'à moins 60 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6394.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.07

ZE-2025-239.07 | Talquetamab, intraveineuse, 60 mg jusqu'à moins 75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8221.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.08

ZE-2025-239.08 | Talquetamab, intraveineuse, 75 mg jusqu'à moins 90 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10048.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.09

ZE-2025-239.09 | Talquetamab, intraveineuse, 90 mg jusqu'à moins 110 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12180.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.10

ZE-2025-239.10 | Talquetamab, intraveineuse, 110 mg jusqu'à moins 130 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14616.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-239.11

ZE-2025-239.11 | Talquetamab, intraveineuse, 130 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17052.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-240.01

ZE-2025-240.01 | Nirsevimab, intramusculaire, 25 mg jusqu'à moins 75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 359.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-240.03

ZE-2025-240.03 | Nirsevimab, intramusculaire, 125 mg jusqu'à moins 175 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 538.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-240.05

ZE-2025-240.05 | Nirsevimab, intramusculaire, 175 mg jusqu'à moins 225 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 718.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-240.06

ZE-2025-240.06 | Nirsevimab, intramusculaire, 225 mg jusqu'à moins 275 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 897.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-240.07

ZE-2025-240.07 | Nirsevimab, intramusculaire, 275 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1077.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-241.01

ZE-2025-241.01 | Tabelecleucel, intraveineuse, 1 AN
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 0.0 CHF
 |  | Facturable | Oui
 |  | Prise en charge uniquement si l’assureur-maladie a donné préalablement une garantie spéciale après avoir consulté le médecin-conseil selon l’OPAS. Tarification selon le contrat sur la rémunération de Tabelecleucel


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-04.01

ZE-2025-04.01 | Implantation d'un système intégral totalement implantable de remplacement du coeur
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.01

ZE-2025-41.01 | Clofarabine, intraveineuse, 10 mg jusqu'à moins 20 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.02

ZE-2025-41.02 | Clofarabine, intraveineuse, 20 mg jusqu'à moins 30 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.03

ZE-2025-41.03 | Clofarabine, intraveineuse, 30 mg jusqu'à moins 40 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.04

ZE-2025-41.04 | Clofarabine, intraveineuse, 40 mg jusqu'à moins 50 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.05

ZE-2025-41.05 | Clofarabine, intraveineuse, 50 mg jusqu'à moins 60 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.06

ZE-2025-41.06 | Clofarabine, intraveineuse, 60 mg jusqu'à moins 70 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.07

ZE-2025-41.07 | Clofarabine, intraveineuse, 70 mg jusqu'à moins 80 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.08

ZE-2025-41.08 | Clofarabine, intraveineuse, 80 mg jusqu'à moins 100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.09

ZE-2025-41.09 | Clofarabine, intraveineuse, 100 mg jusqu'à moins 120 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.10

ZE-2025-41.10 | Clofarabine, intraveineuse, 120 mg jusqu'à moins 140 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.11

ZE-2025-41.11 | Clofarabine, intraveineuse, 140 mg jusqu'à moins 160 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.12

ZE-2025-41.12 | Clofarabine, intraveineuse, 160 mg jusqu'à moins 180 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.13

ZE-2025-41.13 | Clofarabine, intraveineuse, 180 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.14

ZE-2025-41.14 | Clofarabine, intraveineuse, 200 mg jusqu'à moins 220 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.15

ZE-2025-41.15 | Clofarabine, intraveineuse, 220 mg jusqu'à moins 240 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.16

ZE-2025-41.16 | Clofarabine, intraveineuse, 240 mg jusqu'à moins 260 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.17

ZE-2025-41.17 | Clofarabine, intraveineuse, 260 mg jusqu'à moins 280 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.18

ZE-2025-41.18 | Clofarabine, intraveineuse, 280 mg jusqu'à moins 320 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.19

ZE-2025-41.19 | Clofarabine, intraveineuse, 320 mg jusqu'à moins 360 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.20

ZE-2025-41.20 | Clofarabine, intraveineuse, 360 mg jusqu'à moins 440 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.21

ZE-2025-41.21 | Clofarabine, intraveineuse, 440 mg jusqu'à moins 520 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.22

ZE-2025-41.22 | Clofarabine, intraveineuse, 520 mg jusqu'à moins 600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.23

ZE-2025-41.23 | Clofarabine, intraveineuse, 600 mg jusqu'à moins 760 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.24

ZE-2025-41.24 | Clofarabine, intraveineuse, 760 mg jusqu'à moins 920 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-41.25

ZE-2025-41.25 | Clofarabine, intraveineuse, 920 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.00

ZE-2025-77.00 | Antithrombine III, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 2 ans [2]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.01

ZE-2025-77.01 | Antithrombine III, intraveineuse, 1000 U jusqu'à moins 2000 U, âge < 2 ans [2]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.02

ZE-2025-77.02 | Antithrombine III, intraveineuse, 2000 U jusqu'à moins 3500 U, âge < 16 ans [8]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.03

ZE-2025-77.03 | Antithrombine III, intraveineuse, 3500 U jusqu'à moins 5000 U, âge < 16 ans [8]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.14

ZE-2025-77.14 | Antithrombine III, intraveineuse, 5000 U jusqu'à moins 7000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.15

ZE-2025-77.15 | Antithrombine III, intraveineuse, 7000 U jusqu'à moins 10000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.16

ZE-2025-77.16 | Antithrombine III, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.17

ZE-2025-77.17 | Antithrombine III, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.18

ZE-2025-77.18 | Antithrombine III, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.19

ZE-2025-77.19 | Antithrombine III, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.20

ZE-2025-77.20 | Antithrombine III, intraveineuse, 30000 U jusqu'à moins 40000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.21

ZE-2025-77.21 | Antithrombine III, intraveineuse, 40000 U jusqu'à moins 50000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.22

ZE-2025-77.22 | Antithrombine III, intraveineuse, 50000 U jusqu'à moins 60000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.24

ZE-2025-77.24 | Antithrombine III, intraveineuse, 60000 U jusqu'à moins 70000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.25

ZE-2025-77.25 | Antithrombine III, intraveineuse, 70000 U jusqu'à moins 80000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.26

ZE-2025-77.26 | Antithrombine III, intraveineuse, 80000 U jusqu'à moins 90000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.27

ZE-2025-77.27 | Antithrombine III, intraveineuse, 90000 U jusqu'à moins 100000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.28

ZE-2025-77.28 | Antithrombine III, intraveineuse, 100000 U jusqu'à moins 120000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-77.29

ZE-2025-77.29 | Antithrombine III, intraveineuse, 120000 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.01

ZE-2025-87.01 | Plérixafor, intraveineuse / sous-cutané, 2.5 mg jusqu'à moins 5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.02

ZE-2025-87.02 | Plérixafor, intraveineuse / sous-cutané, 5 mg jusqu'à moins 10 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.03

ZE-2025-87.03 | Plérixafor, intraveineuse / sous-cutané, 10 mg jusqu'à moins 15 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.04

ZE-2025-87.04 | Plérixafor, intraveineuse / sous-cutané, 15 mg jusqu'à moins 20 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.05

ZE-2025-87.05 | Plérixafor, intraveineuse / sous-cutané, 20 mg jusqu'à moins 25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.06

ZE-2025-87.06 | Plérixafor, intraveineuse / sous-cutané, 25 mg jusqu'à moins 30 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.07

ZE-2025-87.07 | Plérixafor, intraveineuse / sous-cutané, 30 mg jusqu'à moins 35 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.08

ZE-2025-87.08 | Plérixafor, intraveineuse / sous-cutané, 35 mg jusqu'à moins 40 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.09

ZE-2025-87.09 | Plérixafor, intraveineuse / sous-cutané, 40 mg jusqu'à moins 45 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.10

ZE-2025-87.10 | Plérixafor, intraveineuse / sous-cutané, 45 mg jusqu'à moins 50 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.11

ZE-2025-87.11 | Plérixafor, intraveineuse / sous-cutané, 50 mg jusqu'à moins 60 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.12

ZE-2025-87.12 | Plérixafor, intraveineuse / sous-cutané, 60 mg jusqu'à moins 70 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.13

ZE-2025-87.13 | Plérixafor, intraveineuse / sous-cutané, 70 mg jusqu'à moins 80 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.14

ZE-2025-87.14 | Plérixafor, intraveineuse / sous-cutané, 80 mg jusqu'à moins 100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.15

ZE-2025-87.15 | Plérixafor, intraveineuse / sous-cutané, 100 mg jusqu'à moins 120 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.16

ZE-2025-87.16 | Plérixafor, intraveineuse / sous-cutané, 120 mg jusqu'à moins 140 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.17

ZE-2025-87.17 | Plérixafor, intraveineuse / sous-cutané, 140 mg jusqu'à moins 160 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.18

ZE-2025-87.18 | Plérixafor, intraveineuse / sous-cutané, 160 mg jusqu'à moins 180 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.19

ZE-2025-87.19 | Plérixafor, intraveineuse / sous-cutané, 180 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.20

ZE-2025-87.20 | Plérixafor, intraveineuse / sous-cutané, 200 mg jusqu'à moins 220 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.21

ZE-2025-87.21 | Plérixafor, intraveineuse / sous-cutané, 220 mg jusqu'à moins 240 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-87.22

ZE-2025-87.22 | Plérixafor, intraveineuse / sous-cutané, 240 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.00

ZE-2025-88.00 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 500 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.01

ZE-2025-88.01 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 1000 mg jusqu'à moins 2000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.02

ZE-2025-88.02 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 2000 mg jusqu'à moins 3000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.03

ZE-2025-88.03 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 3000 mg jusqu'à moins 4000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.04

ZE-2025-88.04 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 4000 mg jusqu'à moins 5000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.05

ZE-2025-88.05 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 5000 mg jusqu'à moins 6000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.06

ZE-2025-88.06 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 6000 mg jusqu'à moins 7000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.07

ZE-2025-88.07 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 7000 mg jusqu'à moins 8000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.08

ZE-2025-88.08 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 8000 mg jusqu'à moins 9000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.09

ZE-2025-88.09 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 9000 mg jusqu'à moins 10000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.10

ZE-2025-88.10 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 10000 mg jusqu'à moins 11000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.11

ZE-2025-88.11 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 11000 mg jusqu'à moins 12000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.12

ZE-2025-88.12 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 12000 mg jusqu'à moins 13000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.13

ZE-2025-88.13 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 13000 mg jusqu'à moins 14000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.14

ZE-2025-88.14 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 14000 mg jusqu'à moins 15000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.15

ZE-2025-88.15 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 15000 mg jusqu'à moins 16000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.16

ZE-2025-88.16 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 16000 mg jusqu'à moins 17000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.17

ZE-2025-88.17 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 17000 mg jusqu'à moins 18000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.18

ZE-2025-88.18 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 18000 mg jusqu'à moins 19000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.19

ZE-2025-88.19 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 19000 mg jusqu'à moins 20000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.21

ZE-2025-88.21 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 20000 mg jusqu'à moins 22000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.22

ZE-2025-88.22 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 22000 mg jusqu'à moins 24000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.24

ZE-2025-88.24 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 24000 mg jusqu'à moins 26000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.25

ZE-2025-88.25 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 26000 mg jusqu'à moins 28000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.26

ZE-2025-88.26 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 28000 mg jusqu'à moins 30000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-88.27

ZE-2025-88.27 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 30000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.01

ZE-2025-90.01 | Rasburicase, intraveineuse, 5 mg jusqu'à moins 10 mg, âge < 16 ans [8]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.18

ZE-2025-90.18 | Rasburicase, intraveineuse, 10 mg jusqu'à moins 15 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.19

ZE-2025-90.19 | Rasburicase, intraveineuse, 15 mg jusqu'à moins 25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.20

ZE-2025-90.20 | Rasburicase, intraveineuse, 25 mg jusqu'à moins 35 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.21

ZE-2025-90.21 | Rasburicase, intraveineuse, 35 mg jusqu'à moins 45 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.22

ZE-2025-90.22 | Rasburicase, intraveineuse, 45 mg jusqu'à moins 55 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.23

ZE-2025-90.23 | Rasburicase, intraveineuse, 55 mg jusqu'à moins 65 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.24

ZE-2025-90.24 | Rasburicase, intraveineuse, 65 mg jusqu'à moins 75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.25

ZE-2025-90.25 | Rasburicase, intraveineuse, 75 mg jusqu'à moins 85 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.26

ZE-2025-90.26 | Rasburicase, intraveineuse, 85 mg jusqu'à moins 95 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.27

ZE-2025-90.27 | Rasburicase, intraveineuse, 95 mg jusqu'à moins 115 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.28

ZE-2025-90.28 | Rasburicase, intraveineuse, 115 mg jusqu'à moins 135 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.29

ZE-2025-90.29 | Rasburicase, intraveineuse, 135 mg jusqu'à moins 155 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.30

ZE-2025-90.30 | Rasburicase, intraveineuse, 155 mg jusqu'à moins 175 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.31

ZE-2025-90.31 | Rasburicase, intraveineuse, 175 mg jusqu'à moins 195 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.32

ZE-2025-90.32 | Rasburicase, intraveineuse, 195 mg jusqu'à moins 215 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-90.33

ZE-2025-90.33 | Rasburicase, intraveineuse, 215 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.00

ZE-2025-92.00 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 20 mg jusqu'à moins 40 mg, âge < 16 ans [8]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.01

ZE-2025-92.01 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 40 mg jusqu'à moins 60 mg, âge < 16 ans [8]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.02

ZE-2025-92.02 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 60 mg jusqu'à moins 80 mg, âge < 16 ans [8]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.03

ZE-2025-92.03 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 80 mg jusqu'à moins 100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.04

ZE-2025-92.04 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 100 mg jusqu'à moins 150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.05

ZE-2025-92.05 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 150 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.06

ZE-2025-92.06 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 200 mg jusqu'à moins 250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.07

ZE-2025-92.07 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 250 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.08

ZE-2025-92.08 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 300 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.09

ZE-2025-92.09 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 350 mg jusqu'à moins 400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.33

ZE-2025-92.33 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 400 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.34

ZE-2025-92.34 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 500 mg jusqu'à moins 600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.35

ZE-2025-92.35 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 600 mg jusqu'à moins 700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.36

ZE-2025-92.36 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 700 mg jusqu'à moins 800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.37

ZE-2025-92.37 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 800 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.38

ZE-2025-92.38 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1000 mg jusqu'à moins 1200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.39

ZE-2025-92.39 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1200 mg jusqu'à moins 1400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.40

ZE-2025-92.40 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1400 mg jusqu'à moins 1600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.41

ZE-2025-92.41 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1600 mg jusqu'à moins 1800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.42

ZE-2025-92.42 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1800 mg jusqu'à moins 2000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.43

ZE-2025-92.43 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2000 mg jusqu'à moins 2400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.45

ZE-2025-92.45 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2400 mg jusqu'à moins 2800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.46

ZE-2025-92.46 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2800 mg jusqu'à moins 3200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.47

ZE-2025-92.47 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 3200 mg jusqu'à moins 3600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.48

ZE-2025-92.48 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 3600 mg jusqu'à moins 4000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.49

ZE-2025-92.49 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4000 mg jusqu'à moins 4400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.50

ZE-2025-92.50 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4400 mg jusqu'à moins 4800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-92.51

ZE-2025-92.51 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4800 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.82

ZE-2025-93.82 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 50 mg jusqu'à moins 100 mg, âge < 2 ans [2]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.83

ZE-2025-93.83 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 100 mg jusqu'à moins 150 mg, âge < 16 ans [8]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.84

ZE-2025-93.84 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 150 mg jusqu'à moins 250 mg, âge < 16 ans [8]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.85

ZE-2025-93.85 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.86

ZE-2025-93.86 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.87

ZE-2025-93.87 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.88

ZE-2025-93.88 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.89

ZE-2025-93.89 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 650 mg jusqu'à moins 750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.90

ZE-2025-93.90 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 750 mg jusqu'à moins 850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.91

ZE-2025-93.91 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 850 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.92

ZE-2025-93.92 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1050 mg jusqu'à moins 1250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.93

ZE-2025-93.93 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1250 mg jusqu'à moins 1450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.94

ZE-2025-93.94 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1450 mg jusqu'à moins 1650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.95

ZE-2025-93.95 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1650 mg jusqu'à moins 1850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.96

ZE-2025-93.96 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1850 mg jusqu'à moins 2250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.97

ZE-2025-93.97 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 2250 mg jusqu'à moins 2650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.98

ZE-2025-93.98 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 2650 mg jusqu'à moins 3050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.99

ZE-2025-93.99 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3050 mg jusqu'à moins 3450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.100

ZE-2025-93.100 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3450 mg jusqu'à moins 3850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.101

ZE-2025-93.101 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3850 mg jusqu'à moins 4250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.102

ZE-2025-93.102 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 4250 mg jusqu'à moins 4650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.103

ZE-2025-93.103 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 4650 mg jusqu'à moins 5050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.104

ZE-2025-93.104 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 5050 mg jusqu'à moins 5650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.105

ZE-2025-93.105 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 5650 mg jusqu'à moins 6250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.106

ZE-2025-93.106 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 6250 mg jusqu'à moins 6850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.107

ZE-2025-93.107 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 6850 mg jusqu'à moins 7450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.108

ZE-2025-93.108 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 7450 mg jusqu'à moins 8250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.109

ZE-2025-93.109 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 8250 mg jusqu'à moins 9050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-93.110

ZE-2025-93.110 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 9050 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.30

ZE-2025-98.30 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 10 mg jusqu'à moins 20 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.31

ZE-2025-98.31 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 20 mg jusqu'à moins 30 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.32

ZE-2025-98.32 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 30 mg jusqu'à moins 40 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.33

ZE-2025-98.33 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 40 mg jusqu'à moins 50 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.34

ZE-2025-98.34 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 50 mg jusqu'à moins 60 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.35

ZE-2025-98.35 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 60 mg jusqu'à moins 70 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.36

ZE-2025-98.36 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 70 mg jusqu'à moins 80 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.37

ZE-2025-98.37 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 80 mg jusqu'à moins 100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.38

ZE-2025-98.38 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 100 mg jusqu'à moins 120 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.39

ZE-2025-98.39 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 120 mg jusqu'à moins 140 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.40

ZE-2025-98.40 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 140 mg jusqu'à moins 160 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.41

ZE-2025-98.41 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 160 mg jusqu'à moins 180 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.42

ZE-2025-98.42 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 180 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.43

ZE-2025-98.43 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 200 mg jusqu'à moins 240 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.44

ZE-2025-98.44 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 240 mg jusqu'à moins 280 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.45

ZE-2025-98.45 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 280 mg jusqu'à moins 320 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.46

ZE-2025-98.46 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 320 mg jusqu'à moins 360 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.48

ZE-2025-98.48 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 360 mg jusqu'à moins 440 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.49

ZE-2025-98.49 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 440 mg jusqu'à moins 520 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.50

ZE-2025-98.50 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 520 mg jusqu'à moins 600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-98.51

ZE-2025-98.51 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 600 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.18

ZE-2025-99.18 | Busulfan, intraveineuse, 25 mg jusqu'à moins 50 mg, âge < 6 ans [3]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.19

ZE-2025-99.19 | Busulfan, intraveineuse, 50 mg jusqu'à moins 75 mg, âge < 16 ans [8]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.20

ZE-2025-99.20 | Busulfan, intraveineuse, 75 mg jusqu'à moins 100 mg, âge < 16 ans [8]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.21

ZE-2025-99.21 | Busulfan, intraveineuse, 100 mg jusqu'à moins 150 mg, âge < 16 ans [8]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.22

ZE-2025-99.22 | Busulfan, intraveineuse, 150 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.23

ZE-2025-99.23 | Busulfan, intraveineuse, 200 mg jusqu'à moins 250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.24

ZE-2025-99.24 | Busulfan, intraveineuse, 250 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.25

ZE-2025-99.25 | Busulfan, intraveineuse, 300 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.26

ZE-2025-99.26 | Busulfan, intraveineuse, 350 mg jusqu'à moins 400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.27

ZE-2025-99.27 | Busulfan, intraveineuse, 400 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.28

ZE-2025-99.28 | Busulfan, intraveineuse, 450 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.29

ZE-2025-99.29 | Busulfan, intraveineuse, 500 mg jusqu'à moins 600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.30

ZE-2025-99.30 | Busulfan, intraveineuse, 600 mg jusqu'à moins 700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.31

ZE-2025-99.31 | Busulfan, intraveineuse, 700 mg jusqu'à moins 800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.32

ZE-2025-99.32 | Busulfan, intraveineuse, 800 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.33

ZE-2025-99.33 | Busulfan, intraveineuse, 900 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.34

ZE-2025-99.34 | Busulfan, intraveineuse, 1000 mg jusqu'à moins 1200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.35

ZE-2025-99.35 | Busulfan, intraveineuse, 1200 mg jusqu'à moins 1400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.36

ZE-2025-99.36 | Busulfan, intraveineuse, 1400 mg jusqu'à moins 1600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.37

ZE-2025-99.37 | Busulfan, intraveineuse, 1600 mg jusqu'à moins 1800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.38

ZE-2025-99.38 | Busulfan, intraveineuse, 1800 mg jusqu'à moins 2000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-99.39

ZE-2025-99.39 | Busulfan, intraveineuse, 2000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.21

ZE-2025-103.21 | Glucarpidase, intraveineuse, 250 U jusqu'à moins 750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.22

ZE-2025-103.22 | Glucarpidase, intraveineuse, 750 U jusqu'à moins 1250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.23

ZE-2025-103.23 | Glucarpidase, intraveineuse, 1250 U jusqu'à moins 1750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.24

ZE-2025-103.24 | Glucarpidase, intraveineuse, 1750 U jusqu'à moins 2250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.25

ZE-2025-103.25 | Glucarpidase, intraveineuse, 2250 U jusqu'à moins 2750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.26

ZE-2025-103.26 | Glucarpidase, intraveineuse, 2750 U jusqu'à moins 3250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.27

ZE-2025-103.27 | Glucarpidase, intraveineuse, 3250 U jusqu'à moins 3750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.28

ZE-2025-103.28 | Glucarpidase, intraveineuse, 3750 U jusqu'à moins 4250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.29

ZE-2025-103.29 | Glucarpidase, intraveineuse, 4250 U jusqu'à moins 4750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.30

ZE-2025-103.30 | Glucarpidase, intraveineuse, 4750 U jusqu'à moins 5250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.31

ZE-2025-103.31 | Glucarpidase, intraveineuse, 5250 U jusqu'à moins 5750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.32

ZE-2025-103.32 | Glucarpidase, intraveineuse, 5750 U jusqu'à moins 6250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.33

ZE-2025-103.33 | Glucarpidase, intraveineuse, 6250 U jusqu'à moins 6750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.34

ZE-2025-103.34 | Glucarpidase, intraveineuse, 6750 U jusqu'à moins 7250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.35

ZE-2025-103.35 | Glucarpidase, intraveineuse, 7250 U jusqu'à moins 7750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.36

ZE-2025-103.36 | Glucarpidase, intraveineuse, 7750 U jusqu'à moins 8250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.37

ZE-2025-103.37 | Glucarpidase, intraveineuse, 8250 U jusqu'à moins 8750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.38

ZE-2025-103.38 | Glucarpidase, intraveineuse, 8750 U jusqu'à moins 9250 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.39

ZE-2025-103.39 | Glucarpidase, intraveineuse, 9250 U jusqu'à moins 9750 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-103.40

ZE-2025-103.40 | Glucarpidase, intraveineuse, 9750 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.00

ZE-2025-130.00 | Défibrotide, intraveineuse, 100 mg jusqu'à moins 500 mg, âge < 16 ans [8]
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.01

ZE-2025-130.01 | Défibrotide, intraveineuse, 500 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.02

ZE-2025-130.02 | Défibrotide, intraveineuse, 1000 mg jusqu'à moins 1500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.03

ZE-2025-130.03 | Défibrotide, intraveineuse, 1500 mg jusqu'à moins 2000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.04

ZE-2025-130.04 | Défibrotide, intraveineuse, 2000 mg jusqu'à moins 3000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.05

ZE-2025-130.05 | Défibrotide, intraveineuse, 3000 mg jusqu'à moins 4000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.06

ZE-2025-130.06 | Défibrotide, intraveineuse, 4000 mg jusqu'à moins 5000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.07

ZE-2025-130.07 | Défibrotide, intraveineuse, 5000 mg jusqu'à moins 6000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.08

ZE-2025-130.08 | Défibrotide, intraveineuse, 6000 mg jusqu'à moins 8000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.09

ZE-2025-130.09 | Défibrotide, intraveineuse, 8000 mg jusqu'à moins 10000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.10

ZE-2025-130.10 | Défibrotide, intraveineuse, 10000 mg jusqu'à moins 12000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.11

ZE-2025-130.11 | Défibrotide, intraveineuse, 12000 mg jusqu'à moins 14000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.12

ZE-2025-130.12 | Défibrotide, intraveineuse, 14000 mg jusqu'à moins 16000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.13

ZE-2025-130.13 | Défibrotide, intraveineuse, 16000 mg jusqu'à moins 20000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.14

ZE-2025-130.14 | Défibrotide, intraveineuse, 20000 mg jusqu'à moins 24000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.15

ZE-2025-130.15 | Défibrotide, intraveineuse, 24000 mg jusqu'à moins 28000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.16

ZE-2025-130.16 | Défibrotide, intraveineuse, 28000 mg jusqu'à moins 32000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.17

ZE-2025-130.17 | Défibrotide, intraveineuse, 32000 mg jusqu'à moins 36000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.18

ZE-2025-130.18 | Défibrotide, intraveineuse, 36000 mg jusqu'à moins 40000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.19

ZE-2025-130.19 | Défibrotide, intraveineuse, 40000 mg jusqu'à moins 46000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.20

ZE-2025-130.20 | Défibrotide, intraveineuse, 46000 mg jusqu'à moins 52000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.21

ZE-2025-130.21 | Défibrotide, intraveineuse, 52000 mg jusqu'à moins 58000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.22

ZE-2025-130.22 | Défibrotide, intraveineuse, 58000 mg jusqu'à moins 64000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.24

ZE-2025-130.24 | Défibrotide, intraveineuse, 64000 mg jusqu'à moins 70000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.26

ZE-2025-130.26 | Défibrotide, intraveineuse, 70000 mg jusqu'à moins 76000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.27

ZE-2025-130.27 | Défibrotide, intraveineuse, 76000 mg jusqu'à moins 82000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-130.28

ZE-2025-130.28 | Défibrotide, intraveineuse, 82000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.01

ZE-2025-141.01 | Asparaginase, ACY, intraveineuse / intramusculaire, 7500 U jusqu'à moins 12500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.02

ZE-2025-141.02 | Asparaginase, ACY, intraveineuse / intramusculaire, 12500 U jusqu'à moins 17500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.03

ZE-2025-141.03 | Asparaginase, ACY, intraveineuse / intramusculaire, 17500 U jusqu'à moins 22500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.04

ZE-2025-141.04 | Asparaginase, ACY, intraveineuse / intramusculaire, 22500 U jusqu'à moins 27500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.05

ZE-2025-141.05 | Asparaginase, ACY, intraveineuse / intramusculaire, 27500 U jusqu'à moins 35000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.06

ZE-2025-141.06 | Asparaginase, ACY, intraveineuse / intramusculaire, 35000 U jusqu'à moins 42500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.07

ZE-2025-141.07 | Asparaginase, ACY, intraveineuse / intramusculaire, 42500 U jusqu'à moins 50000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.08

ZE-2025-141.08 | Asparaginase, ACY, intraveineuse / intramusculaire, 50000 U jusqu'à moins 57500 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.09

ZE-2025-141.09 | Asparaginase, ACY, intraveineuse / intramusculaire, 57500 U jusqu'à moins 65000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.10

ZE-2025-141.10 | Asparaginase, ACY, intraveineuse / intramusculaire, 65000 U jusqu'à moins 85000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.11

ZE-2025-141.11 | Asparaginase, ACY, intraveineuse / intramusculaire, 85000 U jusqu'à moins 105000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.12

ZE-2025-141.12 | Asparaginase, ACY, intraveineuse / intramusculaire, 105000 U jusqu'à moins 125000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.13

ZE-2025-141.13 | Asparaginase, ACY, intraveineuse / intramusculaire, 125000 U jusqu'à moins 145000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.14

ZE-2025-141.14 | Asparaginase, ACY, intraveineuse / intramusculaire, 145000 U jusqu'à moins 175000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.15

ZE-2025-141.15 | Asparaginase, ACY, intraveineuse / intramusculaire, 175000 U jusqu'à moins 205000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.16

ZE-2025-141.16 | Asparaginase, ACY, intraveineuse / intramusculaire, 205000 U jusqu'à moins 235000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.17

ZE-2025-141.17 | Asparaginase, ACY, intraveineuse / intramusculaire, 235000 U jusqu'à moins 265000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.18

ZE-2025-141.18 | Asparaginase, ACY, intraveineuse / intramusculaire, 265000 U jusqu'à moins 305000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.19

ZE-2025-141.19 | Asparaginase, ACY, intraveineuse / intramusculaire, 305000 U jusqu'à moins 345000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.20

ZE-2025-141.20 | Asparaginase, ACY, intraveineuse / intramusculaire, 345000 U jusqu'à moins 385000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.22

ZE-2025-141.22 | Asparaginase, ACY, intraveineuse / intramusculaire, 385000 U jusqu'à moins 425000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.24

ZE-2025-141.24 | Asparaginase, ACY, intraveineuse / intramusculaire, 425000 U jusqu'à moins 485000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.25

ZE-2025-141.25 | Asparaginase, ACY, intraveineuse / intramusculaire, 485000 U jusqu'à moins 545000 U
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-141.26

ZE-2025-141.26 | Asparaginase, ACY, intraveineuse / intramusculaire, 545000 U et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.00

ZE-2025-160.00 | Midostaurine, oral, 125 mg jusqu'à moins 175 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.01

ZE-2025-160.01 | Midostaurine, oral, 175 mg jusqu'à moins 275 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.02

ZE-2025-160.02 | Midostaurine, oral, 275 mg jusqu'à moins 375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.03

ZE-2025-160.03 | Midostaurine, oral, 375 mg jusqu'à moins 475 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.04

ZE-2025-160.04 | Midostaurine, oral, 475 mg jusqu'à moins 575 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.05

ZE-2025-160.05 | Midostaurine, oral, 575 mg jusqu'à moins 725 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.06

ZE-2025-160.06 | Midostaurine, oral, 725 mg jusqu'à moins 875 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.07

ZE-2025-160.07 | Midostaurine, oral, 875 mg jusqu'à moins 1025 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.08

ZE-2025-160.08 | Midostaurine, oral, 1025 mg jusqu'à moins 1175 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.09

ZE-2025-160.09 | Midostaurine, oral, 1175 mg jusqu'à moins 1375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.10

ZE-2025-160.10 | Midostaurine, oral, 1375 mg jusqu'à moins 1575 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.11

ZE-2025-160.11 | Midostaurine, oral, 1575 mg jusqu'à moins 1775 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.12

ZE-2025-160.12 | Midostaurine, oral, 1775 mg jusqu'à moins 1975 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.13

ZE-2025-160.13 | Midostaurine, oral, 1975 mg jusqu'à moins 2275 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.14

ZE-2025-160.14 | Midostaurine, oral, 2275 mg jusqu'à moins 2575 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.15

ZE-2025-160.15 | Midostaurine, oral, 2575 mg jusqu'à moins 2875 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.16

ZE-2025-160.16 | Midostaurine, oral, 2875 mg jusqu'à moins 3175 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.17

ZE-2025-160.17 | Midostaurine, oral, 3175 mg jusqu'à moins 3575 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.18

ZE-2025-160.18 | Midostaurine, oral, 3575 mg jusqu'à moins 3975 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.20

ZE-2025-160.20 | Midostaurine, oral, 3975 mg jusqu'à moins 4375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.21

ZE-2025-160.21 | Midostaurine, oral, 4375 mg jusqu'à moins 4775 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.22

ZE-2025-160.22 | Midostaurine, oral, 4775 mg jusqu'à moins 5375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.23

ZE-2025-160.23 | Midostaurine, oral, 5375 mg jusqu'à moins 5975 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-160.24

ZE-2025-160.24 | Midostaurine, oral, 5975 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.01

ZE-2025-165.01 | Foscarnet, intraveineuse, 20000 mg jusqu'à moins 30000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.02

ZE-2025-165.02 | Foscarnet, intraveineuse, 30000 mg jusqu'à moins 40000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.03

ZE-2025-165.03 | Foscarnet, intraveineuse, 40000 mg jusqu'à moins 50000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.04

ZE-2025-165.04 | Foscarnet, intraveineuse, 50000 mg jusqu'à moins 60000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.05

ZE-2025-165.05 | Foscarnet, intraveineuse, 60000 mg jusqu'à moins 80000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.06

ZE-2025-165.06 | Foscarnet, intraveineuse, 80000 mg jusqu'à moins 100000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.07

ZE-2025-165.07 | Foscarnet, intraveineuse, 100000 mg jusqu'à moins 120000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.08

ZE-2025-165.08 | Foscarnet, intraveineuse, 120000 mg jusqu'à moins 140000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.09

ZE-2025-165.09 | Foscarnet, intraveineuse, 140000 mg jusqu'à moins 180000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.10

ZE-2025-165.10 | Foscarnet, intraveineuse, 180000 mg jusqu'à moins 220000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.11

ZE-2025-165.11 | Foscarnet, intraveineuse, 220000 mg jusqu'à moins 260000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.12

ZE-2025-165.12 | Foscarnet, intraveineuse, 260000 mg jusqu'à moins 300000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.13

ZE-2025-165.13 | Foscarnet, intraveineuse, 300000 mg jusqu'à moins 380000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.14

ZE-2025-165.14 | Foscarnet, intraveineuse, 380000 mg jusqu'à moins 460000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.15

ZE-2025-165.15 | Foscarnet, intraveineuse, 460000 mg jusqu'à moins 540000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.16

ZE-2025-165.16 | Foscarnet, intraveineuse, 540000 mg jusqu'à moins 620000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.18

ZE-2025-165.18 | Foscarnet, intraveineuse, 620000 mg jusqu'à moins 740000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.19

ZE-2025-165.19 | Foscarnet, intraveineuse, 740000 mg jusqu'à moins 860000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.20

ZE-2025-165.20 | Foscarnet, intraveineuse, 860000 mg jusqu'à moins 980000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.21

ZE-2025-165.21 | Foscarnet, intraveineuse, 980000 mg jusqu'à moins 1.1e+06 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-165.22

ZE-2025-165.22 | Foscarnet, intraveineuse, 1.1e+06 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.00

ZE-2025-183.00 | Thiotépa, intraveineuse, 45 mg jusqu'à moins 75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.01

ZE-2025-183.01 | Thiotépa, intraveineuse, 75 mg jusqu'à moins 125 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.02

ZE-2025-183.02 | Thiotépa, intraveineuse, 125 mg jusqu'à moins 175 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.03

ZE-2025-183.03 | Thiotépa, intraveineuse, 175 mg jusqu'à moins 225 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.04

ZE-2025-183.04 | Thiotépa, intraveineuse, 225 mg jusqu'à moins 275 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.05

ZE-2025-183.05 | Thiotépa, intraveineuse, 275 mg jusqu'à moins 375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.06

ZE-2025-183.06 | Thiotépa, intraveineuse, 375 mg jusqu'à moins 475 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.07

ZE-2025-183.07 | Thiotépa, intraveineuse, 475 mg jusqu'à moins 575 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.08

ZE-2025-183.08 | Thiotépa, intraveineuse, 575 mg jusqu'à moins 675 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.09

ZE-2025-183.09 | Thiotépa, intraveineuse, 675 mg jusqu'à moins 875 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.10

ZE-2025-183.10 | Thiotépa, intraveineuse, 875 mg jusqu'à moins 1075 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.11

ZE-2025-183.11 | Thiotépa, intraveineuse, 1075 mg jusqu'à moins 1275 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.12

ZE-2025-183.12 | Thiotépa, intraveineuse, 1275 mg jusqu'à moins 1475 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.13

ZE-2025-183.13 | Thiotépa, intraveineuse, 1475 mg jusqu'à moins 1875 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.14

ZE-2025-183.14 | Thiotépa, intraveineuse, 1875 mg jusqu'à moins 2275 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.15

ZE-2025-183.15 | Thiotépa, intraveineuse, 2275 mg jusqu'à moins 2675 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.16

ZE-2025-183.16 | Thiotépa, intraveineuse, 2675 mg jusqu'à moins 3075 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.17

ZE-2025-183.17 | Thiotépa, intraveineuse, 3075 mg jusqu'à moins 3475 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.18

ZE-2025-183.18 | Thiotépa, intraveineuse, 3475 mg jusqu'à moins 3875 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.19

ZE-2025-183.19 | Thiotépa, intraveineuse, 3875 mg jusqu'à moins 4275 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.20

ZE-2025-183.20 | Thiotépa, intraveineuse, 4275 mg jusqu'à moins 4675 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-183.21

ZE-2025-183.21 | Thiotépa, intraveineuse, 4675 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.01

ZE-2025-184.01 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 0.5 UD jusqu'à moins 1.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.02

ZE-2025-184.02 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 1.5 UD jusqu'à moins 2.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.03

ZE-2025-184.03 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 2.5 UD jusqu'à moins 3.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.05

ZE-2025-184.05 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 3.5 UD jusqu'à moins 4.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.06

ZE-2025-184.06 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 4.5 UD jusqu'à moins 6.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.07

ZE-2025-184.07 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 6.5 UD jusqu'à moins 8.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.08

ZE-2025-184.08 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 8.5 UD jusqu'à moins 10.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.09

ZE-2025-184.09 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 10.5 UD jusqu'à moins 12.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.10

ZE-2025-184.10 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 12.5 UD jusqu'à moins 15.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.11

ZE-2025-184.11 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 15.5 UD jusqu'à moins 18.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.12

ZE-2025-184.12 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 18.5 UD jusqu'à moins 21.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.13

ZE-2025-184.13 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 21.5 UD jusqu'à moins 25.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.14

ZE-2025-184.14 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 25.5 UD jusqu'à moins 29.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.15

ZE-2025-184.15 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 29.5 UD jusqu'à moins 33.5 UD
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-184.16

ZE-2025-184.16 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 33.5 UD et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.01

ZE-2025-190.01 | Carmustine, intraveineuse, 50 mg jusqu'à moins 150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.02

ZE-2025-190.02 | Carmustine, intraveineuse, 150 mg jusqu'à moins 250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.03

ZE-2025-190.03 | Carmustine, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.04

ZE-2025-190.04 | Carmustine, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.05

ZE-2025-190.05 | Carmustine, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.06

ZE-2025-190.06 | Carmustine, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.07

ZE-2025-190.07 | Carmustine, intraveineuse, 650 mg jusqu'à moins 850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.08

ZE-2025-190.08 | Carmustine, intraveineuse, 850 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.09

ZE-2025-190.09 | Carmustine, intraveineuse, 1050 mg jusqu'à moins 1250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.10

ZE-2025-190.10 | Carmustine, intraveineuse, 1250 mg jusqu'à moins 1450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.11

ZE-2025-190.11 | Carmustine, intraveineuse, 1450 mg jusqu'à moins 1650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.12

ZE-2025-190.12 | Carmustine, intraveineuse, 1650 mg jusqu'à moins 1850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.13

ZE-2025-190.13 | Carmustine, intraveineuse, 1850 mg jusqu'à moins 2150 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.14

ZE-2025-190.14 | Carmustine, intraveineuse, 2150 mg jusqu'à moins 2450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.15

ZE-2025-190.15 | Carmustine, intraveineuse, 2450 mg jusqu'à moins 2750 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.16

ZE-2025-190.16 | Carmustine, intraveineuse, 2750 mg jusqu'à moins 3050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.17

ZE-2025-190.17 | Carmustine, intraveineuse, 3050 mg jusqu'à moins 3350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.18

ZE-2025-190.18 | Carmustine, intraveineuse, 3350 mg jusqu'à moins 3650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.19

ZE-2025-190.19 | Carmustine, intraveineuse, 3650 mg jusqu'à moins 3950 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-190.20

ZE-2025-190.20 | Carmustine, intraveineuse, 3950 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.01

ZE-2025-207.01 | Caplacizumab, intraveineuse / sous-cutané, 5 mg jusqu'à moins 15 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.02

ZE-2025-207.02 | Caplacizumab, intraveineuse / sous-cutané, 15 mg jusqu'à moins 25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.03

ZE-2025-207.03 | Caplacizumab, intraveineuse / sous-cutané, 25 mg jusqu'à moins 35 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.04

ZE-2025-207.04 | Caplacizumab, intraveineuse / sous-cutané, 35 mg jusqu'à moins 45 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.05

ZE-2025-207.05 | Caplacizumab, intraveineuse / sous-cutané, 45 mg jusqu'à moins 55 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.06

ZE-2025-207.06 | Caplacizumab, intraveineuse / sous-cutané, 55 mg jusqu'à moins 65 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.07

ZE-2025-207.07 | Caplacizumab, intraveineuse / sous-cutané, 65 mg jusqu'à moins 75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.08

ZE-2025-207.08 | Caplacizumab, intraveineuse / sous-cutané, 75 mg jusqu'à moins 85 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.09

ZE-2025-207.09 | Caplacizumab, intraveineuse / sous-cutané, 85 mg jusqu'à moins 95 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.10

ZE-2025-207.10 | Caplacizumab, intraveineuse / sous-cutané, 95 mg jusqu'à moins 105 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.11

ZE-2025-207.11 | Caplacizumab, intraveineuse / sous-cutané, 105 mg jusqu'à moins 125 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.12

ZE-2025-207.12 | Caplacizumab, intraveineuse / sous-cutané, 125 mg jusqu'à moins 145 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.13

ZE-2025-207.13 | Caplacizumab, intraveineuse / sous-cutané, 145 mg jusqu'à moins 165 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.15

ZE-2025-207.15 | Caplacizumab, intraveineuse / sous-cutané, 165 mg jusqu'à moins 185 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.16

ZE-2025-207.16 | Caplacizumab, intraveineuse / sous-cutané, 185 mg jusqu'à moins 205 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.17

ZE-2025-207.17 | Caplacizumab, intraveineuse / sous-cutané, 205 mg jusqu'à moins 235 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.18

ZE-2025-207.18 | Caplacizumab, intraveineuse / sous-cutané, 235 mg jusqu'à moins 265 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-207.19

ZE-2025-207.19 | Caplacizumab, intraveineuse / sous-cutané, 265 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.01

ZE-2025-208.01 | Hémine, intraveineuse, 100 mg jusqu'à moins 140 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.02

ZE-2025-208.02 | Hémine, intraveineuse, 140 mg jusqu'à moins 180 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.03

ZE-2025-208.03 | Hémine, intraveineuse, 180 mg jusqu'à moins 225 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.04

ZE-2025-208.04 | Hémine, intraveineuse, 225 mg jusqu'à moins 275 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.05

ZE-2025-208.05 | Hémine, intraveineuse, 275 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.06

ZE-2025-208.06 | Hémine, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.07

ZE-2025-208.07 | Hémine, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.08

ZE-2025-208.08 | Hémine, intraveineuse, 550 mg jusqu'à moins 675 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.09

ZE-2025-208.09 | Hémine, intraveineuse, 675 mg jusqu'à moins 825 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.10

ZE-2025-208.10 | Hémine, intraveineuse, 825 mg jusqu'à moins 975 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.11

ZE-2025-208.11 | Hémine, intraveineuse, 975 mg jusqu'à moins 1125 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.12

ZE-2025-208.12 | Hémine, intraveineuse, 1125 mg jusqu'à moins 1325 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.13

ZE-2025-208.13 | Hémine, intraveineuse, 1325 mg jusqu'à moins 1525 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.14

ZE-2025-208.14 | Hémine, intraveineuse, 1525 mg jusqu'à moins 1725 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.16

ZE-2025-208.16 | Hémine, intraveineuse, 1725 mg jusqu'à moins 1925 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.17

ZE-2025-208.17 | Hémine, intraveineuse, 1925 mg jusqu'à moins 2200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.18

ZE-2025-208.18 | Hémine, intraveineuse, 2200 mg jusqu'à moins 2500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-208.19

ZE-2025-208.19 | Hémine, intraveineuse, 2500 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.11

ZE-2025-210.11 | Dinutuximab bêta, CQZ, intraveineuse, 15 mg jusqu'à moins 20 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.12

ZE-2025-210.12 | Dinutuximab bêta, CQZ, intraveineuse, 20 mg jusqu'à moins 25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.13

ZE-2025-210.13 | Dinutuximab bêta, CQZ, intraveineuse, 25 mg jusqu'à moins 35 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.14

ZE-2025-210.14 | Dinutuximab bêta, CQZ, intraveineuse, 35 mg jusqu'à moins 45 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.15

ZE-2025-210.15 | Dinutuximab bêta, CQZ, intraveineuse, 45 mg jusqu'à moins 55 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.16

ZE-2025-210.16 | Dinutuximab bêta, CQZ, intraveineuse, 55 mg jusqu'à moins 65 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.17

ZE-2025-210.17 | Dinutuximab bêta, CQZ, intraveineuse, 65 mg jusqu'à moins 75 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.18

ZE-2025-210.18 | Dinutuximab bêta, CQZ, intraveineuse, 75 mg jusqu'à moins 85 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.19

ZE-2025-210.19 | Dinutuximab bêta, CQZ, intraveineuse, 85 mg jusqu'à moins 95 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.20

ZE-2025-210.20 | Dinutuximab bêta, CQZ, intraveineuse, 95 mg jusqu'à moins 105 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-210.21

ZE-2025-210.21 | Dinutuximab bêta, CQZ, intraveineuse, 105 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.00

ZE-2025-214.00 | Argatroban, intraveineuse, 375 mg jusqu'à moins 625 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.01

ZE-2025-214.01 | Argatroban, intraveineuse, 625 mg jusqu'à moins 875 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.02

ZE-2025-214.02 | Argatroban, intraveineuse, 875 mg jusqu'à moins 1125 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.03

ZE-2025-214.03 | Argatroban, intraveineuse, 1125 mg jusqu'à moins 1375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.04

ZE-2025-214.04 | Argatroban, intraveineuse, 1375 mg jusqu'à moins 1875 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.05

ZE-2025-214.05 | Argatroban, intraveineuse, 1875 mg jusqu'à moins 2375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.06

ZE-2025-214.06 | Argatroban, intraveineuse, 2375 mg jusqu'à moins 2875 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.07

ZE-2025-214.07 | Argatroban, intraveineuse, 2875 mg jusqu'à moins 3375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.08

ZE-2025-214.08 | Argatroban, intraveineuse, 3375 mg jusqu'à moins 4375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.09

ZE-2025-214.09 | Argatroban, intraveineuse, 4375 mg jusqu'à moins 5375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.10

ZE-2025-214.10 | Argatroban, intraveineuse, 5375 mg jusqu'à moins 6375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.11

ZE-2025-214.11 | Argatroban, intraveineuse, 6375 mg jusqu'à moins 7500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.12

ZE-2025-214.12 | Argatroban, intraveineuse, 7500 mg jusqu'à moins 9000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.13

ZE-2025-214.13 | Argatroban, intraveineuse, 9000 mg jusqu'à moins 10500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.14

ZE-2025-214.14 | Argatroban, intraveineuse, 10500 mg jusqu'à moins 12000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.15

ZE-2025-214.15 | Argatroban, intraveineuse, 12000 mg jusqu'à moins 13500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.16

ZE-2025-214.16 | Argatroban, intraveineuse, 13500 mg jusqu'à moins 15000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.18

ZE-2025-214.18 | Argatroban, intraveineuse, 15000 mg jusqu'à moins 17500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.19

ZE-2025-214.19 | Argatroban, intraveineuse, 17500 mg jusqu'à moins 20000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.20

ZE-2025-214.20 | Argatroban, intraveineuse, 20000 mg jusqu'à moins 22500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.21

ZE-2025-214.21 | Argatroban, intraveineuse, 22500 mg jusqu'à moins 25000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-214.22

ZE-2025-214.22 | Argatroban, intraveineuse, 25000 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.01

ZE-2025-221.01 | Andexanet alfa, intraveineuse, 150 mg jusqu'à moins 250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.02

ZE-2025-221.02 | Andexanet alfa, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.03

ZE-2025-221.03 | Andexanet alfa, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.04

ZE-2025-221.04 | Andexanet alfa, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.05

ZE-2025-221.05 | Andexanet alfa, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.06

ZE-2025-221.06 | Andexanet alfa, intraveineuse, 650 mg jusqu'à moins 850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.07

ZE-2025-221.07 | Andexanet alfa, intraveineuse, 850 mg jusqu'à moins 1050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.08

ZE-2025-221.08 | Andexanet alfa, intraveineuse, 1050 mg jusqu'à moins 1250 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.09

ZE-2025-221.09 | Andexanet alfa, intraveineuse, 1250 mg jusqu'à moins 1450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.10

ZE-2025-221.10 | Andexanet alfa, intraveineuse, 1450 mg jusqu'à moins 1650 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.11

ZE-2025-221.11 | Andexanet alfa, intraveineuse, 1650 mg jusqu'à moins 2050 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.12

ZE-2025-221.12 | Andexanet alfa, intraveineuse, 2050 mg jusqu'à moins 2450 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.13

ZE-2025-221.13 | Andexanet alfa, intraveineuse, 2450 mg jusqu'à moins 2850 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-221.14

ZE-2025-221.14 | Andexanet alfa, intraveineuse, 2850 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-227.01

ZE-2025-227.01 | Tebentafusp, intraveineuse, 20 mcg jusqu'à moins 50 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-227.02

ZE-2025-227.02 | Tebentafusp, intraveineuse, 50 mcg jusqu'à moins 150 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-227.03

ZE-2025-227.03 | Tebentafusp, intraveineuse, 150 mcg jusqu'à moins 250 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-227.04

ZE-2025-227.04 | Tebentafusp, intraveineuse, 250 mcg jusqu'à moins 350 mcg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-227.05

ZE-2025-227.05 | Tebentafusp, intraveineuse, 350 mcg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.01

ZE-2025-230.01 | Bezlotoxumab, intraveineuse, 200 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.02

ZE-2025-230.02 | Bezlotoxumab, intraveineuse, 300 mg jusqu'à moins 400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.03

ZE-2025-230.03 | Bezlotoxumab, intraveineuse, 400 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.04

ZE-2025-230.04 | Bezlotoxumab, intraveineuse, 500 mg jusqu'à moins 700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.05

ZE-2025-230.05 | Bezlotoxumab, intraveineuse, 700 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.06

ZE-2025-230.06 | Bezlotoxumab, intraveineuse, 900 mg jusqu'à moins 1100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.07

ZE-2025-230.07 | Bezlotoxumab, intraveineuse, 1100 mg jusqu'à moins 1300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-230.08

ZE-2025-230.08 | Bezlotoxumab, intraveineuse, 1300 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-231.01

ZE-2025-231.01 | Idarucizumab, intraveineuse, 2 g jusqu'à moins 3 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-231.02

ZE-2025-231.02 | Idarucizumab, intraveineuse, 3 g jusqu'à moins 4 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-231.03

ZE-2025-231.03 | Idarucizumab, intraveineuse, 4 g jusqu'à moins 6 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-231.04

ZE-2025-231.04 | Idarucizumab, intraveineuse, 6 g jusqu'à moins 8 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-231.05

ZE-2025-231.05 | Idarucizumab, intraveineuse, 8 g jusqu'à moins 12 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-231.06

ZE-2025-231.06 | Idarucizumab, intraveineuse, 12 g jusqu'à moins 16 g
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-231.07

ZE-2025-231.07 | Idarucizumab, intraveineuse, 16 g et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.01

ZE-2025-234.01 | Glofitamab, intraveineuse, 2 mg jusqu'à moins 3 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.02

ZE-2025-234.02 | Glofitamab, intraveineuse, 3 mg jusqu'à moins 5 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.03

ZE-2025-234.03 | Glofitamab, intraveineuse, 5 mg jusqu'à moins 7 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.04

ZE-2025-234.04 | Glofitamab, intraveineuse, 7 mg jusqu'à moins 9 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.05

ZE-2025-234.05 | Glofitamab, intraveineuse, 9 mg jusqu'à moins 11 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.06

ZE-2025-234.06 | Glofitamab, intraveineuse, 11 mg jusqu'à moins 14 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.07

ZE-2025-234.07 | Glofitamab, intraveineuse, 14 mg jusqu'à moins 17 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.08

ZE-2025-234.08 | Glofitamab, intraveineuse, 17 mg jusqu'à moins 25 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.09

ZE-2025-234.09 | Glofitamab, intraveineuse, 25 mg jusqu'à moins 35 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.10

ZE-2025-234.10 | Glofitamab, intraveineuse, 35 mg jusqu'à moins 45 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.11

ZE-2025-234.11 | Glofitamab, intraveineuse, 45 mg jusqu'à moins 55 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.12

ZE-2025-234.12 | Glofitamab, intraveineuse, 55 mg jusqu'à moins 65 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.13

ZE-2025-234.13 | Glofitamab, intraveineuse, 65 mg jusqu'à moins 80 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.14

ZE-2025-234.14 | Glofitamab, intraveineuse, 80 mg jusqu'à moins 100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-234.15

ZE-2025-234.15 | Glofitamab, intraveineuse, 100 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-235.01

ZE-2025-235.01 | Imlifidase, intraveineuse, 1 mg jusqu'à moins 12 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-235.02

ZE-2025-235.02 | Imlifidase, intraveineuse, 12 mg jusqu'à moins 23 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-235.03

ZE-2025-235.03 | Imlifidase, intraveineuse, 23 mg jusqu'à moins 34 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V14.0

  • DRG 011 V14.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2025-235.04

ZE-2025-235.04 | Imlifidase, intraveineuse, 34 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes

 | Liste des Major Diagnostic Groups (MDC)
MDC 99 | Catalogue des rémunérations supplémentaires


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • MDC Codes
  • DRG Codes

 | Liste des positions de DRG
ZE-2024-01.01 | Hémodialyse intermittente, avec anticoagulation par héparine ou sans anticoagulation, âge > 11 ans
ZE-2024-01.02 | Hémodialyse intermittente, avec anticoagulation par héparine ou sans anticoagulation, âge < 12 ans
ZE-2024-02.01 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, jusqu'à 24 heures,
ZE-2024-02.02 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 24 heures jusqu'à 72 heures,
ZE-2024-02.03 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 72 heures jusqu'à 144 heures,
ZE-2024-02.04 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 144 heures jusqu'à 264 heures,
ZE-2024-02.05 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 264 heures jusqu'à 432 heures,
ZE-2024-02.06 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 432 heures,
ZE-2024-03.19 | Dialyse péritonéale continue, non assistée par une machine [CAPD], jusqu'à 24 heures,
ZE-2024-03.20 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 24 heures jusqu'à 72 heures,
ZE-2024-03.21 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 72 heures jusqu'à 144 heures,
ZE-2024-03.22 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 144 heures jusqu'à 264 heures,
ZE-2024-03.23 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 264 heures jusqu'à 432 heures,
ZE-2024-03.24 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 432 heures,
ZE-2024-04.04 | Remplacement d'un composant à distance du patient d'un système d'assistance cardio-vasculaire univentriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
ZE-2024-04.05 | Remplacement d'un composant ventriculaire gauche à distance du patient d'un système d'assistance cardio-vasculaire biventriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
ZE-2024-04.08 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, ventriculaire gauche, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2024-04.09 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie), âge > 15 ans
ZE-2024-04.10 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie), âge < 16 ans
ZE-2024-04.13 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, ventriculaire gauche, kit hospitalier, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2024-04.14 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, ventriculaire gauche, uniquement kit à domicile, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2024-04.15 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, biventriculaire, kit hospitalier, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2024-04.16 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, biventriculaire, uniquement kit à domicile, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2024-06.01 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 2000 U jusqu'à moins 4000 U
ZE-2024-06.02 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 4000 U jusqu'à moins 6000 U
ZE-2024-06.03 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 6000 U jusqu'à moins 10000 U
ZE-2024-06.04 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-06.05 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-06.06 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-06.16 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 25000 U jusqu'à moins 35000 U
ZE-2024-06.17 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 35000 U jusqu'à moins 45000 U
ZE-2024-06.18 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 45000 U jusqu'à moins 55000 U
ZE-2024-06.19 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 55000 U jusqu'à moins 65000 U
ZE-2024-06.20 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 65000 U jusqu'à moins 75000 U
ZE-2024-06.21 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 75000 U jusqu'à moins 85000 U
ZE-2024-06.22 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 85000 U jusqu'à moins 95000 U
ZE-2024-06.23 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 95000 U jusqu'à moins 105000 U
ZE-2024-06.24 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 105000 U et plus
ZE-2024-07.20 | Pémétrexed, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-07.21 | Pémétrexed, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2024-07.22 | Pémétrexed, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2024-07.23 | Pémétrexed, intraveineuse, 850 mg jusqu'à moins 950 mg
ZE-2024-07.24 | Pémétrexed, intraveineuse, 950 mg jusqu'à moins 1050 mg
ZE-2024-07.25 | Pémétrexed, intraveineuse, 1050 mg jusqu'à moins 1150 mg
ZE-2024-07.26 | Pémétrexed, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2024-07.27 | Pémétrexed, intraveineuse, 1350 mg jusqu'à moins 1550 mg
ZE-2024-07.28 | Pémétrexed, intraveineuse, 1550 mg jusqu'à moins 1750 mg
ZE-2024-07.29 | Pémétrexed, intraveineuse, 1750 mg jusqu'à moins 1950 mg
ZE-2024-07.30 | Pémétrexed, intraveineuse, 1950 mg jusqu'à moins 2150 mg
ZE-2024-07.31 | Pémétrexed, intraveineuse, 2150 mg jusqu'à moins 2350 mg
ZE-2024-07.32 | Pémétrexed, intraveineuse, 2350 mg jusqu'à moins 2550 mg
ZE-2024-07.33 | Pémétrexed, intraveineuse, 2550 mg jusqu'à moins 2750 mg
ZE-2024-07.34 | Pémétrexed, intraveineuse, 2750 mg jusqu'à moins 2950 mg
ZE-2024-07.35 | Pémétrexed, intraveineuse, 2950 mg jusqu'à moins 3250 mg
ZE-2024-07.36 | Pémétrexed, intraveineuse, 3250 mg jusqu'à moins 3550 mg
ZE-2024-07.37 | Pémétrexed, intraveineuse, 3550 mg jusqu'à moins 3850 mg
ZE-2024-07.38 | Pémétrexed, intraveineuse, 3850 mg et plus
ZE-2024-10.00 | Cétuximab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-10.02 | Cétuximab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-10.03 | Cétuximab, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-10.04 | Cétuximab, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-10.05 | Cétuximab, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2024-10.06 | Cétuximab, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2024-10.07 | Cétuximab, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2024-10.08 | Cétuximab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2024-10.09 | Cétuximab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2024-10.10 | Cétuximab, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2024-10.11 | Cétuximab, intraveineuse, 1650 mg jusqu'à moins 1850 mg
ZE-2024-10.12 | Cétuximab, intraveineuse, 1850 mg jusqu'à moins 2150 mg
ZE-2024-10.13 | Cétuximab, intraveineuse, 2150 mg jusqu'à moins 2450 mg
ZE-2024-10.14 | Cétuximab, intraveineuse, 2450 mg jusqu'à moins 2750 mg
ZE-2024-10.15 | Cétuximab, intraveineuse, 2750 mg jusqu'à moins 3050 mg
ZE-2024-10.16 | Cétuximab, intraveineuse, 3050 mg jusqu'à moins 3350 mg
ZE-2024-10.18 | Cétuximab, intraveineuse, 3350 mg jusqu'à moins 3950 mg
ZE-2024-10.19 | Cétuximab, intraveineuse, 3950 mg jusqu'à moins 4550 mg
ZE-2024-10.21 | Cétuximab, intraveineuse, 4550 mg jusqu'à moins 5150 mg
ZE-2024-10.22 | Cétuximab, intraveineuse, 5150 mg jusqu'à moins 5750 mg
ZE-2024-10.23 | Cétuximab, intraveineuse, 5750 mg et plus
ZE-2024-11.21 | Bévacizumab, intraveineuse, 50 mg jusqu'à moins 150 mg, âge < 6 ans
ZE-2024-11.22 | Bévacizumab, intraveineuse, 150 mg jusqu'à moins 250 mg, âge < 6 ans
ZE-2024-11.23 | Bévacizumab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-11.24 | Bévacizumab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-11.25 | Bévacizumab, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-11.26 | Bévacizumab, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-11.27 | Bévacizumab, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2024-11.28 | Bévacizumab, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2024-11.29 | Bévacizumab, intraveineuse, 850 mg jusqu'à moins 950 mg
ZE-2024-11.30 | Bévacizumab, intraveineuse, 950 mg jusqu'à moins 1150 mg
ZE-2024-11.31 | Bévacizumab, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2024-11.32 | Bévacizumab, intraveineuse, 1350 mg jusqu'à moins 1550 mg
ZE-2024-11.33 | Bévacizumab, intraveineuse, 1550 mg jusqu'à moins 1750 mg
ZE-2024-11.34 | Bévacizumab, intraveineuse, 1750 mg jusqu'à moins 1950 mg
ZE-2024-11.35 | Bévacizumab, intraveineuse, 1950 mg jusqu'à moins 2350 mg
ZE-2024-11.36 | Bévacizumab, intraveineuse, 2350 mg jusqu'à moins 2750 mg
ZE-2024-11.37 | Bévacizumab, intraveineuse, 2750 mg jusqu'à moins 3350 mg
ZE-2024-11.38 | Bévacizumab, intraveineuse, 3350 mg jusqu'à moins 3950 mg
ZE-2024-11.39 | Bévacizumab, intraveineuse, 3950 mg jusqu'à moins 4550 mg
ZE-2024-11.41 | Bévacizumab, intraveineuse, 4550 mg jusqu'à moins 5150 mg
ZE-2024-11.42 | Bévacizumab, intraveineuse, 5150 mg jusqu'à moins 5750 mg
ZE-2024-11.43 | Bévacizumab, intraveineuse, 5750 mg et plus
ZE-2024-14.00 | Amphotéricine B, intraveineuse, 50 mg jusqu'à moins 100 mg, âge < 10 ans
ZE-2024-14.01 | Amphotéricine B, intraveineuse, 100 mg jusqu'à moins 175 mg, âge < 10 ans
ZE-2024-14.02 | Amphotéricine B, intraveineuse, 175 mg jusqu'à moins 250 mg, âge < 16 ans
ZE-2024-14.03 | Amphotéricine B, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-14.04 | Amphotéricine B, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-14.05 | Amphotéricine B, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-14.06 | Amphotéricine B, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-14.07 | Amphotéricine B, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2024-14.08 | Amphotéricine B, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2024-14.09 | Amphotéricine B, intraveineuse, 850 mg jusqu'à moins 950 mg
ZE-2024-14.10 | Amphotéricine B, intraveineuse, 950 mg jusqu'à moins 1150 mg
ZE-2024-14.11 | Amphotéricine B, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2024-14.12 | Amphotéricine B, intraveineuse, 1350 mg jusqu'à moins 1550 mg
ZE-2024-14.13 | Amphotéricine B, intraveineuse, 1550 mg jusqu'à moins 1750 mg
ZE-2024-14.14 | Amphotéricine B, intraveineuse, 1750 mg jusqu'à moins 1950 mg
ZE-2024-14.15 | Amphotéricine B, intraveineuse, 1950 mg jusqu'à moins 2150 mg
ZE-2024-14.16 | Amphotéricine B, intraveineuse, 2150 mg jusqu'à moins 3150 mg
ZE-2024-14.17 | Amphotéricine B, intraveineuse, 3150 mg jusqu'à moins 4150 mg
ZE-2024-14.18 | Amphotéricine B, intraveineuse, 4150 mg jusqu'à moins 5150 mg
ZE-2024-14.19 | Amphotéricine B, intraveineuse, 5150 mg jusqu'à moins 6150 mg
ZE-2024-14.20 | Amphotéricine B, intraveineuse, 6150 mg jusqu'à moins 8650 mg
ZE-2024-14.21 | Amphotéricine B, intraveineuse, 8650 mg jusqu'à moins 11150 mg
ZE-2024-14.22 | Amphotéricine B, intraveineuse, 11150 mg jusqu'à moins 13650 mg
ZE-2024-14.23 | Amphotéricine B, intraveineuse, 13650 mg jusqu'à moins 18650 mg
ZE-2024-14.24 | Amphotéricine B, intraveineuse, 18650 mg jusqu'à moins 23650 mg
ZE-2024-14.25 | Amphotéricine B, intraveineuse, 23650 mg jusqu'à moins 28650 mg
ZE-2024-14.26 | Amphotéricine B, intraveineuse, 28650 mg jusqu'à moins 33650 mg
ZE-2024-14.27 | Amphotéricine B, intraveineuse, 33650 mg jusqu'à moins 38650 mg
ZE-2024-14.28 | Amphotéricine B, intraveineuse, 38650 mg jusqu'à moins 43650 mg
ZE-2024-14.30 | Amphotéricine B, intraveineuse, 43650 mg jusqu'à moins 48650 mg
ZE-2024-14.32 | Amphotéricine B, intraveineuse, 48650 mg jusqu'à moins 53650 mg
ZE-2024-14.33 | Amphotéricine B, intraveineuse, 53650 mg jusqu'à moins 58650 mg
ZE-2024-14.34 | Amphotéricine B, intraveineuse, 58650 mg jusqu'à moins 63650 mg
ZE-2024-14.35 | Amphotéricine B, intraveineuse, 63650 mg et plus
ZE-2024-15.42 | Voriconazole, oral, 4500 mg jusqu'à moins 6500 mg, âge < 16 ans
ZE-2024-15.43 | Voriconazole, oral, 6500 mg jusqu'à moins 8500 mg, âge < 16 ans
ZE-2024-15.44 | Voriconazole, oral, 8500 mg jusqu'à moins 10500 mg
ZE-2024-15.45 | Voriconazole, oral, 10500 mg jusqu'à moins 15500 mg
ZE-2024-15.46 | Voriconazole, oral, 15500 mg jusqu'à moins 20500 mg
ZE-2024-15.47 | Voriconazole, oral, 20500 mg jusqu'à moins 25500 mg
ZE-2024-15.48 | Voriconazole, oral, 25500 mg jusqu'à moins 30500 mg
ZE-2024-15.49 | Voriconazole, oral, 30500 mg jusqu'à moins 35500 mg
ZE-2024-15.50 | Voriconazole, oral, 35500 mg jusqu'à moins 40500 mg
ZE-2024-15.51 | Voriconazole, oral, 40500 mg jusqu'à moins 45500 mg
ZE-2024-15.52 | Voriconazole, oral, 45500 mg jusqu'à moins 55500 mg
ZE-2024-15.53 | Voriconazole, oral, 55500 mg jusqu'à moins 65500 mg
ZE-2024-15.54 | Voriconazole, oral, 65500 mg jusqu'à moins 75500 mg
ZE-2024-15.55 | Voriconazole, oral, 75500 mg jusqu'à moins 85500 mg
ZE-2024-15.56 | Voriconazole, oral, 85500 mg jusqu'à moins 105500 mg
ZE-2024-15.57 | Voriconazole, oral, 105500 mg jusqu'à moins 125500 mg
ZE-2024-15.58 | Voriconazole, oral, 125500 mg jusqu'à moins 145500 mg
ZE-2024-15.59 | Voriconazole, oral, 145500 mg jusqu'à moins 165500 mg
ZE-2024-15.60 | Voriconazole, oral, 165500 mg jusqu'à moins 185500 mg
ZE-2024-15.61 | Voriconazole, oral, 185500 mg jusqu'à moins 205500 mg
ZE-2024-15.62 | Voriconazole, oral, 205500 mg jusqu'à moins 225500 mg
ZE-2024-15.63 | Voriconazole, oral, 225500 mg et plus
ZE-2024-16.54 | Voriconazole, intraveineuse, 1200 mg jusqu'à moins 1600 mg, âge < 6 ans
ZE-2024-16.55 | Voriconazole, intraveineuse, 1600 mg jusqu'à moins 2000 mg, âge < 16 ans
ZE-2024-16.56 | Voriconazole, intraveineuse, 2000 mg jusqu'à moins 2400 mg, âge < 16 ans
ZE-2024-16.57 | Voriconazole, intraveineuse, 2400 mg jusqu'à moins 3200 mg, âge < 16 ans
ZE-2024-16.58 | Voriconazole, intraveineuse, 3200 mg jusqu'à moins 4000 mg
ZE-2024-16.59 | Voriconazole, intraveineuse, 4000 mg jusqu'à moins 4800 mg
ZE-2024-16.60 | Voriconazole, intraveineuse, 4800 mg jusqu'à moins 5600 mg
ZE-2024-16.61 | Voriconazole, intraveineuse, 5600 mg jusqu'à moins 6400 mg
ZE-2024-16.62 | Voriconazole, intraveineuse, 6400 mg jusqu'à moins 7200 mg
ZE-2024-16.63 | Voriconazole, intraveineuse, 7200 mg jusqu'à moins 8800 mg
ZE-2024-16.64 | Voriconazole, intraveineuse, 8800 mg jusqu'à moins 10400 mg
ZE-2024-16.65 | Voriconazole, intraveineuse, 10400 mg jusqu'à moins 12000 mg
ZE-2024-16.66 | Voriconazole, intraveineuse, 12000 mg jusqu'à moins 13600 mg
ZE-2024-16.67 | Voriconazole, intraveineuse, 13600 mg jusqu'à moins 16800 mg
ZE-2024-16.68 | Voriconazole, intraveineuse, 16800 mg jusqu'à moins 20000 mg
ZE-2024-16.69 | Voriconazole, intraveineuse, 20000 mg jusqu'à moins 23200 mg
ZE-2024-16.70 | Voriconazole, intraveineuse, 23200 mg jusqu'à moins 26400 mg
ZE-2024-16.71 | Voriconazole, intraveineuse, 26400 mg jusqu'à moins 32800 mg
ZE-2024-16.72 | Voriconazole, intraveineuse, 32800 mg jusqu'à moins 39200 mg
ZE-2024-16.73 | Voriconazole, intraveineuse, 39200 mg jusqu'à moins 45600 mg
ZE-2024-16.74 | Voriconazole, intraveineuse, 45600 mg jusqu'à moins 52000 mg
ZE-2024-16.75 | Voriconazole, intraveineuse, 52000 mg jusqu'à moins 64800 mg
ZE-2024-16.76 | Voriconazole, intraveineuse, 64800 mg jusqu'à moins 77600 mg
ZE-2024-16.77 | Voriconazole, intraveineuse, 77600 mg jusqu'à moins 90400 mg
ZE-2024-16.78 | Voriconazole, intraveineuse, 90400 mg et plus
ZE-2024-17.00 | Posaconazole, suspension, oral, 1000 mg jusqu'à moins 2000 mg, âge < 6 ans
ZE-2024-17.02 | Posaconazole, suspension, oral, 2000 mg jusqu'à moins 3000 mg, âge < 16 ans
ZE-2024-17.03 | Posaconazole, suspension, oral, 3000 mg jusqu'à moins 4200 mg
ZE-2024-17.04 | Posaconazole, suspension, oral, 4200 mg jusqu'à moins 5400 mg
ZE-2024-17.05 | Posaconazole, suspension, oral, 5400 mg jusqu'à moins 6600 mg
ZE-2024-17.06 | Posaconazole, suspension, oral, 6600 mg jusqu'à moins 7800 mg
ZE-2024-17.07 | Posaconazole, suspension, oral, 7800 mg jusqu'à moins 9000 mg
ZE-2024-17.08 | Posaconazole, suspension, oral, 9000 mg jusqu'à moins 11400 mg
ZE-2024-17.09 | Posaconazole, suspension, oral, 11400 mg jusqu'à moins 13800 mg
ZE-2024-17.10 | Posaconazole, suspension, oral, 13800 mg jusqu'à moins 16200 mg
ZE-2024-17.11 | Posaconazole, suspension, oral, 16200 mg jusqu'à moins 18600 mg
ZE-2024-17.12 | Posaconazole, suspension, oral, 18600 mg jusqu'à moins 21000 mg
ZE-2024-17.13 | Posaconazole, suspension, oral, 21000 mg jusqu'à moins 25800 mg
ZE-2024-17.14 | Posaconazole, suspension, oral, 25800 mg jusqu'à moins 30600 mg
ZE-2024-17.15 | Posaconazole, suspension, oral, 30600 mg jusqu'à moins 35400 mg
ZE-2024-17.16 | Posaconazole, suspension, oral, 35400 mg jusqu'à moins 40200 mg
ZE-2024-17.17 | Posaconazole, suspension, oral, 40200 mg jusqu'à moins 45000 mg
ZE-2024-17.18 | Posaconazole, suspension, oral, 45000 mg jusqu'à moins 54600 mg
ZE-2024-17.19 | Posaconazole, suspension, oral, 54600 mg jusqu'à moins 64200 mg
ZE-2024-17.20 | Posaconazole, suspension, oral, 64200 mg jusqu'à moins 73800 mg
ZE-2024-17.21 | Posaconazole, suspension, oral, 73800 mg jusqu'à moins 83400 mg
ZE-2024-17.22 | Posaconazole, suspension, oral, 83400 mg jusqu'à moins 93000 mg
ZE-2024-17.23 | Posaconazole, suspension, oral, 93000 mg et plus
ZE-2024-18.28 | Anidulafungine, intraveineuse, 150 mg jusqu'à moins 250 mg
ZE-2024-18.29 | Anidulafungine, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-18.30 | Anidulafungine, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-18.31 | Anidulafungine, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-18.32 | Anidulafungine, intraveineuse, 550 mg jusqu'à moins 750 mg
ZE-2024-18.33 | Anidulafungine, intraveineuse, 750 mg jusqu'à moins 950 mg
ZE-2024-18.34 | Anidulafungine, intraveineuse, 950 mg jusqu'à moins 1150 mg
ZE-2024-18.35 | Anidulafungine, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2024-18.36 | Anidulafungine, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2024-18.37 | Anidulafungine, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2024-18.38 | Anidulafungine, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2024-18.39 | Anidulafungine, intraveineuse, 2250 mg jusqu'à moins 2550 mg
ZE-2024-18.40 | Anidulafungine, intraveineuse, 2550 mg jusqu'à moins 2950 mg
ZE-2024-18.41 | Anidulafungine, intraveineuse, 2950 mg jusqu'à moins 3350 mg
ZE-2024-18.42 | Anidulafungine, intraveineuse, 3350 mg jusqu'à moins 3750 mg
ZE-2024-18.43 | Anidulafungine, intraveineuse, 3750 mg jusqu'à moins 4150 mg
ZE-2024-18.44 | Anidulafungine, intraveineuse, 4150 mg jusqu'à moins 4950 mg
ZE-2024-18.45 | Anidulafungine, intraveineuse, 4950 mg jusqu'à moins 5750 mg
ZE-2024-18.46 | Anidulafungine, intraveineuse, 5750 mg jusqu'à moins 6550 mg
ZE-2024-18.47 | Anidulafungine, intraveineuse, 6550 mg jusqu'à moins 7350 mg
ZE-2024-18.48 | Anidulafungine, intraveineuse, 7350 mg jusqu'à moins 8950 mg
ZE-2024-18.49 | Anidulafungine, intraveineuse, 8950 mg jusqu'à moins 10550 mg
ZE-2024-18.50 | Anidulafungine, intraveineuse, 10550 mg jusqu'à moins 12150 mg
ZE-2024-18.51 | Anidulafungine, intraveineuse, 12150 mg jusqu'à moins 13750 mg
ZE-2024-18.53 | Anidulafungine, intraveineuse, 13750 mg jusqu'à moins 15350 mg
ZE-2024-18.54 | Anidulafungine, intraveineuse, 15350 mg et plus
ZE-2024-19.18 | Infliximab, intraveineuse / sous-cutané, 75 mg jusqu'à moins 125 mg, âge < 6 ans
ZE-2024-19.19 | Infliximab, intraveineuse / sous-cutané, 125 mg jusqu'à moins 175 mg, âge < 16 ans
ZE-2024-19.20 | Infliximab, intraveineuse / sous-cutané, 175 mg jusqu'à moins 225 mg
ZE-2024-19.21 | Infliximab, intraveineuse / sous-cutané, 225 mg jusqu'à moins 275 mg
ZE-2024-19.22 | Infliximab, intraveineuse / sous-cutané, 275 mg jusqu'à moins 325 mg
ZE-2024-19.23 | Infliximab, intraveineuse / sous-cutané, 325 mg jusqu'à moins 400 mg
ZE-2024-19.24 | Infliximab, intraveineuse / sous-cutané, 400 mg jusqu'à moins 500 mg
ZE-2024-19.25 | Infliximab, intraveineuse / sous-cutané, 500 mg jusqu'à moins 600 mg
ZE-2024-19.26 | Infliximab, intraveineuse / sous-cutané, 600 mg jusqu'à moins 700 mg
ZE-2024-19.27 | Infliximab, intraveineuse / sous-cutané, 700 mg jusqu'à moins 800 mg
ZE-2024-19.28 | Infliximab, intraveineuse / sous-cutané, 800 mg jusqu'à moins 900 mg
ZE-2024-19.29 | Infliximab, intraveineuse / sous-cutané, 900 mg jusqu'à moins 1000 mg
ZE-2024-19.30 | Infliximab, intraveineuse / sous-cutané, 1000 mg jusqu'à moins 1200 mg
ZE-2024-19.31 | Infliximab, intraveineuse / sous-cutané, 1200 mg jusqu'à moins 1400 mg
ZE-2024-19.32 | Infliximab, intraveineuse / sous-cutané, 1400 mg jusqu'à moins 1600 mg
ZE-2024-19.33 | Infliximab, intraveineuse / sous-cutané, 1600 mg jusqu'à moins 1800 mg
ZE-2024-19.34 | Infliximab, intraveineuse / sous-cutané, 1800 mg jusqu'à moins 2000 mg
ZE-2024-19.36 | Infliximab, intraveineuse / sous-cutané, 2000 mg jusqu'à moins 2200 mg
ZE-2024-19.37 | Infliximab, intraveineuse / sous-cutané, 2200 mg jusqu'à moins 2400 mg
ZE-2024-19.38 | Infliximab, intraveineuse / sous-cutané, 2400 mg et plus
ZE-2024-20.01 | Transfusion de globules rouges concentrés, 6 à 10 UT, âge < 16 ans
ZE-2024-20.02 | Transfusion de globules rouges concentrés, 11 à 15 UT, âge < 16 ans
ZE-2024-20.03 | Transfusion de globules rouges concentrés, 16 UT à 20 UT,
ZE-2024-20.04 | Transfusion de globules rouges concentrés, 21 UT à 30 UT,
ZE-2024-20.05 | Transfusion de globules rouges concentrés, 31 UT à 40 UT,
ZE-2024-20.06 | Transfusion de globules rouges concentrés, 41 UT à 50 UT,
ZE-2024-20.07 | Transfusion de globules rouges concentrés, 51 UT à 60 UT,
ZE-2024-20.08 | Transfusion de globules rouges concentrés, 61 UT à 70 UT,
ZE-2024-20.09 | Transfusion de globules rouges concentrés, 71 UT à 80 UT,
ZE-2024-20.10 | Transfusion de globules rouges concentrés, 81 UT à 90 UT,
ZE-2024-20.11 | Transfusion de globules rouges concentrés, 91 UT à 100 UT,
ZE-2024-20.12 | Transfusion de globules rouges concentrés, 101 UT à 115 UT,
ZE-2024-20.13 | Transfusion de globules rouges concentrés, 116 UT à 130 UT,
ZE-2024-20.14 | Transfusion de globules rouges concentrés, 131 UT à 145 UT,
ZE-2024-20.15 | Transfusion de globules rouges concentrés, 146 UT à 160 UT,
ZE-2024-20.16 | Transfusion de globules rouges concentrés, 161 UT à 175 UT,
ZE-2024-20.17 | Transfusion de globules rouges concentrés, 176 UT à 190 UT,
ZE-2024-20.18 | Transfusion de globules rouges concentrés, 191 UT à 205 UT,
ZE-2024-20.19 | Transfusion de globules rouges concentrés, 206 UT à 220 UT,
ZE-2024-20.20 | Transfusion de globules rouges concentrés, 221 UT à 235 UT,
ZE-2024-20.21 | Transfusion de globules rouges concentrés, 236 UT à 250 UT,
ZE-2024-20.22 | Transfusion de globules rouges concentrés, 251 UT à 265 UT,
ZE-2024-20.23 | Transfusion de globules rouges concentrés, 266 UT à 280 UT,
ZE-2024-20.24 | Transfusion de globules rouges concentrés, 281 UT et plus,
ZE-2024-23.01 | Transfusion de concentré plaquettaire du patient, 1 concentré, âge < 15 ans
ZE-2024-23.02 | Transfusion de concentrés plaquettaires du patient, 2 concentrés, âge < 15 ans
ZE-2024-23.03 | Transfusion de concentrés plaquettaires du patient, 3 concentrés, âge < 15 ans
ZE-2024-23.04 | Transfusion de concentrés plaquettaires du patient, 4 concentrés,
ZE-2024-23.05 | Transfusion de concentrés plaquettaires du patient, 5 concentrés,
ZE-2024-23.06 | Transfusion de concentrés plaquettaires du patient, 6 à 8 concentrés,
ZE-2024-23.07 | Transfusion de concentrés plaquettaires du patient, 9 à 11 concentrés,
ZE-2024-23.08 | Transfusion de concentrés plaquettaires du patient, 12 à 14 concentrés,
ZE-2024-23.09 | Transfusion de concentrés plaquettaires du patient, 15 à 17 concentrés,
ZE-2024-23.10 | Transfusion de concentrés plaquettaires du patient, 18 à 20 concentrés,
ZE-2024-23.11 | Transfusion de concentrés plaquettaires du patient, 21 à 23 concentrés,
ZE-2024-23.12 | Transfusion de concentrés plaquettaires du patient, 24 à 26 concentrés,
ZE-2024-23.13 | Transfusion de concentrés plaquettaires du patient, 27 à 29 concentrés,
ZE-2024-23.14 | Transfusion de concentrés plaquettaires du patient, 30 à 32 concentrés,
ZE-2024-23.15 | Transfusion de concentrés plaquettaires du patient, 33 à 35 concentrés,
ZE-2024-23.16 | Transfusion de concentrés plaquettaires du patient, 36 à 38 concentrés,
ZE-2024-23.17 | Transfusion de concentrés plaquettaires du patient, 39 à 41 concentrés,
ZE-2024-23.18 | Transfusion de concentrés plaquettaires du patient, 42 à 44 concentrés,
ZE-2024-23.19 | Transfusion de concentrés plaquettaires du patient, 45 à 47 concentrés,
ZE-2024-23.20 | Transfusion de concentrés plaquettaires du patient, 48 à 50 concentrés,
ZE-2024-23.21 | Transfusion de concentrés plaquettaires du patient, 51 à 53 concentrés,
ZE-2024-23.22 | Transfusion de concentrés plaquettaires du patient, 54 à 56 concentrés,
ZE-2024-23.23 | Transfusion de concentrés plaquettaires du patient, 57 à 59 concentrés,
ZE-2024-23.24 | Transfusion de concentrés plaquettaires du patient, 60 à 62 concentrés,
ZE-2024-23.25 | Transfusion de concentrés plaquettaires du patient, 63 à 65 concentrés,
ZE-2024-23.26 | Transfusion de concentrés plaquettaires du patient, 66 à 68 concentrés,
ZE-2024-23.27 | Transfusion de concentrés plaquettaires du patient, 69 concentrés et plus,
ZE-2024-24.50 | Insertion et remplacement de prothèse auto-expansible (tube permanent) dans l'oesophage, par endoscopie,
ZE-2024-24.51 | Insertion et remplacement de deux prothèses auto-expansibles (tubes permanents) dans l'oesophage, par endoscopie,
ZE-2024-24.52 | Insertion et remplacement de plus de deux prothèses auto-expansibles (tubes permanents) dans l'oesophage, par endoscopie,
ZE-2024-24.60 | Insertion ou remplacement de prothèse auto-expansible dans l'estomac, par endoscopie,
ZE-2024-24.80 | Insertion et remplacement d'un stent [prothèse] auto-expansible de canal pancréatique, par endoscopie,
ZE-2024-24.91 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 2 stents,
ZE-2024-24.92 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 3 stents,
ZE-2024-24.93 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 4 stents,
ZE-2024-24.94 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 5 stents,
ZE-2024-24.95 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 6 stents et plus,
ZE-2024-26.01 | Leucaphérèse thérapeutique,
ZE-2024-26.02 | Plasmaphérèse thérapeutique, échange de plasma avec NaCl et colloïdes (p.ex. albumine),
ZE-2024-26.03 | Immunoadsorption extracorporelle, sur colonne régénérable,
ZE-2024-26.04 | Plasmaphérèse thérapeutique, échange de plasma exclusivement avec PFC [PFCq, qFFP],
ZE-2024-28.77 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 100 U jusqu'à moins 300 U, âge < 2 ans
ZE-2024-28.78 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 300 U jusqu'à moins 500 U, âge < 6 ans
ZE-2024-28.79 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 500 U jusqu'à moins 1000 U, âge < 16 ans
ZE-2024-28.80 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 1000 U jusqu'à moins 2000 U
ZE-2024-28.81 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 2000 U jusqu'à moins 4000 U
ZE-2024-28.82 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 4000 U jusqu'à moins 6000 U
ZE-2024-28.83 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 6000 U jusqu'à moins 8000 U
ZE-2024-28.84 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 8000 U jusqu'à moins 10000 U
ZE-2024-28.85 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 10000 U jusqu'à moins 12000 U
ZE-2024-28.86 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 12000 U jusqu'à moins 14000 U
ZE-2024-28.87 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 14000 U jusqu'à moins 16000 U
ZE-2024-28.88 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 16000 U jusqu'à moins 18000 U
ZE-2024-28.89 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 18000 U jusqu'à moins 20000 U
ZE-2024-28.90 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 20000 U jusqu'à moins 24000 U
ZE-2024-28.91 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 24000 U jusqu'à moins 28000 U
ZE-2024-28.92 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 28000 U jusqu'à moins 32000 U
ZE-2024-28.93 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 32000 U jusqu'à moins 36000 U
ZE-2024-28.94 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 36000 U jusqu'à moins 40000 U
ZE-2024-28.95 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 40000 U jusqu'à moins 46000 U
ZE-2024-28.96 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 46000 U jusqu'à moins 52000 U
ZE-2024-28.97 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 52000 U jusqu'à moins 58000 U
ZE-2024-28.98 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 58000 U jusqu'à moins 64000 U
ZE-2024-28.99 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 64000 U jusqu'à moins 70000 U
ZE-2024-28.100 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 70000 U jusqu'à moins 78000 U
ZE-2024-28.101 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 78000 U jusqu'à moins 86000 U
ZE-2024-28.102 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 86000 U jusqu'à moins 94000 U
ZE-2024-28.103 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 94000 U jusqu'à moins 102000 U
ZE-2024-28.104 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 102000 U jusqu'à moins 110000 U
ZE-2024-28.105 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 110000 U et plus
ZE-2024-30.50 | Fibrinogène humain, intraveineuse, 0.5 g jusqu'à moins 1.5 g, âge < 6 ans
ZE-2024-30.51 | Fibrinogène humain, intraveineuse, 1.5 g jusqu'à moins 2.5 g
ZE-2024-30.52 | Fibrinogène humain, intraveineuse, 2.5 g jusqu'à moins 3.5 g
ZE-2024-30.71 | Fibrinogène humain, intraveineuse, 3.5 g jusqu'à moins 4.5 g
ZE-2024-30.72 | Fibrinogène humain, intraveineuse, 4.5 g jusqu'à moins 5.5 g
ZE-2024-30.73 | Fibrinogène humain, intraveineuse, 5.5 g jusqu'à moins 6.5 g
ZE-2024-30.74 | Fibrinogène humain, intraveineuse, 6.5 g jusqu'à moins 7.5 g
ZE-2024-30.75 | Fibrinogène humain, intraveineuse, 7.5 g jusqu'à moins 8.5 g
ZE-2024-30.76 | Fibrinogène humain, intraveineuse, 8.5 g jusqu'à moins 10.5 g
ZE-2024-30.77 | Fibrinogène humain, intraveineuse, 10.5 g jusqu'à moins 12.5 g
ZE-2024-30.78 | Fibrinogène humain, intraveineuse, 12.5 g jusqu'à moins 15 g
ZE-2024-30.79 | Fibrinogène humain, intraveineuse, 15 g jusqu'à moins 20 g
ZE-2024-30.80 | Fibrinogène humain, intraveineuse, 20 g jusqu'à moins 30 g
ZE-2024-30.81 | Fibrinogène humain, intraveineuse, 30 g jusqu'à moins 40 g
ZE-2024-30.82 | Fibrinogène humain, intraveineuse, 40 g jusqu'à moins 50 g
ZE-2024-30.83 | Fibrinogène humain, intraveineuse, 50 g jusqu'à moins 60 g
ZE-2024-30.84 | Fibrinogène humain, intraveineuse, 60 g jusqu'à moins 80 g
ZE-2024-30.85 | Fibrinogène humain, intraveineuse, 80 g jusqu'à moins 100 g
ZE-2024-30.86 | Fibrinogène humain, intraveineuse, 100 g jusqu'à moins 120 g
ZE-2024-30.87 | Fibrinogène humain, intraveineuse, 120 g jusqu'à moins 140 g
ZE-2024-30.88 | Fibrinogène humain, intraveineuse, 140 g jusqu'à moins 160 g
ZE-2024-30.89 | Fibrinogène humain, intraveineuse, 160 g jusqu'à moins 180 g
ZE-2024-30.90 | Fibrinogène humain, intraveineuse, 180 g jusqu'à moins 200 g
ZE-2024-30.91 | Fibrinogène humain, intraveineuse, 200 g jusqu'à moins 220 g
ZE-2024-30.93 | Fibrinogène humain, intraveineuse, 220 g jusqu'à moins 240 g
ZE-2024-30.94 | Fibrinogène humain, intraveineuse, 240 g et plus
ZE-2024-31.24 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
ZE-2024-31.25 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 1500 U jusqu'à moins 2500 U, âge < 16 ans
ZE-2024-31.26 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 2500 U jusqu'à moins 3500 U, âge < 16 ans
ZE-2024-31.27 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 3500 U jusqu'à moins 4500 U
ZE-2024-31.28 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 4500 U jusqu'à moins 5500 U
ZE-2024-31.29 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 5500 U jusqu'à moins 6500 U
ZE-2024-31.30 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 6500 U jusqu'à moins 7500 U
ZE-2024-31.31 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 7500 U jusqu'à moins 8500 U
ZE-2024-31.32 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 8500 U jusqu'à moins 9500 U
ZE-2024-31.33 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 9500 U jusqu'à moins 10500 U
ZE-2024-31.34 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 10500 U jusqu'à moins 15500 U
ZE-2024-31.35 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 15500 U jusqu'à moins 20500 U
ZE-2024-31.36 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 20500 U jusqu'à moins 25500 U
ZE-2024-31.37 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 25500 U jusqu'à moins 30500 U
ZE-2024-31.38 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 30500 U jusqu'à moins 40500 U
ZE-2024-31.39 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 40500 U jusqu'à moins 50500 U
ZE-2024-31.40 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 50500 U jusqu'à moins 60500 U
ZE-2024-31.41 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 60500 U jusqu'à moins 70500 U
ZE-2024-31.42 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 70500 U jusqu'à moins 80500 U
ZE-2024-31.43 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 80500 U jusqu'à moins 100500 U
ZE-2024-31.44 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 100500 U jusqu'à moins 120500 U
ZE-2024-31.45 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 120500 U jusqu'à moins 140500 U
ZE-2024-31.46 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 140500 U jusqu'à moins 160500 U
ZE-2024-31.47 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 160500 U jusqu'à moins 200500 U
ZE-2024-31.48 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 200500 U et plus
ZE-2024-32.27 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 6 ans
ZE-2024-32.28 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
ZE-2024-32.29 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2024-32.30 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2024-32.31 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-32.32 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-32.33 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-32.34 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-32.35 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-32.36 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-32.37 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2024-32.38 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2024-32.39 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2024-32.40 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2024-32.41 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2024-32.42 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2024-32.43 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2024-32.44 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2024-32.45 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2024-32.46 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2024-32.47 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2024-32.48 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 100000 U jusqu'à moins 110000 U
ZE-2024-32.49 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 110000 U jusqu'à moins 120000 U
ZE-2024-32.50 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 120000 U jusqu'à moins 130000 U
ZE-2024-32.51 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 130000 U jusqu'à moins 140000 U
ZE-2024-32.52 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 140000 U jusqu'à moins 150000 U
ZE-2024-32.53 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 150000 U et plus
ZE-2024-33.27 | Facteur VIII de coagulation, recombinant, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 16 ans
ZE-2024-33.28 | Facteur VIII de coagulation, recombinant, intraveineuse, 1000 U jusqu'à moins 2000 U
ZE-2024-33.29 | Facteur VIII de coagulation, recombinant, intraveineuse, 2000 U jusqu'à moins 5000 U
ZE-2024-33.30 | Facteur VIII de coagulation, recombinant, intraveineuse, 5000 U jusqu'à moins 8000 U
ZE-2024-33.31 | Facteur VIII de coagulation, recombinant, intraveineuse, 8000 U jusqu'à moins 12000 U
ZE-2024-33.32 | Facteur VIII de coagulation, recombinant, intraveineuse, 12000 U jusqu'à moins 16000 U
ZE-2024-33.33 | Facteur VIII de coagulation, recombinant, intraveineuse, 16000 U jusqu'à moins 20000 U
ZE-2024-33.34 | Facteur VIII de coagulation, recombinant, intraveineuse, 20000 U jusqu'à moins 26000 U
ZE-2024-33.35 | Facteur VIII de coagulation, recombinant, intraveineuse, 26000 U jusqu'à moins 32000 U
ZE-2024-33.36 | Facteur VIII de coagulation, recombinant, intraveineuse, 32000 U jusqu'à moins 38000 U
ZE-2024-33.37 | Facteur VIII de coagulation, recombinant, intraveineuse, 38000 U jusqu'à moins 44000 U
ZE-2024-33.38 | Facteur VIII de coagulation, recombinant, intraveineuse, 44000 U jusqu'à moins 50000 U
ZE-2024-33.39 | Facteur VIII de coagulation, recombinant, intraveineuse, 50000 U jusqu'à moins 58000 U
ZE-2024-33.40 | Facteur VIII de coagulation, recombinant, intraveineuse, 58000 U jusqu'à moins 66000 U
ZE-2024-33.41 | Facteur VIII de coagulation, recombinant, intraveineuse, 66000 U jusqu'à moins 74000 U
ZE-2024-33.42 | Facteur VIII de coagulation, recombinant, intraveineuse, 74000 U jusqu'à moins 82000 U
ZE-2024-33.43 | Facteur VIII de coagulation, recombinant, intraveineuse, 82000 U jusqu'à moins 90000 U
ZE-2024-33.44 | Facteur VIII de coagulation, recombinant, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2024-33.45 | Facteur VIII de coagulation, recombinant, intraveineuse, 100000 U jusqu'à moins 110000 U
ZE-2024-33.46 | Facteur VIII de coagulation, recombinant, intraveineuse, 110000 U jusqu'à moins 120000 U
ZE-2024-33.47 | Facteur VIII de coagulation, recombinant, intraveineuse, 120000 U jusqu'à moins 130000 U
ZE-2024-33.48 | Facteur VIII de coagulation, recombinant, intraveineuse, 130000 U jusqu'à moins 140000 U
ZE-2024-33.49 | Facteur VIII de coagulation, recombinant, intraveineuse, 140000 U jusqu'à moins 150000 U
ZE-2024-33.51 | Facteur VIII de coagulation, recombinant, intraveineuse, 150000 U jusqu'à moins 160000 U
ZE-2024-33.52 | Facteur VIII de coagulation, recombinant, intraveineuse, 160000 U jusqu'à moins 170000 U
ZE-2024-33.53 | Facteur VIII de coagulation, recombinant, intraveineuse, 170000 U jusqu'à moins 190000 U
ZE-2024-33.54 | Facteur VIII de coagulation, recombinant, intraveineuse, 190000 U et plus
ZE-2024-34.01 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2024-34.02 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2024-34.03 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-34.04 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-34.05 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-34.06 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-34.07 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-34.08 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-34.09 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2024-34.10 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2024-34.11 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2024-34.12 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2024-34.13 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2024-34.14 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2024-34.15 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2024-34.16 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2024-34.17 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2024-34.18 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2024-34.19 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 90000 U jusqu'à moins 95000 U
ZE-2024-34.20 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 95000 U jusqu'à moins 100000 U
ZE-2024-34.21 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 100000 U jusqu'à moins 105000 U
ZE-2024-34.22 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 105000 U jusqu'à moins 110000 U
ZE-2024-34.23 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 110000 U jusqu'à moins 115000 U
ZE-2024-34.24 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 115000 U jusqu'à moins 120000 U
ZE-2024-34.25 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 120000 U jusqu'à moins 125000 U
ZE-2024-34.26 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 125000 U jusqu'à moins 130000 U
ZE-2024-34.28 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 130000 U jusqu'à moins 135000 U
ZE-2024-34.29 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 135000 U jusqu'à moins 140000 U
ZE-2024-34.30 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 140000 U jusqu'à moins 150000 U
ZE-2024-34.31 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 150000 U jusqu'à moins 160000 U
ZE-2024-34.32 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 160000 U jusqu'à moins 170000 U
ZE-2024-34.33 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 170000 U jusqu'à moins 180000 U
ZE-2024-34.34 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 180000 U jusqu'à moins 190000 U
ZE-2024-34.35 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 190000 U jusqu'à moins 200000 U
ZE-2024-34.36 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 200000 U jusqu'à moins 220000 U
ZE-2024-34.37 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 220000 U jusqu'à moins 240000 U
ZE-2024-34.38 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 240000 U jusqu'à moins 260000 U
ZE-2024-34.39 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 260000 U jusqu'à moins 280000 U
ZE-2024-34.40 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 280000 U jusqu'à moins 300000 U
ZE-2024-34.41 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 300000 U jusqu'à moins 320000 U
ZE-2024-34.42 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 320000 U jusqu'à moins 340000 U
ZE-2024-34.43 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 340000 U jusqu'à moins 360000 U
ZE-2024-34.44 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 360000 U et plus
ZE-2024-35.28 | Facteur IX de coagulation, CBB, intraveineuse, 400 U jusqu'à moins 900 U, âge < 16 ans
ZE-2024-35.29 | Facteur IX de coagulation, CBB, intraveineuse, 900 U jusqu'à moins 1500 U
ZE-2024-35.30 | Facteur IX de coagulation, CBB, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2024-35.31 | Facteur IX de coagulation, CBB, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2024-35.32 | Facteur IX de coagulation, CBB, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-35.33 | Facteur IX de coagulation, CBB, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-35.34 | Facteur IX de coagulation, CBB, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-35.35 | Facteur IX de coagulation, CBB, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-35.36 | Facteur IX de coagulation, CBB, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-35.37 | Facteur IX de coagulation, CBB, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-35.38 | Facteur IX de coagulation, CBB, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2024-35.39 | Facteur IX de coagulation, CBB, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2024-35.40 | Facteur IX de coagulation, CBB, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2024-35.41 | Facteur IX de coagulation, CBB, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2024-35.42 | Facteur IX de coagulation, CBB, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2024-35.43 | Facteur IX de coagulation, CBB, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2024-35.44 | Facteur IX de coagulation, CBB, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2024-35.45 | Facteur IX de coagulation, CBB, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2024-35.46 | Facteur IX de coagulation, CBB, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2024-35.47 | Facteur IX de coagulation, CBB, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2024-35.48 | Facteur IX de coagulation, CBB, intraveineuse, 90000 U jusqu'à moins 95000 U
ZE-2024-35.49 | Facteur IX de coagulation, CBB, intraveineuse, 95000 U jusqu'à moins 100000 U
ZE-2024-35.50 | Facteur IX de coagulation, CBB, intraveineuse, 100000 U jusqu'à moins 105000 U
ZE-2024-35.51 | Facteur IX de coagulation, CBB, intraveineuse, 105000 U jusqu'à moins 110000 U
ZE-2024-35.52 | Facteur IX de coagulation, CBB, intraveineuse, 110000 U jusqu'à moins 115000 U
ZE-2024-35.53 | Facteur IX de coagulation, CBB, intraveineuse, 115000 U jusqu'à moins 120000 U
ZE-2024-35.54 | Facteur IX de coagulation, CBB, intraveineuse, 120000 U jusqu'à moins 125000 U
ZE-2024-35.55 | Facteur IX de coagulation, CBB, intraveineuse, 125000 U jusqu'à moins 130000 U
ZE-2024-35.56 | Facteur IX de coagulation, CBB, intraveineuse, 130000 U et plus
ZE-2024-36.19 | Facteur VII de coagulation, intraveineuse, 1000 U jusqu'à moins 2000 U
ZE-2024-36.20 | Facteur VII de coagulation, intraveineuse, 2000 U jusqu'à moins 5000 U
ZE-2024-36.21 | Facteur VII de coagulation, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2024-36.22 | Facteur VII de coagulation, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-36.23 | Facteur VII de coagulation, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-36.24 | Facteur VII de coagulation, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-36.25 | Facteur VII de coagulation, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-36.26 | Facteur VII de coagulation, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-36.27 | Facteur VII de coagulation, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-36.28 | Facteur VII de coagulation, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2024-36.29 | Facteur VII de coagulation, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2024-36.30 | Facteur VII de coagulation, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2024-36.31 | Facteur VII de coagulation, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2024-36.32 | Facteur VII de coagulation, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2024-36.33 | Facteur VII de coagulation, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2024-36.34 | Facteur VII de coagulation, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2024-36.35 | Facteur VII de coagulation, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2024-36.36 | Facteur VII de coagulation, intraveineuse, 100000 U et plus
ZE-2024-37.20 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 10 ans
ZE-2024-37.21 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
ZE-2024-37.22 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 1500 U jusqu'à moins 2500 U
ZE-2024-37.23 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 2500 U jusqu'à moins 3500 U
ZE-2024-37.24 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 3500 U jusqu'à moins 4500 U
ZE-2024-37.25 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 4500 U jusqu'à moins 6500 U
ZE-2024-37.26 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 6500 U jusqu'à moins 10000 U
ZE-2024-37.27 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-37.28 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-37.29 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-37.30 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-37.31 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-37.32 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-37.33 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 40000 U jusqu'à moins 50000 U
ZE-2024-37.34 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 50000 U jusqu'à moins 60000 U
ZE-2024-37.35 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2024-37.36 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2024-37.37 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2024-37.38 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2024-37.39 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 100000 U et plus
ZE-2024-39.55 | Facteur VIIa de coagulation, intraveineuse, 1 mg jusqu'à moins 2 mg
ZE-2024-39.56 | Facteur VIIa de coagulation, intraveineuse, 2 mg jusqu'à moins 8 mg
ZE-2024-39.57 | Facteur VIIa de coagulation, intraveineuse, 8 mg jusqu'à moins 14 mg
ZE-2024-39.58 | Facteur VIIa de coagulation, intraveineuse, 14 mg jusqu'à moins 20 mg
ZE-2024-39.59 | Facteur VIIa de coagulation, intraveineuse, 20 mg jusqu'à moins 26 mg
ZE-2024-39.60 | Facteur VIIa de coagulation, intraveineuse, 26 mg jusqu'à moins 32 mg
ZE-2024-39.61 | Facteur VIIa de coagulation, intraveineuse, 32 mg jusqu'à moins 38 mg
ZE-2024-39.62 | Facteur VIIa de coagulation, intraveineuse, 38 mg jusqu'à moins 44 mg
ZE-2024-39.63 | Facteur VIIa de coagulation, intraveineuse, 44 mg jusqu'à moins 50 mg
ZE-2024-39.64 | Facteur VIIa de coagulation, intraveineuse, 50 mg jusqu'à moins 58 mg
ZE-2024-39.65 | Facteur VIIa de coagulation, intraveineuse, 58 mg jusqu'à moins 66 mg
ZE-2024-39.66 | Facteur VIIa de coagulation, intraveineuse, 66 mg jusqu'à moins 74 mg
ZE-2024-39.67 | Facteur VIIa de coagulation, intraveineuse, 74 mg jusqu'à moins 82 mg
ZE-2024-39.68 | Facteur VIIa de coagulation, intraveineuse, 82 mg jusqu'à moins 90 mg
ZE-2024-39.69 | Facteur VIIa de coagulation, intraveineuse, 90 mg jusqu'à moins 98 mg
ZE-2024-39.70 | Facteur VIIa de coagulation, intraveineuse, 98 mg jusqu'à moins 106 mg
ZE-2024-39.71 | Facteur VIIa de coagulation, intraveineuse, 106 mg jusqu'à moins 114 mg
ZE-2024-39.72 | Facteur VIIa de coagulation, intraveineuse, 114 mg jusqu'à moins 122 mg
ZE-2024-39.73 | Facteur VIIa de coagulation, intraveineuse, 122 mg jusqu'à moins 130 mg
ZE-2024-39.74 | Facteur VIIa de coagulation, intraveineuse, 130 mg jusqu'à moins 140 mg
ZE-2024-39.75 | Facteur VIIa de coagulation, intraveineuse, 140 mg jusqu'à moins 150 mg
ZE-2024-39.76 | Facteur VIIa de coagulation, intraveineuse, 150 mg jusqu'à moins 160 mg
ZE-2024-39.77 | Facteur VIIa de coagulation, intraveineuse, 160 mg jusqu'à moins 170 mg
ZE-2024-39.78 | Facteur VIIa de coagulation, intraveineuse, 170 mg jusqu'à moins 180 mg
ZE-2024-39.79 | Facteur VIIa de coagulation, intraveineuse, 180 mg jusqu'à moins 190 mg
ZE-2024-39.80 | Facteur VIIa de coagulation, intraveineuse, 190 mg jusqu'à moins 200 mg
ZE-2024-39.81 | Facteur VIIa de coagulation, intraveineuse, 200 mg jusqu'à moins 215 mg
ZE-2024-39.82 | Facteur VIIa de coagulation, intraveineuse, 215 mg jusqu'à moins 230 mg
ZE-2024-39.83 | Facteur VIIa de coagulation, intraveineuse, 230 mg jusqu'à moins 245 mg
ZE-2024-39.84 | Facteur VIIa de coagulation, intraveineuse, 245 mg jusqu'à moins 260 mg
ZE-2024-39.85 | Facteur VIIa de coagulation, intraveineuse, 260 mg jusqu'à moins 275 mg
ZE-2024-39.86 | Facteur VIIa de coagulation, intraveineuse, 275 mg jusqu'à moins 290 mg
ZE-2024-39.87 | Facteur VIIa de coagulation, intraveineuse, 290 mg jusqu'à moins 305 mg
ZE-2024-39.88 | Facteur VIIa de coagulation, intraveineuse, 305 mg jusqu'à moins 320 mg
ZE-2024-39.89 | Facteur VIIa de coagulation, intraveineuse, 320 mg jusqu'à moins 340 mg
ZE-2024-39.90 | Facteur VIIa de coagulation, intraveineuse, 340 mg jusqu'à moins 360 mg
ZE-2024-39.91 | Facteur VIIa de coagulation, intraveineuse, 360 mg jusqu'à moins 380 mg
ZE-2024-39.92 | Facteur VIIa de coagulation, intraveineuse, 380 mg jusqu'à moins 400 mg
ZE-2024-39.93 | Facteur VIIa de coagulation, intraveineuse, 400 mg jusqu'à moins 420 mg
ZE-2024-39.94 | Facteur VIIa de coagulation, intraveineuse, 420 mg jusqu'à moins 440 mg
ZE-2024-39.95 | Facteur VIIa de coagulation, intraveineuse, 440 mg jusqu'à moins 460 mg
ZE-2024-39.96 | Facteur VIIa de coagulation, intraveineuse, 460 mg jusqu'à moins 480 mg
ZE-2024-39.97 | Facteur VIIa de coagulation, intraveineuse, 480 mg jusqu'à moins 500 mg
ZE-2024-39.98 | Facteur VIIa de coagulation, intraveineuse, 500 mg jusqu'à moins 550 mg
ZE-2024-39.99 | Facteur VIIa de coagulation, intraveineuse, 550 mg jusqu'à moins 600 mg
ZE-2024-39.100 | Facteur VIIa de coagulation, intraveineuse, 600 mg jusqu'à moins 650 mg
ZE-2024-39.101 | Facteur VIIa de coagulation, intraveineuse, 650 mg jusqu'à moins 700 mg
ZE-2024-39.102 | Facteur VIIa de coagulation, intraveineuse, 700 mg jusqu'à moins 750 mg
ZE-2024-39.103 | Facteur VIIa de coagulation, intraveineuse, 750 mg jusqu'à moins 800 mg
ZE-2024-39.104 | Facteur VIIa de coagulation, intraveineuse, 800 mg jusqu'à moins 850 mg
ZE-2024-39.105 | Facteur VIIa de coagulation, intraveineuse, 850 mg jusqu'à moins 900 mg
ZE-2024-39.106 | Facteur VIIa de coagulation, intraveineuse, 900 mg jusqu'à moins 950 mg
ZE-2024-39.107 | Facteur VIIa de coagulation, intraveineuse, 950 mg jusqu'à moins 1000 mg
ZE-2024-39.108 | Facteur VIIa de coagulation, intraveineuse, 1000 mg et plus
ZE-2024-42.00 | Nélarabine, intraveineuse, 500 mg jusqu'à moins 1000 mg
ZE-2024-42.01 | Nélarabine, intraveineuse, 1000 mg jusqu'à moins 1500 mg
ZE-2024-42.02 | Nélarabine, intraveineuse, 1500 mg jusqu'à moins 2000 mg
ZE-2024-42.03 | Nélarabine, intraveineuse, 2000 mg jusqu'à moins 2500 mg
ZE-2024-42.04 | Nélarabine, intraveineuse, 2500 mg jusqu'à moins 3000 mg
ZE-2024-42.05 | Nélarabine, intraveineuse, 3000 mg jusqu'à moins 3500 mg
ZE-2024-42.06 | Nélarabine, intraveineuse, 3500 mg jusqu'à moins 4000 mg
ZE-2024-42.07 | Nélarabine, intraveineuse, 4000 mg jusqu'à moins 4500 mg
ZE-2024-42.08 | Nélarabine, intraveineuse, 4500 mg jusqu'à moins 5000 mg
ZE-2024-42.09 | Nélarabine, intraveineuse, 5000 mg jusqu'à moins 6000 mg
ZE-2024-42.10 | Nélarabine, intraveineuse, 6000 mg jusqu'à moins 7000 mg
ZE-2024-42.11 | Nélarabine, intraveineuse, 7000 mg jusqu'à moins 8000 mg
ZE-2024-42.12 | Nélarabine, intraveineuse, 8000 mg jusqu'à moins 9000 mg
ZE-2024-42.13 | Nélarabine, intraveineuse, 9000 mg jusqu'à moins 10000 mg
ZE-2024-42.14 | Nélarabine, intraveineuse, 10000 mg jusqu'à moins 12000 mg
ZE-2024-42.15 | Nélarabine, intraveineuse, 12000 mg jusqu'à moins 14000 mg
ZE-2024-42.17 | Nélarabine, intraveineuse, 14000 mg jusqu'à moins 16000 mg
ZE-2024-42.18 | Nélarabine, intraveineuse, 16000 mg jusqu'à moins 18000 mg
ZE-2024-42.19 | Nélarabine, intraveineuse, 18000 mg jusqu'à moins 20000 mg
ZE-2024-42.20 | Nélarabine, intraveineuse, 20000 mg et plus
ZE-2024-44.12 | Adalimumab, sous-cutané / intraveineuse, 20 mg jusqu'à moins 60 mg
ZE-2024-44.13 | Adalimumab, sous-cutané / intraveineuse, 60 mg jusqu'à moins 100 mg
ZE-2024-44.14 | Adalimumab, sous-cutané / intraveineuse, 100 mg jusqu'à moins 140 mg
ZE-2024-44.15 | Adalimumab, sous-cutané / intraveineuse, 140 mg jusqu'à moins 180 mg
ZE-2024-44.16 | Adalimumab, sous-cutané / intraveineuse, 180 mg jusqu'à moins 220 mg
ZE-2024-44.17 | Adalimumab, sous-cutané / intraveineuse, 220 mg jusqu'à moins 260 mg
ZE-2024-44.18 | Adalimumab, sous-cutané / intraveineuse, 260 mg jusqu'à moins 300 mg
ZE-2024-44.19 | Adalimumab, sous-cutané / intraveineuse, 300 mg jusqu'à moins 340 mg
ZE-2024-44.20 | Adalimumab, sous-cutané / intraveineuse, 340 mg jusqu'à moins 380 mg
ZE-2024-44.21 | Adalimumab, sous-cutané / intraveineuse, 380 mg jusqu'à moins 420 mg
ZE-2024-44.23 | Adalimumab, sous-cutané / intraveineuse, 420 mg jusqu'à moins 500 mg
ZE-2024-44.24 | Adalimumab, sous-cutané / intraveineuse, 500 mg jusqu'à moins 580 mg
ZE-2024-44.25 | Adalimumab, sous-cutané / intraveineuse, 580 mg jusqu'à moins 660 mg
ZE-2024-44.26 | Adalimumab, sous-cutané / intraveineuse, 660 mg jusqu'à moins 740 mg
ZE-2024-44.27 | Adalimumab, sous-cutané / intraveineuse, 740 mg jusqu'à moins 820 mg
ZE-2024-44.28 | Adalimumab, sous-cutané / intraveineuse, 820 mg jusqu'à moins 900 mg
ZE-2024-44.29 | Adalimumab, sous-cutané / intraveineuse, 900 mg jusqu'à moins 980 mg
ZE-2024-44.30 | Adalimumab, sous-cutané / intraveineuse, 980 mg et plus
ZE-2024-45.13 | Certolizumab pégol, sous-cutané / intraveineuse, 100 mg jusqu'à moins 300 mg
ZE-2024-45.14 | Certolizumab pégol, sous-cutané / intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2024-45.15 | Certolizumab pégol, sous-cutané / intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2024-45.16 | Certolizumab pégol, sous-cutané / intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2024-45.17 | Certolizumab pégol, sous-cutané / intraveineuse, 900 mg jusqu'à moins 1100 mg
ZE-2024-45.18 | Certolizumab pégol, sous-cutané / intraveineuse, 1100 mg jusqu'à moins 1300 mg
ZE-2024-45.19 | Certolizumab pégol, sous-cutané / intraveineuse, 1300 mg jusqu'à moins 1500 mg
ZE-2024-45.20 | Certolizumab pégol, sous-cutané / intraveineuse, 1500 mg jusqu'à moins 1700 mg
ZE-2024-45.21 | Certolizumab pégol, sous-cutané / intraveineuse, 1700 mg jusqu'à moins 1900 mg
ZE-2024-45.22 | Certolizumab pégol, sous-cutané / intraveineuse, 1900 mg jusqu'à moins 2100 mg
ZE-2024-45.23 | Certolizumab pégol, sous-cutané / intraveineuse, 2100 mg jusqu'à moins 2300 mg
ZE-2024-45.24 | Certolizumab pégol, sous-cutané / intraveineuse, 2300 mg jusqu'à moins 2500 mg
ZE-2024-45.25 | Certolizumab pégol, sous-cutané / intraveineuse, 2500 mg et plus
ZE-2024-46.01 | Golimumab, sous-cutané / intraveineuse, 25 mg jusqu'à moins 75 mg
ZE-2024-46.02 | Golimumab, sous-cutané / intraveineuse, 75 mg jusqu'à moins 125 mg
ZE-2024-46.03 | Golimumab, sous-cutané / intraveineuse, 125 mg jusqu'à moins 175 mg
ZE-2024-46.04 | Golimumab, sous-cutané / intraveineuse, 175 mg jusqu'à moins 225 mg
ZE-2024-46.05 | Golimumab, sous-cutané / intraveineuse, 225 mg jusqu'à moins 275 mg
ZE-2024-46.06 | Golimumab, sous-cutané / intraveineuse, 275 mg jusqu'à moins 325 mg
ZE-2024-46.07 | Golimumab, sous-cutané / intraveineuse, 325 mg jusqu'à moins 375 mg
ZE-2024-46.08 | Golimumab, sous-cutané / intraveineuse, 375 mg jusqu'à moins 425 mg
ZE-2024-46.09 | Golimumab, sous-cutané / intraveineuse, 425 mg et plus
ZE-2024-47.32 | Tocilizumab, intraveineuse, 200 mg jusqu'à moins 300 mg, âge < 16 ans
ZE-2024-47.33 | Tocilizumab, intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2024-47.34 | Tocilizumab, intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2024-47.35 | Tocilizumab, intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2024-47.36 | Tocilizumab, intraveineuse, 900 mg jusqu'à moins 1100 mg
ZE-2024-47.37 | Tocilizumab, intraveineuse, 1100 mg jusqu'à moins 1300 mg
ZE-2024-47.38 | Tocilizumab, intraveineuse, 1300 mg jusqu'à moins 1500 mg
ZE-2024-47.39 | Tocilizumab, intraveineuse, 1500 mg jusqu'à moins 1700 mg
ZE-2024-47.40 | Tocilizumab, intraveineuse, 1700 mg jusqu'à moins 1900 mg
ZE-2024-47.41 | Tocilizumab, intraveineuse, 1900 mg jusqu'à moins 2300 mg
ZE-2024-47.42 | Tocilizumab, intraveineuse, 2300 mg jusqu'à moins 2700 mg
ZE-2024-47.43 | Tocilizumab, intraveineuse, 2700 mg jusqu'à moins 3100 mg
ZE-2024-47.44 | Tocilizumab, intraveineuse, 3100 mg jusqu'à moins 3500 mg
ZE-2024-47.45 | Tocilizumab, intraveineuse, 3500 mg jusqu'à moins 4300 mg
ZE-2024-47.46 | Tocilizumab, intraveineuse, 4300 mg jusqu'à moins 5100 mg
ZE-2024-47.47 | Tocilizumab, intraveineuse, 5100 mg jusqu'à moins 5900 mg
ZE-2024-47.48 | Tocilizumab, intraveineuse, 5900 mg jusqu'à moins 6700 mg
ZE-2024-47.49 | Tocilizumab, intraveineuse, 6700 mg jusqu'à moins 7500 mg
ZE-2024-47.50 | Tocilizumab, intraveineuse, 7500 mg jusqu'à moins 8300 mg
ZE-2024-47.52 | Tocilizumab, intraveineuse, 8300 mg jusqu'à moins 9500 mg
ZE-2024-47.53 | Tocilizumab, intraveineuse, 9500 mg jusqu'à moins 10700 mg
ZE-2024-47.54 | Tocilizumab, intraveineuse, 10700 mg jusqu'à moins 11900 mg
ZE-2024-47.55 | Tocilizumab, intraveineuse, 11900 mg jusqu'à moins 13100 mg
ZE-2024-47.56 | Tocilizumab, intraveineuse, 13100 mg jusqu'à moins 14300 mg
ZE-2024-47.57 | Tocilizumab, intraveineuse, 14300 mg et plus
ZE-2024-48.01 | Implantation transluminale (percutanée) de stents pour modulation du flux lors d'anévrismes, vaisseaux intracrâniens,
ZE-2024-49.09 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, jusqu'à 24 heures,
ZE-2024-49.10 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 24 heures jusqu'à 48 heures,
ZE-2024-49.11 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 48 heures jusqu'à 72 heures,
ZE-2024-49.12 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 72 heures jusqu'à 96 heures,
ZE-2024-49.13 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 96 heures jusqu'à 120 heures,
ZE-2024-49.14 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 120 heures jusqu'à 144 heures,
ZE-2024-49.15 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 144 heures jusqu'à 168 heures,
ZE-2024-49.17 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 168 heures jusqu'à 192 heures,
ZE-2024-49.18 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 192 heures jusqu'à 216 heures,
ZE-2024-49.19 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 216 heures jusqu'à 240 heures,
ZE-2024-49.20 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 240 heures jusqu'à 264 heures,
ZE-2024-49.21 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 264 heures jusqu'à 288 heures,
ZE-2024-49.22 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 288 heures jusqu'à 336 heures,
ZE-2024-49.23 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 336 heures jusqu'à 384 heures,
ZE-2024-49.24 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 384 heures jusqu'à 432 heures,
ZE-2024-49.25 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 432 heures jusqu'à 480 heures,
ZE-2024-49.26 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 480 heures jusqu'à 528 heures,
ZE-2024-49.27 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 528 heures jusqu'à 600 heures,
ZE-2024-49.29 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 600 heures jusqu'à 672 heures,
ZE-2024-49.30 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 672 heures jusqu'à 744 heures,
ZE-2024-49.31 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 744 heures jusqu'à 816 heures,
ZE-2024-49.32 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 816 heures jusqu'à 888 heures,
ZE-2024-49.33 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 888 heures jusqu'à 960 heures,
ZE-2024-49.34 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 960 heures jusqu'à 1032 heures,
ZE-2024-49.35 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 1032 heures,
ZE-2024-51.26 | Bortézomib, intraveineuse / sous-cutané, 1.5 mg jusqu'à moins 2.5 mg, âge < 6 ans
ZE-2024-51.27 | Bortézomib, intraveineuse / sous-cutané, 2.5 mg jusqu'à moins 3.5 mg, âge < 16 ans
ZE-2024-51.28 | Bortézomib, intraveineuse / sous-cutané, 3.5 mg jusqu'à moins 4.5 mg
ZE-2024-51.29 | Bortézomib, intraveineuse / sous-cutané, 4.5 mg jusqu'à moins 5.5 mg
ZE-2024-51.30 | Bortézomib, intraveineuse / sous-cutané, 5.5 mg jusqu'à moins 7.5 mg
ZE-2024-51.31 | Bortézomib, intraveineuse / sous-cutané, 7.5 mg jusqu'à moins 9.5 mg
ZE-2024-51.32 | Bortézomib, intraveineuse / sous-cutané, 9.5 mg jusqu'à moins 11.5 mg
ZE-2024-51.33 | Bortézomib, intraveineuse / sous-cutané, 11.5 mg jusqu'à moins 13.5 mg
ZE-2024-51.34 | Bortézomib, intraveineuse / sous-cutané, 13.5 mg jusqu'à moins 16.5 mg
ZE-2024-51.35 | Bortézomib, intraveineuse / sous-cutané, 16.5 mg jusqu'à moins 19.5 mg
ZE-2024-51.36 | Bortézomib, intraveineuse / sous-cutané, 19.5 mg jusqu'à moins 22.5 mg
ZE-2024-51.37 | Bortézomib, intraveineuse / sous-cutané, 22.5 mg jusqu'à moins 25.5 mg
ZE-2024-51.38 | Bortézomib, intraveineuse / sous-cutané, 25.5 mg jusqu'à moins 29.5 mg
ZE-2024-51.39 | Bortézomib, intraveineuse / sous-cutané, 29.5 mg jusqu'à moins 33.5 mg
ZE-2024-51.40 | Bortézomib, intraveineuse / sous-cutané, 33.5 mg jusqu'à moins 37.5 mg
ZE-2024-51.41 | Bortézomib, intraveineuse / sous-cutané, 37.5 mg jusqu'à moins 41.5 mg
ZE-2024-51.42 | Bortézomib, intraveineuse / sous-cutané, 41.5 mg jusqu'à moins 47.5 mg
ZE-2024-51.43 | Bortézomib, intraveineuse / sous-cutané, 47.5 mg jusqu'à moins 53.5 mg
ZE-2024-51.44 | Bortézomib, intraveineuse / sous-cutané, 53.5 mg jusqu'à moins 59.5 mg
ZE-2024-51.45 | Bortézomib, intraveineuse / sous-cutané, 59.5 mg et plus
ZE-2024-52.01 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 2.5 g jusqu'à moins 5 g, âge < 12 ans
ZE-2024-52.29 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 5 g jusqu'à moins 10 g, âge < 16 ans
ZE-2024-52.30 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 10 g jusqu'à moins 15 g
ZE-2024-52.31 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 15 g jusqu'à moins 25 g
ZE-2024-52.32 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 25 g jusqu'à moins 35 g
ZE-2024-52.33 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 35 g jusqu'à moins 45 g
ZE-2024-52.34 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 45 g jusqu'à moins 55 g
ZE-2024-52.35 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 55 g jusqu'à moins 65 g
ZE-2024-52.36 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 65 g jusqu'à moins 75 g
ZE-2024-52.37 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 75 g jusqu'à moins 85 g
ZE-2024-52.38 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 85 g jusqu'à moins 105 g
ZE-2024-52.39 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 105 g jusqu'à moins 125 g
ZE-2024-52.40 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 125 g jusqu'à moins 145 g
ZE-2024-52.41 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 145 g jusqu'à moins 165 g
ZE-2024-52.42 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 165 g jusqu'à moins 185 g
ZE-2024-52.43 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 185 g jusqu'à moins 205 g
ZE-2024-52.44 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 205 g jusqu'à moins 225 g
ZE-2024-52.45 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 225 g jusqu'à moins 245 g
ZE-2024-52.46 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 245 g jusqu'à moins 285 g
ZE-2024-52.47 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 285 g jusqu'à moins 325 g
ZE-2024-52.48 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 325 g jusqu'à moins 365 g
ZE-2024-52.49 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 365 g jusqu'à moins 445 g
ZE-2024-52.50 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 445 g jusqu'à moins 525 g
ZE-2024-52.51 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 525 g jusqu'à moins 605 g
ZE-2024-52.52 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 605 g jusqu'à moins 685 g
ZE-2024-52.53 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 685 g jusqu'à moins 765 g
ZE-2024-52.54 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 765 g jusqu'à moins 845 g
ZE-2024-52.55 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 845 g jusqu'à moins 925 g
ZE-2024-52.56 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 925 g jusqu'à moins 1005 g
ZE-2024-52.57 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1005 g jusqu'à moins 1105 g
ZE-2024-52.58 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1105 g jusqu'à moins 1205 g
ZE-2024-52.59 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1205 g jusqu'à moins 1305 g
ZE-2024-52.60 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1305 g jusqu'à moins 1425 g
ZE-2024-52.61 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1425 g jusqu'à moins 1545 g
ZE-2024-52.62 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1545 g et plus
ZE-2024-55.17 | Ustékinumab, sous-cutané, 22.5 mg jusqu'à moins 67.5 mg
ZE-2024-55.18 | Ustékinumab, sous-cutané, 67.5 mg jusqu'à moins 112.5 mg
ZE-2024-55.19 | Ustékinumab, sous-cutané, 112.5 mg jusqu'à moins 157.5 mg
ZE-2024-55.20 | Ustékinumab, sous-cutané, 157.5 mg jusqu'à moins 202.5 mg
ZE-2024-55.21 | Ustékinumab, sous-cutané, 202.5 mg jusqu'à moins 292.5 mg
ZE-2024-55.22 | Ustékinumab, sous-cutané, 292.5 mg jusqu'à moins 382.5 mg
ZE-2024-55.23 | Ustékinumab, sous-cutané, 382.5 mg et plus
ZE-2024-56.19 | Éculizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2024-56.20 | Éculizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2024-56.21 | Éculizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
ZE-2024-56.22 | Éculizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2024-56.23 | Éculizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2024-56.24 | Éculizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2024-56.25 | Éculizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2024-56.26 | Éculizumab, intraveineuse, 2250 mg jusqu'à moins 2550 mg
ZE-2024-56.27 | Éculizumab, intraveineuse, 2550 mg jusqu'à moins 2850 mg
ZE-2024-56.28 | Éculizumab, intraveineuse, 2850 mg jusqu'à moins 3150 mg
ZE-2024-56.29 | Éculizumab, intraveineuse, 3150 mg jusqu'à moins 3450 mg
ZE-2024-56.30 | Éculizumab, intraveineuse, 3450 mg jusqu'à moins 3750 mg
ZE-2024-56.31 | Éculizumab, intraveineuse, 3750 mg jusqu'à moins 4050 mg
ZE-2024-56.32 | Éculizumab, intraveineuse, 4050 mg jusqu'à moins 4350 mg
ZE-2024-56.33 | Éculizumab, intraveineuse, 4350 mg jusqu'à moins 4650 mg
ZE-2024-56.34 | Éculizumab, intraveineuse, 4650 mg jusqu'à moins 4950 mg
ZE-2024-56.35 | Éculizumab, intraveineuse, 4950 mg jusqu'à moins 5250 mg
ZE-2024-56.36 | Éculizumab, intraveineuse, 5250 mg jusqu'à moins 5550 mg
ZE-2024-56.37 | Éculizumab, intraveineuse, 5550 mg jusqu'à moins 5850 mg
ZE-2024-56.38 | Éculizumab, intraveineuse, 5850 mg jusqu'à moins 6150 mg
ZE-2024-56.39 | Éculizumab, intraveineuse, 6150 mg jusqu'à moins 6450 mg
ZE-2024-56.41 | Éculizumab, intraveineuse, 6450 mg jusqu'à moins 7050 mg
ZE-2024-56.42 | Éculizumab, intraveineuse, 7050 mg jusqu'à moins 7650 mg
ZE-2024-56.43 | Éculizumab, intraveineuse, 7650 mg jusqu'à moins 8250 mg
ZE-2024-56.44 | Éculizumab, intraveineuse, 8250 mg jusqu'à moins 8850 mg
ZE-2024-56.45 | Éculizumab, intraveineuse, 8850 mg et plus
ZE-2024-57.12 | Abatacept, intraveineuse / intrathécal, 375 mg jusqu'à moins 625 mg
ZE-2024-57.13 | Abatacept, intraveineuse / intrathécal, 625 mg jusqu'à moins 875 mg
ZE-2024-57.14 | Abatacept, intraveineuse / intrathécal, 875 mg jusqu'à moins 1125 mg
ZE-2024-57.15 | Abatacept, intraveineuse / intrathécal, 1125 mg jusqu'à moins 1375 mg
ZE-2024-57.16 | Abatacept, intraveineuse / intrathécal, 1375 mg jusqu'à moins 1625 mg
ZE-2024-57.17 | Abatacept, intraveineuse / intrathécal, 1625 mg jusqu'à moins 1875 mg
ZE-2024-57.18 | Abatacept, intraveineuse / intrathécal, 1875 mg jusqu'à moins 2125 mg
ZE-2024-57.19 | Abatacept, intraveineuse / intrathécal, 2125 mg jusqu'à moins 2375 mg
ZE-2024-57.20 | Abatacept, intraveineuse / intrathécal, 2375 mg jusqu'à moins 2625 mg
ZE-2024-57.21 | Abatacept, intraveineuse / intrathécal, 2625 mg jusqu'à moins 2875 mg
ZE-2024-57.22 | Abatacept, intraveineuse / intrathécal, 2875 mg et plus
ZE-2024-58.07 | Abatacept, sous-cutané, 187.5 mg jusqu'à moins 312.5 mg
ZE-2024-58.08 | Abatacept, sous-cutané, 312.5 mg jusqu'à moins 437.5 mg
ZE-2024-58.09 | Abatacept, sous-cutané, 437.5 mg jusqu'à moins 562.5 mg
ZE-2024-58.10 | Abatacept, sous-cutané, 562.5 mg jusqu'à moins 687.5 mg
ZE-2024-58.11 | Abatacept, sous-cutané, 687.5 mg jusqu'à moins 937.5 mg
ZE-2024-58.12 | Abatacept, sous-cutané, 937.5 mg jusqu'à moins 1187.5 mg
ZE-2024-58.13 | Abatacept, sous-cutané, 1187.5 mg jusqu'à moins 1437.5 mg
ZE-2024-58.14 | Abatacept, sous-cutané, 1437.5 mg jusqu'à moins 1687.5 mg
ZE-2024-58.15 | Abatacept, sous-cutané, 1687.5 mg et plus
ZE-2024-61.01 | Panitumumab, intraveineuse, 180 mg jusqu'à moins 300 mg
ZE-2024-61.02 | Panitumumab, intraveineuse, 300 mg jusqu'à moins 420 mg
ZE-2024-61.03 | Panitumumab, intraveineuse, 420 mg jusqu'à moins 540 mg
ZE-2024-61.04 | Panitumumab, intraveineuse, 540 mg jusqu'à moins 660 mg
ZE-2024-61.05 | Panitumumab, intraveineuse, 660 mg jusqu'à moins 780 mg
ZE-2024-61.06 | Panitumumab, intraveineuse, 780 mg jusqu'à moins 900 mg
ZE-2024-61.07 | Panitumumab, intraveineuse, 900 mg jusqu'à moins 1020 mg
ZE-2024-61.08 | Panitumumab, intraveineuse, 1020 mg jusqu'à moins 1260 mg
ZE-2024-61.09 | Panitumumab, intraveineuse, 1260 mg jusqu'à moins 1500 mg
ZE-2024-61.10 | Panitumumab, intraveineuse, 1500 mg jusqu'à moins 1740 mg
ZE-2024-61.11 | Panitumumab, intraveineuse, 1740 mg jusqu'à moins 1980 mg
ZE-2024-61.12 | Panitumumab, intraveineuse, 1980 mg jusqu'à moins 2220 mg
ZE-2024-61.13 | Panitumumab, intraveineuse, 2220 mg jusqu'à moins 2460 mg
ZE-2024-61.14 | Panitumumab, intraveineuse, 2460 mg et plus
ZE-2024-62.02 | Rituximab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-62.03 | Rituximab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-62.04 | Rituximab, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-62.05 | Rituximab, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-62.06 | Rituximab, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2024-62.07 | Rituximab, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2024-62.08 | Rituximab, intraveineuse, 850 mg jusqu'à moins 950 mg
ZE-2024-62.09 | Rituximab, intraveineuse, 950 mg jusqu'à moins 1050 mg
ZE-2024-62.10 | Rituximab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2024-62.11 | Rituximab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2024-62.12 | Rituximab, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2024-62.13 | Rituximab, intraveineuse, 1650 mg jusqu'à moins 1850 mg
ZE-2024-62.14 | Rituximab, intraveineuse, 1850 mg jusqu'à moins 2050 mg
ZE-2024-62.15 | Rituximab, intraveineuse, 2050 mg jusqu'à moins 2450 mg
ZE-2024-62.16 | Rituximab, intraveineuse, 2450 mg jusqu'à moins 2850 mg
ZE-2024-62.17 | Rituximab, intraveineuse, 2850 mg jusqu'à moins 3250 mg
ZE-2024-62.18 | Rituximab, intraveineuse, 3250 mg jusqu'à moins 3650 mg
ZE-2024-62.20 | Rituximab, intraveineuse, 3650 mg jusqu'à moins 4150 mg
ZE-2024-62.21 | Rituximab, intraveineuse, 4150 mg jusqu'à moins 4650 mg
ZE-2024-62.22 | Rituximab, intraveineuse, 4650 mg jusqu'à moins 5150 mg
ZE-2024-62.23 | Rituximab, intraveineuse, 5150 mg jusqu'à moins 5650 mg
ZE-2024-62.24 | Rituximab, intraveineuse, 5650 mg jusqu'à moins 6250 mg
ZE-2024-62.25 | Rituximab, intraveineuse, 6250 mg jusqu'à moins 6850 mg
ZE-2024-62.26 | Rituximab, intraveineuse, 6850 mg jusqu'à moins 7450 mg
ZE-2024-62.27 | Rituximab, intraveineuse, 7450 mg jusqu'à moins 8050 mg
ZE-2024-62.29 | Rituximab, intraveineuse, 8050 mg jusqu'à moins 8850 mg
ZE-2024-62.30 | Rituximab, intraveineuse, 8850 mg jusqu'à moins 9650 mg
ZE-2024-62.31 | Rituximab, intraveineuse, 9650 mg jusqu'à moins 10450 mg
ZE-2024-62.32 | Rituximab, intraveineuse, 10450 mg jusqu'à moins 11250 mg
ZE-2024-62.34 | Rituximab, intraveineuse, 11250 mg jusqu'à moins 12050 mg
ZE-2024-62.35 | Rituximab, intraveineuse, 12050 mg et plus
ZE-2024-63.04 | Rituximab, sous-cutané, 500 mg jusqu'à moins 900 mg
ZE-2024-63.14 | Rituximab, sous-cutané, 900 mg jusqu'à moins 1100 mg
ZE-2024-63.15 | Rituximab, sous-cutané, 1100 mg jusqu'à moins 1700 mg
ZE-2024-63.16 | Rituximab, sous-cutané, 1700 mg jusqu'à moins 2800 mg
ZE-2024-63.17 | Rituximab, sous-cutané, 2800 mg jusqu'à moins 4200 mg
ZE-2024-63.18 | Rituximab, sous-cutané, 4200 mg jusqu'à moins 5600 mg
ZE-2024-63.19 | Rituximab, sous-cutané, 5600 mg jusqu'à moins 7000 mg
ZE-2024-63.20 | Rituximab, sous-cutané, 7000 mg jusqu'à moins 8400 mg
ZE-2024-63.21 | Rituximab, sous-cutané, 8400 mg jusqu'à moins 9800 mg
ZE-2024-63.22 | Rituximab, sous-cutané, 9800 mg et plus
ZE-2024-64.23 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 100 mg jusqu'à moins 150 mg
ZE-2024-64.24 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 150 mg jusqu'à moins 200 mg
ZE-2024-64.25 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 200 mg jusqu'à moins 250 mg
ZE-2024-64.26 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 250 mg jusqu'à moins 350 mg
ZE-2024-64.27 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 350 mg jusqu'à moins 500 mg
ZE-2024-64.28 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 500 mg jusqu'à moins 650 mg
ZE-2024-64.29 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 650 mg jusqu'à moins 800 mg
ZE-2024-64.30 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 800 mg jusqu'à moins 950 mg
ZE-2024-64.31 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 950 mg jusqu'à moins 1100 mg
ZE-2024-64.32 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1100 mg jusqu'à moins 1300 mg
ZE-2024-64.33 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1300 mg jusqu'à moins 1500 mg
ZE-2024-64.34 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1500 mg jusqu'à moins 1700 mg
ZE-2024-64.35 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1700 mg jusqu'à moins 2000 mg
ZE-2024-64.36 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 2000 mg jusqu'à moins 2300 mg
ZE-2024-64.37 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 2300 mg et plus
ZE-2024-68.20 | Facteur XIII de coagulation, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 16 ans
ZE-2024-68.21 | Facteur XIII de coagulation, intraveineuse, 1000 U jusqu'à moins 2000 U, âge < 16 ans
ZE-2024-68.40 | Facteur XIII de coagulation, intraveineuse, 2000 U jusqu'à moins 3075 U
ZE-2024-68.41 | Facteur XIII de coagulation, intraveineuse, 3075 U jusqu'à moins 4375 U
ZE-2024-68.42 | Facteur XIII de coagulation, intraveineuse, 4375 U jusqu'à moins 5625 U
ZE-2024-68.43 | Facteur XIII de coagulation, intraveineuse, 5625 U jusqu'à moins 6875 U
ZE-2024-68.44 | Facteur XIII de coagulation, intraveineuse, 6875 U jusqu'à moins 8125 U
ZE-2024-68.45 | Facteur XIII de coagulation, intraveineuse, 8125 U jusqu'à moins 9375 U
ZE-2024-68.46 | Facteur XIII de coagulation, intraveineuse, 9375 U jusqu'à moins 10625 U
ZE-2024-68.47 | Facteur XIII de coagulation, intraveineuse, 10625 U jusqu'à moins 11875 U
ZE-2024-68.48 | Facteur XIII de coagulation, intraveineuse, 11875 U jusqu'à moins 13125 U
ZE-2024-68.49 | Facteur XIII de coagulation, intraveineuse, 13125 U jusqu'à moins 15000 U
ZE-2024-68.50 | Facteur XIII de coagulation, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-68.51 | Facteur XIII de coagulation, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-68.52 | Facteur XIII de coagulation, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-68.53 | Facteur XIII de coagulation, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-68.54 | Facteur XIII de coagulation, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-68.55 | Facteur XIII de coagulation, intraveineuse, 40000 U jusqu'à moins 50000 U
ZE-2024-68.56 | Facteur XIII de coagulation, intraveineuse, 50000 U jusqu'à moins 60000 U
ZE-2024-68.57 | Facteur XIII de coagulation, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2024-68.58 | Facteur XIII de coagulation, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2024-68.59 | Facteur XIII de coagulation, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2024-68.60 | Facteur XIII de coagulation, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2024-68.61 | Facteur XIII de coagulation, intraveineuse, 100000 U jusqu'à moins 110000 U
ZE-2024-68.62 | Facteur XIII de coagulation, intraveineuse, 110000 U jusqu'à moins 120000 U
ZE-2024-68.63 | Facteur XIII de coagulation, intraveineuse, 120000 U et plus
ZE-2024-69.03 | Caspofungine, intraveineuse, 150 mg jusqu'à moins 200 mg
ZE-2024-69.04 | Caspofungine, intraveineuse, 200 mg jusqu'à moins 250 mg
ZE-2024-69.05 | Caspofungine, intraveineuse, 250 mg jusqu'à moins 300 mg
ZE-2024-69.06 | Caspofungine, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2024-69.07 | Caspofungine, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2024-69.08 | Caspofungine, intraveineuse, 400 mg jusqu'à moins 450 mg
ZE-2024-69.09 | Caspofungine, intraveineuse, 450 mg jusqu'à moins 500 mg
ZE-2024-69.10 | Caspofungine, intraveineuse, 500 mg jusqu'à moins 600 mg
ZE-2024-69.11 | Caspofungine, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2024-69.12 | Caspofungine, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2024-69.13 | Caspofungine, intraveineuse, 800 mg jusqu'à moins 900 mg
ZE-2024-69.14 | Caspofungine, intraveineuse, 900 mg jusqu'à moins 1000 mg
ZE-2024-69.15 | Caspofungine, intraveineuse, 1000 mg jusqu'à moins 1200 mg
ZE-2024-69.16 | Caspofungine, intraveineuse, 1200 mg jusqu'à moins 1400 mg
ZE-2024-69.17 | Caspofungine, intraveineuse, 1400 mg jusqu'à moins 1600 mg
ZE-2024-69.18 | Caspofungine, intraveineuse, 1600 mg jusqu'à moins 2000 mg
ZE-2024-69.19 | Caspofungine, intraveineuse, 2000 mg jusqu'à moins 2400 mg
ZE-2024-69.20 | Caspofungine, intraveineuse, 2400 mg jusqu'à moins 2800 mg
ZE-2024-69.21 | Caspofungine, intraveineuse, 2800 mg jusqu'à moins 3600 mg
ZE-2024-69.22 | Caspofungine, intraveineuse, 3600 mg jusqu'à moins 4400 mg
ZE-2024-69.23 | Caspofungine, intraveineuse, 4400 mg jusqu'à moins 5200 mg
ZE-2024-69.24 | Caspofungine, intraveineuse, 5200 mg jusqu'à moins 6000 mg
ZE-2024-69.25 | Caspofungine, intraveineuse, 6000 mg jusqu'à moins 6800 mg
ZE-2024-69.26 | Caspofungine, intraveineuse, 6800 mg jusqu'à moins 7600 mg
ZE-2024-69.27 | Caspofungine, intraveineuse, 7600 mg jusqu'à moins 8400 mg
ZE-2024-69.29 | Caspofungine, intraveineuse, 8400 mg jusqu'à moins 9200 mg
ZE-2024-69.30 | Caspofungine, intraveineuse, 9200 mg jusqu'à moins 10000 mg
ZE-2024-69.31 | Caspofungine, intraveineuse, 10000 mg jusqu'à moins 10800 mg
ZE-2024-69.32 | Caspofungine, intraveineuse, 10800 mg jusqu'à moins 11600 mg
ZE-2024-69.33 | Caspofungine, intraveineuse, 11600 mg jusqu'à moins 12400 mg
ZE-2024-69.34 | Caspofungine, intraveineuse, 12400 mg jusqu'à moins 13200 mg
ZE-2024-69.35 | Caspofungine, intraveineuse, 13200 mg et plus
ZE-2024-70.01 | Implantation de ballonnet de contre-pulsation intra-aortique [IABP], chirurgicale ouverte,
ZE-2024-72.02 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire gauche, par voie percutanée, avec une capacité potentielle maximale de pompage de 2,5 l/min,
ZE-2024-72.03 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire droit, par voie percutanée,
ZE-2024-73.20 | Traitement de soins infirmiers complexes chez les adultes, 31 à 35 points de dépense,
ZE-2024-73.22 | Traitement de soins infirmiers complexes chez les adultes, 51 à 55 points de dépense,
ZE-2024-73.23 | Traitement de soins infirmiers complexes chez les adultes, 71 à 80 points de dépense,
ZE-2024-73.24 | Traitement de soins infirmiers complexes chez les adultes, 126 à 150 points de dépense,
ZE-2024-73.25 | Traitement de soins infirmiers complexes chez les adultes, 226 à 250 points de dépense,
ZE-2024-73.26 | Traitement de soins infirmiers complexes chez les adultes, 351 à 400 points de dépense,
ZE-2024-73.28 | Traitement de soins infirmiers complexes chez les adultes, 601 à 700 points de dépense,
ZE-2024-73.29 | Traitement de soins infirmiers complexes chez les adultes, 1001 à 1100 points de dépense,
ZE-2024-73.30 | Traitement de soins infirmiers complexes chez les adultes, 1401 à 1500 points de dépense,
ZE-2024-73.31 | Traitement de soins infirmiers complexes chez les adultes, 1801 à 1900 points de dépense,
ZE-2024-73.32 | Traitement de soins infirmiers complexes chez les adultes, 2201 à 2300 points de dépense,
ZE-2024-73.50 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 31 à 35 points de dépense,
ZE-2024-73.52 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 51 à 55 points de dépense,
ZE-2024-73.53 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 71 à 80 points de dépense,
ZE-2024-73.54 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 126 à 150 points de dépense,
ZE-2024-73.55 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 226 à 250 points de dépense,
ZE-2024-73.56 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 351 à 400 points de dépense,
ZE-2024-73.58 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 601 à 700 points de dépense,
ZE-2024-73.59 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1001 à 1100 points de dépense,
ZE-2024-73.60 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1401 à 1500 points de dépense,
ZE-2024-73.61 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1801 à 1900 points de dépense,
ZE-2024-73.62 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 2201 à 2300 points de dépense,
ZE-2024-75.43 | Bosentan, oral, 500 mg jusqu'à moins 1000 mg, âge < 12 ans
ZE-2024-75.44 | Bosentan, oral, 1000 mg jusqu'à moins 2000 mg, âge < 12 ans
ZE-2024-75.46 | Bosentan, oral, 4000 mg jusqu'à moins 6000 mg
ZE-2024-75.47 | Bosentan, oral, 6000 mg jusqu'à moins 8000 mg
ZE-2024-75.48 | Bosentan, oral, 8000 mg jusqu'à moins 10000 mg
ZE-2024-75.49 | Bosentan, oral, 10000 mg jusqu'à moins 12000 mg
ZE-2024-75.50 | Bosentan, oral, 12000 mg jusqu'à moins 14000 mg
ZE-2024-75.51 | Bosentan, oral, 14000 mg jusqu'à moins 17000 mg
ZE-2024-75.52 | Bosentan, oral, 17000 mg jusqu'à moins 20000 mg
ZE-2024-75.53 | Bosentan, oral, 20000 mg jusqu'à moins 23000 mg
ZE-2024-75.54 | Bosentan, oral, 23000 mg jusqu'à moins 26000 mg
ZE-2024-75.55 | Bosentan, oral, 26000 mg et plus
ZE-2024-78.01 | Posaconazole, comprimé / capsule, oral, 600 mg jusqu'à moins 1200 mg, âge < 16 ans
ZE-2024-78.02 | Posaconazole, comprimé / capsule, oral, 1200 mg jusqu'à moins 1800 mg, âge < 16 ans
ZE-2024-78.03 | Posaconazole, comprimé / capsule, oral, 1800 mg jusqu'à moins 3000 mg, âge < 16 ans
ZE-2024-78.04 | Posaconazole, comprimé / capsule, oral, 3000 mg jusqu'à moins 4200 mg
ZE-2024-78.05 | Posaconazole, comprimé / capsule, oral, 4200 mg jusqu'à moins 5400 mg
ZE-2024-78.06 | Posaconazole, comprimé / capsule, oral, 5400 mg jusqu'à moins 6600 mg
ZE-2024-78.07 | Posaconazole, comprimé / capsule, oral, 6600 mg jusqu'à moins 7800 mg
ZE-2024-78.08 | Posaconazole, comprimé / capsule, oral, 7800 mg jusqu'à moins 9000 mg
ZE-2024-78.09 | Posaconazole, comprimé / capsule, oral, 9000 mg jusqu'à moins 11400 mg
ZE-2024-78.10 | Posaconazole, comprimé / capsule, oral, 11400 mg jusqu'à moins 13800 mg
ZE-2024-78.11 | Posaconazole, comprimé / capsule, oral, 13800 mg jusqu'à moins 16200 mg
ZE-2024-78.12 | Posaconazole, comprimé / capsule, oral, 16200 mg jusqu'à moins 18600 mg
ZE-2024-78.13 | Posaconazole, comprimé / capsule, oral, 18600 mg jusqu'à moins 21000 mg
ZE-2024-78.14 | Posaconazole, comprimé / capsule, oral, 21000 mg jusqu'à moins 25800 mg
ZE-2024-78.15 | Posaconazole, comprimé / capsule, oral, 25800 mg jusqu'à moins 30600 mg
ZE-2024-78.16 | Posaconazole, comprimé / capsule, oral, 30600 mg jusqu'à moins 35400 mg
ZE-2024-78.17 | Posaconazole, comprimé / capsule, oral, 35400 mg jusqu'à moins 40200 mg
ZE-2024-78.18 | Posaconazole, comprimé / capsule, oral, 40200 mg jusqu'à moins 45000 mg
ZE-2024-78.19 | Posaconazole, comprimé / capsule, oral, 45000 mg jusqu'à moins 54600 mg
ZE-2024-78.20 | Posaconazole, comprimé / capsule, oral, 54600 mg jusqu'à moins 64200 mg
ZE-2024-78.21 | Posaconazole, comprimé / capsule, oral, 64200 mg jusqu'à moins 73800 mg
ZE-2024-78.22 | Posaconazole, comprimé / capsule, oral, 73800 mg jusqu'à moins 83400 mg
ZE-2024-78.23 | Posaconazole, comprimé / capsule, oral, 83400 mg jusqu'à moins 93000 mg
ZE-2024-78.24 | Posaconazole, comprimé / capsule, oral, 93000 mg et plus
ZE-2024-79.25 | Posaconazole, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2024-79.26 | Posaconazole, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2024-79.27 | Posaconazole, intraveineuse, 750 mg jusqu'à moins 1350 mg
ZE-2024-79.28 | Posaconazole, intraveineuse, 1350 mg jusqu'à moins 1950 mg
ZE-2024-79.29 | Posaconazole, intraveineuse, 1950 mg jusqu'à moins 2550 mg
ZE-2024-79.30 | Posaconazole, intraveineuse, 2550 mg jusqu'à moins 3450 mg
ZE-2024-79.31 | Posaconazole, intraveineuse, 3450 mg jusqu'à moins 4350 mg
ZE-2024-79.32 | Posaconazole, intraveineuse, 4350 mg jusqu'à moins 5250 mg
ZE-2024-79.33 | Posaconazole, intraveineuse, 5250 mg jusqu'à moins 6150 mg
ZE-2024-79.34 | Posaconazole, intraveineuse, 6150 mg jusqu'à moins 7350 mg
ZE-2024-79.35 | Posaconazole, intraveineuse, 7350 mg jusqu'à moins 8550 mg
ZE-2024-79.36 | Posaconazole, intraveineuse, 8550 mg jusqu'à moins 9750 mg
ZE-2024-79.37 | Posaconazole, intraveineuse, 9750 mg jusqu'à moins 10950 mg
ZE-2024-79.38 | Posaconazole, intraveineuse, 10950 mg jusqu'à moins 12750 mg
ZE-2024-79.39 | Posaconazole, intraveineuse, 12750 mg jusqu'à moins 14550 mg
ZE-2024-79.40 | Posaconazole, intraveineuse, 14550 mg jusqu'à moins 16350 mg
ZE-2024-79.41 | Posaconazole, intraveineuse, 16350 mg jusqu'à moins 18150 mg
ZE-2024-79.42 | Posaconazole, intraveineuse, 18150 mg jusqu'à moins 20550 mg
ZE-2024-79.43 | Posaconazole, intraveineuse, 20550 mg jusqu'à moins 22950 mg
ZE-2024-79.44 | Posaconazole, intraveineuse, 22950 mg jusqu'à moins 25350 mg
ZE-2024-79.45 | Posaconazole, intraveineuse, 25350 mg jusqu'à moins 27750 mg
ZE-2024-79.47 | Posaconazole, intraveineuse, 27750 mg jusqu'à moins 30150 mg
ZE-2024-79.48 | Posaconazole, intraveineuse, 30150 mg et plus
ZE-2024-81.01 | Brentuximab védotine, intraveineuse, 50 mg jusqu'à moins 60 mg
ZE-2024-81.02 | Brentuximab védotine, intraveineuse, 60 mg jusqu'à moins 70 mg
ZE-2024-81.03 | Brentuximab védotine, intraveineuse, 70 mg jusqu'à moins 80 mg
ZE-2024-81.04 | Brentuximab védotine, intraveineuse, 80 mg jusqu'à moins 90 mg
ZE-2024-81.05 | Brentuximab védotine, intraveineuse, 90 mg jusqu'à moins 100 mg
ZE-2024-81.06 | Brentuximab védotine, intraveineuse, 100 mg jusqu'à moins 120 mg
ZE-2024-81.07 | Brentuximab védotine, intraveineuse, 120 mg jusqu'à moins 140 mg
ZE-2024-81.08 | Brentuximab védotine, intraveineuse, 140 mg jusqu'à moins 160 mg
ZE-2024-81.09 | Brentuximab védotine, intraveineuse, 160 mg jusqu'à moins 180 mg
ZE-2024-81.10 | Brentuximab védotine, intraveineuse, 180 mg jusqu'à moins 200 mg
ZE-2024-81.11 | Brentuximab védotine, intraveineuse, 200 mg jusqu'à moins 240 mg
ZE-2024-81.12 | Brentuximab védotine, intraveineuse, 240 mg jusqu'à moins 280 mg
ZE-2024-81.13 | Brentuximab védotine, intraveineuse, 280 mg jusqu'à moins 320 mg
ZE-2024-81.14 | Brentuximab védotine, intraveineuse, 320 mg jusqu'à moins 360 mg
ZE-2024-81.15 | Brentuximab védotine, intraveineuse, 360 mg jusqu'à moins 400 mg
ZE-2024-81.17 | Brentuximab védotine, intraveineuse, 400 mg jusqu'à moins 460 mg
ZE-2024-81.18 | Brentuximab védotine, intraveineuse, 460 mg jusqu'à moins 520 mg
ZE-2024-81.19 | Brentuximab védotine, intraveineuse, 520 mg et plus
ZE-2024-85.01 | Trioxyde d'arsenic, intraveineuse, 10 mg jusqu'à moins 20 mg, âge < 16 ans
ZE-2024-85.02 | Trioxyde d'arsenic, intraveineuse, 20 mg jusqu'à moins 40 mg
ZE-2024-85.03 | Trioxyde d'arsenic, intraveineuse, 40 mg jusqu'à moins 60 mg
ZE-2024-85.04 | Trioxyde d'arsenic, intraveineuse, 60 mg jusqu'à moins 80 mg
ZE-2024-85.05 | Trioxyde d'arsenic, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2024-85.06 | Trioxyde d'arsenic, intraveineuse, 100 mg jusqu'à moins 140 mg
ZE-2024-85.07 | Trioxyde d'arsenic, intraveineuse, 140 mg jusqu'à moins 180 mg
ZE-2024-85.08 | Trioxyde d'arsenic, intraveineuse, 180 mg jusqu'à moins 220 mg
ZE-2024-85.09 | Trioxyde d'arsenic, intraveineuse, 220 mg jusqu'à moins 260 mg
ZE-2024-85.10 | Trioxyde d'arsenic, intraveineuse, 260 mg jusqu'à moins 300 mg
ZE-2024-85.11 | Trioxyde d'arsenic, intraveineuse, 300 mg jusqu'à moins 360 mg
ZE-2024-85.12 | Trioxyde d'arsenic, intraveineuse, 360 mg jusqu'à moins 420 mg
ZE-2024-85.13 | Trioxyde d'arsenic, intraveineuse, 420 mg jusqu'à moins 480 mg
ZE-2024-85.14 | Trioxyde d'arsenic, intraveineuse, 480 mg jusqu'à moins 540 mg
ZE-2024-85.15 | Trioxyde d'arsenic, intraveineuse, 540 mg jusqu'à moins 600 mg
ZE-2024-85.16 | Trioxyde d'arsenic, intraveineuse, 600 mg jusqu'à moins 680 mg
ZE-2024-85.17 | Trioxyde d'arsenic, intraveineuse, 680 mg jusqu'à moins 760 mg
ZE-2024-85.18 | Trioxyde d'arsenic, intraveineuse, 760 mg jusqu'à moins 840 mg
ZE-2024-85.19 | Trioxyde d'arsenic, intraveineuse, 840 mg jusqu'à moins 920 mg
ZE-2024-85.20 | Trioxyde d'arsenic, intraveineuse, 920 mg jusqu'à moins 1000 mg
ZE-2024-85.21 | Trioxyde d'arsenic, intraveineuse, 1000 mg jusqu'à moins 1100 mg
ZE-2024-85.22 | Trioxyde d'arsenic, intraveineuse, 1100 mg jusqu'à moins 1200 mg
ZE-2024-85.23 | Trioxyde d'arsenic, intraveineuse, 1200 mg jusqu'à moins 1300 mg
ZE-2024-85.24 | Trioxyde d'arsenic, intraveineuse, 1300 mg jusqu'à moins 1400 mg
ZE-2024-85.25 | Trioxyde d'arsenic, intraveineuse, 1400 mg jusqu'à moins 1500 mg
ZE-2024-85.26 | Trioxyde d'arsenic, intraveineuse, 1500 mg jusqu'à moins 1700 mg
ZE-2024-85.27 | Trioxyde d'arsenic, intraveineuse, 1700 mg jusqu'à moins 1900 mg
ZE-2024-85.28 | Trioxyde d'arsenic, intraveineuse, 1900 mg jusqu'à moins 2100 mg
ZE-2024-85.29 | Trioxyde d'arsenic, intraveineuse, 2100 mg jusqu'à moins 2300 mg
ZE-2024-85.30 | Trioxyde d'arsenic, intraveineuse, 2300 mg et plus
ZE-2024-86.18 | Pegfilgrastim, sous-cutané, 3 mg jusqu'à moins 9 mg
ZE-2024-86.19 | Pegfilgrastim, sous-cutané, 9 mg jusqu'à moins 15 mg
ZE-2024-86.20 | Pegfilgrastim, sous-cutané, 15 mg jusqu'à moins 21 mg
ZE-2024-86.21 | Pegfilgrastim, sous-cutané, 21 mg jusqu'à moins 27 mg
ZE-2024-86.22 | Pegfilgrastim, sous-cutané, 27 mg jusqu'à moins 33 mg
ZE-2024-86.23 | Pegfilgrastim, sous-cutané, 33 mg jusqu'à moins 39 mg
ZE-2024-86.24 | Pegfilgrastim, sous-cutané, 39 mg jusqu'à moins 45 mg
ZE-2024-86.25 | Pegfilgrastim, sous-cutané, 45 mg jusqu'à moins 51 mg
ZE-2024-86.26 | Pegfilgrastim, sous-cutané, 51 mg jusqu'à moins 57 mg
ZE-2024-86.27 | Pegfilgrastim, sous-cutané, 57 mg jusqu'à moins 63 mg
ZE-2024-86.28 | Pegfilgrastim, sous-cutané, 63 mg jusqu'à moins 69 mg
ZE-2024-86.29 | Pegfilgrastim, sous-cutané, 69 mg jusqu'à moins 75 mg
ZE-2024-86.30 | Pegfilgrastim, sous-cutané, 75 mg et plus
ZE-2024-89.53 | Lénalidomide, oral, 75 mg jusqu'à moins 95 mg
ZE-2024-89.54 | Lénalidomide, oral, 95 mg jusqu'à moins 125 mg
ZE-2024-89.55 | Lénalidomide, oral, 125 mg jusqu'à moins 155 mg
ZE-2024-89.56 | Lénalidomide, oral, 155 mg jusqu'à moins 185 mg
ZE-2024-89.57 | Lénalidomide, oral, 185 mg jusqu'à moins 235 mg
ZE-2024-89.58 | Lénalidomide, oral, 235 mg jusqu'à moins 285 mg
ZE-2024-89.59 | Lénalidomide, oral, 285 mg jusqu'à moins 335 mg
ZE-2024-89.60 | Lénalidomide, oral, 335 mg jusqu'à moins 405 mg
ZE-2024-89.61 | Lénalidomide, oral, 405 mg jusqu'à moins 475 mg
ZE-2024-89.62 | Lénalidomide, oral, 475 mg jusqu'à moins 545 mg
ZE-2024-89.63 | Lénalidomide, oral, 545 mg jusqu'à moins 665 mg
ZE-2024-89.64 | Lénalidomide, oral, 665 mg jusqu'à moins 785 mg
ZE-2024-89.65 | Lénalidomide, oral, 785 mg jusqu'à moins 905 mg
ZE-2024-89.66 | Lénalidomide, oral, 905 mg jusqu'à moins 1065 mg
ZE-2024-89.67 | Lénalidomide, oral, 1065 mg jusqu'à moins 1225 mg
ZE-2024-89.68 | Lénalidomide, oral, 1225 mg jusqu'à moins 1385 mg
ZE-2024-89.69 | Lénalidomide, oral, 1385 mg jusqu'à moins 1585 mg
ZE-2024-89.70 | Lénalidomide, oral, 1585 mg jusqu'à moins 1785 mg
ZE-2024-89.72 | Lénalidomide, oral, 1785 mg jusqu'à moins 1985 mg
ZE-2024-89.73 | Lénalidomide, oral, 1985 mg et plus
ZE-2024-91.01 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 1 à 2 coils,
ZE-2024-91.02 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 3 à 4 coils,
ZE-2024-91.03 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 5 à 6 coils,
ZE-2024-91.04 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 7 à 8 coils,
ZE-2024-91.05 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 9 à 10 coils,
ZE-2024-91.06 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 11 à 12 coils,
ZE-2024-91.07 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 13 à 14 coils,
ZE-2024-91.08 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 15 à 16 coils,
ZE-2024-91.09 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, 17 coils et plus,
ZE-2024-94.01 | Azacitidine, sous-cutané / intraveineuse, 225 mg jusqu'à moins 300 mg
ZE-2024-94.02 | Azacitidine, sous-cutané / intraveineuse, 300 mg jusqu'à moins 375 mg
ZE-2024-94.03 | Azacitidine, sous-cutané / intraveineuse, 375 mg jusqu'à moins 450 mg
ZE-2024-94.04 | Azacitidine, sous-cutané / intraveineuse, 450 mg jusqu'à moins 600 mg
ZE-2024-94.05 | Azacitidine, sous-cutané / intraveineuse, 600 mg jusqu'à moins 750 mg
ZE-2024-94.06 | Azacitidine, sous-cutané / intraveineuse, 750 mg jusqu'à moins 900 mg
ZE-2024-94.07 | Azacitidine, sous-cutané / intraveineuse, 900 mg jusqu'à moins 1200 mg
ZE-2024-94.08 | Azacitidine, sous-cutané / intraveineuse, 1200 mg jusqu'à moins 1500 mg
ZE-2024-94.09 | Azacitidine, sous-cutané / intraveineuse, 1500 mg jusqu'à moins 1800 mg
ZE-2024-94.10 | Azacitidine, sous-cutané / intraveineuse, 1800 mg jusqu'à moins 2100 mg
ZE-2024-94.11 | Azacitidine, sous-cutané / intraveineuse, 2100 mg jusqu'à moins 2400 mg
ZE-2024-94.12 | Azacitidine, sous-cutané / intraveineuse, 2400 mg jusqu'à moins 2700 mg
ZE-2024-94.13 | Azacitidine, sous-cutané / intraveineuse, 2700 mg jusqu'à moins 3000 mg
ZE-2024-94.15 | Azacitidine, sous-cutané / intraveineuse, 3000 mg jusqu'à moins 3400 mg
ZE-2024-94.16 | Azacitidine, sous-cutané / intraveineuse, 3400 mg jusqu'à moins 3800 mg
ZE-2024-94.17 | Azacitidine, sous-cutané / intraveineuse, 3800 mg jusqu'à moins 4200 mg
ZE-2024-94.18 | Azacitidine, sous-cutané / intraveineuse, 4200 mg jusqu'à moins 4600 mg
ZE-2024-94.19 | Azacitidine, sous-cutané / intraveineuse, 4600 mg jusqu'à moins 5000 mg
ZE-2024-94.20 | Azacitidine, sous-cutané / intraveineuse, 5000 mg et plus
ZE-2024-95.01 | Trabectédine, intraveineuse, 0.25 mg jusqu'à moins 0.5 mg, âge < 16 ans
ZE-2024-95.02 | Trabectédine, intraveineuse, 0.5 mg jusqu'à moins 0.75 mg
ZE-2024-95.03 | Trabectédine, intraveineuse, 0.75 mg jusqu'à moins 1 mg
ZE-2024-95.04 | Trabectédine, intraveineuse, 1 mg jusqu'à moins 1.25 mg
ZE-2024-95.05 | Trabectédine, intraveineuse, 1.25 mg jusqu'à moins 1.5 mg
ZE-2024-95.06 | Trabectédine, intraveineuse, 1.5 mg jusqu'à moins 1.75 mg
ZE-2024-95.07 | Trabectédine, intraveineuse, 1.75 mg jusqu'à moins 2 mg
ZE-2024-95.08 | Trabectédine, intraveineuse, 2 mg jusqu'à moins 2.25 mg
ZE-2024-95.09 | Trabectédine, intraveineuse, 2.25 mg jusqu'à moins 2.5 mg
ZE-2024-95.10 | Trabectédine, intraveineuse, 2.5 mg jusqu'à moins 2.75 mg
ZE-2024-95.11 | Trabectédine, intraveineuse, 2.75 mg jusqu'à moins 3 mg
ZE-2024-95.12 | Trabectédine, intraveineuse, 3 mg jusqu'à moins 3.25 mg
ZE-2024-95.13 | Trabectédine, intraveineuse, 3.25 mg jusqu'à moins 3.5 mg
ZE-2024-95.14 | Trabectédine, intraveineuse, 3.5 mg jusqu'à moins 4 mg
ZE-2024-95.15 | Trabectédine, intraveineuse, 4 mg jusqu'à moins 4.5 mg
ZE-2024-95.16 | Trabectédine, intraveineuse, 4.5 mg jusqu'à moins 5 mg
ZE-2024-95.17 | Trabectédine, intraveineuse, 5 mg jusqu'à moins 5.5 mg
ZE-2024-95.20 | Trabectédine, intraveineuse, 5.5 mg jusqu'à moins 6.5 mg
ZE-2024-95.21 | Trabectédine, intraveineuse, 6.5 mg jusqu'à moins 7.5 mg
ZE-2024-95.22 | Trabectédine, intraveineuse, 7.5 mg et plus
ZE-2024-100.01 | Pertuzumab, intraveineuse, 210 mg jusqu'à moins 630 mg
ZE-2024-100.02 | Pertuzumab, intraveineuse, 630 mg jusqu'à moins 1050 mg
ZE-2024-100.03 | Pertuzumab, intraveineuse, 1050 mg jusqu'à moins 1470 mg
ZE-2024-100.04 | Pertuzumab, intraveineuse, 1470 mg jusqu'à moins 1890 mg
ZE-2024-100.06 | Pertuzumab, intraveineuse, 1890 mg jusqu'à moins 2310 mg
ZE-2024-100.07 | Pertuzumab, intraveineuse, 2310 mg jusqu'à moins 2730 mg
ZE-2024-100.08 | Pertuzumab, intraveineuse, 2730 mg jusqu'à moins 3150 mg
ZE-2024-100.09 | Pertuzumab, intraveineuse, 3150 mg et plus
ZE-2024-101.32 | Trastuzumab emtansine, intraveineuse, 90 mg jusqu'à moins 110 mg
ZE-2024-101.33 | Trastuzumab emtansine, intraveineuse, 110 mg jusqu'à moins 130 mg
ZE-2024-101.34 | Trastuzumab emtansine, intraveineuse, 130 mg jusqu'à moins 150 mg
ZE-2024-101.35 | Trastuzumab emtansine, intraveineuse, 150 mg jusqu'à moins 170 mg
ZE-2024-101.36 | Trastuzumab emtansine, intraveineuse, 170 mg jusqu'à moins 190 mg
ZE-2024-101.37 | Trastuzumab emtansine, intraveineuse, 190 mg jusqu'à moins 210 mg
ZE-2024-101.38 | Trastuzumab emtansine, intraveineuse, 210 mg jusqu'à moins 230 mg
ZE-2024-101.39 | Trastuzumab emtansine, intraveineuse, 230 mg jusqu'à moins 250 mg
ZE-2024-101.40 | Trastuzumab emtansine, intraveineuse, 250 mg jusqu'à moins 270 mg
ZE-2024-101.41 | Trastuzumab emtansine, intraveineuse, 270 mg jusqu'à moins 290 mg
ZE-2024-101.42 | Trastuzumab emtansine, intraveineuse, 290 mg jusqu'à moins 330 mg
ZE-2024-101.43 | Trastuzumab emtansine, intraveineuse, 330 mg jusqu'à moins 370 mg
ZE-2024-101.44 | Trastuzumab emtansine, intraveineuse, 370 mg jusqu'à moins 410 mg
ZE-2024-101.45 | Trastuzumab emtansine, intraveineuse, 410 mg jusqu'à moins 450 mg
ZE-2024-101.46 | Trastuzumab emtansine, intraveineuse, 450 mg jusqu'à moins 490 mg
ZE-2024-101.47 | Trastuzumab emtansine, intraveineuse, 490 mg jusqu'à moins 570 mg
ZE-2024-101.48 | Trastuzumab emtansine, intraveineuse, 570 mg jusqu'à moins 650 mg
ZE-2024-101.49 | Trastuzumab emtansine, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2024-101.50 | Trastuzumab emtansine, intraveineuse, 850 mg et plus
ZE-2024-102.13 | Crizotinib, oral, 800 mg jusqu'à moins 1300 mg
ZE-2024-102.14 | Crizotinib, oral, 1300 mg jusqu'à moins 2500 mg
ZE-2024-102.15 | Crizotinib, oral, 2500 mg jusqu'à moins 3500 mg
ZE-2024-102.16 | Crizotinib, oral, 3500 mg jusqu'à moins 4500 mg
ZE-2024-102.17 | Crizotinib, oral, 4500 mg jusqu'à moins 6000 mg
ZE-2024-102.18 | Crizotinib, oral, 6000 mg jusqu'à moins 8000 mg
ZE-2024-102.19 | Crizotinib, oral, 8000 mg jusqu'à moins 10000 mg
ZE-2024-102.20 | Crizotinib, oral, 10000 mg jusqu'à moins 12000 mg
ZE-2024-102.21 | Crizotinib, oral, 12000 mg jusqu'à moins 14000 mg
ZE-2024-102.22 | Crizotinib, oral, 14000 mg jusqu'à moins 16000 mg
ZE-2024-102.23 | Crizotinib, oral, 16000 mg jusqu'à moins 18000 mg
ZE-2024-102.24 | Crizotinib, oral, 18000 mg jusqu'à moins 20000 mg
ZE-2024-102.25 | Crizotinib, oral, 20000 mg jusqu'à moins 24000 mg
ZE-2024-102.26 | Crizotinib, oral, 24000 mg jusqu'à moins 28000 mg
ZE-2024-102.27 | Crizotinib, oral, 28000 mg jusqu'à moins 32000 mg
ZE-2024-102.28 | Crizotinib, oral, 32000 mg jusqu'à moins 36000 mg
ZE-2024-102.29 | Crizotinib, oral, 36000 mg et plus
ZE-2024-104.01 | Hémodialyse pour l'élimination de protéines de masse moléculaire jusqu'à 60000, SAP,
ZE-2024-105.01 | Transplantation de chondrocytes autologues sur matrice, articulation du genou, par arthroscopie,
ZE-2024-106.01 | Implantation de dispositif interne d'allongement ou de transport osseux, système motorisé,
ZE-2024-107.01 | Protonthérapie, sans guidage par l'image, jusqu'à 2 champs d'irradiation,
ZE-2024-108.01 | Anesthésie intraveineuse,
ZE-2024-109.01 | Insertion de valve(s) bronchique(s) par endoscopie, une valve,
ZE-2024-109.02 | Insertion de valve(s) bronchique(s) par endoscopie, deux valves,
ZE-2024-109.03 | Insertion de valve(s) bronchique(s) par endoscopie, trois valves,
ZE-2024-109.04 | Insertion de valve(s) bronchique(s) par endoscopie, quatre valves,
ZE-2024-109.05 | Insertion de valve(s) bronchique(s) par endoscopie, cinq valves,
ZE-2024-109.06 | Insertion de valve(s) bronchique(s) par endoscopie, six valves,
ZE-2024-109.07 | Insertion de valve(s) bronchique(s) par endoscopie, sept valves,
ZE-2024-109.08 | Insertion de valve(s) bronchique(s) par endoscopie, huit valves,
ZE-2024-109.09 | Insertion de valve(s) bronchique(s) par endoscopie, neuf valves,
ZE-2024-109.10 | Insertion de valve(s) bronchique(s) par endoscopie, dix valves ou plus,
ZE-2024-110.28 | Facteur von Willebrand, intraveineuse, 1000 U jusqu'à moins 2500 U
ZE-2024-110.29 | Facteur von Willebrand, intraveineuse, 2500 U jusqu'à moins 5000 U
ZE-2024-110.30 | Facteur von Willebrand, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2024-110.31 | Facteur von Willebrand, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-110.32 | Facteur von Willebrand, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-110.33 | Facteur von Willebrand, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-110.34 | Facteur von Willebrand, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-110.35 | Facteur von Willebrand, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-110.36 | Facteur von Willebrand, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-110.37 | Facteur von Willebrand, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2024-110.38 | Facteur von Willebrand, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2024-110.39 | Facteur von Willebrand, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2024-110.40 | Facteur von Willebrand, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2024-110.41 | Facteur von Willebrand, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2024-110.42 | Facteur von Willebrand, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2024-110.43 | Facteur von Willebrand, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2024-110.44 | Facteur von Willebrand, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2024-110.45 | Facteur von Willebrand, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2024-110.46 | Facteur von Willebrand, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2024-110.47 | Facteur von Willebrand, intraveineuse, 90000 U jusqu'à moins 95000 U
ZE-2024-110.48 | Facteur von Willebrand, intraveineuse, 95000 U jusqu'à moins 100000 U
ZE-2024-110.49 | Facteur von Willebrand, intraveineuse, 100000 U jusqu'à moins 105000 U
ZE-2024-110.50 | Facteur von Willebrand, intraveineuse, 105000 U jusqu'à moins 110000 U
ZE-2024-110.51 | Facteur von Willebrand, intraveineuse, 110000 U jusqu'à moins 115000 U
ZE-2024-110.52 | Facteur von Willebrand, intraveineuse, 115000 U jusqu'à moins 120000 U
ZE-2024-110.53 | Facteur von Willebrand, intraveineuse, 120000 U jusqu'à moins 125000 U
ZE-2024-110.54 | Facteur von Willebrand, intraveineuse, 125000 U jusqu'à moins 130000 U
ZE-2024-110.55 | Facteur von Willebrand, intraveineuse, 130000 U et plus
ZE-2024-114.01 | Palivizumab, intramusculaire, 15 mg jusqu'à moins 30 mg, âge < 6 ans
ZE-2024-114.02 | Palivizumab, intramusculaire, 30 mg jusqu'à moins 45 mg, âge < 6 ans
ZE-2024-114.03 | Palivizumab, intramusculaire, 45 mg jusqu'à moins 60 mg, âge < 6 ans
ZE-2024-114.04 | Palivizumab, intramusculaire, 60 mg jusqu'à moins 90 mg, âge < 6 ans
ZE-2024-114.05 | Palivizumab, intramusculaire, 90 mg jusqu'à moins 120 mg, âge < 6 ans
ZE-2024-114.06 | Palivizumab, intramusculaire, 120 mg jusqu'à moins 150 mg, âge < 6 ans
ZE-2024-114.07 | Palivizumab, intramusculaire, 150 mg jusqu'à moins 210 mg, âge < 6 ans
ZE-2024-114.08 | Palivizumab, intramusculaire, 210 mg jusqu'à moins 270 mg, âge < 6 ans
ZE-2024-114.09 | Palivizumab, intramusculaire, 270 mg jusqu'à moins 330 mg, âge < 6 ans
ZE-2024-114.10 | Palivizumab, intramusculaire, 330 mg jusqu'à moins 420 mg, âge < 6 ans
ZE-2024-114.11 | Palivizumab, intramusculaire, 420 mg jusqu'à moins 510 mg, âge < 6 ans
ZE-2024-114.12 | Palivizumab, intramusculaire, 510 mg jusqu'à moins 600 mg, âge < 6 ans
ZE-2024-114.13 | Palivizumab, intramusculaire, 600 mg jusqu'à moins 720 mg, âge < 6 ans
ZE-2024-114.14 | Palivizumab, intramusculaire, 720 mg jusqu'à moins 840 mg, âge < 6 ans
ZE-2024-114.15 | Palivizumab, intramusculaire, 840 mg jusqu'à moins 960 mg, âge < 6 ans
ZE-2024-114.16 | Palivizumab, intramusculaire, 960 mg jusqu'à moins 1080 mg, âge < 6 ans
ZE-2024-114.17 | Palivizumab, intramusculaire, 1080 mg jusqu'à moins 1200 mg, âge < 6 ans
ZE-2024-114.19 | Palivizumab, intramusculaire, 1200 mg jusqu'à moins 1320 mg, âge < 6 ans
ZE-2024-114.20 | Palivizumab, intramusculaire, 1320 mg et plus, âge < 6 ans
ZE-2024-115.01 | Décitabine, intraveineuse, 30 mg jusqu'à moins 60 mg
ZE-2024-115.02 | Décitabine, intraveineuse, 60 mg jusqu'à moins 90 mg
ZE-2024-115.03 | Décitabine, intraveineuse, 90 mg jusqu'à moins 120 mg
ZE-2024-115.04 | Décitabine, intraveineuse, 120 mg jusqu'à moins 150 mg
ZE-2024-115.05 | Décitabine, intraveineuse, 150 mg jusqu'à moins 180 mg
ZE-2024-115.06 | Décitabine, intraveineuse, 180 mg jusqu'à moins 210 mg
ZE-2024-115.07 | Décitabine, intraveineuse, 210 mg jusqu'à moins 240 mg
ZE-2024-115.08 | Décitabine, intraveineuse, 240 mg jusqu'à moins 270 mg
ZE-2024-115.09 | Décitabine, intraveineuse, 270 mg jusqu'à moins 300 mg
ZE-2024-115.10 | Décitabine, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2024-115.11 | Décitabine, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2024-115.12 | Décitabine, intraveineuse, 400 mg jusqu'à moins 450 mg
ZE-2024-115.13 | Décitabine, intraveineuse, 450 mg jusqu'à moins 500 mg
ZE-2024-115.14 | Décitabine, intraveineuse, 500 mg jusqu'à moins 550 mg
ZE-2024-115.15 | Décitabine, intraveineuse, 550 mg jusqu'à moins 600 mg
ZE-2024-115.16 | Décitabine, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2024-115.18 | Décitabine, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2024-115.20 | Décitabine, intraveineuse, 800 mg jusqu'à moins 900 mg
ZE-2024-115.22 | Décitabine, intraveineuse, 900 mg jusqu'à moins 1000 mg
ZE-2024-115.23 | Décitabine, intraveineuse, 1000 mg jusqu'à moins 1100 mg
ZE-2024-115.24 | Décitabine, intraveineuse, 1100 mg jusqu'à moins 1200 mg
ZE-2024-115.25 | Décitabine, intraveineuse, 1200 mg et plus
ZE-2024-116.29 | Dabrafénib, oral, 450 mg jusqu'à moins 750 mg
ZE-2024-116.30 | Dabrafénib, oral, 750 mg jusqu'à moins 1050 mg
ZE-2024-116.31 | Dabrafénib, oral, 1050 mg jusqu'à moins 1350 mg
ZE-2024-116.32 | Dabrafénib, oral, 1350 mg jusqu'à moins 1650 mg
ZE-2024-116.33 | Dabrafénib, oral, 1650 mg jusqu'à moins 2250 mg
ZE-2024-116.34 | Dabrafénib, oral, 2250 mg jusqu'à moins 2850 mg
ZE-2024-116.35 | Dabrafénib, oral, 2850 mg jusqu'à moins 3450 mg
ZE-2024-116.36 | Dabrafénib, oral, 3450 mg jusqu'à moins 4050 mg
ZE-2024-116.37 | Dabrafénib, oral, 4050 mg jusqu'à moins 4950 mg
ZE-2024-116.38 | Dabrafénib, oral, 4950 mg jusqu'à moins 5850 mg
ZE-2024-116.39 | Dabrafénib, oral, 5850 mg jusqu'à moins 6750 mg
ZE-2024-116.40 | Dabrafénib, oral, 6750 mg jusqu'à moins 7650 mg
ZE-2024-116.41 | Dabrafénib, oral, 7650 mg jusqu'à moins 8850 mg
ZE-2024-116.42 | Dabrafénib, oral, 8850 mg jusqu'à moins 10050 mg
ZE-2024-116.43 | Dabrafénib, oral, 10050 mg jusqu'à moins 11250 mg
ZE-2024-116.44 | Dabrafénib, oral, 11250 mg jusqu'à moins 12450 mg
ZE-2024-116.45 | Dabrafénib, oral, 12450 mg jusqu'à moins 13950 mg
ZE-2024-116.47 | Dabrafénib, oral, 13950 mg jusqu'à moins 15450 mg
ZE-2024-116.48 | Dabrafénib, oral, 15450 mg et plus
ZE-2024-117.00 | Védolizumab, intraveineuse, 50 mg jusqu'à moins 150 mg, âge < 16 ans
ZE-2024-117.01 | Védolizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2024-117.02 | Védolizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2024-117.03 | Védolizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
ZE-2024-117.04 | Védolizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2024-117.06 | Védolizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2024-117.07 | Védolizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2024-117.09 | Védolizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2024-117.10 | Védolizumab, intraveineuse, 2250 mg et plus
ZE-2024-118.18 | Pomalidomide, oral, 1.5 mg jusqu'à moins 2.5 mg
ZE-2024-118.19 | Pomalidomide, oral, 2.5 mg jusqu'à moins 4.5 mg
ZE-2024-118.20 | Pomalidomide, oral, 4.5 mg jusqu'à moins 7.5 mg
ZE-2024-118.21 | Pomalidomide, oral, 7.5 mg jusqu'à moins 10.5 mg
ZE-2024-118.22 | Pomalidomide, oral, 10.5 mg jusqu'à moins 13.5 mg
ZE-2024-118.23 | Pomalidomide, oral, 13.5 mg jusqu'à moins 20.5 mg
ZE-2024-118.24 | Pomalidomide, oral, 20.5 mg jusqu'à moins 27.5 mg
ZE-2024-118.25 | Pomalidomide, oral, 27.5 mg jusqu'à moins 35 mg
ZE-2024-118.26 | Pomalidomide, oral, 35 mg jusqu'à moins 43 mg
ZE-2024-118.27 | Pomalidomide, oral, 43 mg jusqu'à moins 51 mg
ZE-2024-118.28 | Pomalidomide, oral, 51 mg jusqu'à moins 59 mg
ZE-2024-118.29 | Pomalidomide, oral, 59 mg jusqu'à moins 70 mg
ZE-2024-118.30 | Pomalidomide, oral, 70 mg jusqu'à moins 82 mg
ZE-2024-118.31 | Pomalidomide, oral, 82 mg jusqu'à moins 94 mg
ZE-2024-118.32 | Pomalidomide, oral, 94 mg jusqu'à moins 106 mg
ZE-2024-118.33 | Pomalidomide, oral, 106 mg jusqu'à moins 124 mg
ZE-2024-118.35 | Pomalidomide, oral, 124 mg jusqu'à moins 142 mg
ZE-2024-118.36 | Pomalidomide, oral, 142 mg jusqu'à moins 160 mg
ZE-2024-118.37 | Pomalidomide, oral, 160 mg jusqu'à moins 178 mg
ZE-2024-118.38 | Pomalidomide, oral, 178 mg jusqu'à moins 196 mg
ZE-2024-118.39 | Pomalidomide, oral, 196 mg et plus
ZE-2024-119.00 | Ustékinumab, intraveineuse, 65 mg jusqu'à moins 195 mg
ZE-2024-119.01 | Ustékinumab, intraveineuse, 195 mg jusqu'à moins 325 mg
ZE-2024-119.02 | Ustékinumab, intraveineuse, 325 mg jusqu'à moins 455 mg
ZE-2024-119.03 | Ustékinumab, intraveineuse, 455 mg jusqu'à moins 585 mg
ZE-2024-119.05 | Ustékinumab, intraveineuse, 585 mg jusqu'à moins 715 mg
ZE-2024-119.07 | Ustékinumab, intraveineuse, 715 mg jusqu'à moins 845 mg
ZE-2024-119.08 | Ustékinumab, intraveineuse, 845 mg jusqu'à moins 975 mg
ZE-2024-119.09 | Ustékinumab, intraveineuse, 975 mg et plus
ZE-2024-120.01 | Facteur IX de coagulation, CAI, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2024-120.02 | Facteur IX de coagulation, CAI, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2024-120.03 | Facteur IX de coagulation, CAI, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-120.04 | Facteur IX de coagulation, CAI, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-120.05 | Facteur IX de coagulation, CAI, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-120.06 | Facteur IX de coagulation, CAI, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-120.07 | Facteur IX de coagulation, CAI, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-120.08 | Facteur IX de coagulation, CAI, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-120.09 | Facteur IX de coagulation, CAI, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2024-120.10 | Facteur IX de coagulation, CAI, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2024-120.11 | Facteur IX de coagulation, CAI, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2024-120.12 | Facteur IX de coagulation, CAI, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2024-120.13 | Facteur IX de coagulation, CAI, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2024-120.14 | Facteur IX de coagulation, CAI, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2024-120.15 | Facteur IX de coagulation, CAI, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2024-120.16 | Facteur IX de coagulation, CAI, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2024-120.17 | Facteur IX de coagulation, CAI, intraveineuse, 80000 U et plus
ZE-2024-121.01 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, sans ouverture,
ZE-2024-121.02 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 1 ouverture,
ZE-2024-121.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 2 ouvertures,
ZE-2024-121.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 3 ouvertures,
ZE-2024-121.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 4 ouvertures et plus,
ZE-2024-122.01 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, sans ouverture,
ZE-2024-122.02 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 1 ouverture,
ZE-2024-122.08 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 2 ouvertures,
ZE-2024-122.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 3 ouvertures,
ZE-2024-122.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 4 ouvertures et plus,
ZE-2024-122.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec réparation d'une branche vasculaire par technique de greffe parallèle,
ZE-2024-123.08 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 1 ouverture,
ZE-2024-123.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 2 ouvertures,
ZE-2024-123.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 3 ouvertures,
ZE-2024-123.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 4 ouvertures et plus,
ZE-2024-123.12 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec réparation d'une branche vasculaire par technique de greffe parallèle,
ZE-2024-123.13 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec réparation de deux branches vasculaires ou plus par technique de greffe parallèle,
ZE-2024-124.01 | Implantation de systèmes évolutifs ou expansifs, colonne vertébrale,
ZE-2024-125.00 | Carfilzomib, intraveineuse, 20 mg jusqu'à moins 40 mg
ZE-2024-125.01 | Carfilzomib, intraveineuse, 40 mg jusqu'à moins 80 mg
ZE-2024-125.02 | Carfilzomib, intraveineuse, 80 mg jusqu'à moins 120 mg
ZE-2024-125.03 | Carfilzomib, intraveineuse, 120 mg jusqu'à moins 160 mg
ZE-2024-125.04 | Carfilzomib, intraveineuse, 160 mg jusqu'à moins 200 mg
ZE-2024-125.05 | Carfilzomib, intraveineuse, 200 mg jusqu'à moins 280 mg
ZE-2024-125.06 | Carfilzomib, intraveineuse, 280 mg jusqu'à moins 360 mg
ZE-2024-125.07 | Carfilzomib, intraveineuse, 360 mg jusqu'à moins 440 mg
ZE-2024-125.08 | Carfilzomib, intraveineuse, 440 mg jusqu'à moins 520 mg
ZE-2024-125.09 | Carfilzomib, intraveineuse, 520 mg jusqu'à moins 600 mg
ZE-2024-125.10 | Carfilzomib, intraveineuse, 600 mg jusqu'à moins 720 mg
ZE-2024-125.11 | Carfilzomib, intraveineuse, 720 mg jusqu'à moins 840 mg
ZE-2024-125.12 | Carfilzomib, intraveineuse, 840 mg jusqu'à moins 960 mg
ZE-2024-125.13 | Carfilzomib, intraveineuse, 960 mg jusqu'à moins 1080 mg
ZE-2024-125.14 | Carfilzomib, intraveineuse, 1080 mg jusqu'à moins 1200 mg
ZE-2024-125.16 | Carfilzomib, intraveineuse, 1200 mg jusqu'à moins 1320 mg
ZE-2024-125.17 | Carfilzomib, intraveineuse, 1320 mg jusqu'à moins 1440 mg
ZE-2024-125.18 | Carfilzomib, intraveineuse, 1440 mg et plus
ZE-2024-126.01 | Transfusion de concentrés plaquettaires, 2 concentrés, âge < 15 ans
ZE-2024-126.02 | Transfusion de concentrés plaquettaires, 3 concentrés, âge < 15 ans
ZE-2024-126.03 | Transfusion de concentrés plaquettaires, 4 concentrés,
ZE-2024-126.04 | Transfusion de concentrés plaquettaires, 5 concentrés,
ZE-2024-126.05 | Transfusion de concentrés plaquettaires, 6 à 8 concentrés,
ZE-2024-126.06 | Transfusion de concentrés plaquettaires, 9 à 11 concentrés,
ZE-2024-126.07 | Transfusion de concentrés plaquettaires, 12 à 14 concentrés,
ZE-2024-126.08 | Transfusion de concentrés plaquettaires, 15 à 17 concentrés,
ZE-2024-126.09 | Transfusion de concentrés plaquettaires, 18 à 20 concentrés,
ZE-2024-126.10 | Transfusion de concentrés plaquettaires, 21 à 23 concentrés,
ZE-2024-126.11 | Transfusion de concentrés plaquettaires, 24 à 26 concentrés,
ZE-2024-126.12 | Transfusion de concentrés plaquettaires, 27 à 29 concentrés,
ZE-2024-126.13 | Transfusion de concentrés plaquettaires, 30 à 35 concentrés,
ZE-2024-126.14 | Transfusion de concentrés plaquettaires, 36 à 41 concentrés,
ZE-2024-126.15 | Transfusion de concentrés plaquettaires, 42 à 47 concentrés,
ZE-2024-126.16 | Transfusion de concentrés plaquettaires, 48 à 53 concentrés,
ZE-2024-126.17 | Transfusion de concentrés plaquettaires, 54 à 59 concentrés,
ZE-2024-126.18 | Transfusion de concentrés plaquettaires, 60 à 65 concentrés,
ZE-2024-126.19 | Transfusion de concentrés plaquettaires, 66 à 71 concentrés,
ZE-2024-126.20 | Transfusion de concentrés plaquettaires, 72 à 77 concentrés,
ZE-2024-126.21 | Transfusion de concentrés plaquettaires, 78 à 83 concentrés,
ZE-2024-126.22 | Transfusion de concentrés plaquettaires, 84 à 89 concentrés,
ZE-2024-126.23 | Transfusion de concentrés plaquettaires, 90 à 95 concentrés,
ZE-2024-126.24 | Transfusion de concentrés plaquettaires, 96 à 101 concentrés,
ZE-2024-126.25 | Transfusion de concentrés plaquettaires, 102 à 107 concentrés,
ZE-2024-126.26 | Transfusion de concentrés plaquettaires, 108 à 113 concentrés,
ZE-2024-126.27 | Transfusion de concentrés plaquettaires, 114 à 119 concentrés,
ZE-2024-126.28 | Transfusion de concentrés plaquettaires, 120 à 129 concentrés,
ZE-2024-126.29 | Transfusion de concentrés plaquettaires, 130 à 139 concentrés,
ZE-2024-126.30 | Transfusion de concentrés plaquettaires, 140 à 149 concentrés,
ZE-2024-126.31 | Transfusion de concentrés plaquettaires, 150 à 159 concentrés,
ZE-2024-126.32 | Transfusion de concentrés plaquettaires, 160 à 169 concentrés,
ZE-2024-126.33 | Transfusion de concentrés plaquettaires, 170 à 179 concentrés,
ZE-2024-126.34 | Transfusion de concentrés plaquettaires, 180 à 189 concentrés,
ZE-2024-126.35 | Transfusion de concentrés plaquettaires, 190 à 199 concentrés,
ZE-2024-126.37 | Transfusion de concentrés plaquettaires, 200 à 219 concentrés,
ZE-2024-126.38 | Transfusion de concentrés plaquettaires, 220 à 239 concentrés,
ZE-2024-126.39 | Transfusion de concentrés plaquettaires, 240 à 259 concentrés,
ZE-2024-126.40 | Transfusion de concentrés plaquettaires, 260 à 279 concentrés,
ZE-2024-126.41 | Transfusion de concentrés plaquettaires, 280 à 299 concentrés,
ZE-2024-126.42 | Transfusion de concentrés plaquettaires, 300 à 319 concentrés,
ZE-2024-126.43 | Transfusion de concentrés plaquettaires, 320 à 339 concentrés,
ZE-2024-126.44 | Transfusion de concentrés plaquettaires, 340 à 359 concentrés,
ZE-2024-126.45 | Transfusion de concentrés plaquettaires, 360 à 379 concentrés,
ZE-2024-126.46 | Transfusion de concentrés plaquettaires, 380 à 399 concentrés,
ZE-2024-126.47 | Transfusion de concentrés plaquettaires, 400 à 419 concentrés,
ZE-2024-126.48 | Transfusion de concentrés plaquettaires, 420 à 439 concentrés,
ZE-2024-126.49 | Transfusion de concentrés plaquettaires, 440 à 459 concentrés,
ZE-2024-126.50 | Transfusion de concentrés plaquettaires, 460 à 479 concentrés,
ZE-2024-126.51 | Transfusion de concentrés plaquettaires, 480 à 499 concentrés,
ZE-2024-126.52 | Transfusion de concentrés plaquettaires, 500 concentrés et plus,
ZE-2024-127.16 | Macitentan, oral, 35 mg jusqu'à moins 45 mg
ZE-2024-127.17 | Macitentan, oral, 45 mg jusqu'à moins 55 mg
ZE-2024-127.18 | Macitentan, oral, 55 mg jusqu'à moins 75 mg
ZE-2024-127.19 | Macitentan, oral, 75 mg jusqu'à moins 95 mg
ZE-2024-127.20 | Macitentan, oral, 95 mg jusqu'à moins 115 mg
ZE-2024-127.21 | Macitentan, oral, 115 mg jusqu'à moins 135 mg
ZE-2024-127.22 | Macitentan, oral, 135 mg jusqu'à moins 155 mg
ZE-2024-127.23 | Macitentan, oral, 155 mg jusqu'à moins 195 mg
ZE-2024-127.24 | Macitentan, oral, 195 mg jusqu'à moins 235 mg
ZE-2024-127.25 | Macitentan, oral, 235 mg jusqu'à moins 275 mg
ZE-2024-127.26 | Macitentan, oral, 275 mg jusqu'à moins 315 mg
ZE-2024-127.27 | Macitentan, oral, 315 mg jusqu'à moins 395 mg
ZE-2024-127.28 | Macitentan, oral, 395 mg jusqu'à moins 475 mg
ZE-2024-127.29 | Macitentan, oral, 475 mg jusqu'à moins 555 mg
ZE-2024-127.30 | Macitentan, oral, 555 mg jusqu'à moins 635 mg
ZE-2024-127.31 | Macitentan, oral, 635 mg jusqu'à moins 795 mg
ZE-2024-127.32 | Macitentan, oral, 795 mg jusqu'à moins 955 mg
ZE-2024-127.34 | Macitentan, oral, 955 mg jusqu'à moins 1115 mg
ZE-2024-127.35 | Macitentan, oral, 1115 mg jusqu'à moins 1275 mg
ZE-2024-127.36 | Macitentan, oral, 1275 mg et plus
ZE-2024-128.00 | Riociguat, oral, 30 mg jusqu'à moins 40 mg
ZE-2024-128.01 | Riociguat, oral, 40 mg jusqu'à moins 50 mg
ZE-2024-128.02 | Riociguat, oral, 50 mg jusqu'à moins 60 mg
ZE-2024-128.03 | Riociguat, oral, 60 mg jusqu'à moins 70 mg
ZE-2024-128.04 | Riociguat, oral, 70 mg jusqu'à moins 80 mg
ZE-2024-128.16 | Riociguat, oral, 80 mg jusqu'à moins 90 mg
ZE-2024-128.17 | Riociguat, oral, 90 mg jusqu'à moins 140 mg
ZE-2024-128.18 | Riociguat, oral, 140 mg jusqu'à moins 190 mg
ZE-2024-128.19 | Riociguat, oral, 190 mg jusqu'à moins 240 mg
ZE-2024-128.20 | Riociguat, oral, 240 mg jusqu'à moins 290 mg
ZE-2024-128.21 | Riociguat, oral, 290 mg jusqu'à moins 390 mg
ZE-2024-128.22 | Riociguat, oral, 390 mg jusqu'à moins 490 mg
ZE-2024-128.23 | Riociguat, oral, 490 mg et plus
ZE-2024-131.42 | Romiplostim, sous-cutané, 125 mcg jusqu'à moins 375 mcg
ZE-2024-131.43 | Romiplostim, sous-cutané, 375 mcg jusqu'à moins 625 mcg
ZE-2024-131.44 | Romiplostim, sous-cutané, 625 mcg jusqu'à moins 875 mcg
ZE-2024-131.45 | Romiplostim, sous-cutané, 875 mcg jusqu'à moins 1125 mcg
ZE-2024-131.46 | Romiplostim, sous-cutané, 1125 mcg jusqu'à moins 1375 mcg
ZE-2024-131.47 | Romiplostim, sous-cutané, 1375 mcg jusqu'à moins 1625 mcg
ZE-2024-131.48 | Romiplostim, sous-cutané, 1625 mcg jusqu'à moins 1875 mcg
ZE-2024-131.49 | Romiplostim, sous-cutané, 1875 mcg jusqu'à moins 2125 mcg
ZE-2024-131.50 | Romiplostim, sous-cutané, 2125 mcg jusqu'à moins 2750 mcg
ZE-2024-131.51 | Romiplostim, sous-cutané, 2750 mcg jusqu'à moins 3500 mcg
ZE-2024-131.52 | Romiplostim, sous-cutané, 3500 mcg jusqu'à moins 4500 mcg
ZE-2024-131.53 | Romiplostim, sous-cutané, 4500 mcg jusqu'à moins 5500 mcg
ZE-2024-131.54 | Romiplostim, sous-cutané, 5500 mcg jusqu'à moins 7000 mcg
ZE-2024-131.55 | Romiplostim, sous-cutané, 7000 mcg jusqu'à moins 8500 mcg
ZE-2024-131.56 | Romiplostim, sous-cutané, 8500 mcg jusqu'à moins 10000 mcg
ZE-2024-131.57 | Romiplostim, sous-cutané, 10000 mcg jusqu'à moins 12500 mcg
ZE-2024-131.58 | Romiplostim, sous-cutané, 12500 mcg et plus
ZE-2024-132.00 | Isavuconazole, intraveineuse, 100 mg jusqu'à moins 300 mg
ZE-2024-132.01 | Isavuconazole, intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2024-132.02 | Isavuconazole, intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2024-132.03 | Isavuconazole, intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2024-132.04 | Isavuconazole, intraveineuse, 900 mg jusqu'à moins 1100 mg
ZE-2024-132.05 | Isavuconazole, intraveineuse, 1100 mg jusqu'à moins 1500 mg
ZE-2024-132.06 | Isavuconazole, intraveineuse, 1500 mg jusqu'à moins 1900 mg
ZE-2024-132.07 | Isavuconazole, intraveineuse, 1900 mg jusqu'à moins 2300 mg
ZE-2024-132.08 | Isavuconazole, intraveineuse, 2300 mg jusqu'à moins 2700 mg
ZE-2024-132.09 | Isavuconazole, intraveineuse, 2700 mg jusqu'à moins 3500 mg
ZE-2024-132.10 | Isavuconazole, intraveineuse, 3500 mg jusqu'à moins 4300 mg
ZE-2024-132.11 | Isavuconazole, intraveineuse, 4300 mg jusqu'à moins 5100 mg
ZE-2024-132.12 | Isavuconazole, intraveineuse, 5100 mg jusqu'à moins 5900 mg
ZE-2024-132.13 | Isavuconazole, intraveineuse, 5900 mg jusqu'à moins 7500 mg
ZE-2024-132.14 | Isavuconazole, intraveineuse, 7500 mg jusqu'à moins 9100 mg
ZE-2024-132.15 | Isavuconazole, intraveineuse, 9100 mg jusqu'à moins 10700 mg
ZE-2024-132.16 | Isavuconazole, intraveineuse, 10700 mg jusqu'à moins 12300 mg
ZE-2024-132.17 | Isavuconazole, intraveineuse, 12300 mg jusqu'à moins 15500 mg
ZE-2024-132.18 | Isavuconazole, intraveineuse, 15500 mg jusqu'à moins 18700 mg
ZE-2024-132.19 | Isavuconazole, intraveineuse, 18700 mg jusqu'à moins 21900 mg
ZE-2024-132.20 | Isavuconazole, intraveineuse, 21900 mg jusqu'à moins 25100 mg
ZE-2024-132.21 | Isavuconazole, intraveineuse, 25100 mg et plus
ZE-2024-133.15 | Isavuconazole, oral, 500 mg jusqu'à moins 1000 mg
ZE-2024-133.16 | Isavuconazole, oral, 1000 mg jusqu'à moins 2000 mg
ZE-2024-133.17 | Isavuconazole, oral, 2000 mg jusqu'à moins 3000 mg
ZE-2024-133.18 | Isavuconazole, oral, 3000 mg jusqu'à moins 4000 mg
ZE-2024-133.19 | Isavuconazole, oral, 4000 mg jusqu'à moins 5000 mg
ZE-2024-133.20 | Isavuconazole, oral, 5000 mg jusqu'à moins 6000 mg
ZE-2024-133.21 | Isavuconazole, oral, 6000 mg jusqu'à moins 8000 mg
ZE-2024-133.22 | Isavuconazole, oral, 8000 mg jusqu'à moins 10000 mg
ZE-2024-133.23 | Isavuconazole, oral, 10000 mg jusqu'à moins 12000 mg
ZE-2024-133.24 | Isavuconazole, oral, 12000 mg jusqu'à moins 14000 mg
ZE-2024-133.25 | Isavuconazole, oral, 14000 mg jusqu'à moins 16000 mg
ZE-2024-133.26 | Isavuconazole, oral, 16000 mg jusqu'à moins 20000 mg
ZE-2024-133.27 | Isavuconazole, oral, 20000 mg jusqu'à moins 24000 mg
ZE-2024-133.28 | Isavuconazole, oral, 24000 mg jusqu'à moins 28000 mg
ZE-2024-133.30 | Isavuconazole, oral, 28000 mg jusqu'à moins 36000 mg
ZE-2024-133.31 | Isavuconazole, oral, 36000 mg jusqu'à moins 44000 mg
ZE-2024-133.32 | Isavuconazole, oral, 44000 mg jusqu'à moins 52000 mg
ZE-2024-133.33 | Isavuconazole, oral, 52000 mg jusqu'à moins 60000 mg
ZE-2024-133.34 | Isavuconazole, oral, 60000 mg et plus
ZE-2024-134.01 | Ipilimumab, intraveineuse, 15 mg jusqu'à moins 25 mg
ZE-2024-134.02 | Ipilimumab, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2024-134.03 | Ipilimumab, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2024-134.04 | Ipilimumab, intraveineuse, 45 mg jusqu'à moins 55 mg
ZE-2024-134.05 | Ipilimumab, intraveineuse, 55 mg jusqu'à moins 75 mg
ZE-2024-134.06 | Ipilimumab, intraveineuse, 75 mg jusqu'à moins 95 mg
ZE-2024-134.07 | Ipilimumab, intraveineuse, 95 mg jusqu'à moins 115 mg
ZE-2024-134.08 | Ipilimumab, intraveineuse, 115 mg jusqu'à moins 135 mg
ZE-2024-134.09 | Ipilimumab, intraveineuse, 135 mg jusqu'à moins 175 mg
ZE-2024-134.10 | Ipilimumab, intraveineuse, 175 mg jusqu'à moins 215 mg
ZE-2024-134.11 | Ipilimumab, intraveineuse, 215 mg jusqu'à moins 255 mg
ZE-2024-134.12 | Ipilimumab, intraveineuse, 255 mg jusqu'à moins 295 mg
ZE-2024-134.13 | Ipilimumab, intraveineuse, 295 mg jusqu'à moins 375 mg
ZE-2024-134.14 | Ipilimumab, intraveineuse, 375 mg jusqu'à moins 455 mg
ZE-2024-134.16 | Ipilimumab, intraveineuse, 455 mg jusqu'à moins 535 mg
ZE-2024-134.17 | Ipilimumab, intraveineuse, 535 mg jusqu'à moins 615 mg
ZE-2024-134.18 | Ipilimumab, intraveineuse, 615 mg jusqu'à moins 695 mg
ZE-2024-134.19 | Ipilimumab, intraveineuse, 695 mg et plus
ZE-2024-135.01 | Obinutuzumab, intraveineuse, 500 mg jusqu'à moins 1500 mg
ZE-2024-135.02 | Obinutuzumab, intraveineuse, 1500 mg jusqu'à moins 2500 mg
ZE-2024-135.03 | Obinutuzumab, intraveineuse, 2500 mg jusqu'à moins 3500 mg
ZE-2024-135.04 | Obinutuzumab, intraveineuse, 3500 mg jusqu'à moins 4500 mg
ZE-2024-135.06 | Obinutuzumab, intraveineuse, 4500 mg jusqu'à moins 5500 mg
ZE-2024-135.07 | Obinutuzumab, intraveineuse, 5500 mg et plus
ZE-2024-136.00 | Nivolumab, intraveineuse, 50 mg jusqu'à moins 70 mg
ZE-2024-136.01 | Nivolumab, intraveineuse, 70 mg jusqu'à moins 90 mg
ZE-2024-136.02 | Nivolumab, intraveineuse, 90 mg jusqu'à moins 110 mg
ZE-2024-136.03 | Nivolumab, intraveineuse, 110 mg jusqu'à moins 130 mg
ZE-2024-136.04 | Nivolumab, intraveineuse, 130 mg jusqu'à moins 170 mg
ZE-2024-136.05 | Nivolumab, intraveineuse, 170 mg jusqu'à moins 210 mg
ZE-2024-136.21 | Nivolumab, intraveineuse, 210 mg jusqu'à moins 260 mg
ZE-2024-136.22 | Nivolumab, intraveineuse, 260 mg jusqu'à moins 310 mg
ZE-2024-136.23 | Nivolumab, intraveineuse, 310 mg jusqu'à moins 370 mg
ZE-2024-136.24 | Nivolumab, intraveineuse, 370 mg jusqu'à moins 430 mg
ZE-2024-136.25 | Nivolumab, intraveineuse, 430 mg jusqu'à moins 510 mg
ZE-2024-136.26 | Nivolumab, intraveineuse, 510 mg jusqu'à moins 590 mg
ZE-2024-136.27 | Nivolumab, intraveineuse, 590 mg jusqu'à moins 670 mg
ZE-2024-136.28 | Nivolumab, intraveineuse, 670 mg jusqu'à moins 770 mg
ZE-2024-136.29 | Nivolumab, intraveineuse, 770 mg jusqu'à moins 870 mg
ZE-2024-136.30 | Nivolumab, intraveineuse, 870 mg jusqu'à moins 970 mg
ZE-2024-136.31 | Nivolumab, intraveineuse, 970 mg jusqu'à moins 1090 mg
ZE-2024-136.32 | Nivolumab, intraveineuse, 1090 mg jusqu'à moins 1210 mg
ZE-2024-136.33 | Nivolumab, intraveineuse, 1210 mg jusqu'à moins 1330 mg
ZE-2024-136.34 | Nivolumab, intraveineuse, 1330 mg jusqu'à moins 1470 mg
ZE-2024-136.35 | Nivolumab, intraveineuse, 1470 mg et plus
ZE-2024-137.01 | Pembrolizumab, intraveineuse, 50 mg jusqu'à moins 150 mg
ZE-2024-137.02 | Pembrolizumab, intraveineuse, 150 mg jusqu'à moins 250 mg
ZE-2024-137.03 | Pembrolizumab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-137.04 | Pembrolizumab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-137.05 | Pembrolizumab, intraveineuse, 450 mg jusqu'à moins 650 mg
ZE-2024-137.06 | Pembrolizumab, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2024-137.07 | Pembrolizumab, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2024-137.08 | Pembrolizumab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2024-137.09 | Pembrolizumab, intraveineuse, 1250 mg jusqu'à moins 1550 mg
ZE-2024-137.10 | Pembrolizumab, intraveineuse, 1550 mg et plus
ZE-2024-138.01 | Blinatumomab, intraveineuse, 13.5 mcg jusqu'à moins 31.5 mcg
ZE-2024-138.02 | Blinatumomab, intraveineuse, 31.5 mcg jusqu'à moins 49.5 mcg
ZE-2024-138.03 | Blinatumomab, intraveineuse, 49.5 mcg jusqu'à moins 67.5 mcg
ZE-2024-138.04 | Blinatumomab, intraveineuse, 67.5 mcg jusqu'à moins 85.5 mcg
ZE-2024-138.05 | Blinatumomab, intraveineuse, 85.5 mcg jusqu'à moins 105 mcg
ZE-2024-138.06 | Blinatumomab, intraveineuse, 105 mcg jusqu'à moins 161 mcg
ZE-2024-138.07 | Blinatumomab, intraveineuse, 161 mcg jusqu'à moins 217 mcg
ZE-2024-138.08 | Blinatumomab, intraveineuse, 217 mcg jusqu'à moins 273 mcg
ZE-2024-138.09 | Blinatumomab, intraveineuse, 273 mcg jusqu'à moins 329 mcg
ZE-2024-138.10 | Blinatumomab, intraveineuse, 329 mcg jusqu'à moins 441 mcg
ZE-2024-138.11 | Blinatumomab, intraveineuse, 441 mcg jusqu'à moins 553 mcg
ZE-2024-138.12 | Blinatumomab, intraveineuse, 553 mcg jusqu'à moins 665 mcg
ZE-2024-138.13 | Blinatumomab, intraveineuse, 665 mcg jusqu'à moins 777 mcg
ZE-2024-138.14 | Blinatumomab, intraveineuse, 777 mcg jusqu'à moins 889 mcg
ZE-2024-138.16 | Blinatumomab, intraveineuse, 889 mcg jusqu'à moins 1001 mcg
ZE-2024-138.17 | Blinatumomab, intraveineuse, 1001 mcg jusqu'à moins 1113 mcg
ZE-2024-138.19 | Blinatumomab, intraveineuse, 1113 mcg jusqu'à moins 1225 mcg
ZE-2024-138.21 | Blinatumomab, intraveineuse, 1225 mcg jusqu'à moins 1337 mcg
ZE-2024-138.22 | Blinatumomab, intraveineuse, 1337 mcg et plus
ZE-2024-139.01 | Daratumumab, intraveineuse, 100 mg jusqu'à moins 300 mg
ZE-2024-139.02 | Daratumumab, intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2024-139.03 | Daratumumab, intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2024-139.04 | Daratumumab, intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2024-139.05 | Daratumumab, intraveineuse, 900 mg jusqu'à moins 1300 mg
ZE-2024-139.06 | Daratumumab, intraveineuse, 1300 mg jusqu'à moins 1700 mg
ZE-2024-139.07 | Daratumumab, intraveineuse, 1700 mg jusqu'à moins 2100 mg
ZE-2024-139.08 | Daratumumab, intraveineuse, 2100 mg jusqu'à moins 2500 mg
ZE-2024-139.09 | Daratumumab, intraveineuse, 2500 mg jusqu'à moins 3100 mg
ZE-2024-139.10 | Daratumumab, intraveineuse, 3100 mg jusqu'à moins 3700 mg
ZE-2024-139.11 | Daratumumab, intraveineuse, 3700 mg jusqu'à moins 4300 mg
ZE-2024-139.12 | Daratumumab, intraveineuse, 4300 mg jusqu'à moins 4900 mg
ZE-2024-139.13 | Daratumumab, intraveineuse, 4900 mg jusqu'à moins 5700 mg
ZE-2024-139.14 | Daratumumab, intraveineuse, 5700 mg jusqu'à moins 6500 mg
ZE-2024-139.16 | Daratumumab, intraveineuse, 6500 mg jusqu'à moins 7300 mg
ZE-2024-139.17 | Daratumumab, intraveineuse, 7300 mg jusqu'à moins 8300 mg
ZE-2024-139.18 | Daratumumab, intraveineuse, 8300 mg jusqu'à moins 9300 mg
ZE-2024-139.19 | Daratumumab, intraveineuse, 9300 mg et plus
ZE-2024-140.12 | Pazopanib, oral, 2800 mg jusqu'à moins 3600 mg
ZE-2024-140.13 | Pazopanib, oral, 3600 mg jusqu'à moins 4400 mg
ZE-2024-140.14 | Pazopanib, oral, 4400 mg jusqu'à moins 5200 mg
ZE-2024-140.15 | Pazopanib, oral, 5200 mg jusqu'à moins 6800 mg
ZE-2024-140.16 | Pazopanib, oral, 6800 mg jusqu'à moins 8400 mg
ZE-2024-140.17 | Pazopanib, oral, 8400 mg jusqu'à moins 10000 mg
ZE-2024-140.18 | Pazopanib, oral, 10000 mg jusqu'à moins 11600 mg
ZE-2024-140.19 | Pazopanib, oral, 11600 mg jusqu'à moins 14800 mg
ZE-2024-140.20 | Pazopanib, oral, 14800 mg jusqu'à moins 18000 mg
ZE-2024-140.21 | Pazopanib, oral, 18000 mg jusqu'à moins 21200 mg
ZE-2024-140.22 | Pazopanib, oral, 21200 mg jusqu'à moins 24400 mg
ZE-2024-140.23 | Pazopanib, oral, 24400 mg jusqu'à moins 30800 mg
ZE-2024-140.24 | Pazopanib, oral, 30800 mg jusqu'à moins 37200 mg
ZE-2024-140.25 | Pazopanib, oral, 37200 mg et plus
ZE-2024-142.14 | Vémurafénib, oral, 1000 mg jusqu'à moins 3000 mg, âge < 6 ans
ZE-2024-142.15 | Vémurafénib, oral, 3000 mg jusqu'à moins 5000 mg, âge < 16 ans
ZE-2024-142.16 | Vémurafénib, oral, 5000 mg jusqu'à moins 7000 mg
ZE-2024-142.17 | Vémurafénib, oral, 7000 mg jusqu'à moins 11000 mg
ZE-2024-142.18 | Vémurafénib, oral, 11000 mg jusqu'à moins 15000 mg
ZE-2024-142.19 | Vémurafénib, oral, 15000 mg jusqu'à moins 19000 mg
ZE-2024-142.20 | Vémurafénib, oral, 19000 mg jusqu'à moins 25000 mg
ZE-2024-142.21 | Vémurafénib, oral, 25000 mg jusqu'à moins 31000 mg
ZE-2024-142.22 | Vémurafénib, oral, 31000 mg jusqu'à moins 37000 mg
ZE-2024-142.23 | Vémurafénib, oral, 37000 mg jusqu'à moins 45000 mg
ZE-2024-142.24 | Vémurafénib, oral, 45000 mg jusqu'à moins 53000 mg
ZE-2024-142.25 | Vémurafénib, oral, 53000 mg jusqu'à moins 61000 mg
ZE-2024-142.26 | Vémurafénib, oral, 61000 mg et plus
ZE-2024-143.00 | Tramétinib, oral, 5 mg jusqu'à moins 7 mg
ZE-2024-143.01 | Tramétinib, oral, 7 mg jusqu'à moins 9 mg
ZE-2024-143.02 | Tramétinib, oral, 9 mg jusqu'à moins 11 mg
ZE-2024-143.03 | Tramétinib, oral, 11 mg jusqu'à moins 13 mg
ZE-2024-143.04 | Tramétinib, oral, 13 mg jusqu'à moins 15 mg
ZE-2024-143.05 | Tramétinib, oral, 15 mg jusqu'à moins 19 mg
ZE-2024-143.06 | Tramétinib, oral, 19 mg jusqu'à moins 23 mg
ZE-2024-143.07 | Tramétinib, oral, 23 mg jusqu'à moins 27 mg
ZE-2024-143.08 | Tramétinib, oral, 27 mg jusqu'à moins 31 mg
ZE-2024-143.09 | Tramétinib, oral, 31 mg jusqu'à moins 39 mg
ZE-2024-143.10 | Tramétinib, oral, 39 mg jusqu'à moins 47 mg
ZE-2024-143.11 | Tramétinib, oral, 47 mg jusqu'à moins 55 mg
ZE-2024-143.12 | Tramétinib, oral, 55 mg jusqu'à moins 63 mg
ZE-2024-143.13 | Tramétinib, oral, 63 mg jusqu'à moins 76 mg
ZE-2024-143.14 | Tramétinib, oral, 76 mg jusqu'à moins 89 mg
ZE-2024-143.16 | Tramétinib, oral, 89 mg jusqu'à moins 102 mg
ZE-2024-143.17 | Tramétinib, oral, 102 mg jusqu'à moins 115 mg
ZE-2024-143.18 | Tramétinib, oral, 115 mg jusqu'à moins 128 mg
ZE-2024-143.19 | Tramétinib, oral, 128 mg jusqu'à moins 141 mg
ZE-2024-143.20 | Tramétinib, oral, 141 mg et plus
ZE-2024-144.00 | Ibrutinib, oral, 1400 mg jusqu'à moins 2000 mg
ZE-2024-144.01 | Ibrutinib, oral, 2000 mg jusqu'à moins 2800 mg
ZE-2024-144.02 | Ibrutinib, oral, 2800 mg jusqu'à moins 3600 mg
ZE-2024-144.03 | Ibrutinib, oral, 3600 mg jusqu'à moins 4400 mg
ZE-2024-144.04 | Ibrutinib, oral, 4400 mg jusqu'à moins 5200 mg
ZE-2024-144.05 | Ibrutinib, oral, 5200 mg jusqu'à moins 6800 mg
ZE-2024-144.06 | Ibrutinib, oral, 6800 mg jusqu'à moins 8400 mg
ZE-2024-144.07 | Ibrutinib, oral, 8400 mg jusqu'à moins 10000 mg
ZE-2024-144.08 | Ibrutinib, oral, 10000 mg jusqu'à moins 11600 mg
ZE-2024-144.09 | Ibrutinib, oral, 11600 mg jusqu'à moins 14800 mg
ZE-2024-144.10 | Ibrutinib, oral, 14800 mg jusqu'à moins 18000 mg
ZE-2024-144.11 | Ibrutinib, oral, 18000 mg jusqu'à moins 21600 mg
ZE-2024-144.12 | Ibrutinib, oral, 21600 mg jusqu'à moins 25200 mg
ZE-2024-144.14 | Ibrutinib, oral, 25200 mg jusqu'à moins 30600 mg
ZE-2024-144.15 | Ibrutinib, oral, 30600 mg jusqu'à moins 36000 mg
ZE-2024-144.16 | Ibrutinib, oral, 36000 mg jusqu'à moins 41400 mg
ZE-2024-144.17 | Ibrutinib, oral, 41400 mg jusqu'à moins 46800 mg
ZE-2024-144.18 | Ibrutinib, oral, 46800 mg jusqu'à moins 53800 mg
ZE-2024-144.19 | Ibrutinib, oral, 53800 mg jusqu'à moins 60800 mg
ZE-2024-144.20 | Ibrutinib, oral, 60800 mg jusqu'à moins 67800 mg
ZE-2024-144.21 | Ibrutinib, oral, 67800 mg et plus
ZE-2024-145.00 | Cobimétinib, oral, 150 mg jusqu'à moins 210 mg
ZE-2024-145.01 | Cobimétinib, oral, 210 mg jusqu'à moins 330 mg
ZE-2024-145.02 | Cobimétinib, oral, 330 mg jusqu'à moins 450 mg
ZE-2024-145.03 | Cobimétinib, oral, 450 mg jusqu'à moins 570 mg
ZE-2024-145.04 | Cobimétinib, oral, 570 mg jusqu'à moins 690 mg
ZE-2024-145.05 | Cobimétinib, oral, 690 mg jusqu'à moins 870 mg
ZE-2024-145.06 | Cobimétinib, oral, 870 mg jusqu'à moins 1050 mg
ZE-2024-145.07 | Cobimétinib, oral, 1050 mg jusqu'à moins 1230 mg
ZE-2024-145.08 | Cobimétinib, oral, 1230 mg jusqu'à moins 1410 mg
ZE-2024-145.10 | Cobimétinib, oral, 1410 mg jusqu'à moins 1590 mg
ZE-2024-145.11 | Cobimétinib, oral, 1590 mg et plus
ZE-2024-146.00 | Enzalutamide, oral, 560 mg jusqu'à moins 880 mg
ZE-2024-146.01 | Enzalutamide, oral, 880 mg jusqu'à moins 1200 mg
ZE-2024-146.02 | Enzalutamide, oral, 1200 mg jusqu'à moins 1520 mg
ZE-2024-146.03 | Enzalutamide, oral, 1520 mg jusqu'à moins 1840 mg
ZE-2024-146.04 | Enzalutamide, oral, 1840 mg jusqu'à moins 2160 mg
ZE-2024-146.05 | Enzalutamide, oral, 2160 mg jusqu'à moins 2640 mg
ZE-2024-146.06 | Enzalutamide, oral, 2640 mg jusqu'à moins 3120 mg
ZE-2024-146.07 | Enzalutamide, oral, 3120 mg jusqu'à moins 3600 mg
ZE-2024-146.08 | Enzalutamide, oral, 3600 mg jusqu'à moins 4080 mg
ZE-2024-146.09 | Enzalutamide, oral, 4080 mg jusqu'à moins 4720 mg
ZE-2024-146.10 | Enzalutamide, oral, 4720 mg jusqu'à moins 5360 mg
ZE-2024-146.11 | Enzalutamide, oral, 5360 mg jusqu'à moins 6000 mg
ZE-2024-146.12 | Enzalutamide, oral, 6000 mg jusqu'à moins 6640 mg
ZE-2024-146.13 | Enzalutamide, oral, 6640 mg jusqu'à moins 7440 mg
ZE-2024-146.15 | Enzalutamide, oral, 7440 mg jusqu'à moins 8240 mg
ZE-2024-146.16 | Enzalutamide, oral, 8240 mg jusqu'à moins 9040 mg
ZE-2024-146.17 | Enzalutamide, oral, 9040 mg jusqu'à moins 9840 mg
ZE-2024-146.19 | Enzalutamide, oral, 9840 mg jusqu'à moins 11000 mg
ZE-2024-146.20 | Enzalutamide, oral, 11000 mg jusqu'à moins 12500 mg
ZE-2024-146.21 | Enzalutamide, oral, 12500 mg jusqu'à moins 14000 mg
ZE-2024-146.22 | Enzalutamide, oral, 14000 mg jusqu'à moins 15500 mg
ZE-2024-146.23 | Enzalutamide, oral, 15500 mg et plus
ZE-2024-147.03 | Abiratérone, oral, 9500 mg jusqu'à moins 11500 mg
ZE-2024-147.04 | Abiratérone, oral, 11500 mg jusqu'à moins 13500 mg
ZE-2024-147.05 | Abiratérone, oral, 13500 mg jusqu'à moins 17500 mg
ZE-2024-147.06 | Abiratérone, oral, 17500 mg jusqu'à moins 21500 mg
ZE-2024-147.07 | Abiratérone, oral, 21500 mg jusqu'à moins 25500 mg
ZE-2024-147.08 | Abiratérone, oral, 25500 mg jusqu'à moins 29500 mg
ZE-2024-147.09 | Abiratérone, oral, 29500 mg jusqu'à moins 37500 mg
ZE-2024-147.10 | Abiratérone, oral, 37500 mg jusqu'à moins 45500 mg
ZE-2024-147.11 | Abiratérone, oral, 45500 mg jusqu'à moins 53500 mg
ZE-2024-147.12 | Abiratérone, oral, 53500 mg jusqu'à moins 61500 mg
ZE-2024-147.13 | Abiratérone, oral, 61500 mg jusqu'à moins 77500 mg
ZE-2024-147.14 | Abiratérone, oral, 77500 mg jusqu'à moins 93500 mg
ZE-2024-147.16 | Abiratérone, oral, 93500 mg jusqu'à moins 109500 mg
ZE-2024-147.17 | Abiratérone, oral, 109500 mg et plus
ZE-2024-148.01 | Inhibiteur C1, dérivé du plasma, intraveineuse, 250 U jusqu'à moins 750 U
ZE-2024-148.02 | Inhibiteur C1, dérivé du plasma, intraveineuse, 750 U jusqu'à moins 1250 U
ZE-2024-148.03 | Inhibiteur C1, dérivé du plasma, intraveineuse, 1250 U jusqu'à moins 1750 U
ZE-2024-148.04 | Inhibiteur C1, dérivé du plasma, intraveineuse, 1750 U jusqu'à moins 2250 U
ZE-2024-148.05 | Inhibiteur C1, dérivé du plasma, intraveineuse, 2250 U jusqu'à moins 2750 U
ZE-2024-148.06 | Inhibiteur C1, dérivé du plasma, intraveineuse, 2750 U jusqu'à moins 3750 U
ZE-2024-148.07 | Inhibiteur C1, dérivé du plasma, intraveineuse, 3750 U jusqu'à moins 4750 U
ZE-2024-148.08 | Inhibiteur C1, dérivé du plasma, intraveineuse, 4750 U jusqu'à moins 5750 U
ZE-2024-148.09 | Inhibiteur C1, dérivé du plasma, intraveineuse, 5750 U jusqu'à moins 6750 U
ZE-2024-148.10 | Inhibiteur C1, dérivé du plasma, intraveineuse, 6750 U jusqu'à moins 7750 U
ZE-2024-148.12 | Inhibiteur C1, dérivé du plasma, intraveineuse, 7750 U jusqu'à moins 8750 U
ZE-2024-148.13 | Inhibiteur C1, dérivé du plasma, intraveineuse, 8750 U jusqu'à moins 10250 U
ZE-2024-148.14 | Inhibiteur C1, dérivé du plasma, intraveineuse, 10250 U jusqu'à moins 11750 U
ZE-2024-148.15 | Inhibiteur C1, dérivé du plasma, intraveineuse, 11750 U jusqu'à moins 13250 U
ZE-2024-148.17 | Inhibiteur C1, dérivé du plasma, intraveineuse, 13250 U jusqu'à moins 14750 U
ZE-2024-148.18 | Inhibiteur C1, dérivé du plasma, intraveineuse, 14750 U jusqu'à moins 16250 U
ZE-2024-148.19 | Inhibiteur C1, dérivé du plasma, intraveineuse, 16250 U et plus
ZE-2024-149.01 | Oxygénothérapie hyperbare,
ZE-2024-150.01 | Chambre de décompression,
ZE-2024-152.03 | Implantation endovasculaire, iliaque, 1 stent graft, sans ouverture,
ZE-2024-152.04 | Implantation endovasculaire d'une endoprothèse [stent graft] dans les artères du bassin, iliaque, avec ouverture,
ZE-2024-153.01 | Nusinersen, intrathécal, 6 mg jusqu'à moins 18 mg
ZE-2024-153.02 | Nusinersen, intrathécal, 18 mg jusqu'à moins 30 mg
ZE-2024-153.03 | Nusinersen, intrathécal, 30 mg jusqu'à moins 42 mg
ZE-2024-153.04 | Nusinersen, intrathécal, 42 mg jusqu'à moins 54 mg
ZE-2024-153.05 | Nusinersen, intrathécal, 54 mg jusqu'à moins 66 mg
ZE-2024-153.06 | Nusinersen, intrathécal, 66 mg et plus
ZE-2024-154.01 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, jusqu'à 24 heures,
ZE-2024-154.02 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 24 heures jusqu'à 48 heures,
ZE-2024-154.03 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 48 heures jusqu'à 72 heures,
ZE-2024-154.04 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 72 heures jusqu'à 96 heures,
ZE-2024-154.05 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 96 heures jusqu'à 120 heures,
ZE-2024-154.06 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 120 heures jusqu'à 144 heures,
ZE-2024-154.07 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 144 heures jusqu'à 168 heures,
ZE-2024-154.09 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 168 heures jusqu'à 192 heures,
ZE-2024-154.10 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 192 heures jusqu'à 216 heures,
ZE-2024-154.11 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 216 heures jusqu'à 240 heures,
ZE-2024-154.12 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 240 heures jusqu'à 264 heures,
ZE-2024-154.13 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 264 heures jusqu'à 288 heures,
ZE-2024-154.14 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 288 heures jusqu'à 336 heures,
ZE-2024-154.15 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 336 heures jusqu'à 384 heures,
ZE-2024-154.16 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 384 heures jusqu'à 432 heures,
ZE-2024-154.17 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 432 heures jusqu'à 480 heures,
ZE-2024-154.18 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 480 heures jusqu'à 528 heures,
ZE-2024-154.19 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 528 heures jusqu'à 600 heures,
ZE-2024-154.20 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 600 heures jusqu'à 672 heures,
ZE-2024-154.21 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 672 heures jusqu'à 744 heures,
ZE-2024-154.22 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 744 heures jusqu'à 816 heures,
ZE-2024-154.23 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 816 heures jusqu'à 888 heures,
ZE-2024-154.24 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 888 heures jusqu'à 960 heures,
ZE-2024-154.25 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 960 heures jusqu'à 1032 heures,
ZE-2024-154.26 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 1032 heures,
ZE-2024-155.01 | Station d'isolement spéciale I
ZE-2024-155.02 | Station d'isolement spéciale II
ZE-2024-158.01 | Tocilizumab, sous-cutané, 385 mg jusqu'à moins 547 mg
ZE-2024-158.02 | Tocilizumab, sous-cutané, 547 mg jusqu'à moins 709 mg
ZE-2024-158.03 | Tocilizumab, sous-cutané, 709 mg jusqu'à moins 871 mg
ZE-2024-158.04 | Tocilizumab, sous-cutané, 871 mg jusqu'à moins 1033 mg
ZE-2024-158.06 | Tocilizumab, sous-cutané, 1033 mg jusqu'à moins 1195 mg
ZE-2024-158.07 | Tocilizumab, sous-cutané, 1195 mg jusqu'à moins 1357 mg
ZE-2024-158.08 | Tocilizumab, sous-cutané, 1357 mg jusqu'à moins 1519 mg
ZE-2024-158.09 | Tocilizumab, sous-cutané, 1519 mg et plus
ZE-2024-159.01 | Sofosbuvir et Velpatasvir, CEP, oral, 2.5 UD jusqu'à moins 3.5 UD
ZE-2024-159.02 | Sofosbuvir et Velpatasvir, CEP, oral, 3.5 UD jusqu'à moins 4.5 UD
ZE-2024-159.03 | Sofosbuvir et Velpatasvir, CEP, oral, 4.5 UD jusqu'à moins 6.5 UD
ZE-2024-159.04 | Sofosbuvir et Velpatasvir, CEP, oral, 6.5 UD jusqu'à moins 8.5 UD
ZE-2024-159.05 | Sofosbuvir et Velpatasvir, CEP, oral, 8.5 UD jusqu'à moins 10.5 UD
ZE-2024-159.06 | Sofosbuvir et Velpatasvir, CEP, oral, 10.5 UD jusqu'à moins 13.5 UD
ZE-2024-159.07 | Sofosbuvir et Velpatasvir, CEP, oral, 13.5 UD jusqu'à moins 16.5 UD
ZE-2024-159.08 | Sofosbuvir et Velpatasvir, CEP, oral, 16.5 UD jusqu'à moins 19.5 UD
ZE-2024-159.09 | Sofosbuvir et Velpatasvir, CEP, oral, 19.5 UD jusqu'à moins 22.5 UD
ZE-2024-159.10 | Sofosbuvir et Velpatasvir, CEP, oral, 22.5 UD jusqu'à moins 26.5 UD
ZE-2024-159.11 | Sofosbuvir et Velpatasvir, CEP, oral, 26.5 UD jusqu'à moins 30.5 UD
ZE-2024-159.12 | Sofosbuvir et Velpatasvir, CEP, oral, 30.5 UD jusqu'à moins 34.5 UD
ZE-2024-159.13 | Sofosbuvir et Velpatasvir, CEP, oral, 34.5 UD jusqu'à moins 38.5 UD
ZE-2024-159.15 | Sofosbuvir et Velpatasvir, CEP, oral, 38.5 UD jusqu'à moins 44.5 UD
ZE-2024-159.16 | Sofosbuvir et Velpatasvir, CEP, oral, 44.5 UD jusqu'à moins 50.5 UD
ZE-2024-159.17 | Sofosbuvir et Velpatasvir, CEP, oral, 50.5 UD jusqu'à moins 56.5 UD
ZE-2024-159.18 | Sofosbuvir et Velpatasvir, CEP, oral, 56.5 UD jusqu'à moins 62.5 UD
ZE-2024-159.20 | Sofosbuvir et Velpatasvir, CEP, oral, 62.5 UD jusqu'à moins 70.5 UD
ZE-2024-159.21 | Sofosbuvir et Velpatasvir, CEP, oral, 70.5 UD jusqu'à moins 78.5 UD
ZE-2024-159.22 | Sofosbuvir et Velpatasvir, CEP, oral, 78.5 UD jusqu'à moins 86.5 UD
ZE-2024-159.23 | Sofosbuvir et Velpatasvir, CEP, oral, 86.5 UD jusqu'à moins 94.5 UD
ZE-2024-159.24 | Sofosbuvir et Velpatasvir, CEP, oral, 94.5 UD et plus
ZE-2024-162.01 | Iloprost, CVT, par inhalation, 400 mcg jusqu'à moins 500 mcg
ZE-2024-162.02 | Iloprost, CVT, par inhalation, 500 mcg jusqu'à moins 600 mcg
ZE-2024-162.03 | Iloprost, CVT, par inhalation, 600 mcg jusqu'à moins 700 mcg
ZE-2024-162.04 | Iloprost, CVT, par inhalation, 700 mcg jusqu'à moins 800 mcg
ZE-2024-162.05 | Iloprost, CVT, par inhalation, 800 mcg jusqu'à moins 1000 mcg
ZE-2024-162.06 | Iloprost, CVT, par inhalation, 1000 mcg jusqu'à moins 1200 mcg
ZE-2024-162.07 | Iloprost, CVT, par inhalation, 1200 mcg jusqu'à moins 1400 mcg
ZE-2024-162.08 | Iloprost, CVT, par inhalation, 1400 mcg jusqu'à moins 1600 mcg
ZE-2024-162.09 | Iloprost, CVT, par inhalation, 1600 mcg jusqu'à moins 2000 mcg
ZE-2024-162.11 | Iloprost, CVT, par inhalation, 2000 mcg jusqu'à moins 2400 mcg
ZE-2024-162.12 | Iloprost, CVT, par inhalation, 2400 mcg jusqu'à moins 2800 mcg
ZE-2024-162.13 | Iloprost, CVT, par inhalation, 2800 mcg et plus
ZE-2024-163.00 | Iloprost, CIM, intraveineuse, 200 mcg jusqu'à moins 300 mcg
ZE-2024-163.01 | Iloprost, CIM, intraveineuse, 300 mcg jusqu'à moins 400 mcg
ZE-2024-163.02 | Iloprost, CIM, intraveineuse, 400 mcg jusqu'à moins 500 mcg
ZE-2024-163.03 | Iloprost, CIM, intraveineuse, 500 mcg jusqu'à moins 600 mcg
ZE-2024-163.04 | Iloprost, CIM, intraveineuse, 600 mcg jusqu'à moins 700 mcg
ZE-2024-163.05 | Iloprost, CIM, intraveineuse, 700 mcg jusqu'à moins 900 mcg
ZE-2024-163.06 | Iloprost, CIM, intraveineuse, 900 mcg jusqu'à moins 1100 mcg
ZE-2024-163.07 | Iloprost, CIM, intraveineuse, 1100 mcg jusqu'à moins 1300 mcg
ZE-2024-163.08 | Iloprost, CIM, intraveineuse, 1300 mcg jusqu'à moins 1500 mcg
ZE-2024-163.09 | Iloprost, CIM, intraveineuse, 1500 mcg jusqu'à moins 1900 mcg
ZE-2024-163.10 | Iloprost, CIM, intraveineuse, 1900 mcg jusqu'à moins 2300 mcg
ZE-2024-163.11 | Iloprost, CIM, intraveineuse, 2300 mcg jusqu'à moins 2700 mcg
ZE-2024-163.12 | Iloprost, CIM, intraveineuse, 2700 mcg et plus
ZE-2024-164.00 | Tréprostinil, intraveineuse / sous-cutané, 3 mg jusqu'à moins 5 mg
ZE-2024-164.01 | Tréprostinil, intraveineuse / sous-cutané, 5 mg jusqu'à moins 7 mg
ZE-2024-164.02 | Tréprostinil, intraveineuse / sous-cutané, 7 mg jusqu'à moins 9 mg
ZE-2024-164.03 | Tréprostinil, intraveineuse / sous-cutané, 9 mg jusqu'à moins 11 mg
ZE-2024-164.04 | Tréprostinil, intraveineuse / sous-cutané, 11 mg jusqu'à moins 13 mg
ZE-2024-164.05 | Tréprostinil, intraveineuse / sous-cutané, 13 mg jusqu'à moins 17 mg
ZE-2024-164.06 | Tréprostinil, intraveineuse / sous-cutané, 17 mg jusqu'à moins 21 mg
ZE-2024-164.07 | Tréprostinil, intraveineuse / sous-cutané, 21 mg jusqu'à moins 25 mg
ZE-2024-164.08 | Tréprostinil, intraveineuse / sous-cutané, 25 mg jusqu'à moins 29 mg
ZE-2024-164.09 | Tréprostinil, intraveineuse / sous-cutané, 29 mg jusqu'à moins 37 mg
ZE-2024-164.10 | Tréprostinil, intraveineuse / sous-cutané, 37 mg jusqu'à moins 45 mg
ZE-2024-164.11 | Tréprostinil, intraveineuse / sous-cutané, 45 mg jusqu'à moins 53 mg
ZE-2024-164.12 | Tréprostinil, intraveineuse / sous-cutané, 53 mg jusqu'à moins 61 mg
ZE-2024-164.13 | Tréprostinil, intraveineuse / sous-cutané, 61 mg jusqu'à moins 77 mg
ZE-2024-164.14 | Tréprostinil, intraveineuse / sous-cutané, 77 mg jusqu'à moins 93 mg
ZE-2024-164.15 | Tréprostinil, intraveineuse / sous-cutané, 93 mg jusqu'à moins 109 mg
ZE-2024-164.16 | Tréprostinil, intraveineuse / sous-cutané, 109 mg jusqu'à moins 125 mg
ZE-2024-164.18 | Tréprostinil, intraveineuse / sous-cutané, 125 mg jusqu'à moins 149 mg
ZE-2024-164.19 | Tréprostinil, intraveineuse / sous-cutané, 149 mg jusqu'à moins 173 mg
ZE-2024-164.20 | Tréprostinil, intraveineuse / sous-cutané, 173 mg jusqu'à moins 197 mg
ZE-2024-164.21 | Tréprostinil, intraveineuse / sous-cutané, 197 mg jusqu'à moins 221 mg
ZE-2024-164.22 | Tréprostinil, intraveineuse / sous-cutané, 221 mg jusqu'à moins 253 mg
ZE-2024-164.23 | Tréprostinil, intraveineuse / sous-cutané, 253 mg jusqu'à moins 285 mg
ZE-2024-164.24 | Tréprostinil, intraveineuse / sous-cutané, 285 mg jusqu'à moins 317 mg
ZE-2024-164.25 | Tréprostinil, intraveineuse / sous-cutané, 317 mg jusqu'à moins 349 mg
ZE-2024-164.26 | Tréprostinil, intraveineuse / sous-cutané, 349 mg jusqu'à moins 389 mg
ZE-2024-164.27 | Tréprostinil, intraveineuse / sous-cutané, 389 mg jusqu'à moins 429 mg
ZE-2024-164.28 | Tréprostinil, intraveineuse / sous-cutané, 429 mg et plus
ZE-2024-166.01 | Inotuzumab ozogamicine, intraveineuse, 0.2 mg jusqu'à moins 0.3 mg, âge < 16 ans
ZE-2024-166.02 | Inotuzumab ozogamicine, intraveineuse, 0.3 mg jusqu'à moins 0.4 mg, âge < 16 ans
ZE-2024-166.03 | Inotuzumab ozogamicine, intraveineuse, 0.4 mg jusqu'à moins 0.5 mg, âge < 16 ans
ZE-2024-166.04 | Inotuzumab ozogamicine, intraveineuse, 0.5 mg jusqu'à moins 0.6 mg, âge < 16 ans
ZE-2024-166.05 | Inotuzumab ozogamicine, intraveineuse, 0.6 mg jusqu'à moins 0.7 mg
ZE-2024-166.06 | Inotuzumab ozogamicine, intraveineuse, 0.7 mg jusqu'à moins 0.8 mg
ZE-2024-166.07 | Inotuzumab ozogamicine, intraveineuse, 0.8 mg jusqu'à moins 0.9 mg
ZE-2024-166.08 | Inotuzumab ozogamicine, intraveineuse, 0.9 mg jusqu'à moins 1.1 mg
ZE-2024-166.09 | Inotuzumab ozogamicine, intraveineuse, 1.1 mg jusqu'à moins 1.3 mg
ZE-2024-166.10 | Inotuzumab ozogamicine, intraveineuse, 1.3 mg jusqu'à moins 1.5 mg
ZE-2024-166.11 | Inotuzumab ozogamicine, intraveineuse, 1.5 mg jusqu'à moins 1.7 mg
ZE-2024-166.12 | Inotuzumab ozogamicine, intraveineuse, 1.7 mg jusqu'à moins 2.1 mg
ZE-2024-166.13 | Inotuzumab ozogamicine, intraveineuse, 2.1 mg jusqu'à moins 2.5 mg
ZE-2024-166.14 | Inotuzumab ozogamicine, intraveineuse, 2.5 mg jusqu'à moins 3.5 mg
ZE-2024-166.15 | Inotuzumab ozogamicine, intraveineuse, 3.5 mg jusqu'à moins 4.5 mg
ZE-2024-166.16 | Inotuzumab ozogamicine, intraveineuse, 4.5 mg jusqu'à moins 5.5 mg
ZE-2024-166.17 | Inotuzumab ozogamicine, intraveineuse, 5.5 mg jusqu'à moins 6.5 mg
ZE-2024-166.18 | Inotuzumab ozogamicine, intraveineuse, 6.5 mg et plus
ZE-2024-167.01 | Atézolizumab, intraveineuse, 680 mg jusqu'à moins 1000 mg
ZE-2024-167.02 | Atézolizumab, intraveineuse, 1000 mg jusqu'à moins 1400 mg
ZE-2024-167.03 | Atézolizumab, intraveineuse, 1400 mg jusqu'à moins 1960 mg
ZE-2024-167.04 | Atézolizumab, intraveineuse, 1960 mg jusqu'à moins 2840 mg
ZE-2024-167.05 | Atézolizumab, intraveineuse, 2840 mg jusqu'à moins 3720 mg
ZE-2024-167.06 | Atézolizumab, intraveineuse, 3720 mg jusqu'à moins 4600 mg
ZE-2024-167.08 | Atézolizumab, intraveineuse, 4600 mg jusqu'à moins 5480 mg
ZE-2024-167.09 | Atézolizumab, intraveineuse, 5480 mg jusqu'à moins 6680 mg
ZE-2024-167.10 | Atézolizumab, intraveineuse, 6680 mg et plus
ZE-2024-168.17 | Ruxolitinib, oral, 60 mg jusqu'à moins 95 mg, âge < 16 ans
ZE-2024-168.18 | Ruxolitinib, oral, 95 mg jusqu'à moins 135 mg
ZE-2024-168.19 | Ruxolitinib, oral, 135 mg jusqu'à moins 175 mg
ZE-2024-168.20 | Ruxolitinib, oral, 175 mg jusqu'à moins 215 mg
ZE-2024-168.21 | Ruxolitinib, oral, 215 mg jusqu'à moins 315 mg
ZE-2024-168.22 | Ruxolitinib, oral, 315 mg jusqu'à moins 415 mg
ZE-2024-168.23 | Ruxolitinib, oral, 415 mg jusqu'à moins 520 mg
ZE-2024-168.24 | Ruxolitinib, oral, 520 mg jusqu'à moins 680 mg
ZE-2024-168.25 | Ruxolitinib, oral, 680 mg jusqu'à moins 840 mg
ZE-2024-168.26 | Ruxolitinib, oral, 840 mg jusqu'à moins 1000 mg
ZE-2024-168.27 | Ruxolitinib, oral, 1000 mg jusqu'à moins 1300 mg
ZE-2024-168.28 | Ruxolitinib, oral, 1300 mg jusqu'à moins 1600 mg
ZE-2024-168.29 | Ruxolitinib, oral, 1600 mg jusqu'à moins 1900 mg
ZE-2024-168.30 | Ruxolitinib, oral, 1900 mg jusqu'à moins 2500 mg
ZE-2024-168.31 | Ruxolitinib, oral, 2500 mg jusqu'à moins 3100 mg
ZE-2024-168.32 | Ruxolitinib, oral, 3100 mg jusqu'à moins 3700 mg
ZE-2024-168.33 | Ruxolitinib, oral, 3700 mg et plus
ZE-2024-169.01 | Onasemnogène abéparvovec, 1 AN
ZE-2024-170.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), jusqu'à 48 heures,
ZE-2024-170.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 48 heures jusqu'à 96 heures,
ZE-2024-170.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 96 heures jusqu'à 120 heures,
ZE-2024-170.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 120 heures jusqu'à 144 heures,
ZE-2024-170.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 144 heures jusqu'à 168 heures,
ZE-2024-170.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 168 heures jusqu'à 192 heures,
ZE-2024-170.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 192 heures jusqu'à 216 heures,
ZE-2024-170.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 216 heures jusqu'à 240 heures,
ZE-2024-170.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 240 heures jusqu'à 288 heures,
ZE-2024-170.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 288 heures jusqu'à 336 heures,
ZE-2024-170.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 336 heures jusqu'à 384 heures,
ZE-2024-170.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 384 heures jusqu'à 432 heures,
ZE-2024-170.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 432 heures jusqu'à 480 heures,
ZE-2024-170.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 480 heures jusqu'à 528 heures,
ZE-2024-170.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 528 heures jusqu'à 600 heures,
ZE-2024-170.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 600 heures jusqu'à 672 heures,
ZE-2024-170.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 672 heures jusqu'à 744 heures,
ZE-2024-170.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 744 heures jusqu'à 816 heures,
ZE-2024-170.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 816 heures jusqu'à 888 heures,
ZE-2024-170.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 888 heures jusqu'à 960 heures,
ZE-2024-170.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 960 heures jusqu'à 1032 heures,
ZE-2024-170.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 1032 heures,
ZE-2024-171.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, jusqu'à 48 heures,
ZE-2024-171.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 48 heures jusqu'à 96 heures,
ZE-2024-171.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 96 heures jusqu'à 120 heures,
ZE-2024-171.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 120 heures jusqu'à 144 heures,
ZE-2024-171.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 144 heures jusqu'à 168 heures,
ZE-2024-171.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 168 heures jusqu'à 192 heures,
ZE-2024-171.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 192 heures jusqu'à 216 heures,
ZE-2024-171.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 216 heures jusqu'à 240 heures,
ZE-2024-171.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 240 heures jusqu'à 288 heures,
ZE-2024-171.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 288 heures jusqu'à 336 heures,
ZE-2024-171.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 336 heures jusqu'à 384 heures,
ZE-2024-171.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 384 heures jusqu'à 432 heures,
ZE-2024-171.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 432 heures jusqu'à 480 heures,
ZE-2024-171.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 480 heures jusqu'à 528 heures,
ZE-2024-171.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 528 heures jusqu'à 600 heures,
ZE-2024-171.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 600 heures jusqu'à 672 heures,
ZE-2024-171.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 672 heures jusqu'à 744 heures,
ZE-2024-171.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 744 heures jusqu'à 816 heures,
ZE-2024-171.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 816 heures jusqu'à 888 heures,
ZE-2024-171.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 888 heures jusqu'à 960 heures,
ZE-2024-171.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 960 heures jusqu'à 1032 heures,
ZE-2024-171.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 1032 heures,
ZE-2024-172.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, jusqu'à 48 heures,
ZE-2024-172.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 48 heures jusqu'à 96 heures,
ZE-2024-172.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 96 heures jusqu'à 120 heures,
ZE-2024-172.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 120 heures jusqu'à 144 heures,
ZE-2024-172.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 144 heures jusqu'à 168 heures,
ZE-2024-172.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 168 heures jusqu'à 192 heures,
ZE-2024-172.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 192 heures jusqu'à 216 heures,
ZE-2024-172.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 216 heures jusqu'à 240 heures,
ZE-2024-172.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 240 heures jusqu'à 288 heures,
ZE-2024-172.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 288 heures jusqu'à 336 heures,
ZE-2024-172.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 336 heures jusqu'à 384 heures,
ZE-2024-172.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 384 heures jusqu'à 432 heures,
ZE-2024-172.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 432 heures jusqu'à 480 heures,
ZE-2024-172.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 480 heures jusqu'à 528 heures,
ZE-2024-172.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 528 heures jusqu'à 600 heures,
ZE-2024-172.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 600 heures jusqu'à 672 heures,
ZE-2024-172.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 672 heures jusqu'à 744 heures,
ZE-2024-172.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 744 heures jusqu'à 816 heures,
ZE-2024-172.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 816 heures jusqu'à 888 heures,
ZE-2024-172.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 888 heures jusqu'à 960 heures,
ZE-2024-172.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 960 heures jusqu'à 1032 heures,
ZE-2024-172.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 1032 heures,
ZE-2024-173.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, jusqu'à 48 heures,
ZE-2024-173.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 48 heures jusqu'à 96 heures,
ZE-2024-173.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 96 heures jusqu'à 120 heures,
ZE-2024-173.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 120 heures jusqu'à 144 heures,
ZE-2024-173.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 144 heures jusqu'à 168 heures,
ZE-2024-173.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 168 heures jusqu'à 192 heures,
ZE-2024-173.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 192 heures jusqu'à 216 heures,
ZE-2024-173.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 216 heures jusqu'à 240 heures,
ZE-2024-173.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 240 heures jusqu'à 288 heures,
ZE-2024-173.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 288 heures jusqu'à 336 heures,
ZE-2024-173.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 336 heures jusqu'à 384 heures,
ZE-2024-173.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 384 heures jusqu'à 432 heures,
ZE-2024-173.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 432 heures jusqu'à 480 heures,
ZE-2024-173.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 480 heures jusqu'à 528 heures,
ZE-2024-173.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 528 heures jusqu'à 600 heures,
ZE-2024-173.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 600 heures jusqu'à 672 heures,
ZE-2024-173.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 672 heures jusqu'à 744 heures,
ZE-2024-173.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 744 heures jusqu'à 816 heures,
ZE-2024-173.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 816 heures jusqu'à 888 heures,
ZE-2024-173.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 888 heures jusqu'à 960 heures,
ZE-2024-173.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 960 heures jusqu'à 1032 heures,
ZE-2024-173.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 1032 heures,
ZE-2024-175.01 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 1 Coil
ZE-2024-175.04 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 2 Coils
ZE-2024-175.07 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 3 Coils
ZE-2024-175.10 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 4 Coils
ZE-2024-175.13 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 5 Coils
ZE-2024-175.16 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 6 Coils
ZE-2024-175.19 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 7 Coils
ZE-2024-175.22 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 8 Coils
ZE-2024-175.25 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 9 Coils
ZE-2024-175.28 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 10 Coils et plus
ZE-2024-176.01 | Coils endovasculaires extra-longs implantés, 1 coil extra-long,
ZE-2024-176.02 | Coils endovasculaires extra-longs implantés, 2 coils extra-longs,
ZE-2024-176.03 | Coils endovasculaires extra-longs implantés, 3 coils extra-longs,
ZE-2024-176.04 | Coils endovasculaires extra-longs implantés, 4 coils extra-longs,
ZE-2024-176.05 | Coils endovasculaires extra-longs implantés, 5 coils extra-longs,
ZE-2024-176.06 | Coils endovasculaires extra-longs implantés, 6 coils extra-longs,
ZE-2024-177.01 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 1 plug
ZE-2024-177.04 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 2 plugs
ZE-2024-177.07 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 3 plugs
ZE-2024-177.10 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 4 plugs
ZE-2024-177.13 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 5 plus et plus
ZE-2024-178.01 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 1 filtre
ZE-2024-178.04 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 2 filtres
ZE-2024-178.07 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 3 filtres
ZE-2024-178.10 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 4 filtres
ZE-2024-178.13 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 5 filtres et plus
ZE-2024-179.01 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 Coil,
ZE-2024-179.02 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 Coils,
ZE-2024-179.03 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 Coils,
ZE-2024-179.04 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 Coils,
ZE-2024-179.05 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 Coils,
ZE-2024-179.06 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 Coils,
ZE-2024-179.07 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 Coils,
ZE-2024-179.08 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 Coils,
ZE-2024-179.09 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 Coils,
ZE-2024-179.10 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 Coils,
ZE-2024-179.11 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 11 Coils,
ZE-2024-179.12 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 12 Coils,
ZE-2024-179.13 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 13 Coils,
ZE-2024-179.14 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 14 Coils,
ZE-2024-179.15 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 15 Coils,
ZE-2024-179.16 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 16 Coils,
ZE-2024-179.17 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 17 Coils,
ZE-2024-179.18 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 18 Coils,
ZE-2024-179.19 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 19 Coils,
ZE-2024-179.20 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 20 Coils,
ZE-2024-179.21 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 21 Coils,
ZE-2024-179.22 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 22 Coils,
ZE-2024-179.23 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 23 Coils,
ZE-2024-179.24 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 24 Coils,
ZE-2024-179.25 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 25 Coils,
ZE-2024-179.26 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 26 Coils,
ZE-2024-179.27 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 27 Coils,
ZE-2024-179.28 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 28 Coils et plus,
ZE-2024-180.01 | Coils endovasculaires extra-longs implantés, 1 coil extra-long,
ZE-2024-180.02 | Coils endovasculaires extra-longs implantés, 2 coils extra-longs,
ZE-2024-180.03 | Coils endovasculaires extra-longs implantés, 3 coils extra-longs,
ZE-2024-180.04 | Coils endovasculaires extra-longs implantés, 4 coils extra-longs,
ZE-2024-180.05 | Coils endovasculaires extra-longs implantés, 5 coils extra-longs,
ZE-2024-180.06 | Coils endovasculaires extra-longs implantés, 6 coils extra-longs,
ZE-2024-181.01 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 plug,
ZE-2024-181.02 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 plugs,
ZE-2024-181.03 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 plugs,
ZE-2024-181.04 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 plugs,
ZE-2024-181.05 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 plugs,
ZE-2024-181.06 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 plugs,
ZE-2024-181.07 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 plugs,
ZE-2024-181.08 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 plugs,
ZE-2024-181.09 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 plugs,
ZE-2024-181.10 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 plugs et plus,
ZE-2024-182.01 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 filtre,
ZE-2024-182.02 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 filtres,
ZE-2024-182.03 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 filtres,
ZE-2024-182.04 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 filtres,
ZE-2024-182.05 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 filtres,
ZE-2024-182.06 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 filtres,
ZE-2024-182.07 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 filtres,
ZE-2024-182.08 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 filtres,
ZE-2024-182.09 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 filtres,
ZE-2024-182.10 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 filtres et plus,
ZE-2024-185.01 | Glécaprévir et Pibrentasvir, CMA, oral, 4.5 UD jusqu'à moins 6.5 UD
ZE-2024-185.02 | Glécaprévir et Pibrentasvir, CMA, oral, 6.5 UD jusqu'à moins 8.5 UD
ZE-2024-185.03 | Glécaprévir et Pibrentasvir, CMA, oral, 8.5 UD jusqu'à moins 10.5 UD
ZE-2024-185.04 | Glécaprévir et Pibrentasvir, CMA, oral, 10.5 UD jusqu'à moins 12.5 UD
ZE-2024-185.05 | Glécaprévir et Pibrentasvir, CMA, oral, 12.5 UD jusqu'à moins 16.5 UD
ZE-2024-185.06 | Glécaprévir et Pibrentasvir, CMA, oral, 16.5 UD jusqu'à moins 20.5 UD
ZE-2024-185.07 | Glécaprévir et Pibrentasvir, CMA, oral, 20.5 UD jusqu'à moins 24.5 UD
ZE-2024-185.08 | Glécaprévir et Pibrentasvir, CMA, oral, 24.5 UD jusqu'à moins 28.5 UD
ZE-2024-185.09 | Glécaprévir et Pibrentasvir, CMA, oral, 28.5 UD jusqu'à moins 36.5 UD
ZE-2024-185.10 | Glécaprévir et Pibrentasvir, CMA, oral, 36.5 UD jusqu'à moins 44.5 UD
ZE-2024-185.11 | Glécaprévir et Pibrentasvir, CMA, oral, 44.5 UD jusqu'à moins 52.5 UD
ZE-2024-185.12 | Glécaprévir et Pibrentasvir, CMA, oral, 52.5 UD jusqu'à moins 60.5 UD
ZE-2024-185.14 | Glécaprévir et Pibrentasvir, CMA, oral, 60.5 UD jusqu'à moins 68.5 UD
ZE-2024-185.15 | Glécaprévir et Pibrentasvir, CMA, oral, 68.5 UD jusqu'à moins 78.5 UD
ZE-2024-185.16 | Glécaprévir et Pibrentasvir, CMA, oral, 78.5 UD jusqu'à moins 88.5 UD
ZE-2024-185.17 | Glécaprévir et Pibrentasvir, CMA, oral, 88.5 UD jusqu'à moins 98.5 UD
ZE-2024-185.18 | Glécaprévir et Pibrentasvir, CMA, oral, 98.5 UD et plus
ZE-2024-186.01 | Ocrélizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2024-186.02 | Ocrélizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2024-186.03 | Ocrélizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
ZE-2024-186.04 | Ocrélizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2024-186.05 | Ocrélizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2024-186.06 | Ocrélizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2024-186.07 | Ocrélizumab, intraveineuse, 1950 mg et plus
ZE-2024-187.00 | Palbociclib, oral, 400 mg jusqu'à moins 600 mg
ZE-2024-187.01 | Palbociclib, oral, 600 mg jusqu'à moins 800 mg
ZE-2024-187.02 | Palbociclib, oral, 800 mg jusqu'à moins 1000 mg
ZE-2024-187.03 | Palbociclib, oral, 1000 mg jusqu'à moins 1200 mg
ZE-2024-187.04 | Palbociclib, oral, 1200 mg jusqu'à moins 1400 mg
ZE-2024-187.05 | Palbociclib, oral, 1400 mg jusqu'à moins 1800 mg
ZE-2024-187.06 | Palbociclib, oral, 1800 mg jusqu'à moins 2200 mg
ZE-2024-187.07 | Palbociclib, oral, 2200 mg jusqu'à moins 2600 mg
ZE-2024-187.08 | Palbociclib, oral, 2600 mg jusqu'à moins 3000 mg
ZE-2024-187.09 | Palbociclib, oral, 3000 mg jusqu'à moins 3800 mg
ZE-2024-187.10 | Palbociclib, oral, 3800 mg jusqu'à moins 4600 mg
ZE-2024-187.11 | Palbociclib, oral, 4600 mg jusqu'à moins 5400 mg
ZE-2024-187.13 | Palbociclib, oral, 5400 mg jusqu'à moins 6400 mg
ZE-2024-187.14 | Palbociclib, oral, 6400 mg jusqu'à moins 7400 mg
ZE-2024-187.15 | Palbociclib, oral, 7400 mg et plus
ZE-2024-188.00 | Vénétoclax, oral, 1400 mg jusqu'à moins 1800 mg
ZE-2024-188.01 | Vénétoclax, oral, 1800 mg jusqu'à moins 2200 mg
ZE-2024-188.02 | Vénétoclax, oral, 2200 mg jusqu'à moins 2600 mg
ZE-2024-188.03 | Vénétoclax, oral, 2600 mg jusqu'à moins 3000 mg
ZE-2024-188.04 | Vénétoclax, oral, 3000 mg jusqu'à moins 3400 mg
ZE-2024-188.05 | Vénétoclax, oral, 3400 mg jusqu'à moins 4200 mg
ZE-2024-188.06 | Vénétoclax, oral, 4200 mg jusqu'à moins 5000 mg
ZE-2024-188.07 | Vénétoclax, oral, 5000 mg jusqu'à moins 5800 mg
ZE-2024-188.08 | Vénétoclax, oral, 5800 mg jusqu'à moins 6600 mg
ZE-2024-188.09 | Vénétoclax, oral, 6600 mg jusqu'à moins 8200 mg
ZE-2024-188.10 | Vénétoclax, oral, 8200 mg jusqu'à moins 9800 mg
ZE-2024-188.11 | Vénétoclax, oral, 9800 mg jusqu'à moins 11400 mg
ZE-2024-188.12 | Vénétoclax, oral, 11400 mg jusqu'à moins 13000 mg
ZE-2024-188.13 | Vénétoclax, oral, 13000 mg jusqu'à moins 14600 mg
ZE-2024-188.15 | Vénétoclax, oral, 14600 mg jusqu'à moins 16200 mg
ZE-2024-188.16 | Vénétoclax, oral, 16200 mg jusqu'à moins 17800 mg
ZE-2024-188.17 | Vénétoclax, oral, 17800 mg et plus
ZE-2024-189.01 | Élotuzumab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-189.02 | Élotuzumab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-189.03 | Élotuzumab, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-189.04 | Élotuzumab, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-189.05 | Élotuzumab, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2024-189.06 | Élotuzumab, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2024-189.07 | Élotuzumab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2024-189.08 | Élotuzumab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2024-189.09 | Élotuzumab, intraveineuse, 1450 mg jusqu'à moins 1850 mg
ZE-2024-189.10 | Élotuzumab, intraveineuse, 1850 mg jusqu'à moins 2250 mg
ZE-2024-189.11 | Élotuzumab, intraveineuse, 2250 mg jusqu'à moins 2650 mg
ZE-2024-189.12 | Élotuzumab, intraveineuse, 2650 mg jusqu'à moins 3050 mg
ZE-2024-189.13 | Élotuzumab, intraveineuse, 3050 mg jusqu'à moins 3850 mg
ZE-2024-189.14 | Élotuzumab, intraveineuse, 3850 mg jusqu'à moins 4650 mg
ZE-2024-189.15 | Élotuzumab, intraveineuse, 4650 mg jusqu'à moins 5450 mg
ZE-2024-189.16 | Élotuzumab, intraveineuse, 5450 mg et plus
ZE-2024-191.01 | Voretigène Néparvovec, sous-rétinien, 1 AN
ZE-2024-197.01 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 1 dispositif,
ZE-2024-197.02 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 2 dispositifs,
ZE-2024-197.03 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 3 dispositifs,
ZE-2024-197.04 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 4 dispositifs et plus,
ZE-2024-198.01 | Daratumumab, sous-cutané, 900 mg jusqu'à moins 2700 mg
ZE-2024-198.02 | Daratumumab, sous-cutané, 2700 mg jusqu'à moins 4500 mg
ZE-2024-198.03 | Daratumumab, sous-cutané, 4500 mg jusqu'à moins 6300 mg
ZE-2024-198.04 | Daratumumab, sous-cutané, 6300 mg jusqu'à moins 8100 mg
ZE-2024-198.05 | Daratumumab, sous-cutané, 8100 mg jusqu'à moins 9900 mg
ZE-2024-198.07 | Daratumumab, sous-cutané, 9900 mg jusqu'à moins 11700 mg
ZE-2024-198.08 | Daratumumab, sous-cutané, 11700 mg jusqu'à moins 13500 mg
ZE-2024-198.09 | Daratumumab, sous-cutané, 13500 mg et plus
ZE-2024-199.01 | Pertuzumab et Trastuzumab, sous-cutané, 300 mg jusqu'à moins 900 mg
ZE-2024-199.02 | Pertuzumab et Trastuzumab, sous-cutané, 900 mg jusqu'à moins 1500 mg
ZE-2024-199.03 | Pertuzumab et Trastuzumab, sous-cutané, 1500 mg jusqu'à moins 2100 mg
ZE-2024-199.04 | Pertuzumab et Trastuzumab, sous-cutané, 2100 mg jusqu'à moins 2700 mg
ZE-2024-199.05 | Pertuzumab et Trastuzumab, sous-cutané, 2700 mg et plus
ZE-2024-200.01 | Risdiplam, oral, 2 mg jusqu'à moins 30 mg
ZE-2024-200.02 | Risdiplam, oral, 30 mg jusqu'à moins 90 mg
ZE-2024-200.03 | Risdiplam, oral, 90 mg jusqu'à moins 150 mg
ZE-2024-200.04 | Risdiplam, oral, 150 mg jusqu'à moins 210 mg
ZE-2024-200.05 | Risdiplam, oral, 210 mg jusqu'à moins 270 mg
ZE-2024-200.06 | Risdiplam, oral, 270 mg jusqu'à moins 330 mg
ZE-2024-200.07 | Risdiplam, oral, 330 mg jusqu'à moins 390 mg
ZE-2024-200.08 | Risdiplam, oral, 390 mg jusqu'à moins 450 mg
ZE-2024-200.09 | Risdiplam, oral, 450 mg jusqu'à moins 510 mg
ZE-2024-200.10 | Risdiplam, oral, 510 mg jusqu'à moins 570 mg
ZE-2024-200.11 | Risdiplam, oral, 570 mg jusqu'à moins 630 mg
ZE-2024-200.12 | Risdiplam, oral, 630 mg jusqu'à moins 690 mg
ZE-2024-200.13 | Risdiplam, oral, 690 mg jusqu'à moins 750 mg
ZE-2024-200.14 | Risdiplam, oral, 750 mg jusqu'à moins 810 mg
ZE-2024-200.15 | Risdiplam, oral, 810 mg jusqu'à moins 870 mg
ZE-2024-200.16 | Risdiplam, oral, 870 mg jusqu'à moins 930 mg
ZE-2024-200.17 | Risdiplam, oral, 930 mg jusqu'à moins 990 mg
ZE-2024-200.18 | Risdiplam, oral, 990 mg jusqu'à moins 1050 mg
ZE-2024-200.19 | Risdiplam, oral, 1050 mg jusqu'à moins 1110 mg
ZE-2024-200.20 | Risdiplam, oral, 1110 mg jusqu'à moins 1170 mg
ZE-2024-200.21 | Risdiplam, oral, 1170 mg jusqu'à moins 1230 mg
ZE-2024-200.22 | Risdiplam, oral, 1230 mg jusqu'à moins 1290 mg
ZE-2024-200.23 | Risdiplam, oral, 1290 mg jusqu'à moins 1350 mg
ZE-2024-200.24 | Risdiplam, oral, 1350 mg jusqu'à moins 1410 mg
ZE-2024-200.25 | Risdiplam, oral, 1410 mg jusqu'à moins 1470 mg
ZE-2024-200.26 | Risdiplam, oral, 1470 mg jusqu'à moins 1530 mg
ZE-2024-200.27 | Risdiplam, oral, 1530 mg jusqu'à moins 1590 mg
ZE-2024-200.28 | Risdiplam, oral, 1590 mg jusqu'à moins 1650 mg
ZE-2024-200.29 | Risdiplam, oral, 1650 mg jusqu'à moins 1710 mg
ZE-2024-200.30 | Risdiplam, oral, 1710 mg jusqu'à moins 1770 mg
ZE-2024-200.31 | Risdiplam, oral, 1770 mg jusqu'à moins 1830 mg
ZE-2024-200.32 | Risdiplam, oral, 1830 mg jusqu'à moins 1890 mg
ZE-2024-200.33 | Risdiplam, oral, 1890 mg jusqu'à moins 1950 mg
ZE-2024-200.34 | Risdiplam, oral, 1950 mg et plus
ZE-2024-202.01 | Tisagenlecleucel,
ZE-2024-203.01 | Eltrombopag, oral, 200 mg jusqu'à moins 300 mg
ZE-2024-203.02 | Eltrombopag, oral, 300 mg jusqu'à moins 400 mg
ZE-2024-203.03 | Eltrombopag, oral, 400 mg jusqu'à moins 500 mg
ZE-2024-203.04 | Eltrombopag, oral, 500 mg jusqu'à moins 600 mg
ZE-2024-203.05 | Eltrombopag, oral, 600 mg jusqu'à moins 800 mg
ZE-2024-203.06 | Eltrombopag, oral, 800 mg jusqu'à moins 1000 mg
ZE-2024-203.07 | Eltrombopag, oral, 1000 mg jusqu'à moins 1200 mg
ZE-2024-203.08 | Eltrombopag, oral, 1200 mg jusqu'à moins 1400 mg
ZE-2024-203.09 | Eltrombopag, oral, 1400 mg jusqu'à moins 1800 mg
ZE-2024-203.10 | Eltrombopag, oral, 1800 mg jusqu'à moins 2200 mg
ZE-2024-203.11 | Eltrombopag, oral, 2200 mg jusqu'à moins 2600 mg
ZE-2024-203.12 | Eltrombopag, oral, 2600 mg jusqu'à moins 3000 mg
ZE-2024-203.13 | Eltrombopag, oral, 3000 mg jusqu'à moins 3800 mg
ZE-2024-203.14 | Eltrombopag, oral, 3800 mg jusqu'à moins 4600 mg
ZE-2024-203.15 | Eltrombopag, oral, 4600 mg jusqu'à moins 5400 mg
ZE-2024-203.16 | Eltrombopag, oral, 5400 mg jusqu'à moins 6200 mg
ZE-2024-203.17 | Eltrombopag, oral, 6200 mg jusqu'à moins 7000 mg
ZE-2024-203.18 | Eltrombopag, oral, 7000 mg jusqu'à moins 8500 mg
ZE-2024-203.19 | Eltrombopag, oral, 8500 mg jusqu'à moins 10000 mg
ZE-2024-203.20 | Eltrombopag, oral, 10000 mg jusqu'à moins 11500 mg
ZE-2024-203.21 | Eltrombopag, oral, 11500 mg jusqu'à moins 13000 mg
ZE-2024-203.22 | Eltrombopag, oral, 13000 mg et plus
ZE-2024-204.01 | Létermovir, intraveineuse / oral, 1180 mg jusqu'à moins 1320 mg
ZE-2024-204.02 | Létermovir, intraveineuse / oral, 1320 mg jusqu'à moins 1560 mg
ZE-2024-204.03 | Létermovir, intraveineuse / oral, 1560 mg jusqu'à moins 1700 mg
ZE-2024-204.04 | Létermovir, intraveineuse / oral, 1700 mg jusqu'à moins 2160 mg
ZE-2024-204.05 | Létermovir, intraveineuse / oral, 2160 mg jusqu'à moins 2640 mg
ZE-2024-204.06 | Létermovir, intraveineuse / oral, 2640 mg jusqu'à moins 3120 mg
ZE-2024-204.07 | Létermovir, intraveineuse / oral, 3120 mg jusqu'à moins 4080 mg
ZE-2024-204.08 | Létermovir, intraveineuse / oral, 4080 mg jusqu'à moins 5040 mg
ZE-2024-204.09 | Létermovir, intraveineuse / oral, 5040 mg jusqu'à moins 6000 mg
ZE-2024-204.10 | Létermovir, intraveineuse / oral, 6000 mg jusqu'à moins 6960 mg
ZE-2024-204.11 | Létermovir, intraveineuse / oral, 6960 mg jusqu'à moins 8880 mg
ZE-2024-204.12 | Létermovir, intraveineuse / oral, 8880 mg jusqu'à moins 10800 mg
ZE-2024-204.13 | Létermovir, intraveineuse / oral, 10800 mg jusqu'à moins 12720 mg
ZE-2024-204.14 | Létermovir, intraveineuse / oral, 12720 mg jusqu'à moins 14640 mg
ZE-2024-204.15 | Létermovir, intraveineuse / oral, 14640 mg jusqu'à moins 18480 mg
ZE-2024-204.16 | Létermovir, intraveineuse / oral, 18480 mg jusqu'à moins 22320 mg
ZE-2024-204.17 | Létermovir, intraveineuse / oral, 22320 mg jusqu'à moins 26160 mg
ZE-2024-204.18 | Létermovir, intraveineuse / oral, 26160 mg jusqu'à moins 30000 mg
ZE-2024-204.19 | Létermovir, intraveineuse / oral, 30000 mg jusqu'à moins 37680 mg
ZE-2024-204.20 | Létermovir, intraveineuse / oral, 37680 mg jusqu'à moins 45360 mg
ZE-2024-204.21 | Létermovir, intraveineuse / oral, 45360 mg jusqu'à moins 53040 mg
ZE-2024-204.22 | Létermovir, intraveineuse / oral, 53040 mg jusqu'à moins 60720 mg
ZE-2024-204.23 | Létermovir, intraveineuse / oral, 60720 mg jusqu'à moins 70800 mg
ZE-2024-204.24 | Létermovir, intraveineuse / oral, 70800 mg jusqu'à moins 80880 mg
ZE-2024-204.25 | Létermovir, intraveineuse / oral, 80880 mg jusqu'à moins 90960 mg
ZE-2024-204.26 | Létermovir, intraveineuse / oral, 90960 mg et plus
ZE-2024-205.01 | Osimertinib, oral, 280 mg jusqu'à moins 360 mg
ZE-2024-205.02 | Osimertinib, oral, 360 mg jusqu'à moins 440 mg
ZE-2024-205.03 | Osimertinib, oral, 440 mg jusqu'à moins 520 mg
ZE-2024-205.04 | Osimertinib, oral, 520 mg jusqu'à moins 600 mg
ZE-2024-205.05 | Osimertinib, oral, 600 mg jusqu'à moins 760 mg
ZE-2024-205.06 | Osimertinib, oral, 760 mg jusqu'à moins 920 mg
ZE-2024-205.07 | Osimertinib, oral, 920 mg jusqu'à moins 1080 mg
ZE-2024-205.08 | Osimertinib, oral, 1080 mg jusqu'à moins 1240 mg
ZE-2024-205.09 | Osimertinib, oral, 1240 mg jusqu'à moins 1480 mg
ZE-2024-205.10 | Osimertinib, oral, 1480 mg jusqu'à moins 1720 mg
ZE-2024-205.11 | Osimertinib, oral, 1720 mg jusqu'à moins 1960 mg
ZE-2024-205.12 | Osimertinib, oral, 1960 mg jusqu'à moins 2200 mg
ZE-2024-205.13 | Osimertinib, oral, 2200 mg jusqu'à moins 2520 mg
ZE-2024-205.14 | Osimertinib, oral, 2520 mg jusqu'à moins 2840 mg
ZE-2024-205.15 | Osimertinib, oral, 2840 mg jusqu'à moins 3160 mg
ZE-2024-205.16 | Osimertinib, oral, 3160 mg jusqu'à moins 3800 mg
ZE-2024-205.17 | Osimertinib, oral, 3800 mg jusqu'à moins 4440 mg
ZE-2024-205.18 | Osimertinib, oral, 4440 mg jusqu'à moins 5080 mg
ZE-2024-205.19 | Osimertinib, oral, 5080 mg jusqu'à moins 5720 mg
ZE-2024-205.20 | Osimertinib, oral, 5720 mg et plus
ZE-2024-206.01 | Ravulizumab, intraveineuse, 150 mg jusqu'à moins 450 mg, âge < 6 ans
ZE-2024-206.02 | Ravulizumab, intraveineuse, 450 mg jusqu'à moins 750 mg, âge < 12 ans
ZE-2024-206.03 | Ravulizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg, âge < 16 ans
ZE-2024-206.04 | Ravulizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2024-206.05 | Ravulizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2024-206.06 | Ravulizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2024-206.07 | Ravulizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2024-206.08 | Ravulizumab, intraveineuse, 2250 mg jusqu'à moins 2550 mg
ZE-2024-206.09 | Ravulizumab, intraveineuse, 2550 mg jusqu'à moins 2850 mg
ZE-2024-206.10 | Ravulizumab, intraveineuse, 2850 mg jusqu'à moins 3150 mg
ZE-2024-206.11 | Ravulizumab, intraveineuse, 3150 mg jusqu'à moins 3450 mg
ZE-2024-206.12 | Ravulizumab, intraveineuse, 3450 mg jusqu'à moins 3750 mg
ZE-2024-206.13 | Ravulizumab, intraveineuse, 3750 mg jusqu'à moins 4050 mg
ZE-2024-206.14 | Ravulizumab, intraveineuse, 4050 mg jusqu'à moins 4550 mg
ZE-2024-206.15 | Ravulizumab, intraveineuse, 4550 mg jusqu'à moins 5100 mg
ZE-2024-206.16 | Ravulizumab, intraveineuse, 5100 mg jusqu'à moins 5700 mg
ZE-2024-206.17 | Ravulizumab, intraveineuse, 5700 mg jusqu'à moins 6300 mg
ZE-2024-206.18 | Ravulizumab, intraveineuse, 6300 mg jusqu'à moins 6900 mg
ZE-2024-206.19 | Ravulizumab, intraveineuse, 6900 mg jusqu'à moins 7500 mg
ZE-2024-206.20 | Ravulizumab, intraveineuse, 7500 mg jusqu'à moins 8100 mg
ZE-2024-206.21 | Ravulizumab, intraveineuse, 8100 mg jusqu'à moins 8700 mg
ZE-2024-206.22 | Ravulizumab, intraveineuse, 8700 mg jusqu'à moins 9600 mg
ZE-2024-206.23 | Ravulizumab, intraveineuse, 9600 mg jusqu'à moins 10500 mg
ZE-2024-206.24 | Ravulizumab, intraveineuse, 10500 mg jusqu'à moins 14000 mg
ZE-2024-206.25 | Ravulizumab, intraveineuse, 14000 mg et plus
ZE-2024-209.01 | Tréosulfan, intraveineuse, 7500 mg jusqu'à moins 12500 mg
ZE-2024-209.02 | Tréosulfan, intraveineuse, 12500 mg jusqu'à moins 17500 mg
ZE-2024-209.03 | Tréosulfan, intraveineuse, 17500 mg jusqu'à moins 22500 mg
ZE-2024-209.04 | Tréosulfan, intraveineuse, 22500 mg jusqu'à moins 30000 mg
ZE-2024-209.05 | Tréosulfan, intraveineuse, 30000 mg jusqu'à moins 37500 mg
ZE-2024-209.06 | Tréosulfan, intraveineuse, 37500 mg jusqu'à moins 45000 mg
ZE-2024-209.07 | Tréosulfan, intraveineuse, 45000 mg jusqu'à moins 55000 mg
ZE-2024-209.08 | Tréosulfan, intraveineuse, 55000 mg jusqu'à moins 65000 mg
ZE-2024-209.09 | Tréosulfan, intraveineuse, 65000 mg jusqu'à moins 75000 mg
ZE-2024-209.10 | Tréosulfan, intraveineuse, 75000 mg jusqu'à moins 85000 mg
ZE-2024-209.11 | Tréosulfan, intraveineuse, 85000 mg jusqu'à moins 95000 mg
ZE-2024-209.12 | Tréosulfan, intraveineuse, 95000 mg jusqu'à moins 105000 mg
ZE-2024-209.13 | Tréosulfan, intraveineuse, 105000 mg jusqu'à moins 125000 mg
ZE-2024-209.14 | Tréosulfan, intraveineuse, 125000 mg jusqu'à moins 145000 mg
ZE-2024-209.15 | Tréosulfan, intraveineuse, 145000 mg et plus
ZE-2024-211.01 | Canakinumab, sous-cutané, 20 mg jusqu'à moins 30 mg, âge < 6 ans
ZE-2024-211.02 | Canakinumab, sous-cutané, 30 mg jusqu'à moins 40 mg, âge < 12 ans
ZE-2024-211.03 | Canakinumab, sous-cutané, 40 mg jusqu'à moins 60 mg
ZE-2024-211.04 | Canakinumab, sous-cutané, 60 mg jusqu'à moins 90 mg
ZE-2024-211.05 | Canakinumab, sous-cutané, 90 mg jusqu'à moins 120 mg
ZE-2024-211.06 | Canakinumab, sous-cutané, 120 mg jusqu'à moins 180 mg
ZE-2024-211.07 | Canakinumab, sous-cutané, 180 mg jusqu'à moins 260 mg
ZE-2024-211.08 | Canakinumab, sous-cutané, 260 mg jusqu'à moins 340 mg
ZE-2024-211.09 | Canakinumab, sous-cutané, 340 mg jusqu'à moins 400 mg
ZE-2024-211.10 | Canakinumab, sous-cutané, 400 mg jusqu'à moins 500 mg
ZE-2024-211.11 | Canakinumab, sous-cutané, 500 mg jusqu'à moins 700 mg
ZE-2024-211.12 | Canakinumab, sous-cutané, 700 mg jusqu'à moins 900 mg
ZE-2024-211.13 | Canakinumab, sous-cutané, 900 mg et plus
ZE-2024-212.01 | Cémiplimab, intraveineuse, 175 mg jusqu'à moins 525 mg
ZE-2024-212.02 | Cémiplimab, intraveineuse, 525 mg jusqu'à moins 875 mg
ZE-2024-212.03 | Cémiplimab, intraveineuse, 875 mg jusqu'à moins 1225 mg
ZE-2024-212.04 | Cémiplimab, intraveineuse, 1225 mg et plus
ZE-2024-213.01 | Diagnostic génomique complet de néoplasies malignes, profilage de tumeur de plus de 100 gènes,
ZE-2024-215.01 | Résection de l'aorte thoracique avec remplacement par prothèse hybride,
ZE-2024-04.01 | Implantation de système intégral de remplacement du coeur
ZE-2024-41.01 | Clofarabine, intraveineuse, 10 mg jusqu'à moins 20 mg
ZE-2024-41.02 | Clofarabine, intraveineuse, 20 mg jusqu'à moins 30 mg
ZE-2024-41.03 | Clofarabine, intraveineuse, 30 mg jusqu'à moins 40 mg
ZE-2024-41.04 | Clofarabine, intraveineuse, 40 mg jusqu'à moins 50 mg
ZE-2024-41.05 | Clofarabine, intraveineuse, 50 mg jusqu'à moins 60 mg
ZE-2024-41.06 | Clofarabine, intraveineuse, 60 mg jusqu'à moins 70 mg
ZE-2024-41.07 | Clofarabine, intraveineuse, 70 mg jusqu'à moins 80 mg
ZE-2024-41.08 | Clofarabine, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2024-41.09 | Clofarabine, intraveineuse, 100 mg jusqu'à moins 120 mg
ZE-2024-41.10 | Clofarabine, intraveineuse, 120 mg jusqu'à moins 140 mg
ZE-2024-41.11 | Clofarabine, intraveineuse, 140 mg jusqu'à moins 160 mg
ZE-2024-41.12 | Clofarabine, intraveineuse, 160 mg jusqu'à moins 180 mg
ZE-2024-41.13 | Clofarabine, intraveineuse, 180 mg jusqu'à moins 200 mg
ZE-2024-41.14 | Clofarabine, intraveineuse, 200 mg jusqu'à moins 220 mg
ZE-2024-41.15 | Clofarabine, intraveineuse, 220 mg jusqu'à moins 240 mg
ZE-2024-41.16 | Clofarabine, intraveineuse, 240 mg jusqu'à moins 260 mg
ZE-2024-41.17 | Clofarabine, intraveineuse, 260 mg jusqu'à moins 280 mg
ZE-2024-41.18 | Clofarabine, intraveineuse, 280 mg jusqu'à moins 320 mg
ZE-2024-41.19 | Clofarabine, intraveineuse, 320 mg jusqu'à moins 360 mg
ZE-2024-41.20 | Clofarabine, intraveineuse, 360 mg jusqu'à moins 440 mg
ZE-2024-41.21 | Clofarabine, intraveineuse, 440 mg jusqu'à moins 520 mg
ZE-2024-41.22 | Clofarabine, intraveineuse, 520 mg jusqu'à moins 600 mg
ZE-2024-41.23 | Clofarabine, intraveineuse, 600 mg jusqu'à moins 760 mg
ZE-2024-41.24 | Clofarabine, intraveineuse, 760 mg jusqu'à moins 920 mg
ZE-2024-41.25 | Clofarabine, intraveineuse, 920 mg et plus
ZE-2024-77.00 | Antithrombine III, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 2 ans
ZE-2024-77.01 | Antithrombine III, intraveineuse, 1000 U jusqu'à moins 2000 U, âge < 2 ans
ZE-2024-77.02 | Antithrombine III, intraveineuse, 2000 U jusqu'à moins 3500 U, âge < 16 ans
ZE-2024-77.03 | Antithrombine III, intraveineuse, 3500 U jusqu'à moins 5000 U, âge < 16 ans
ZE-2024-77.14 | Antithrombine III, intraveineuse, 5000 U jusqu'à moins 7000 U
ZE-2024-77.15 | Antithrombine III, intraveineuse, 7000 U jusqu'à moins 10000 U
ZE-2024-77.16 | Antithrombine III, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-77.17 | Antithrombine III, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-77.18 | Antithrombine III, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-77.19 | Antithrombine III, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-77.20 | Antithrombine III, intraveineuse, 30000 U jusqu'à moins 40000 U
ZE-2024-77.21 | Antithrombine III, intraveineuse, 40000 U jusqu'à moins 50000 U
ZE-2024-77.22 | Antithrombine III, intraveineuse, 50000 U jusqu'à moins 60000 U
ZE-2024-77.24 | Antithrombine III, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2024-77.25 | Antithrombine III, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2024-77.26 | Antithrombine III, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2024-77.27 | Antithrombine III, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2024-77.28 | Antithrombine III, intraveineuse, 100000 U jusqu'à moins 120000 U
ZE-2024-77.29 | Antithrombine III, intraveineuse, 120000 U et plus
ZE-2024-87.01 | Plérixafor, intraveineuse / sous-cutané, 2.5 mg jusqu'à moins 5 mg
ZE-2024-87.02 | Plérixafor, intraveineuse / sous-cutané, 5 mg jusqu'à moins 10 mg
ZE-2024-87.03 | Plérixafor, intraveineuse / sous-cutané, 10 mg jusqu'à moins 15 mg
ZE-2024-87.04 | Plérixafor, intraveineuse / sous-cutané, 15 mg jusqu'à moins 20 mg
ZE-2024-87.05 | Plérixafor, intraveineuse / sous-cutané, 20 mg jusqu'à moins 25 mg
ZE-2024-87.06 | Plérixafor, intraveineuse / sous-cutané, 25 mg jusqu'à moins 30 mg
ZE-2024-87.07 | Plérixafor, intraveineuse / sous-cutané, 30 mg jusqu'à moins 35 mg
ZE-2024-87.08 | Plérixafor, intraveineuse / sous-cutané, 35 mg jusqu'à moins 40 mg
ZE-2024-87.09 | Plérixafor, intraveineuse / sous-cutané, 40 mg jusqu'à moins 45 mg
ZE-2024-87.10 | Plérixafor, intraveineuse / sous-cutané, 45 mg jusqu'à moins 50 mg
ZE-2024-87.11 | Plérixafor, intraveineuse / sous-cutané, 50 mg jusqu'à moins 60 mg
ZE-2024-87.12 | Plérixafor, intraveineuse / sous-cutané, 60 mg jusqu'à moins 70 mg
ZE-2024-87.13 | Plérixafor, intraveineuse / sous-cutané, 70 mg jusqu'à moins 80 mg
ZE-2024-87.14 | Plérixafor, intraveineuse / sous-cutané, 80 mg jusqu'à moins 100 mg
ZE-2024-87.15 | Plérixafor, intraveineuse / sous-cutané, 100 mg jusqu'à moins 120 mg
ZE-2024-87.16 | Plérixafor, intraveineuse / sous-cutané, 120 mg jusqu'à moins 140 mg
ZE-2024-87.17 | Plérixafor, intraveineuse / sous-cutané, 140 mg jusqu'à moins 160 mg
ZE-2024-87.18 | Plérixafor, intraveineuse / sous-cutané, 160 mg jusqu'à moins 180 mg
ZE-2024-87.19 | Plérixafor, intraveineuse / sous-cutané, 180 mg jusqu'à moins 200 mg
ZE-2024-87.20 | Plérixafor, intraveineuse / sous-cutané, 200 mg jusqu'à moins 220 mg
ZE-2024-87.21 | Plérixafor, intraveineuse / sous-cutané, 220 mg jusqu'à moins 240 mg
ZE-2024-87.22 | Plérixafor, intraveineuse / sous-cutané, 240 mg et plus
ZE-2024-88.00 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 500 mg jusqu'à moins 1000 mg
ZE-2024-88.01 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 1000 mg jusqu'à moins 2000 mg
ZE-2024-88.02 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 2000 mg jusqu'à moins 3000 mg
ZE-2024-88.03 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 3000 mg jusqu'à moins 4000 mg
ZE-2024-88.04 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 4000 mg jusqu'à moins 5000 mg
ZE-2024-88.05 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 5000 mg jusqu'à moins 6000 mg
ZE-2024-88.06 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 6000 mg jusqu'à moins 7000 mg
ZE-2024-88.07 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 7000 mg jusqu'à moins 8000 mg
ZE-2024-88.08 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 8000 mg jusqu'à moins 9000 mg
ZE-2024-88.09 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 9000 mg jusqu'à moins 10000 mg
ZE-2024-88.10 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 10000 mg jusqu'à moins 11000 mg
ZE-2024-88.11 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 11000 mg jusqu'à moins 12000 mg
ZE-2024-88.12 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 12000 mg jusqu'à moins 13000 mg
ZE-2024-88.13 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 13000 mg jusqu'à moins 14000 mg
ZE-2024-88.14 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 14000 mg jusqu'à moins 15000 mg
ZE-2024-88.15 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 15000 mg jusqu'à moins 16000 mg
ZE-2024-88.16 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 16000 mg jusqu'à moins 17000 mg
ZE-2024-88.17 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 17000 mg jusqu'à moins 18000 mg
ZE-2024-88.18 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 18000 mg jusqu'à moins 19000 mg
ZE-2024-88.19 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 19000 mg jusqu'à moins 20000 mg
ZE-2024-88.21 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 20000 mg jusqu'à moins 22000 mg
ZE-2024-88.22 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 22000 mg jusqu'à moins 24000 mg
ZE-2024-88.24 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 24000 mg jusqu'à moins 26000 mg
ZE-2024-88.25 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 26000 mg jusqu'à moins 28000 mg
ZE-2024-88.26 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 28000 mg jusqu'à moins 30000 mg
ZE-2024-88.27 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 30000 mg et plus
ZE-2024-90.01 | Rasburicase, intraveineuse, 5 mg jusqu'à moins 10 mg, âge < 16 ans
ZE-2024-90.18 | Rasburicase, intraveineuse, 10 mg jusqu'à moins 15 mg
ZE-2024-90.19 | Rasburicase, intraveineuse, 15 mg jusqu'à moins 25 mg
ZE-2024-90.20 | Rasburicase, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2024-90.21 | Rasburicase, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2024-90.22 | Rasburicase, intraveineuse, 45 mg jusqu'à moins 55 mg
ZE-2024-90.23 | Rasburicase, intraveineuse, 55 mg jusqu'à moins 65 mg
ZE-2024-90.24 | Rasburicase, intraveineuse, 65 mg jusqu'à moins 75 mg
ZE-2024-90.25 | Rasburicase, intraveineuse, 75 mg jusqu'à moins 85 mg
ZE-2024-90.26 | Rasburicase, intraveineuse, 85 mg jusqu'à moins 95 mg
ZE-2024-90.27 | Rasburicase, intraveineuse, 95 mg jusqu'à moins 115 mg
ZE-2024-90.28 | Rasburicase, intraveineuse, 115 mg jusqu'à moins 135 mg
ZE-2024-90.29 | Rasburicase, intraveineuse, 135 mg jusqu'à moins 155 mg
ZE-2024-90.30 | Rasburicase, intraveineuse, 155 mg jusqu'à moins 175 mg
ZE-2024-90.31 | Rasburicase, intraveineuse, 175 mg jusqu'à moins 195 mg
ZE-2024-90.32 | Rasburicase, intraveineuse, 195 mg jusqu'à moins 215 mg
ZE-2024-90.33 | Rasburicase, intraveineuse, 215 mg et plus
ZE-2024-92.00 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 20 mg jusqu'à moins 40 mg, âge < 16 ans
ZE-2024-92.01 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 40 mg jusqu'à moins 60 mg, âge < 16 ans
ZE-2024-92.02 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 60 mg jusqu'à moins 80 mg, âge < 16 ans
ZE-2024-92.03 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2024-92.04 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 100 mg jusqu'à moins 150 mg
ZE-2024-92.05 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 150 mg jusqu'à moins 200 mg
ZE-2024-92.06 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 200 mg jusqu'à moins 250 mg
ZE-2024-92.07 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 250 mg jusqu'à moins 300 mg
ZE-2024-92.08 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2024-92.09 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2024-92.33 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 400 mg jusqu'à moins 500 mg
ZE-2024-92.34 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 500 mg jusqu'à moins 600 mg
ZE-2024-92.35 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2024-92.36 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2024-92.37 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 800 mg jusqu'à moins 1000 mg
ZE-2024-92.38 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1000 mg jusqu'à moins 1200 mg
ZE-2024-92.39 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1200 mg jusqu'à moins 1400 mg
ZE-2024-92.40 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1400 mg jusqu'à moins 1600 mg
ZE-2024-92.41 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1600 mg jusqu'à moins 1800 mg
ZE-2024-92.42 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1800 mg jusqu'à moins 2000 mg
ZE-2024-92.43 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2000 mg jusqu'à moins 2400 mg
ZE-2024-92.45 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2400 mg jusqu'à moins 2800 mg
ZE-2024-92.46 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2800 mg jusqu'à moins 3200 mg
ZE-2024-92.47 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 3200 mg jusqu'à moins 3600 mg
ZE-2024-92.48 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 3600 mg jusqu'à moins 4000 mg
ZE-2024-92.49 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4000 mg jusqu'à moins 4400 mg
ZE-2024-92.50 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4400 mg jusqu'à moins 4800 mg
ZE-2024-92.51 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4800 mg et plus
ZE-2024-93.82 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 50 mg jusqu'à moins 100 mg, âge < 2 ans
ZE-2024-93.83 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 100 mg jusqu'à moins 150 mg, âge < 16 ans
ZE-2024-93.84 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 150 mg jusqu'à moins 250 mg, âge < 16 ans
ZE-2024-93.85 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-93.86 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-93.87 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-93.88 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-93.89 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2024-93.90 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2024-93.91 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2024-93.92 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2024-93.93 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2024-93.94 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2024-93.95 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1650 mg jusqu'à moins 1850 mg
ZE-2024-93.96 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1850 mg jusqu'à moins 2250 mg
ZE-2024-93.97 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 2250 mg jusqu'à moins 2650 mg
ZE-2024-93.98 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 2650 mg jusqu'à moins 3050 mg
ZE-2024-93.99 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3050 mg jusqu'à moins 3450 mg
ZE-2024-93.100 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3450 mg jusqu'à moins 3850 mg
ZE-2024-93.101 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3850 mg jusqu'à moins 4250 mg
ZE-2024-93.102 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 4250 mg jusqu'à moins 4650 mg
ZE-2024-93.103 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 4650 mg jusqu'à moins 5050 mg
ZE-2024-93.104 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 5050 mg jusqu'à moins 5650 mg
ZE-2024-93.105 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 5650 mg jusqu'à moins 6250 mg
ZE-2024-93.106 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 6250 mg jusqu'à moins 6850 mg
ZE-2024-93.107 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 6850 mg jusqu'à moins 7450 mg
ZE-2024-93.108 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 7450 mg jusqu'à moins 8250 mg
ZE-2024-93.109 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 8250 mg jusqu'à moins 9050 mg
ZE-2024-93.110 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 9050 mg et plus
ZE-2024-96.01 | Susoctocog alfa, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2024-96.02 | Susoctocog alfa, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2024-96.03 | Susoctocog alfa, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-96.04 | Susoctocog alfa, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-96.05 | Susoctocog alfa, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-96.06 | Susoctocog alfa, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-96.07 | Susoctocog alfa, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-96.08 | Susoctocog alfa, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-96.09 | Susoctocog alfa, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2024-96.10 | Susoctocog alfa, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2024-96.11 | Susoctocog alfa, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2024-96.12 | Susoctocog alfa, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2024-96.13 | Susoctocog alfa, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2024-96.14 | Susoctocog alfa, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2024-96.15 | Susoctocog alfa, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2024-96.16 | Susoctocog alfa, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2024-96.17 | Susoctocog alfa, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2024-96.18 | Susoctocog alfa, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2024-96.19 | Susoctocog alfa, intraveineuse, 90000 U jusqu'à moins 95000 U
ZE-2024-96.20 | Susoctocog alfa, intraveineuse, 95000 U jusqu'à moins 100000 U
ZE-2024-96.21 | Susoctocog alfa, intraveineuse, 100000 U jusqu'à moins 105000 U
ZE-2024-96.22 | Susoctocog alfa, intraveineuse, 105000 U jusqu'à moins 110000 U
ZE-2024-96.23 | Susoctocog alfa, intraveineuse, 110000 U jusqu'à moins 115000 U
ZE-2024-96.24 | Susoctocog alfa, intraveineuse, 115000 U jusqu'à moins 120000 U
ZE-2024-96.25 | Susoctocog alfa, intraveineuse, 120000 U jusqu'à moins 125000 U
ZE-2024-96.26 | Susoctocog alfa, intraveineuse, 125000 U jusqu'à moins 130000 U
ZE-2024-96.27 | Susoctocog alfa, intraveineuse, 130000 U jusqu'à moins 135000 U
ZE-2024-96.28 | Susoctocog alfa, intraveineuse, 135000 U jusqu'à moins 140000 U
ZE-2024-96.29 | Susoctocog alfa, intraveineuse, 140000 U jusqu'à moins 145000 U
ZE-2024-96.30 | Susoctocog alfa, intraveineuse, 145000 U jusqu'à moins 150000 U
ZE-2024-96.31 | Susoctocog alfa, intraveineuse, 150000 U jusqu'à moins 155000 U
ZE-2024-96.32 | Susoctocog alfa, intraveineuse, 155000 U jusqu'à moins 160000 U
ZE-2024-96.33 | Susoctocog alfa, intraveineuse, 160000 U jusqu'à moins 165000 U
ZE-2024-96.34 | Susoctocog alfa, intraveineuse, 165000 U jusqu'à moins 170000 U
ZE-2024-96.35 | Susoctocog alfa, intraveineuse, 170000 U jusqu'à moins 175000 U
ZE-2024-96.36 | Susoctocog alfa, intraveineuse, 175000 U jusqu'à moins 180000 U
ZE-2024-96.37 | Susoctocog alfa, intraveineuse, 180000 U jusqu'à moins 185000 U
ZE-2024-96.38 | Susoctocog alfa, intraveineuse, 185000 U jusqu'à moins 190000 U
ZE-2024-96.39 | Susoctocog alfa, intraveineuse, 190000 U jusqu'à moins 195000 U
ZE-2024-96.40 | Susoctocog alfa, intraveineuse, 195000 U jusqu'à moins 200000 U
ZE-2024-96.41 | Susoctocog alfa, intraveineuse, 200000 U et plus
ZE-2024-98.30 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 10 mg jusqu'à moins 20 mg
ZE-2024-98.31 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 20 mg jusqu'à moins 30 mg
ZE-2024-98.32 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 30 mg jusqu'à moins 40 mg
ZE-2024-98.33 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 40 mg jusqu'à moins 50 mg
ZE-2024-98.34 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 50 mg jusqu'à moins 60 mg
ZE-2024-98.35 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 60 mg jusqu'à moins 70 mg
ZE-2024-98.36 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 70 mg jusqu'à moins 80 mg
ZE-2024-98.37 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 80 mg jusqu'à moins 100 mg
ZE-2024-98.38 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 100 mg jusqu'à moins 120 mg
ZE-2024-98.39 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 120 mg jusqu'à moins 140 mg
ZE-2024-98.40 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 140 mg jusqu'à moins 160 mg
ZE-2024-98.41 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 160 mg jusqu'à moins 180 mg
ZE-2024-98.42 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 180 mg jusqu'à moins 200 mg
ZE-2024-98.43 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 200 mg jusqu'à moins 240 mg
ZE-2024-98.44 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 240 mg jusqu'à moins 280 mg
ZE-2024-98.45 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 280 mg jusqu'à moins 320 mg
ZE-2024-98.46 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 320 mg jusqu'à moins 360 mg
ZE-2024-98.48 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 360 mg jusqu'à moins 440 mg
ZE-2024-98.49 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 440 mg jusqu'à moins 520 mg
ZE-2024-98.50 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 520 mg jusqu'à moins 600 mg
ZE-2024-98.51 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 600 mg et plus
ZE-2024-99.18 | Busulfan, intraveineuse, 25 mg jusqu'à moins 50 mg, âge < 6 ans
ZE-2024-99.19 | Busulfan, intraveineuse, 50 mg jusqu'à moins 75 mg, âge < 16 ans
ZE-2024-99.20 | Busulfan, intraveineuse, 75 mg jusqu'à moins 100 mg, âge < 16 ans
ZE-2024-99.21 | Busulfan, intraveineuse, 100 mg jusqu'à moins 150 mg, âge < 16 ans
ZE-2024-99.22 | Busulfan, intraveineuse, 150 mg jusqu'à moins 200 mg
ZE-2024-99.23 | Busulfan, intraveineuse, 200 mg jusqu'à moins 250 mg
ZE-2024-99.24 | Busulfan, intraveineuse, 250 mg jusqu'à moins 300 mg
ZE-2024-99.25 | Busulfan, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2024-99.26 | Busulfan, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2024-99.27 | Busulfan, intraveineuse, 400 mg jusqu'à moins 450 mg
ZE-2024-99.28 | Busulfan, intraveineuse, 450 mg jusqu'à moins 500 mg
ZE-2024-99.29 | Busulfan, intraveineuse, 500 mg jusqu'à moins 600 mg
ZE-2024-99.30 | Busulfan, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2024-99.31 | Busulfan, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2024-99.32 | Busulfan, intraveineuse, 800 mg jusqu'à moins 900 mg
ZE-2024-99.33 | Busulfan, intraveineuse, 900 mg jusqu'à moins 1000 mg
ZE-2024-99.34 | Busulfan, intraveineuse, 1000 mg jusqu'à moins 1200 mg
ZE-2024-99.35 | Busulfan, intraveineuse, 1200 mg jusqu'à moins 1400 mg
ZE-2024-99.36 | Busulfan, intraveineuse, 1400 mg jusqu'à moins 1600 mg
ZE-2024-99.37 | Busulfan, intraveineuse, 1600 mg jusqu'à moins 1800 mg
ZE-2024-99.38 | Busulfan, intraveineuse, 1800 mg jusqu'à moins 2000 mg
ZE-2024-99.39 | Busulfan, intraveineuse, 2000 mg et plus
ZE-2024-103.21 | Glucarpidase, intraveineuse, 250 U jusqu'à moins 750 U
ZE-2024-103.22 | Glucarpidase, intraveineuse, 750 U jusqu'à moins 1250 U
ZE-2024-103.23 | Glucarpidase, intraveineuse, 1250 U jusqu'à moins 1750 U
ZE-2024-103.24 | Glucarpidase, intraveineuse, 1750 U jusqu'à moins 2250 U
ZE-2024-103.25 | Glucarpidase, intraveineuse, 2250 U jusqu'à moins 2750 U
ZE-2024-103.26 | Glucarpidase, intraveineuse, 2750 U jusqu'à moins 3250 U
ZE-2024-103.27 | Glucarpidase, intraveineuse, 3250 U jusqu'à moins 3750 U
ZE-2024-103.28 | Glucarpidase, intraveineuse, 3750 U jusqu'à moins 4250 U
ZE-2024-103.29 | Glucarpidase, intraveineuse, 4250 U jusqu'à moins 4750 U
ZE-2024-103.30 | Glucarpidase, intraveineuse, 4750 U jusqu'à moins 5250 U
ZE-2024-103.31 | Glucarpidase, intraveineuse, 5250 U jusqu'à moins 5750 U
ZE-2024-103.32 | Glucarpidase, intraveineuse, 5750 U jusqu'à moins 6250 U
ZE-2024-103.33 | Glucarpidase, intraveineuse, 6250 U jusqu'à moins 6750 U
ZE-2024-103.34 | Glucarpidase, intraveineuse, 6750 U jusqu'à moins 7250 U
ZE-2024-103.35 | Glucarpidase, intraveineuse, 7250 U jusqu'à moins 7750 U
ZE-2024-103.36 | Glucarpidase, intraveineuse, 7750 U jusqu'à moins 8250 U
ZE-2024-103.37 | Glucarpidase, intraveineuse, 8250 U jusqu'à moins 8750 U
ZE-2024-103.38 | Glucarpidase, intraveineuse, 8750 U jusqu'à moins 9250 U
ZE-2024-103.39 | Glucarpidase, intraveineuse, 9250 U jusqu'à moins 9750 U
ZE-2024-103.40 | Glucarpidase, intraveineuse, 9750 U et plus
ZE-2024-130.00 | Défibrotide, intraveineuse, 100 mg jusqu'à moins 500 mg, âge < 16 ans
ZE-2024-130.01 | Défibrotide, intraveineuse, 500 mg jusqu'à moins 1000 mg
ZE-2024-130.02 | Défibrotide, intraveineuse, 1000 mg jusqu'à moins 1500 mg
ZE-2024-130.03 | Défibrotide, intraveineuse, 1500 mg jusqu'à moins 2000 mg
ZE-2024-130.04 | Défibrotide, intraveineuse, 2000 mg jusqu'à moins 3000 mg
ZE-2024-130.05 | Défibrotide, intraveineuse, 3000 mg jusqu'à moins 4000 mg
ZE-2024-130.06 | Défibrotide, intraveineuse, 4000 mg jusqu'à moins 5000 mg
ZE-2024-130.07 | Défibrotide, intraveineuse, 5000 mg jusqu'à moins 6000 mg
ZE-2024-130.08 | Défibrotide, intraveineuse, 6000 mg jusqu'à moins 8000 mg
ZE-2024-130.09 | Défibrotide, intraveineuse, 8000 mg jusqu'à moins 10000 mg
ZE-2024-130.10 | Défibrotide, intraveineuse, 10000 mg jusqu'à moins 12000 mg
ZE-2024-130.11 | Défibrotide, intraveineuse, 12000 mg jusqu'à moins 14000 mg
ZE-2024-130.12 | Défibrotide, intraveineuse, 14000 mg jusqu'à moins 16000 mg
ZE-2024-130.13 | Défibrotide, intraveineuse, 16000 mg jusqu'à moins 20000 mg
ZE-2024-130.14 | Défibrotide, intraveineuse, 20000 mg jusqu'à moins 24000 mg
ZE-2024-130.15 | Défibrotide, intraveineuse, 24000 mg jusqu'à moins 28000 mg
ZE-2024-130.16 | Défibrotide, intraveineuse, 28000 mg jusqu'à moins 32000 mg
ZE-2024-130.17 | Défibrotide, intraveineuse, 32000 mg jusqu'à moins 36000 mg
ZE-2024-130.18 | Défibrotide, intraveineuse, 36000 mg jusqu'à moins 40000 mg
ZE-2024-130.19 | Défibrotide, intraveineuse, 40000 mg jusqu'à moins 46000 mg
ZE-2024-130.20 | Défibrotide, intraveineuse, 46000 mg jusqu'à moins 52000 mg
ZE-2024-130.21 | Défibrotide, intraveineuse, 52000 mg jusqu'à moins 58000 mg
ZE-2024-130.22 | Défibrotide, intraveineuse, 58000 mg jusqu'à moins 64000 mg
ZE-2024-130.24 | Défibrotide, intraveineuse, 64000 mg jusqu'à moins 70000 mg
ZE-2024-130.26 | Défibrotide, intraveineuse, 70000 mg jusqu'à moins 76000 mg
ZE-2024-130.27 | Défibrotide, intraveineuse, 76000 mg jusqu'à moins 82000 mg
ZE-2024-130.28 | Défibrotide, intraveineuse, 82000 mg et plus
ZE-2024-141.01 | Asparaginase, ACY, intraveineuse / intramusculaire, 7500 U jusqu'à moins 12500 U
ZE-2024-141.02 | Asparaginase, ACY, intraveineuse / intramusculaire, 12500 U jusqu'à moins 17500 U
ZE-2024-141.03 | Asparaginase, ACY, intraveineuse / intramusculaire, 17500 U jusqu'à moins 22500 U
ZE-2024-141.04 | Asparaginase, ACY, intraveineuse / intramusculaire, 22500 U jusqu'à moins 27500 U
ZE-2024-141.05 | Asparaginase, ACY, intraveineuse / intramusculaire, 27500 U jusqu'à moins 35000 U
ZE-2024-141.06 | Asparaginase, ACY, intraveineuse / intramusculaire, 35000 U jusqu'à moins 42500 U
ZE-2024-141.07 | Asparaginase, ACY, intraveineuse / intramusculaire, 42500 U jusqu'à moins 50000 U
ZE-2024-141.08 | Asparaginase, ACY, intraveineuse / intramusculaire, 50000 U jusqu'à moins 57500 U
ZE-2024-141.09 | Asparaginase, ACY, intraveineuse / intramusculaire, 57500 U jusqu'à moins 65000 U
ZE-2024-141.10 | Asparaginase, ACY, intraveineuse / intramusculaire, 65000 U jusqu'à moins 85000 U
ZE-2024-141.11 | Asparaginase, ACY, intraveineuse / intramusculaire, 85000 U jusqu'à moins 105000 U
ZE-2024-141.12 | Asparaginase, ACY, intraveineuse / intramusculaire, 105000 U jusqu'à moins 125000 U
ZE-2024-141.13 | Asparaginase, ACY, intraveineuse / intramusculaire, 125000 U jusqu'à moins 145000 U
ZE-2024-141.14 | Asparaginase, ACY, intraveineuse / intramusculaire, 145000 U jusqu'à moins 175000 U
ZE-2024-141.15 | Asparaginase, ACY, intraveineuse / intramusculaire, 175000 U jusqu'à moins 205000 U
ZE-2024-141.16 | Asparaginase, ACY, intraveineuse / intramusculaire, 205000 U jusqu'à moins 235000 U
ZE-2024-141.17 | Asparaginase, ACY, intraveineuse / intramusculaire, 235000 U jusqu'à moins 265000 U
ZE-2024-141.18 | Asparaginase, ACY, intraveineuse / intramusculaire, 265000 U jusqu'à moins 305000 U
ZE-2024-141.19 | Asparaginase, ACY, intraveineuse / intramusculaire, 305000 U jusqu'à moins 345000 U
ZE-2024-141.20 | Asparaginase, ACY, intraveineuse / intramusculaire, 345000 U jusqu'à moins 385000 U
ZE-2024-141.22 | Asparaginase, ACY, intraveineuse / intramusculaire, 385000 U jusqu'à moins 425000 U
ZE-2024-141.24 | Asparaginase, ACY, intraveineuse / intramusculaire, 425000 U jusqu'à moins 485000 U
ZE-2024-141.25 | Asparaginase, ACY, intraveineuse / intramusculaire, 485000 U jusqu'à moins 545000 U
ZE-2024-141.26 | Asparaginase, ACY, intraveineuse / intramusculaire, 545000 U et plus
ZE-2024-160.00 | Midostaurine, oral, 125 mg jusqu'à moins 175 mg
ZE-2024-160.01 | Midostaurine, oral, 175 mg jusqu'à moins 275 mg
ZE-2024-160.02 | Midostaurine, oral, 275 mg jusqu'à moins 375 mg
ZE-2024-160.03 | Midostaurine, oral, 375 mg jusqu'à moins 475 mg
ZE-2024-160.04 | Midostaurine, oral, 475 mg jusqu'à moins 575 mg
ZE-2024-160.05 | Midostaurine, oral, 575 mg jusqu'à moins 725 mg
ZE-2024-160.06 | Midostaurine, oral, 725 mg jusqu'à moins 875 mg
ZE-2024-160.07 | Midostaurine, oral, 875 mg jusqu'à moins 1025 mg
ZE-2024-160.08 | Midostaurine, oral, 1025 mg jusqu'à moins 1175 mg
ZE-2024-160.09 | Midostaurine, oral, 1175 mg jusqu'à moins 1375 mg
ZE-2024-160.10 | Midostaurine, oral, 1375 mg jusqu'à moins 1575 mg
ZE-2024-160.11 | Midostaurine, oral, 1575 mg jusqu'à moins 1775 mg
ZE-2024-160.12 | Midostaurine, oral, 1775 mg jusqu'à moins 1975 mg
ZE-2024-160.13 | Midostaurine, oral, 1975 mg jusqu'à moins 2275 mg
ZE-2024-160.14 | Midostaurine, oral, 2275 mg jusqu'à moins 2575 mg
ZE-2024-160.15 | Midostaurine, oral, 2575 mg jusqu'à moins 2875 mg
ZE-2024-160.16 | Midostaurine, oral, 2875 mg jusqu'à moins 3175 mg
ZE-2024-160.17 | Midostaurine, oral, 3175 mg jusqu'à moins 3575 mg
ZE-2024-160.18 | Midostaurine, oral, 3575 mg jusqu'à moins 3975 mg
ZE-2024-160.20 | Midostaurine, oral, 3975 mg jusqu'à moins 4375 mg
ZE-2024-160.21 | Midostaurine, oral, 4375 mg jusqu'à moins 4775 mg
ZE-2024-160.22 | Midostaurine, oral, 4775 mg jusqu'à moins 5375 mg
ZE-2024-160.23 | Midostaurine, oral, 5375 mg jusqu'à moins 5975 mg
ZE-2024-160.24 | Midostaurine, oral, 5975 mg et plus
ZE-2024-165.01 | Foscarnet, intraveineuse, 20000 mg jusqu'à moins 30000 mg
ZE-2024-165.02 | Foscarnet, intraveineuse, 30000 mg jusqu'à moins 40000 mg
ZE-2024-165.03 | Foscarnet, intraveineuse, 40000 mg jusqu'à moins 50000 mg
ZE-2024-165.04 | Foscarnet, intraveineuse, 50000 mg jusqu'à moins 60000 mg
ZE-2024-165.05 | Foscarnet, intraveineuse, 60000 mg jusqu'à moins 80000 mg
ZE-2024-165.06 | Foscarnet, intraveineuse, 80000 mg jusqu'à moins 100000 mg
ZE-2024-165.07 | Foscarnet, intraveineuse, 100000 mg jusqu'à moins 120000 mg
ZE-2024-165.08 | Foscarnet, intraveineuse, 120000 mg jusqu'à moins 140000 mg
ZE-2024-165.09 | Foscarnet, intraveineuse, 140000 mg jusqu'à moins 180000 mg
ZE-2024-165.10 | Foscarnet, intraveineuse, 180000 mg jusqu'à moins 220000 mg
ZE-2024-165.11 | Foscarnet, intraveineuse, 220000 mg jusqu'à moins 260000 mg
ZE-2024-165.12 | Foscarnet, intraveineuse, 260000 mg jusqu'à moins 300000 mg
ZE-2024-165.13 | Foscarnet, intraveineuse, 300000 mg jusqu'à moins 380000 mg
ZE-2024-165.14 | Foscarnet, intraveineuse, 380000 mg jusqu'à moins 460000 mg
ZE-2024-165.15 | Foscarnet, intraveineuse, 460000 mg jusqu'à moins 540000 mg
ZE-2024-165.16 | Foscarnet, intraveineuse, 540000 mg jusqu'à moins 620000 mg
ZE-2024-165.18 | Foscarnet, intraveineuse, 620000 mg jusqu'à moins 740000 mg
ZE-2024-165.19 | Foscarnet, intraveineuse, 740000 mg jusqu'à moins 860000 mg
ZE-2024-165.20 | Foscarnet, intraveineuse, 860000 mg jusqu'à moins 980000 mg
ZE-2024-165.21 | Foscarnet, intraveineuse, 980000 mg jusqu'à moins 1.1e+06 mg
ZE-2024-165.22 | Foscarnet, intraveineuse, 1.1e+06 mg et plus
ZE-2024-183.01 | Thiotépa, intraveineuse, 75 mg jusqu'à moins 125 mg
ZE-2024-183.02 | Thiotépa, intraveineuse, 125 mg jusqu'à moins 175 mg
ZE-2024-183.03 | Thiotépa, intraveineuse, 175 mg jusqu'à moins 225 mg
ZE-2024-183.04 | Thiotépa, intraveineuse, 225 mg jusqu'à moins 275 mg
ZE-2024-183.05 | Thiotépa, intraveineuse, 275 mg jusqu'à moins 375 mg
ZE-2024-183.06 | Thiotépa, intraveineuse, 375 mg jusqu'à moins 475 mg
ZE-2024-183.07 | Thiotépa, intraveineuse, 475 mg jusqu'à moins 575 mg
ZE-2024-183.08 | Thiotépa, intraveineuse, 575 mg jusqu'à moins 675 mg
ZE-2024-183.09 | Thiotépa, intraveineuse, 675 mg jusqu'à moins 875 mg
ZE-2024-183.10 | Thiotépa, intraveineuse, 875 mg jusqu'à moins 1075 mg
ZE-2024-183.11 | Thiotépa, intraveineuse, 1075 mg jusqu'à moins 1275 mg
ZE-2024-183.12 | Thiotépa, intraveineuse, 1275 mg jusqu'à moins 1475 mg
ZE-2024-183.13 | Thiotépa, intraveineuse, 1475 mg jusqu'à moins 1875 mg
ZE-2024-183.14 | Thiotépa, intraveineuse, 1875 mg jusqu'à moins 2275 mg
ZE-2024-183.15 | Thiotépa, intraveineuse, 2275 mg jusqu'à moins 2675 mg
ZE-2024-183.16 | Thiotépa, intraveineuse, 2675 mg jusqu'à moins 3075 mg
ZE-2024-183.17 | Thiotépa, intraveineuse, 3075 mg jusqu'à moins 3475 mg
ZE-2024-183.18 | Thiotépa, intraveineuse, 3475 mg jusqu'à moins 3875 mg
ZE-2024-183.19 | Thiotépa, intraveineuse, 3875 mg jusqu'à moins 4275 mg
ZE-2024-183.20 | Thiotépa, intraveineuse, 4275 mg jusqu'à moins 4675 mg
ZE-2024-183.21 | Thiotépa, intraveineuse, 4675 mg et plus
ZE-2024-184.01 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 0.5 UD jusqu'à moins 1.5 UD
ZE-2024-184.02 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 1.5 UD jusqu'à moins 2.5 UD
ZE-2024-184.03 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 2.5 UD jusqu'à moins 3.5 UD
ZE-2024-184.05 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 3.5 UD jusqu'à moins 4.5 UD
ZE-2024-184.06 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 4.5 UD jusqu'à moins 6.5 UD
ZE-2024-184.07 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 6.5 UD jusqu'à moins 8.5 UD
ZE-2024-184.08 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 8.5 UD jusqu'à moins 10.5 UD
ZE-2024-184.09 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 10.5 UD jusqu'à moins 12.5 UD
ZE-2024-184.10 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 12.5 UD jusqu'à moins 15.5 UD
ZE-2024-184.11 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 15.5 UD jusqu'à moins 18.5 UD
ZE-2024-184.12 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 18.5 UD jusqu'à moins 21.5 UD
ZE-2024-184.13 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 21.5 UD jusqu'à moins 25.5 UD
ZE-2024-184.14 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 25.5 UD jusqu'à moins 29.5 UD
ZE-2024-184.15 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 29.5 UD jusqu'à moins 33.5 UD
ZE-2024-184.16 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 33.5 UD et plus
ZE-2024-190.01 | Carmustine, intraveineuse, 50 mg jusqu'à moins 150 mg
ZE-2024-190.02 | Carmustine, intraveineuse, 150 mg jusqu'à moins 250 mg
ZE-2024-190.03 | Carmustine, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-190.04 | Carmustine, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-190.05 | Carmustine, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-190.06 | Carmustine, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-190.07 | Carmustine, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2024-190.08 | Carmustine, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2024-190.09 | Carmustine, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2024-190.10 | Carmustine, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2024-190.11 | Carmustine, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2024-190.12 | Carmustine, intraveineuse, 1650 mg jusqu'à moins 1850 mg
ZE-2024-190.13 | Carmustine, intraveineuse, 1850 mg jusqu'à moins 2150 mg
ZE-2024-190.14 | Carmustine, intraveineuse, 2150 mg jusqu'à moins 2450 mg
ZE-2024-190.15 | Carmustine, intraveineuse, 2450 mg jusqu'à moins 2750 mg
ZE-2024-190.16 | Carmustine, intraveineuse, 2750 mg jusqu'à moins 3050 mg
ZE-2024-190.17 | Carmustine, intraveineuse, 3050 mg jusqu'à moins 3350 mg
ZE-2024-190.18 | Carmustine, intraveineuse, 3350 mg jusqu'à moins 3650 mg
ZE-2024-190.19 | Carmustine, intraveineuse, 3650 mg jusqu'à moins 3950 mg
ZE-2024-190.20 | Carmustine, intraveineuse, 3950 mg et plus
ZE-2024-207.01 | Caplacizumab, intraveineuse / sous-cutané, 5 mg jusqu'à moins 15 mg
ZE-2024-207.02 | Caplacizumab, intraveineuse / sous-cutané, 15 mg jusqu'à moins 25 mg
ZE-2024-207.03 | Caplacizumab, intraveineuse / sous-cutané, 25 mg jusqu'à moins 35 mg
ZE-2024-207.04 | Caplacizumab, intraveineuse / sous-cutané, 35 mg jusqu'à moins 45 mg
ZE-2024-207.05 | Caplacizumab, intraveineuse / sous-cutané, 45 mg jusqu'à moins 55 mg
ZE-2024-207.06 | Caplacizumab, intraveineuse / sous-cutané, 55 mg jusqu'à moins 65 mg
ZE-2024-207.07 | Caplacizumab, intraveineuse / sous-cutané, 65 mg jusqu'à moins 75 mg
ZE-2024-207.08 | Caplacizumab, intraveineuse / sous-cutané, 75 mg jusqu'à moins 85 mg
ZE-2024-207.09 | Caplacizumab, intraveineuse / sous-cutané, 85 mg jusqu'à moins 95 mg
ZE-2024-207.10 | Caplacizumab, intraveineuse / sous-cutané, 95 mg jusqu'à moins 105 mg
ZE-2024-207.11 | Caplacizumab, intraveineuse / sous-cutané, 105 mg jusqu'à moins 125 mg
ZE-2024-207.12 | Caplacizumab, intraveineuse / sous-cutané, 125 mg jusqu'à moins 145 mg
ZE-2024-207.13 | Caplacizumab, intraveineuse / sous-cutané, 145 mg jusqu'à moins 165 mg
ZE-2024-207.14 | Caplacizumab, intraveineuse / sous-cutané, 165 mg et plus
ZE-2024-208.01 | Hémine, intraveineuse, 100 mg jusqu'à moins 140 mg
ZE-2024-208.02 | Hémine, intraveineuse, 140 mg jusqu'à moins 180 mg
ZE-2024-208.03 | Hémine, intraveineuse, 180 mg jusqu'à moins 225 mg
ZE-2024-208.04 | Hémine, intraveineuse, 225 mg jusqu'à moins 275 mg
ZE-2024-208.05 | Hémine, intraveineuse, 275 mg jusqu'à moins 350 mg
ZE-2024-208.06 | Hémine, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-208.07 | Hémine, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-208.08 | Hémine, intraveineuse, 550 mg jusqu'à moins 675 mg
ZE-2024-208.09 | Hémine, intraveineuse, 675 mg jusqu'à moins 825 mg
ZE-2024-208.10 | Hémine, intraveineuse, 825 mg jusqu'à moins 975 mg
ZE-2024-208.11 | Hémine, intraveineuse, 975 mg jusqu'à moins 1125 mg
ZE-2024-208.12 | Hémine, intraveineuse, 1125 mg jusqu'à moins 1325 mg
ZE-2024-208.13 | Hémine, intraveineuse, 1325 mg jusqu'à moins 1525 mg
ZE-2024-208.14 | Hémine, intraveineuse, 1525 mg jusqu'à moins 1725 mg
ZE-2024-208.15 | Hémine, intraveineuse, 1725 mg et plus
ZE-2024-210.01 | Dinutuximab bêta, CQZ, intraveineuse, 15 mg jusqu'à moins 25 mg
ZE-2024-210.02 | Dinutuximab bêta, CQZ, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2024-210.03 | Dinutuximab bêta, CQZ, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2024-210.04 | Dinutuximab bêta, CQZ, intraveineuse, 45 mg jusqu'à moins 55 mg
ZE-2024-210.05 | Dinutuximab bêta, CQZ, intraveineuse, 55 mg jusqu'à moins 65 mg
ZE-2024-210.06 | Dinutuximab bêta, CQZ, intraveineuse, 65 mg jusqu'à moins 75 mg
ZE-2024-210.07 | Dinutuximab bêta, CQZ, intraveineuse, 75 mg jusqu'à moins 85 mg
ZE-2024-210.08 | Dinutuximab bêta, CQZ, intraveineuse, 85 mg jusqu'à moins 95 mg
ZE-2024-210.09 | Dinutuximab bêta, CQZ, intraveineuse, 95 mg jusqu'à moins 105 mg
ZE-2024-210.10 | Dinutuximab bêta, CQZ, intraveineuse, 105 mg et plus
ZE-2024-214.01 | Argatroban, intraveineuse, 625 mg jusqu'à moins 875 mg
ZE-2024-214.02 | Argatroban, intraveineuse, 875 mg jusqu'à moins 1125 mg
ZE-2024-214.03 | Argatroban, intraveineuse, 1125 mg jusqu'à moins 1375 mg
ZE-2024-214.04 | Argatroban, intraveineuse, 1375 mg jusqu'à moins 1875 mg
ZE-2024-214.05 | Argatroban, intraveineuse, 1875 mg jusqu'à moins 2375 mg
ZE-2024-214.06 | Argatroban, intraveineuse, 2375 mg jusqu'à moins 2875 mg
ZE-2024-214.07 | Argatroban, intraveineuse, 2875 mg jusqu'à moins 3375 mg
ZE-2024-214.08 | Argatroban, intraveineuse, 3375 mg jusqu'à moins 4375 mg
ZE-2024-214.09 | Argatroban, intraveineuse, 4375 mg jusqu'à moins 5375 mg
ZE-2024-214.10 | Argatroban, intraveineuse, 5375 mg jusqu'à moins 6375 mg
ZE-2024-214.11 | Argatroban, intraveineuse, 6375 mg jusqu'à moins 7500 mg
ZE-2024-214.12 | Argatroban, intraveineuse, 7500 mg jusqu'à moins 9000 mg
ZE-2024-214.13 | Argatroban, intraveineuse, 9000 mg jusqu'à moins 10500 mg
ZE-2024-214.14 | Argatroban, intraveineuse, 10500 mg jusqu'à moins 12000 mg
ZE-2024-214.15 | Argatroban, intraveineuse, 12000 mg jusqu'à moins 13500 mg
ZE-2024-214.16 | Argatroban, intraveineuse, 13500 mg jusqu'à moins 15000 mg
ZE-2024-214.17 | Argatroban, intraveineuse, 15000 mg et plus
ZE-2024-217.01 | Teclistamab, sous-cutané, 80 mg jusqu'à moins 100 mg
ZE-2024-217.02 | Teclistamab, sous-cutané, 100 mg jusqu'à moins 128 mg
ZE-2024-217.03 | Teclistamab, sous-cutané, 128 mg jusqu'à moins 178 mg
ZE-2024-217.04 | Teclistamab, sous-cutané, 178 mg jusqu'à moins 235 mg
ZE-2024-217.05 | Teclistamab, sous-cutané, 235 mg jusqu'à moins 300 mg
ZE-2024-217.06 | Teclistamab, sous-cutané, 300 mg jusqu'à moins 360 mg
ZE-2024-217.07 | Teclistamab, sous-cutané, 360 mg jusqu'à moins 420 mg
ZE-2024-217.08 | Teclistamab, sous-cutané, 420 mg jusqu'à moins 540 mg
ZE-2024-217.09 | Teclistamab, sous-cutané, 540 mg et plus


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99

 | Liste des positions de DRG dans la catégorie MDC Catalogue des rémunérations supplémentaires
ZE-2024-01.01 | Hémodialyse intermittente, avec anticoagulation par héparine ou sans anticoagulation, âge > 11 ans
ZE-2024-01.02 | Hémodialyse intermittente, avec anticoagulation par héparine ou sans anticoagulation, âge < 12 ans
ZE-2024-02.01 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, jusqu'à 24 heures,
ZE-2024-02.02 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 24 heures jusqu'à 72 heures,
ZE-2024-02.03 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 72 heures jusqu'à 144 heures,
ZE-2024-02.04 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 144 heures jusqu'à 264 heures,
ZE-2024-02.05 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 264 heures jusqu'à 432 heures,
ZE-2024-02.06 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 432 heures,
ZE-2024-03.19 | Dialyse péritonéale continue, non assistée par une machine [CAPD], jusqu'à 24 heures,
ZE-2024-03.20 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 24 heures jusqu'à 72 heures,
ZE-2024-03.21 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 72 heures jusqu'à 144 heures,
ZE-2024-03.22 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 144 heures jusqu'à 264 heures,
ZE-2024-03.23 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 264 heures jusqu'à 432 heures,
ZE-2024-03.24 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 432 heures,
ZE-2024-04.04 | Remplacement d'un composant à distance du patient d'un système d'assistance cardio-vasculaire univentriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
ZE-2024-04.05 | Remplacement d'un composant ventriculaire gauche à distance du patient d'un système d'assistance cardio-vasculaire biventriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
ZE-2024-04.08 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, ventriculaire gauche, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2024-04.09 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie), âge > 15 ans
ZE-2024-04.10 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie), âge < 16 ans
ZE-2024-04.13 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, ventriculaire gauche, kit hospitalier, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2024-04.14 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, ventriculaire gauche, uniquement kit à domicile, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2024-04.15 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, biventriculaire, kit hospitalier, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2024-04.16 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, biventriculaire, uniquement kit à domicile, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
ZE-2024-06.01 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 2000 U jusqu'à moins 4000 U
ZE-2024-06.02 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 4000 U jusqu'à moins 6000 U
ZE-2024-06.03 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 6000 U jusqu'à moins 10000 U
ZE-2024-06.04 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-06.05 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-06.06 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-06.16 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 25000 U jusqu'à moins 35000 U
ZE-2024-06.17 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 35000 U jusqu'à moins 45000 U
ZE-2024-06.18 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 45000 U jusqu'à moins 55000 U
ZE-2024-06.19 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 55000 U jusqu'à moins 65000 U
ZE-2024-06.20 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 65000 U jusqu'à moins 75000 U
ZE-2024-06.21 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 75000 U jusqu'à moins 85000 U
ZE-2024-06.22 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 85000 U jusqu'à moins 95000 U
ZE-2024-06.23 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 95000 U jusqu'à moins 105000 U
ZE-2024-06.24 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 105000 U et plus
ZE-2024-07.20 | Pémétrexed, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-07.21 | Pémétrexed, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2024-07.22 | Pémétrexed, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2024-07.23 | Pémétrexed, intraveineuse, 850 mg jusqu'à moins 950 mg
ZE-2024-07.24 | Pémétrexed, intraveineuse, 950 mg jusqu'à moins 1050 mg
ZE-2024-07.25 | Pémétrexed, intraveineuse, 1050 mg jusqu'à moins 1150 mg
ZE-2024-07.26 | Pémétrexed, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2024-07.27 | Pémétrexed, intraveineuse, 1350 mg jusqu'à moins 1550 mg
ZE-2024-07.28 | Pémétrexed, intraveineuse, 1550 mg jusqu'à moins 1750 mg
ZE-2024-07.29 | Pémétrexed, intraveineuse, 1750 mg jusqu'à moins 1950 mg
ZE-2024-07.30 | Pémétrexed, intraveineuse, 1950 mg jusqu'à moins 2150 mg
ZE-2024-07.31 | Pémétrexed, intraveineuse, 2150 mg jusqu'à moins 2350 mg
ZE-2024-07.32 | Pémétrexed, intraveineuse, 2350 mg jusqu'à moins 2550 mg
ZE-2024-07.33 | Pémétrexed, intraveineuse, 2550 mg jusqu'à moins 2750 mg
ZE-2024-07.34 | Pémétrexed, intraveineuse, 2750 mg jusqu'à moins 2950 mg
ZE-2024-07.35 | Pémétrexed, intraveineuse, 2950 mg jusqu'à moins 3250 mg
ZE-2024-07.36 | Pémétrexed, intraveineuse, 3250 mg jusqu'à moins 3550 mg
ZE-2024-07.37 | Pémétrexed, intraveineuse, 3550 mg jusqu'à moins 3850 mg
ZE-2024-07.38 | Pémétrexed, intraveineuse, 3850 mg et plus
ZE-2024-10.00 | Cétuximab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-10.02 | Cétuximab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-10.03 | Cétuximab, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-10.04 | Cétuximab, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-10.05 | Cétuximab, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2024-10.06 | Cétuximab, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2024-10.07 | Cétuximab, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2024-10.08 | Cétuximab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2024-10.09 | Cétuximab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2024-10.10 | Cétuximab, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2024-10.11 | Cétuximab, intraveineuse, 1650 mg jusqu'à moins 1850 mg
ZE-2024-10.12 | Cétuximab, intraveineuse, 1850 mg jusqu'à moins 2150 mg
ZE-2024-10.13 | Cétuximab, intraveineuse, 2150 mg jusqu'à moins 2450 mg
ZE-2024-10.14 | Cétuximab, intraveineuse, 2450 mg jusqu'à moins 2750 mg
ZE-2024-10.15 | Cétuximab, intraveineuse, 2750 mg jusqu'à moins 3050 mg
ZE-2024-10.16 | Cétuximab, intraveineuse, 3050 mg jusqu'à moins 3350 mg
ZE-2024-10.18 | Cétuximab, intraveineuse, 3350 mg jusqu'à moins 3950 mg
ZE-2024-10.19 | Cétuximab, intraveineuse, 3950 mg jusqu'à moins 4550 mg
ZE-2024-10.21 | Cétuximab, intraveineuse, 4550 mg jusqu'à moins 5150 mg
ZE-2024-10.22 | Cétuximab, intraveineuse, 5150 mg jusqu'à moins 5750 mg
ZE-2024-10.23 | Cétuximab, intraveineuse, 5750 mg et plus
ZE-2024-11.21 | Bévacizumab, intraveineuse, 50 mg jusqu'à moins 150 mg, âge < 6 ans
ZE-2024-11.22 | Bévacizumab, intraveineuse, 150 mg jusqu'à moins 250 mg, âge < 6 ans
ZE-2024-11.23 | Bévacizumab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-11.24 | Bévacizumab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-11.25 | Bévacizumab, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-11.26 | Bévacizumab, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-11.27 | Bévacizumab, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2024-11.28 | Bévacizumab, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2024-11.29 | Bévacizumab, intraveineuse, 850 mg jusqu'à moins 950 mg
ZE-2024-11.30 | Bévacizumab, intraveineuse, 950 mg jusqu'à moins 1150 mg
ZE-2024-11.31 | Bévacizumab, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2024-11.32 | Bévacizumab, intraveineuse, 1350 mg jusqu'à moins 1550 mg
ZE-2024-11.33 | Bévacizumab, intraveineuse, 1550 mg jusqu'à moins 1750 mg
ZE-2024-11.34 | Bévacizumab, intraveineuse, 1750 mg jusqu'à moins 1950 mg
ZE-2024-11.35 | Bévacizumab, intraveineuse, 1950 mg jusqu'à moins 2350 mg
ZE-2024-11.36 | Bévacizumab, intraveineuse, 2350 mg jusqu'à moins 2750 mg
ZE-2024-11.37 | Bévacizumab, intraveineuse, 2750 mg jusqu'à moins 3350 mg
ZE-2024-11.38 | Bévacizumab, intraveineuse, 3350 mg jusqu'à moins 3950 mg
ZE-2024-11.39 | Bévacizumab, intraveineuse, 3950 mg jusqu'à moins 4550 mg
ZE-2024-11.41 | Bévacizumab, intraveineuse, 4550 mg jusqu'à moins 5150 mg
ZE-2024-11.42 | Bévacizumab, intraveineuse, 5150 mg jusqu'à moins 5750 mg
ZE-2024-11.43 | Bévacizumab, intraveineuse, 5750 mg et plus
ZE-2024-14.00 | Amphotéricine B, intraveineuse, 50 mg jusqu'à moins 100 mg, âge < 10 ans
ZE-2024-14.01 | Amphotéricine B, intraveineuse, 100 mg jusqu'à moins 175 mg, âge < 10 ans
ZE-2024-14.02 | Amphotéricine B, intraveineuse, 175 mg jusqu'à moins 250 mg, âge < 16 ans
ZE-2024-14.03 | Amphotéricine B, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-14.04 | Amphotéricine B, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-14.05 | Amphotéricine B, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-14.06 | Amphotéricine B, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-14.07 | Amphotéricine B, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2024-14.08 | Amphotéricine B, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2024-14.09 | Amphotéricine B, intraveineuse, 850 mg jusqu'à moins 950 mg
ZE-2024-14.10 | Amphotéricine B, intraveineuse, 950 mg jusqu'à moins 1150 mg
ZE-2024-14.11 | Amphotéricine B, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2024-14.12 | Amphotéricine B, intraveineuse, 1350 mg jusqu'à moins 1550 mg
ZE-2024-14.13 | Amphotéricine B, intraveineuse, 1550 mg jusqu'à moins 1750 mg
ZE-2024-14.14 | Amphotéricine B, intraveineuse, 1750 mg jusqu'à moins 1950 mg
ZE-2024-14.15 | Amphotéricine B, intraveineuse, 1950 mg jusqu'à moins 2150 mg
ZE-2024-14.16 | Amphotéricine B, intraveineuse, 2150 mg jusqu'à moins 3150 mg
ZE-2024-14.17 | Amphotéricine B, intraveineuse, 3150 mg jusqu'à moins 4150 mg
ZE-2024-14.18 | Amphotéricine B, intraveineuse, 4150 mg jusqu'à moins 5150 mg
ZE-2024-14.19 | Amphotéricine B, intraveineuse, 5150 mg jusqu'à moins 6150 mg
ZE-2024-14.20 | Amphotéricine B, intraveineuse, 6150 mg jusqu'à moins 8650 mg
ZE-2024-14.21 | Amphotéricine B, intraveineuse, 8650 mg jusqu'à moins 11150 mg
ZE-2024-14.22 | Amphotéricine B, intraveineuse, 11150 mg jusqu'à moins 13650 mg
ZE-2024-14.23 | Amphotéricine B, intraveineuse, 13650 mg jusqu'à moins 18650 mg
ZE-2024-14.24 | Amphotéricine B, intraveineuse, 18650 mg jusqu'à moins 23650 mg
ZE-2024-14.25 | Amphotéricine B, intraveineuse, 23650 mg jusqu'à moins 28650 mg
ZE-2024-14.26 | Amphotéricine B, intraveineuse, 28650 mg jusqu'à moins 33650 mg
ZE-2024-14.27 | Amphotéricine B, intraveineuse, 33650 mg jusqu'à moins 38650 mg
ZE-2024-14.28 | Amphotéricine B, intraveineuse, 38650 mg jusqu'à moins 43650 mg
ZE-2024-14.30 | Amphotéricine B, intraveineuse, 43650 mg jusqu'à moins 48650 mg
ZE-2024-14.32 | Amphotéricine B, intraveineuse, 48650 mg jusqu'à moins 53650 mg
ZE-2024-14.33 | Amphotéricine B, intraveineuse, 53650 mg jusqu'à moins 58650 mg
ZE-2024-14.34 | Amphotéricine B, intraveineuse, 58650 mg jusqu'à moins 63650 mg
ZE-2024-14.35 | Amphotéricine B, intraveineuse, 63650 mg et plus
ZE-2024-15.42 | Voriconazole, oral, 4500 mg jusqu'à moins 6500 mg, âge < 16 ans
ZE-2024-15.43 | Voriconazole, oral, 6500 mg jusqu'à moins 8500 mg, âge < 16 ans
ZE-2024-15.44 | Voriconazole, oral, 8500 mg jusqu'à moins 10500 mg
ZE-2024-15.45 | Voriconazole, oral, 10500 mg jusqu'à moins 15500 mg
ZE-2024-15.46 | Voriconazole, oral, 15500 mg jusqu'à moins 20500 mg
ZE-2024-15.47 | Voriconazole, oral, 20500 mg jusqu'à moins 25500 mg
ZE-2024-15.48 | Voriconazole, oral, 25500 mg jusqu'à moins 30500 mg
ZE-2024-15.49 | Voriconazole, oral, 30500 mg jusqu'à moins 35500 mg
ZE-2024-15.50 | Voriconazole, oral, 35500 mg jusqu'à moins 40500 mg
ZE-2024-15.51 | Voriconazole, oral, 40500 mg jusqu'à moins 45500 mg
ZE-2024-15.52 | Voriconazole, oral, 45500 mg jusqu'à moins 55500 mg
ZE-2024-15.53 | Voriconazole, oral, 55500 mg jusqu'à moins 65500 mg
ZE-2024-15.54 | Voriconazole, oral, 65500 mg jusqu'à moins 75500 mg
ZE-2024-15.55 | Voriconazole, oral, 75500 mg jusqu'à moins 85500 mg
ZE-2024-15.56 | Voriconazole, oral, 85500 mg jusqu'à moins 105500 mg
ZE-2024-15.57 | Voriconazole, oral, 105500 mg jusqu'à moins 125500 mg
ZE-2024-15.58 | Voriconazole, oral, 125500 mg jusqu'à moins 145500 mg
ZE-2024-15.59 | Voriconazole, oral, 145500 mg jusqu'à moins 165500 mg
ZE-2024-15.60 | Voriconazole, oral, 165500 mg jusqu'à moins 185500 mg
ZE-2024-15.61 | Voriconazole, oral, 185500 mg jusqu'à moins 205500 mg
ZE-2024-15.62 | Voriconazole, oral, 205500 mg jusqu'à moins 225500 mg
ZE-2024-15.63 | Voriconazole, oral, 225500 mg et plus
ZE-2024-16.54 | Voriconazole, intraveineuse, 1200 mg jusqu'à moins 1600 mg, âge < 6 ans
ZE-2024-16.55 | Voriconazole, intraveineuse, 1600 mg jusqu'à moins 2000 mg, âge < 16 ans
ZE-2024-16.56 | Voriconazole, intraveineuse, 2000 mg jusqu'à moins 2400 mg, âge < 16 ans
ZE-2024-16.57 | Voriconazole, intraveineuse, 2400 mg jusqu'à moins 3200 mg, âge < 16 ans
ZE-2024-16.58 | Voriconazole, intraveineuse, 3200 mg jusqu'à moins 4000 mg
ZE-2024-16.59 | Voriconazole, intraveineuse, 4000 mg jusqu'à moins 4800 mg
ZE-2024-16.60 | Voriconazole, intraveineuse, 4800 mg jusqu'à moins 5600 mg
ZE-2024-16.61 | Voriconazole, intraveineuse, 5600 mg jusqu'à moins 6400 mg
ZE-2024-16.62 | Voriconazole, intraveineuse, 6400 mg jusqu'à moins 7200 mg
ZE-2024-16.63 | Voriconazole, intraveineuse, 7200 mg jusqu'à moins 8800 mg
ZE-2024-16.64 | Voriconazole, intraveineuse, 8800 mg jusqu'à moins 10400 mg
ZE-2024-16.65 | Voriconazole, intraveineuse, 10400 mg jusqu'à moins 12000 mg
ZE-2024-16.66 | Voriconazole, intraveineuse, 12000 mg jusqu'à moins 13600 mg
ZE-2024-16.67 | Voriconazole, intraveineuse, 13600 mg jusqu'à moins 16800 mg
ZE-2024-16.68 | Voriconazole, intraveineuse, 16800 mg jusqu'à moins 20000 mg
ZE-2024-16.69 | Voriconazole, intraveineuse, 20000 mg jusqu'à moins 23200 mg
ZE-2024-16.70 | Voriconazole, intraveineuse, 23200 mg jusqu'à moins 26400 mg
ZE-2024-16.71 | Voriconazole, intraveineuse, 26400 mg jusqu'à moins 32800 mg
ZE-2024-16.72 | Voriconazole, intraveineuse, 32800 mg jusqu'à moins 39200 mg
ZE-2024-16.73 | Voriconazole, intraveineuse, 39200 mg jusqu'à moins 45600 mg
ZE-2024-16.74 | Voriconazole, intraveineuse, 45600 mg jusqu'à moins 52000 mg
ZE-2024-16.75 | Voriconazole, intraveineuse, 52000 mg jusqu'à moins 64800 mg
ZE-2024-16.76 | Voriconazole, intraveineuse, 64800 mg jusqu'à moins 77600 mg
ZE-2024-16.77 | Voriconazole, intraveineuse, 77600 mg jusqu'à moins 90400 mg
ZE-2024-16.78 | Voriconazole, intraveineuse, 90400 mg et plus
ZE-2024-17.00 | Posaconazole, suspension, oral, 1000 mg jusqu'à moins 2000 mg, âge < 6 ans
ZE-2024-17.02 | Posaconazole, suspension, oral, 2000 mg jusqu'à moins 3000 mg, âge < 16 ans
ZE-2024-17.03 | Posaconazole, suspension, oral, 3000 mg jusqu'à moins 4200 mg
ZE-2024-17.04 | Posaconazole, suspension, oral, 4200 mg jusqu'à moins 5400 mg
ZE-2024-17.05 | Posaconazole, suspension, oral, 5400 mg jusqu'à moins 6600 mg
ZE-2024-17.06 | Posaconazole, suspension, oral, 6600 mg jusqu'à moins 7800 mg
ZE-2024-17.07 | Posaconazole, suspension, oral, 7800 mg jusqu'à moins 9000 mg
ZE-2024-17.08 | Posaconazole, suspension, oral, 9000 mg jusqu'à moins 11400 mg
ZE-2024-17.09 | Posaconazole, suspension, oral, 11400 mg jusqu'à moins 13800 mg
ZE-2024-17.10 | Posaconazole, suspension, oral, 13800 mg jusqu'à moins 16200 mg
ZE-2024-17.11 | Posaconazole, suspension, oral, 16200 mg jusqu'à moins 18600 mg
ZE-2024-17.12 | Posaconazole, suspension, oral, 18600 mg jusqu'à moins 21000 mg
ZE-2024-17.13 | Posaconazole, suspension, oral, 21000 mg jusqu'à moins 25800 mg
ZE-2024-17.14 | Posaconazole, suspension, oral, 25800 mg jusqu'à moins 30600 mg
ZE-2024-17.15 | Posaconazole, suspension, oral, 30600 mg jusqu'à moins 35400 mg
ZE-2024-17.16 | Posaconazole, suspension, oral, 35400 mg jusqu'à moins 40200 mg
ZE-2024-17.17 | Posaconazole, suspension, oral, 40200 mg jusqu'à moins 45000 mg
ZE-2024-17.18 | Posaconazole, suspension, oral, 45000 mg jusqu'à moins 54600 mg
ZE-2024-17.19 | Posaconazole, suspension, oral, 54600 mg jusqu'à moins 64200 mg
ZE-2024-17.20 | Posaconazole, suspension, oral, 64200 mg jusqu'à moins 73800 mg
ZE-2024-17.21 | Posaconazole, suspension, oral, 73800 mg jusqu'à moins 83400 mg
ZE-2024-17.22 | Posaconazole, suspension, oral, 83400 mg jusqu'à moins 93000 mg
ZE-2024-17.23 | Posaconazole, suspension, oral, 93000 mg et plus
ZE-2024-18.28 | Anidulafungine, intraveineuse, 150 mg jusqu'à moins 250 mg
ZE-2024-18.29 | Anidulafungine, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-18.30 | Anidulafungine, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-18.31 | Anidulafungine, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-18.32 | Anidulafungine, intraveineuse, 550 mg jusqu'à moins 750 mg
ZE-2024-18.33 | Anidulafungine, intraveineuse, 750 mg jusqu'à moins 950 mg
ZE-2024-18.34 | Anidulafungine, intraveineuse, 950 mg jusqu'à moins 1150 mg
ZE-2024-18.35 | Anidulafungine, intraveineuse, 1150 mg jusqu'à moins 1350 mg
ZE-2024-18.36 | Anidulafungine, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2024-18.37 | Anidulafungine, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2024-18.38 | Anidulafungine, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2024-18.39 | Anidulafungine, intraveineuse, 2250 mg jusqu'à moins 2550 mg
ZE-2024-18.40 | Anidulafungine, intraveineuse, 2550 mg jusqu'à moins 2950 mg
ZE-2024-18.41 | Anidulafungine, intraveineuse, 2950 mg jusqu'à moins 3350 mg
ZE-2024-18.42 | Anidulafungine, intraveineuse, 3350 mg jusqu'à moins 3750 mg
ZE-2024-18.43 | Anidulafungine, intraveineuse, 3750 mg jusqu'à moins 4150 mg
ZE-2024-18.44 | Anidulafungine, intraveineuse, 4150 mg jusqu'à moins 4950 mg
ZE-2024-18.45 | Anidulafungine, intraveineuse, 4950 mg jusqu'à moins 5750 mg
ZE-2024-18.46 | Anidulafungine, intraveineuse, 5750 mg jusqu'à moins 6550 mg
ZE-2024-18.47 | Anidulafungine, intraveineuse, 6550 mg jusqu'à moins 7350 mg
ZE-2024-18.48 | Anidulafungine, intraveineuse, 7350 mg jusqu'à moins 8950 mg
ZE-2024-18.49 | Anidulafungine, intraveineuse, 8950 mg jusqu'à moins 10550 mg
ZE-2024-18.50 | Anidulafungine, intraveineuse, 10550 mg jusqu'à moins 12150 mg
ZE-2024-18.51 | Anidulafungine, intraveineuse, 12150 mg jusqu'à moins 13750 mg
ZE-2024-18.53 | Anidulafungine, intraveineuse, 13750 mg jusqu'à moins 15350 mg
ZE-2024-18.54 | Anidulafungine, intraveineuse, 15350 mg et plus
ZE-2024-19.18 | Infliximab, intraveineuse / sous-cutané, 75 mg jusqu'à moins 125 mg, âge < 6 ans
ZE-2024-19.19 | Infliximab, intraveineuse / sous-cutané, 125 mg jusqu'à moins 175 mg, âge < 16 ans
ZE-2024-19.20 | Infliximab, intraveineuse / sous-cutané, 175 mg jusqu'à moins 225 mg
ZE-2024-19.21 | Infliximab, intraveineuse / sous-cutané, 225 mg jusqu'à moins 275 mg
ZE-2024-19.22 | Infliximab, intraveineuse / sous-cutané, 275 mg jusqu'à moins 325 mg
ZE-2024-19.23 | Infliximab, intraveineuse / sous-cutané, 325 mg jusqu'à moins 400 mg
ZE-2024-19.24 | Infliximab, intraveineuse / sous-cutané, 400 mg jusqu'à moins 500 mg
ZE-2024-19.25 | Infliximab, intraveineuse / sous-cutané, 500 mg jusqu'à moins 600 mg
ZE-2024-19.26 | Infliximab, intraveineuse / sous-cutané, 600 mg jusqu'à moins 700 mg
ZE-2024-19.27 | Infliximab, intraveineuse / sous-cutané, 700 mg jusqu'à moins 800 mg
ZE-2024-19.28 | Infliximab, intraveineuse / sous-cutané, 800 mg jusqu'à moins 900 mg
ZE-2024-19.29 | Infliximab, intraveineuse / sous-cutané, 900 mg jusqu'à moins 1000 mg
ZE-2024-19.30 | Infliximab, intraveineuse / sous-cutané, 1000 mg jusqu'à moins 1200 mg
ZE-2024-19.31 | Infliximab, intraveineuse / sous-cutané, 1200 mg jusqu'à moins 1400 mg
ZE-2024-19.32 | Infliximab, intraveineuse / sous-cutané, 1400 mg jusqu'à moins 1600 mg
ZE-2024-19.33 | Infliximab, intraveineuse / sous-cutané, 1600 mg jusqu'à moins 1800 mg
ZE-2024-19.34 | Infliximab, intraveineuse / sous-cutané, 1800 mg jusqu'à moins 2000 mg
ZE-2024-19.36 | Infliximab, intraveineuse / sous-cutané, 2000 mg jusqu'à moins 2200 mg
ZE-2024-19.37 | Infliximab, intraveineuse / sous-cutané, 2200 mg jusqu'à moins 2400 mg
ZE-2024-19.38 | Infliximab, intraveineuse / sous-cutané, 2400 mg et plus
ZE-2024-20.01 | Transfusion de globules rouges concentrés, 6 à 10 UT, âge < 16 ans
ZE-2024-20.02 | Transfusion de globules rouges concentrés, 11 à 15 UT, âge < 16 ans
ZE-2024-20.03 | Transfusion de globules rouges concentrés, 16 UT à 20 UT,
ZE-2024-20.04 | Transfusion de globules rouges concentrés, 21 UT à 30 UT,
ZE-2024-20.05 | Transfusion de globules rouges concentrés, 31 UT à 40 UT,
ZE-2024-20.06 | Transfusion de globules rouges concentrés, 41 UT à 50 UT,
ZE-2024-20.07 | Transfusion de globules rouges concentrés, 51 UT à 60 UT,
ZE-2024-20.08 | Transfusion de globules rouges concentrés, 61 UT à 70 UT,
ZE-2024-20.09 | Transfusion de globules rouges concentrés, 71 UT à 80 UT,
ZE-2024-20.10 | Transfusion de globules rouges concentrés, 81 UT à 90 UT,
ZE-2024-20.11 | Transfusion de globules rouges concentrés, 91 UT à 100 UT,
ZE-2024-20.12 | Transfusion de globules rouges concentrés, 101 UT à 115 UT,
ZE-2024-20.13 | Transfusion de globules rouges concentrés, 116 UT à 130 UT,
ZE-2024-20.14 | Transfusion de globules rouges concentrés, 131 UT à 145 UT,
ZE-2024-20.15 | Transfusion de globules rouges concentrés, 146 UT à 160 UT,
ZE-2024-20.16 | Transfusion de globules rouges concentrés, 161 UT à 175 UT,
ZE-2024-20.17 | Transfusion de globules rouges concentrés, 176 UT à 190 UT,
ZE-2024-20.18 | Transfusion de globules rouges concentrés, 191 UT à 205 UT,
ZE-2024-20.19 | Transfusion de globules rouges concentrés, 206 UT à 220 UT,
ZE-2024-20.20 | Transfusion de globules rouges concentrés, 221 UT à 235 UT,
ZE-2024-20.21 | Transfusion de globules rouges concentrés, 236 UT à 250 UT,
ZE-2024-20.22 | Transfusion de globules rouges concentrés, 251 UT à 265 UT,
ZE-2024-20.23 | Transfusion de globules rouges concentrés, 266 UT à 280 UT,
ZE-2024-20.24 | Transfusion de globules rouges concentrés, 281 UT et plus,
ZE-2024-23.01 | Transfusion de concentré plaquettaire du patient, 1 concentré, âge < 15 ans
ZE-2024-23.02 | Transfusion de concentrés plaquettaires du patient, 2 concentrés, âge < 15 ans
ZE-2024-23.03 | Transfusion de concentrés plaquettaires du patient, 3 concentrés, âge < 15 ans
ZE-2024-23.04 | Transfusion de concentrés plaquettaires du patient, 4 concentrés,
ZE-2024-23.05 | Transfusion de concentrés plaquettaires du patient, 5 concentrés,
ZE-2024-23.06 | Transfusion de concentrés plaquettaires du patient, 6 à 8 concentrés,
ZE-2024-23.07 | Transfusion de concentrés plaquettaires du patient, 9 à 11 concentrés,
ZE-2024-23.08 | Transfusion de concentrés plaquettaires du patient, 12 à 14 concentrés,
ZE-2024-23.09 | Transfusion de concentrés plaquettaires du patient, 15 à 17 concentrés,
ZE-2024-23.10 | Transfusion de concentrés plaquettaires du patient, 18 à 20 concentrés,
ZE-2024-23.11 | Transfusion de concentrés plaquettaires du patient, 21 à 23 concentrés,
ZE-2024-23.12 | Transfusion de concentrés plaquettaires du patient, 24 à 26 concentrés,
ZE-2024-23.13 | Transfusion de concentrés plaquettaires du patient, 27 à 29 concentrés,
ZE-2024-23.14 | Transfusion de concentrés plaquettaires du patient, 30 à 32 concentrés,
ZE-2024-23.15 | Transfusion de concentrés plaquettaires du patient, 33 à 35 concentrés,
ZE-2024-23.16 | Transfusion de concentrés plaquettaires du patient, 36 à 38 concentrés,
ZE-2024-23.17 | Transfusion de concentrés plaquettaires du patient, 39 à 41 concentrés,
ZE-2024-23.18 | Transfusion de concentrés plaquettaires du patient, 42 à 44 concentrés,
ZE-2024-23.19 | Transfusion de concentrés plaquettaires du patient, 45 à 47 concentrés,
ZE-2024-23.20 | Transfusion de concentrés plaquettaires du patient, 48 à 50 concentrés,
ZE-2024-23.21 | Transfusion de concentrés plaquettaires du patient, 51 à 53 concentrés,
ZE-2024-23.22 | Transfusion de concentrés plaquettaires du patient, 54 à 56 concentrés,
ZE-2024-23.23 | Transfusion de concentrés plaquettaires du patient, 57 à 59 concentrés,
ZE-2024-23.24 | Transfusion de concentrés plaquettaires du patient, 60 à 62 concentrés,
ZE-2024-23.25 | Transfusion de concentrés plaquettaires du patient, 63 à 65 concentrés,
ZE-2024-23.26 | Transfusion de concentrés plaquettaires du patient, 66 à 68 concentrés,
ZE-2024-23.27 | Transfusion de concentrés plaquettaires du patient, 69 concentrés et plus,
ZE-2024-24.50 | Insertion et remplacement de prothèse auto-expansible (tube permanent) dans l'oesophage, par endoscopie,
ZE-2024-24.51 | Insertion et remplacement de deux prothèses auto-expansibles (tubes permanents) dans l'oesophage, par endoscopie,
ZE-2024-24.52 | Insertion et remplacement de plus de deux prothèses auto-expansibles (tubes permanents) dans l'oesophage, par endoscopie,
ZE-2024-24.60 | Insertion ou remplacement de prothèse auto-expansible dans l'estomac, par endoscopie,
ZE-2024-24.80 | Insertion et remplacement d'un stent [prothèse] auto-expansible de canal pancréatique, par endoscopie,
ZE-2024-24.91 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 2 stents,
ZE-2024-24.92 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 3 stents,
ZE-2024-24.93 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 4 stents,
ZE-2024-24.94 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 5 stents,
ZE-2024-24.95 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 6 stents et plus,
ZE-2024-26.01 | Leucaphérèse thérapeutique,
ZE-2024-26.02 | Plasmaphérèse thérapeutique, échange de plasma avec NaCl et colloïdes (p.ex. albumine),
ZE-2024-26.03 | Immunoadsorption extracorporelle, sur colonne régénérable,
ZE-2024-26.04 | Plasmaphérèse thérapeutique, échange de plasma exclusivement avec PFC [PFCq, qFFP],
ZE-2024-28.77 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 100 U jusqu'à moins 300 U, âge < 2 ans
ZE-2024-28.78 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 300 U jusqu'à moins 500 U, âge < 6 ans
ZE-2024-28.79 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 500 U jusqu'à moins 1000 U, âge < 16 ans
ZE-2024-28.80 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 1000 U jusqu'à moins 2000 U
ZE-2024-28.81 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 2000 U jusqu'à moins 4000 U
ZE-2024-28.82 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 4000 U jusqu'à moins 6000 U
ZE-2024-28.83 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 6000 U jusqu'à moins 8000 U
ZE-2024-28.84 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 8000 U jusqu'à moins 10000 U
ZE-2024-28.85 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 10000 U jusqu'à moins 12000 U
ZE-2024-28.86 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 12000 U jusqu'à moins 14000 U
ZE-2024-28.87 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 14000 U jusqu'à moins 16000 U
ZE-2024-28.88 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 16000 U jusqu'à moins 18000 U
ZE-2024-28.89 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 18000 U jusqu'à moins 20000 U
ZE-2024-28.90 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 20000 U jusqu'à moins 24000 U
ZE-2024-28.91 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 24000 U jusqu'à moins 28000 U
ZE-2024-28.92 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 28000 U jusqu'à moins 32000 U
ZE-2024-28.93 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 32000 U jusqu'à moins 36000 U
ZE-2024-28.94 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 36000 U jusqu'à moins 40000 U
ZE-2024-28.95 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 40000 U jusqu'à moins 46000 U
ZE-2024-28.96 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 46000 U jusqu'à moins 52000 U
ZE-2024-28.97 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 52000 U jusqu'à moins 58000 U
ZE-2024-28.98 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 58000 U jusqu'à moins 64000 U
ZE-2024-28.99 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 64000 U jusqu'à moins 70000 U
ZE-2024-28.100 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 70000 U jusqu'à moins 78000 U
ZE-2024-28.101 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 78000 U jusqu'à moins 86000 U
ZE-2024-28.102 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 86000 U jusqu'à moins 94000 U
ZE-2024-28.103 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 94000 U jusqu'à moins 102000 U
ZE-2024-28.104 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 102000 U jusqu'à moins 110000 U
ZE-2024-28.105 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 110000 U et plus
ZE-2024-30.50 | Fibrinogène humain, intraveineuse, 0.5 g jusqu'à moins 1.5 g, âge < 6 ans
ZE-2024-30.51 | Fibrinogène humain, intraveineuse, 1.5 g jusqu'à moins 2.5 g
ZE-2024-30.52 | Fibrinogène humain, intraveineuse, 2.5 g jusqu'à moins 3.5 g
ZE-2024-30.71 | Fibrinogène humain, intraveineuse, 3.5 g jusqu'à moins 4.5 g
ZE-2024-30.72 | Fibrinogène humain, intraveineuse, 4.5 g jusqu'à moins 5.5 g
ZE-2024-30.73 | Fibrinogène humain, intraveineuse, 5.5 g jusqu'à moins 6.5 g
ZE-2024-30.74 | Fibrinogène humain, intraveineuse, 6.5 g jusqu'à moins 7.5 g
ZE-2024-30.75 | Fibrinogène humain, intraveineuse, 7.5 g jusqu'à moins 8.5 g
ZE-2024-30.76 | Fibrinogène humain, intraveineuse, 8.5 g jusqu'à moins 10.5 g
ZE-2024-30.77 | Fibrinogène humain, intraveineuse, 10.5 g jusqu'à moins 12.5 g
ZE-2024-30.78 | Fibrinogène humain, intraveineuse, 12.5 g jusqu'à moins 15 g
ZE-2024-30.79 | Fibrinogène humain, intraveineuse, 15 g jusqu'à moins 20 g
ZE-2024-30.80 | Fibrinogène humain, intraveineuse, 20 g jusqu'à moins 30 g
ZE-2024-30.81 | Fibrinogène humain, intraveineuse, 30 g jusqu'à moins 40 g
ZE-2024-30.82 | Fibrinogène humain, intraveineuse, 40 g jusqu'à moins 50 g
ZE-2024-30.83 | Fibrinogène humain, intraveineuse, 50 g jusqu'à moins 60 g
ZE-2024-30.84 | Fibrinogène humain, intraveineuse, 60 g jusqu'à moins 80 g
ZE-2024-30.85 | Fibrinogène humain, intraveineuse, 80 g jusqu'à moins 100 g
ZE-2024-30.86 | Fibrinogène humain, intraveineuse, 100 g jusqu'à moins 120 g
ZE-2024-30.87 | Fibrinogène humain, intraveineuse, 120 g jusqu'à moins 140 g
ZE-2024-30.88 | Fibrinogène humain, intraveineuse, 140 g jusqu'à moins 160 g
ZE-2024-30.89 | Fibrinogène humain, intraveineuse, 160 g jusqu'à moins 180 g
ZE-2024-30.90 | Fibrinogène humain, intraveineuse, 180 g jusqu'à moins 200 g
ZE-2024-30.91 | Fibrinogène humain, intraveineuse, 200 g jusqu'à moins 220 g
ZE-2024-30.93 | Fibrinogène humain, intraveineuse, 220 g jusqu'à moins 240 g
ZE-2024-30.94 | Fibrinogène humain, intraveineuse, 240 g et plus
ZE-2024-31.24 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
ZE-2024-31.25 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 1500 U jusqu'à moins 2500 U, âge < 16 ans
ZE-2024-31.26 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 2500 U jusqu'à moins 3500 U, âge < 16 ans
ZE-2024-31.27 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 3500 U jusqu'à moins 4500 U
ZE-2024-31.28 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 4500 U jusqu'à moins 5500 U
ZE-2024-31.29 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 5500 U jusqu'à moins 6500 U
ZE-2024-31.30 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 6500 U jusqu'à moins 7500 U
ZE-2024-31.31 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 7500 U jusqu'à moins 8500 U
ZE-2024-31.32 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 8500 U jusqu'à moins 9500 U
ZE-2024-31.33 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 9500 U jusqu'à moins 10500 U
ZE-2024-31.34 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 10500 U jusqu'à moins 15500 U
ZE-2024-31.35 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 15500 U jusqu'à moins 20500 U
ZE-2024-31.36 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 20500 U jusqu'à moins 25500 U
ZE-2024-31.37 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 25500 U jusqu'à moins 30500 U
ZE-2024-31.38 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 30500 U jusqu'à moins 40500 U
ZE-2024-31.39 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 40500 U jusqu'à moins 50500 U
ZE-2024-31.40 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 50500 U jusqu'à moins 60500 U
ZE-2024-31.41 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 60500 U jusqu'à moins 70500 U
ZE-2024-31.42 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 70500 U jusqu'à moins 80500 U
ZE-2024-31.43 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 80500 U jusqu'à moins 100500 U
ZE-2024-31.44 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 100500 U jusqu'à moins 120500 U
ZE-2024-31.45 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 120500 U jusqu'à moins 140500 U
ZE-2024-31.46 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 140500 U jusqu'à moins 160500 U
ZE-2024-31.47 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 160500 U jusqu'à moins 200500 U
ZE-2024-31.48 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 200500 U et plus
ZE-2024-32.27 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 6 ans
ZE-2024-32.28 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
ZE-2024-32.29 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2024-32.30 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2024-32.31 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-32.32 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-32.33 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-32.34 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-32.35 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-32.36 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-32.37 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2024-32.38 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2024-32.39 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2024-32.40 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2024-32.41 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2024-32.42 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2024-32.43 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2024-32.44 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2024-32.45 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2024-32.46 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2024-32.47 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2024-32.48 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 100000 U jusqu'à moins 110000 U
ZE-2024-32.49 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 110000 U jusqu'à moins 120000 U
ZE-2024-32.50 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 120000 U jusqu'à moins 130000 U
ZE-2024-32.51 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 130000 U jusqu'à moins 140000 U
ZE-2024-32.52 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 140000 U jusqu'à moins 150000 U
ZE-2024-32.53 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 150000 U et plus
ZE-2024-33.27 | Facteur VIII de coagulation, recombinant, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 16 ans
ZE-2024-33.28 | Facteur VIII de coagulation, recombinant, intraveineuse, 1000 U jusqu'à moins 2000 U
ZE-2024-33.29 | Facteur VIII de coagulation, recombinant, intraveineuse, 2000 U jusqu'à moins 5000 U
ZE-2024-33.30 | Facteur VIII de coagulation, recombinant, intraveineuse, 5000 U jusqu'à moins 8000 U
ZE-2024-33.31 | Facteur VIII de coagulation, recombinant, intraveineuse, 8000 U jusqu'à moins 12000 U
ZE-2024-33.32 | Facteur VIII de coagulation, recombinant, intraveineuse, 12000 U jusqu'à moins 16000 U
ZE-2024-33.33 | Facteur VIII de coagulation, recombinant, intraveineuse, 16000 U jusqu'à moins 20000 U
ZE-2024-33.34 | Facteur VIII de coagulation, recombinant, intraveineuse, 20000 U jusqu'à moins 26000 U
ZE-2024-33.35 | Facteur VIII de coagulation, recombinant, intraveineuse, 26000 U jusqu'à moins 32000 U
ZE-2024-33.36 | Facteur VIII de coagulation, recombinant, intraveineuse, 32000 U jusqu'à moins 38000 U
ZE-2024-33.37 | Facteur VIII de coagulation, recombinant, intraveineuse, 38000 U jusqu'à moins 44000 U
ZE-2024-33.38 | Facteur VIII de coagulation, recombinant, intraveineuse, 44000 U jusqu'à moins 50000 U
ZE-2024-33.39 | Facteur VIII de coagulation, recombinant, intraveineuse, 50000 U jusqu'à moins 58000 U
ZE-2024-33.40 | Facteur VIII de coagulation, recombinant, intraveineuse, 58000 U jusqu'à moins 66000 U
ZE-2024-33.41 | Facteur VIII de coagulation, recombinant, intraveineuse, 66000 U jusqu'à moins 74000 U
ZE-2024-33.42 | Facteur VIII de coagulation, recombinant, intraveineuse, 74000 U jusqu'à moins 82000 U
ZE-2024-33.43 | Facteur VIII de coagulation, recombinant, intraveineuse, 82000 U jusqu'à moins 90000 U
ZE-2024-33.44 | Facteur VIII de coagulation, recombinant, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2024-33.45 | Facteur VIII de coagulation, recombinant, intraveineuse, 100000 U jusqu'à moins 110000 U
ZE-2024-33.46 | Facteur VIII de coagulation, recombinant, intraveineuse, 110000 U jusqu'à moins 120000 U
ZE-2024-33.47 | Facteur VIII de coagulation, recombinant, intraveineuse, 120000 U jusqu'à moins 130000 U
ZE-2024-33.48 | Facteur VIII de coagulation, recombinant, intraveineuse, 130000 U jusqu'à moins 140000 U
ZE-2024-33.49 | Facteur VIII de coagulation, recombinant, intraveineuse, 140000 U jusqu'à moins 150000 U
ZE-2024-33.51 | Facteur VIII de coagulation, recombinant, intraveineuse, 150000 U jusqu'à moins 160000 U
ZE-2024-33.52 | Facteur VIII de coagulation, recombinant, intraveineuse, 160000 U jusqu'à moins 170000 U
ZE-2024-33.53 | Facteur VIII de coagulation, recombinant, intraveineuse, 170000 U jusqu'à moins 190000 U
ZE-2024-33.54 | Facteur VIII de coagulation, recombinant, intraveineuse, 190000 U et plus
ZE-2024-34.01 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2024-34.02 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2024-34.03 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-34.04 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-34.05 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-34.06 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-34.07 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-34.08 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-34.09 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2024-34.10 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2024-34.11 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2024-34.12 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2024-34.13 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2024-34.14 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2024-34.15 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2024-34.16 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2024-34.17 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2024-34.18 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2024-34.19 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 90000 U jusqu'à moins 95000 U
ZE-2024-34.20 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 95000 U jusqu'à moins 100000 U
ZE-2024-34.21 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 100000 U jusqu'à moins 105000 U
ZE-2024-34.22 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 105000 U jusqu'à moins 110000 U
ZE-2024-34.23 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 110000 U jusqu'à moins 115000 U
ZE-2024-34.24 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 115000 U jusqu'à moins 120000 U
ZE-2024-34.25 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 120000 U jusqu'à moins 125000 U
ZE-2024-34.26 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 125000 U jusqu'à moins 130000 U
ZE-2024-34.28 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 130000 U jusqu'à moins 135000 U
ZE-2024-34.29 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 135000 U jusqu'à moins 140000 U
ZE-2024-34.30 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 140000 U jusqu'à moins 150000 U
ZE-2024-34.31 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 150000 U jusqu'à moins 160000 U
ZE-2024-34.32 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 160000 U jusqu'à moins 170000 U
ZE-2024-34.33 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 170000 U jusqu'à moins 180000 U
ZE-2024-34.34 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 180000 U jusqu'à moins 190000 U
ZE-2024-34.35 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 190000 U jusqu'à moins 200000 U
ZE-2024-34.36 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 200000 U jusqu'à moins 220000 U
ZE-2024-34.37 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 220000 U jusqu'à moins 240000 U
ZE-2024-34.38 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 240000 U jusqu'à moins 260000 U
ZE-2024-34.39 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 260000 U jusqu'à moins 280000 U
ZE-2024-34.40 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 280000 U jusqu'à moins 300000 U
ZE-2024-34.41 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 300000 U jusqu'à moins 320000 U
ZE-2024-34.42 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 320000 U jusqu'à moins 340000 U
ZE-2024-34.43 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 340000 U jusqu'à moins 360000 U
ZE-2024-34.44 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 360000 U et plus
ZE-2024-35.28 | Facteur IX de coagulation, CBB, intraveineuse, 400 U jusqu'à moins 900 U, âge < 16 ans
ZE-2024-35.29 | Facteur IX de coagulation, CBB, intraveineuse, 900 U jusqu'à moins 1500 U
ZE-2024-35.30 | Facteur IX de coagulation, CBB, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2024-35.31 | Facteur IX de coagulation, CBB, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2024-35.32 | Facteur IX de coagulation, CBB, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-35.33 | Facteur IX de coagulation, CBB, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-35.34 | Facteur IX de coagulation, CBB, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-35.35 | Facteur IX de coagulation, CBB, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-35.36 | Facteur IX de coagulation, CBB, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-35.37 | Facteur IX de coagulation, CBB, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-35.38 | Facteur IX de coagulation, CBB, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2024-35.39 | Facteur IX de coagulation, CBB, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2024-35.40 | Facteur IX de coagulation, CBB, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2024-35.41 | Facteur IX de coagulation, CBB, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2024-35.42 | Facteur IX de coagulation, CBB, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2024-35.43 | Facteur IX de coagulation, CBB, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2024-35.44 | Facteur IX de coagulation, CBB, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2024-35.45 | Facteur IX de coagulation, CBB, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2024-35.46 | Facteur IX de coagulation, CBB, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2024-35.47 | Facteur IX de coagulation, CBB, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2024-35.48 | Facteur IX de coagulation, CBB, intraveineuse, 90000 U jusqu'à moins 95000 U
ZE-2024-35.49 | Facteur IX de coagulation, CBB, intraveineuse, 95000 U jusqu'à moins 100000 U
ZE-2024-35.50 | Facteur IX de coagulation, CBB, intraveineuse, 100000 U jusqu'à moins 105000 U
ZE-2024-35.51 | Facteur IX de coagulation, CBB, intraveineuse, 105000 U jusqu'à moins 110000 U
ZE-2024-35.52 | Facteur IX de coagulation, CBB, intraveineuse, 110000 U jusqu'à moins 115000 U
ZE-2024-35.53 | Facteur IX de coagulation, CBB, intraveineuse, 115000 U jusqu'à moins 120000 U
ZE-2024-35.54 | Facteur IX de coagulation, CBB, intraveineuse, 120000 U jusqu'à moins 125000 U
ZE-2024-35.55 | Facteur IX de coagulation, CBB, intraveineuse, 125000 U jusqu'à moins 130000 U
ZE-2024-35.56 | Facteur IX de coagulation, CBB, intraveineuse, 130000 U et plus
ZE-2024-36.19 | Facteur VII de coagulation, intraveineuse, 1000 U jusqu'à moins 2000 U
ZE-2024-36.20 | Facteur VII de coagulation, intraveineuse, 2000 U jusqu'à moins 5000 U
ZE-2024-36.21 | Facteur VII de coagulation, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2024-36.22 | Facteur VII de coagulation, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-36.23 | Facteur VII de coagulation, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-36.24 | Facteur VII de coagulation, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-36.25 | Facteur VII de coagulation, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-36.26 | Facteur VII de coagulation, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-36.27 | Facteur VII de coagulation, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-36.28 | Facteur VII de coagulation, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2024-36.29 | Facteur VII de coagulation, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2024-36.30 | Facteur VII de coagulation, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2024-36.31 | Facteur VII de coagulation, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2024-36.32 | Facteur VII de coagulation, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2024-36.33 | Facteur VII de coagulation, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2024-36.34 | Facteur VII de coagulation, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2024-36.35 | Facteur VII de coagulation, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2024-36.36 | Facteur VII de coagulation, intraveineuse, 100000 U et plus
ZE-2024-37.20 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 10 ans
ZE-2024-37.21 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
ZE-2024-37.22 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 1500 U jusqu'à moins 2500 U
ZE-2024-37.23 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 2500 U jusqu'à moins 3500 U
ZE-2024-37.24 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 3500 U jusqu'à moins 4500 U
ZE-2024-37.25 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 4500 U jusqu'à moins 6500 U
ZE-2024-37.26 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 6500 U jusqu'à moins 10000 U
ZE-2024-37.27 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-37.28 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-37.29 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-37.30 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-37.31 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-37.32 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-37.33 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 40000 U jusqu'à moins 50000 U
ZE-2024-37.34 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 50000 U jusqu'à moins 60000 U
ZE-2024-37.35 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2024-37.36 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2024-37.37 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2024-37.38 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2024-37.39 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 100000 U et plus
ZE-2024-39.55 | Facteur VIIa de coagulation, intraveineuse, 1 mg jusqu'à moins 2 mg
ZE-2024-39.56 | Facteur VIIa de coagulation, intraveineuse, 2 mg jusqu'à moins 8 mg
ZE-2024-39.57 | Facteur VIIa de coagulation, intraveineuse, 8 mg jusqu'à moins 14 mg
ZE-2024-39.58 | Facteur VIIa de coagulation, intraveineuse, 14 mg jusqu'à moins 20 mg
ZE-2024-39.59 | Facteur VIIa de coagulation, intraveineuse, 20 mg jusqu'à moins 26 mg
ZE-2024-39.60 | Facteur VIIa de coagulation, intraveineuse, 26 mg jusqu'à moins 32 mg
ZE-2024-39.61 | Facteur VIIa de coagulation, intraveineuse, 32 mg jusqu'à moins 38 mg
ZE-2024-39.62 | Facteur VIIa de coagulation, intraveineuse, 38 mg jusqu'à moins 44 mg
ZE-2024-39.63 | Facteur VIIa de coagulation, intraveineuse, 44 mg jusqu'à moins 50 mg
ZE-2024-39.64 | Facteur VIIa de coagulation, intraveineuse, 50 mg jusqu'à moins 58 mg
ZE-2024-39.65 | Facteur VIIa de coagulation, intraveineuse, 58 mg jusqu'à moins 66 mg
ZE-2024-39.66 | Facteur VIIa de coagulation, intraveineuse, 66 mg jusqu'à moins 74 mg
ZE-2024-39.67 | Facteur VIIa de coagulation, intraveineuse, 74 mg jusqu'à moins 82 mg
ZE-2024-39.68 | Facteur VIIa de coagulation, intraveineuse, 82 mg jusqu'à moins 90 mg
ZE-2024-39.69 | Facteur VIIa de coagulation, intraveineuse, 90 mg jusqu'à moins 98 mg
ZE-2024-39.70 | Facteur VIIa de coagulation, intraveineuse, 98 mg jusqu'à moins 106 mg
ZE-2024-39.71 | Facteur VIIa de coagulation, intraveineuse, 106 mg jusqu'à moins 114 mg
ZE-2024-39.72 | Facteur VIIa de coagulation, intraveineuse, 114 mg jusqu'à moins 122 mg
ZE-2024-39.73 | Facteur VIIa de coagulation, intraveineuse, 122 mg jusqu'à moins 130 mg
ZE-2024-39.74 | Facteur VIIa de coagulation, intraveineuse, 130 mg jusqu'à moins 140 mg
ZE-2024-39.75 | Facteur VIIa de coagulation, intraveineuse, 140 mg jusqu'à moins 150 mg
ZE-2024-39.76 | Facteur VIIa de coagulation, intraveineuse, 150 mg jusqu'à moins 160 mg
ZE-2024-39.77 | Facteur VIIa de coagulation, intraveineuse, 160 mg jusqu'à moins 170 mg
ZE-2024-39.78 | Facteur VIIa de coagulation, intraveineuse, 170 mg jusqu'à moins 180 mg
ZE-2024-39.79 | Facteur VIIa de coagulation, intraveineuse, 180 mg jusqu'à moins 190 mg
ZE-2024-39.80 | Facteur VIIa de coagulation, intraveineuse, 190 mg jusqu'à moins 200 mg
ZE-2024-39.81 | Facteur VIIa de coagulation, intraveineuse, 200 mg jusqu'à moins 215 mg
ZE-2024-39.82 | Facteur VIIa de coagulation, intraveineuse, 215 mg jusqu'à moins 230 mg
ZE-2024-39.83 | Facteur VIIa de coagulation, intraveineuse, 230 mg jusqu'à moins 245 mg
ZE-2024-39.84 | Facteur VIIa de coagulation, intraveineuse, 245 mg jusqu'à moins 260 mg
ZE-2024-39.85 | Facteur VIIa de coagulation, intraveineuse, 260 mg jusqu'à moins 275 mg
ZE-2024-39.86 | Facteur VIIa de coagulation, intraveineuse, 275 mg jusqu'à moins 290 mg
ZE-2024-39.87 | Facteur VIIa de coagulation, intraveineuse, 290 mg jusqu'à moins 305 mg
ZE-2024-39.88 | Facteur VIIa de coagulation, intraveineuse, 305 mg jusqu'à moins 320 mg
ZE-2024-39.89 | Facteur VIIa de coagulation, intraveineuse, 320 mg jusqu'à moins 340 mg
ZE-2024-39.90 | Facteur VIIa de coagulation, intraveineuse, 340 mg jusqu'à moins 360 mg
ZE-2024-39.91 | Facteur VIIa de coagulation, intraveineuse, 360 mg jusqu'à moins 380 mg
ZE-2024-39.92 | Facteur VIIa de coagulation, intraveineuse, 380 mg jusqu'à moins 400 mg
ZE-2024-39.93 | Facteur VIIa de coagulation, intraveineuse, 400 mg jusqu'à moins 420 mg
ZE-2024-39.94 | Facteur VIIa de coagulation, intraveineuse, 420 mg jusqu'à moins 440 mg
ZE-2024-39.95 | Facteur VIIa de coagulation, intraveineuse, 440 mg jusqu'à moins 460 mg
ZE-2024-39.96 | Facteur VIIa de coagulation, intraveineuse, 460 mg jusqu'à moins 480 mg
ZE-2024-39.97 | Facteur VIIa de coagulation, intraveineuse, 480 mg jusqu'à moins 500 mg
ZE-2024-39.98 | Facteur VIIa de coagulation, intraveineuse, 500 mg jusqu'à moins 550 mg
ZE-2024-39.99 | Facteur VIIa de coagulation, intraveineuse, 550 mg jusqu'à moins 600 mg
ZE-2024-39.100 | Facteur VIIa de coagulation, intraveineuse, 600 mg jusqu'à moins 650 mg
ZE-2024-39.101 | Facteur VIIa de coagulation, intraveineuse, 650 mg jusqu'à moins 700 mg
ZE-2024-39.102 | Facteur VIIa de coagulation, intraveineuse, 700 mg jusqu'à moins 750 mg
ZE-2024-39.103 | Facteur VIIa de coagulation, intraveineuse, 750 mg jusqu'à moins 800 mg
ZE-2024-39.104 | Facteur VIIa de coagulation, intraveineuse, 800 mg jusqu'à moins 850 mg
ZE-2024-39.105 | Facteur VIIa de coagulation, intraveineuse, 850 mg jusqu'à moins 900 mg
ZE-2024-39.106 | Facteur VIIa de coagulation, intraveineuse, 900 mg jusqu'à moins 950 mg
ZE-2024-39.107 | Facteur VIIa de coagulation, intraveineuse, 950 mg jusqu'à moins 1000 mg
ZE-2024-39.108 | Facteur VIIa de coagulation, intraveineuse, 1000 mg et plus
ZE-2024-42.00 | Nélarabine, intraveineuse, 500 mg jusqu'à moins 1000 mg
ZE-2024-42.01 | Nélarabine, intraveineuse, 1000 mg jusqu'à moins 1500 mg
ZE-2024-42.02 | Nélarabine, intraveineuse, 1500 mg jusqu'à moins 2000 mg
ZE-2024-42.03 | Nélarabine, intraveineuse, 2000 mg jusqu'à moins 2500 mg
ZE-2024-42.04 | Nélarabine, intraveineuse, 2500 mg jusqu'à moins 3000 mg
ZE-2024-42.05 | Nélarabine, intraveineuse, 3000 mg jusqu'à moins 3500 mg
ZE-2024-42.06 | Nélarabine, intraveineuse, 3500 mg jusqu'à moins 4000 mg
ZE-2024-42.07 | Nélarabine, intraveineuse, 4000 mg jusqu'à moins 4500 mg
ZE-2024-42.08 | Nélarabine, intraveineuse, 4500 mg jusqu'à moins 5000 mg
ZE-2024-42.09 | Nélarabine, intraveineuse, 5000 mg jusqu'à moins 6000 mg
ZE-2024-42.10 | Nélarabine, intraveineuse, 6000 mg jusqu'à moins 7000 mg
ZE-2024-42.11 | Nélarabine, intraveineuse, 7000 mg jusqu'à moins 8000 mg
ZE-2024-42.12 | Nélarabine, intraveineuse, 8000 mg jusqu'à moins 9000 mg
ZE-2024-42.13 | Nélarabine, intraveineuse, 9000 mg jusqu'à moins 10000 mg
ZE-2024-42.14 | Nélarabine, intraveineuse, 10000 mg jusqu'à moins 12000 mg
ZE-2024-42.15 | Nélarabine, intraveineuse, 12000 mg jusqu'à moins 14000 mg
ZE-2024-42.17 | Nélarabine, intraveineuse, 14000 mg jusqu'à moins 16000 mg
ZE-2024-42.18 | Nélarabine, intraveineuse, 16000 mg jusqu'à moins 18000 mg
ZE-2024-42.19 | Nélarabine, intraveineuse, 18000 mg jusqu'à moins 20000 mg
ZE-2024-42.20 | Nélarabine, intraveineuse, 20000 mg et plus
ZE-2024-44.12 | Adalimumab, sous-cutané / intraveineuse, 20 mg jusqu'à moins 60 mg
ZE-2024-44.13 | Adalimumab, sous-cutané / intraveineuse, 60 mg jusqu'à moins 100 mg
ZE-2024-44.14 | Adalimumab, sous-cutané / intraveineuse, 100 mg jusqu'à moins 140 mg
ZE-2024-44.15 | Adalimumab, sous-cutané / intraveineuse, 140 mg jusqu'à moins 180 mg
ZE-2024-44.16 | Adalimumab, sous-cutané / intraveineuse, 180 mg jusqu'à moins 220 mg
ZE-2024-44.17 | Adalimumab, sous-cutané / intraveineuse, 220 mg jusqu'à moins 260 mg
ZE-2024-44.18 | Adalimumab, sous-cutané / intraveineuse, 260 mg jusqu'à moins 300 mg
ZE-2024-44.19 | Adalimumab, sous-cutané / intraveineuse, 300 mg jusqu'à moins 340 mg
ZE-2024-44.20 | Adalimumab, sous-cutané / intraveineuse, 340 mg jusqu'à moins 380 mg
ZE-2024-44.21 | Adalimumab, sous-cutané / intraveineuse, 380 mg jusqu'à moins 420 mg
ZE-2024-44.23 | Adalimumab, sous-cutané / intraveineuse, 420 mg jusqu'à moins 500 mg
ZE-2024-44.24 | Adalimumab, sous-cutané / intraveineuse, 500 mg jusqu'à moins 580 mg
ZE-2024-44.25 | Adalimumab, sous-cutané / intraveineuse, 580 mg jusqu'à moins 660 mg
ZE-2024-44.26 | Adalimumab, sous-cutané / intraveineuse, 660 mg jusqu'à moins 740 mg
ZE-2024-44.27 | Adalimumab, sous-cutané / intraveineuse, 740 mg jusqu'à moins 820 mg
ZE-2024-44.28 | Adalimumab, sous-cutané / intraveineuse, 820 mg jusqu'à moins 900 mg
ZE-2024-44.29 | Adalimumab, sous-cutané / intraveineuse, 900 mg jusqu'à moins 980 mg
ZE-2024-44.30 | Adalimumab, sous-cutané / intraveineuse, 980 mg et plus
ZE-2024-45.13 | Certolizumab pégol, sous-cutané / intraveineuse, 100 mg jusqu'à moins 300 mg
ZE-2024-45.14 | Certolizumab pégol, sous-cutané / intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2024-45.15 | Certolizumab pégol, sous-cutané / intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2024-45.16 | Certolizumab pégol, sous-cutané / intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2024-45.17 | Certolizumab pégol, sous-cutané / intraveineuse, 900 mg jusqu'à moins 1100 mg
ZE-2024-45.18 | Certolizumab pégol, sous-cutané / intraveineuse, 1100 mg jusqu'à moins 1300 mg
ZE-2024-45.19 | Certolizumab pégol, sous-cutané / intraveineuse, 1300 mg jusqu'à moins 1500 mg
ZE-2024-45.20 | Certolizumab pégol, sous-cutané / intraveineuse, 1500 mg jusqu'à moins 1700 mg
ZE-2024-45.21 | Certolizumab pégol, sous-cutané / intraveineuse, 1700 mg jusqu'à moins 1900 mg
ZE-2024-45.22 | Certolizumab pégol, sous-cutané / intraveineuse, 1900 mg jusqu'à moins 2100 mg
ZE-2024-45.23 | Certolizumab pégol, sous-cutané / intraveineuse, 2100 mg jusqu'à moins 2300 mg
ZE-2024-45.24 | Certolizumab pégol, sous-cutané / intraveineuse, 2300 mg jusqu'à moins 2500 mg
ZE-2024-45.25 | Certolizumab pégol, sous-cutané / intraveineuse, 2500 mg et plus
ZE-2024-46.01 | Golimumab, sous-cutané / intraveineuse, 25 mg jusqu'à moins 75 mg
ZE-2024-46.02 | Golimumab, sous-cutané / intraveineuse, 75 mg jusqu'à moins 125 mg
ZE-2024-46.03 | Golimumab, sous-cutané / intraveineuse, 125 mg jusqu'à moins 175 mg
ZE-2024-46.04 | Golimumab, sous-cutané / intraveineuse, 175 mg jusqu'à moins 225 mg
ZE-2024-46.05 | Golimumab, sous-cutané / intraveineuse, 225 mg jusqu'à moins 275 mg
ZE-2024-46.06 | Golimumab, sous-cutané / intraveineuse, 275 mg jusqu'à moins 325 mg
ZE-2024-46.07 | Golimumab, sous-cutané / intraveineuse, 325 mg jusqu'à moins 375 mg
ZE-2024-46.08 | Golimumab, sous-cutané / intraveineuse, 375 mg jusqu'à moins 425 mg
ZE-2024-46.09 | Golimumab, sous-cutané / intraveineuse, 425 mg et plus
ZE-2024-47.32 | Tocilizumab, intraveineuse, 200 mg jusqu'à moins 300 mg, âge < 16 ans
ZE-2024-47.33 | Tocilizumab, intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2024-47.34 | Tocilizumab, intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2024-47.35 | Tocilizumab, intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2024-47.36 | Tocilizumab, intraveineuse, 900 mg jusqu'à moins 1100 mg
ZE-2024-47.37 | Tocilizumab, intraveineuse, 1100 mg jusqu'à moins 1300 mg
ZE-2024-47.38 | Tocilizumab, intraveineuse, 1300 mg jusqu'à moins 1500 mg
ZE-2024-47.39 | Tocilizumab, intraveineuse, 1500 mg jusqu'à moins 1700 mg
ZE-2024-47.40 | Tocilizumab, intraveineuse, 1700 mg jusqu'à moins 1900 mg
ZE-2024-47.41 | Tocilizumab, intraveineuse, 1900 mg jusqu'à moins 2300 mg
ZE-2024-47.42 | Tocilizumab, intraveineuse, 2300 mg jusqu'à moins 2700 mg
ZE-2024-47.43 | Tocilizumab, intraveineuse, 2700 mg jusqu'à moins 3100 mg
ZE-2024-47.44 | Tocilizumab, intraveineuse, 3100 mg jusqu'à moins 3500 mg
ZE-2024-47.45 | Tocilizumab, intraveineuse, 3500 mg jusqu'à moins 4300 mg
ZE-2024-47.46 | Tocilizumab, intraveineuse, 4300 mg jusqu'à moins 5100 mg
ZE-2024-47.47 | Tocilizumab, intraveineuse, 5100 mg jusqu'à moins 5900 mg
ZE-2024-47.48 | Tocilizumab, intraveineuse, 5900 mg jusqu'à moins 6700 mg
ZE-2024-47.49 | Tocilizumab, intraveineuse, 6700 mg jusqu'à moins 7500 mg
ZE-2024-47.50 | Tocilizumab, intraveineuse, 7500 mg jusqu'à moins 8300 mg
ZE-2024-47.52 | Tocilizumab, intraveineuse, 8300 mg jusqu'à moins 9500 mg
ZE-2024-47.53 | Tocilizumab, intraveineuse, 9500 mg jusqu'à moins 10700 mg
ZE-2024-47.54 | Tocilizumab, intraveineuse, 10700 mg jusqu'à moins 11900 mg
ZE-2024-47.55 | Tocilizumab, intraveineuse, 11900 mg jusqu'à moins 13100 mg
ZE-2024-47.56 | Tocilizumab, intraveineuse, 13100 mg jusqu'à moins 14300 mg
ZE-2024-47.57 | Tocilizumab, intraveineuse, 14300 mg et plus
ZE-2024-48.01 | Implantation transluminale (percutanée) de stents pour modulation du flux lors d'anévrismes, vaisseaux intracrâniens,
ZE-2024-49.09 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, jusqu'à 24 heures,
ZE-2024-49.10 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 24 heures jusqu'à 48 heures,
ZE-2024-49.11 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 48 heures jusqu'à 72 heures,
ZE-2024-49.12 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 72 heures jusqu'à 96 heures,
ZE-2024-49.13 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 96 heures jusqu'à 120 heures,
ZE-2024-49.14 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 120 heures jusqu'à 144 heures,
ZE-2024-49.15 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 144 heures jusqu'à 168 heures,
ZE-2024-49.17 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 168 heures jusqu'à 192 heures,
ZE-2024-49.18 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 192 heures jusqu'à 216 heures,
ZE-2024-49.19 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 216 heures jusqu'à 240 heures,
ZE-2024-49.20 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 240 heures jusqu'à 264 heures,
ZE-2024-49.21 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 264 heures jusqu'à 288 heures,
ZE-2024-49.22 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 288 heures jusqu'à 336 heures,
ZE-2024-49.23 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 336 heures jusqu'à 384 heures,
ZE-2024-49.24 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 384 heures jusqu'à 432 heures,
ZE-2024-49.25 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 432 heures jusqu'à 480 heures,
ZE-2024-49.26 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 480 heures jusqu'à 528 heures,
ZE-2024-49.27 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 528 heures jusqu'à 600 heures,
ZE-2024-49.29 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 600 heures jusqu'à 672 heures,
ZE-2024-49.30 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 672 heures jusqu'à 744 heures,
ZE-2024-49.31 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 744 heures jusqu'à 816 heures,
ZE-2024-49.32 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 816 heures jusqu'à 888 heures,
ZE-2024-49.33 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 888 heures jusqu'à 960 heures,
ZE-2024-49.34 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 960 heures jusqu'à 1032 heures,
ZE-2024-49.35 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 1032 heures,
ZE-2024-51.26 | Bortézomib, intraveineuse / sous-cutané, 1.5 mg jusqu'à moins 2.5 mg, âge < 6 ans
ZE-2024-51.27 | Bortézomib, intraveineuse / sous-cutané, 2.5 mg jusqu'à moins 3.5 mg, âge < 16 ans
ZE-2024-51.28 | Bortézomib, intraveineuse / sous-cutané, 3.5 mg jusqu'à moins 4.5 mg
ZE-2024-51.29 | Bortézomib, intraveineuse / sous-cutané, 4.5 mg jusqu'à moins 5.5 mg
ZE-2024-51.30 | Bortézomib, intraveineuse / sous-cutané, 5.5 mg jusqu'à moins 7.5 mg
ZE-2024-51.31 | Bortézomib, intraveineuse / sous-cutané, 7.5 mg jusqu'à moins 9.5 mg
ZE-2024-51.32 | Bortézomib, intraveineuse / sous-cutané, 9.5 mg jusqu'à moins 11.5 mg
ZE-2024-51.33 | Bortézomib, intraveineuse / sous-cutané, 11.5 mg jusqu'à moins 13.5 mg
ZE-2024-51.34 | Bortézomib, intraveineuse / sous-cutané, 13.5 mg jusqu'à moins 16.5 mg
ZE-2024-51.35 | Bortézomib, intraveineuse / sous-cutané, 16.5 mg jusqu'à moins 19.5 mg
ZE-2024-51.36 | Bortézomib, intraveineuse / sous-cutané, 19.5 mg jusqu'à moins 22.5 mg
ZE-2024-51.37 | Bortézomib, intraveineuse / sous-cutané, 22.5 mg jusqu'à moins 25.5 mg
ZE-2024-51.38 | Bortézomib, intraveineuse / sous-cutané, 25.5 mg jusqu'à moins 29.5 mg
ZE-2024-51.39 | Bortézomib, intraveineuse / sous-cutané, 29.5 mg jusqu'à moins 33.5 mg
ZE-2024-51.40 | Bortézomib, intraveineuse / sous-cutané, 33.5 mg jusqu'à moins 37.5 mg
ZE-2024-51.41 | Bortézomib, intraveineuse / sous-cutané, 37.5 mg jusqu'à moins 41.5 mg
ZE-2024-51.42 | Bortézomib, intraveineuse / sous-cutané, 41.5 mg jusqu'à moins 47.5 mg
ZE-2024-51.43 | Bortézomib, intraveineuse / sous-cutané, 47.5 mg jusqu'à moins 53.5 mg
ZE-2024-51.44 | Bortézomib, intraveineuse / sous-cutané, 53.5 mg jusqu'à moins 59.5 mg
ZE-2024-51.45 | Bortézomib, intraveineuse / sous-cutané, 59.5 mg et plus
ZE-2024-52.01 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 2.5 g jusqu'à moins 5 g, âge < 12 ans
ZE-2024-52.29 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 5 g jusqu'à moins 10 g, âge < 16 ans
ZE-2024-52.30 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 10 g jusqu'à moins 15 g
ZE-2024-52.31 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 15 g jusqu'à moins 25 g
ZE-2024-52.32 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 25 g jusqu'à moins 35 g
ZE-2024-52.33 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 35 g jusqu'à moins 45 g
ZE-2024-52.34 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 45 g jusqu'à moins 55 g
ZE-2024-52.35 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 55 g jusqu'à moins 65 g
ZE-2024-52.36 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 65 g jusqu'à moins 75 g
ZE-2024-52.37 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 75 g jusqu'à moins 85 g
ZE-2024-52.38 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 85 g jusqu'à moins 105 g
ZE-2024-52.39 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 105 g jusqu'à moins 125 g
ZE-2024-52.40 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 125 g jusqu'à moins 145 g
ZE-2024-52.41 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 145 g jusqu'à moins 165 g
ZE-2024-52.42 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 165 g jusqu'à moins 185 g
ZE-2024-52.43 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 185 g jusqu'à moins 205 g
ZE-2024-52.44 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 205 g jusqu'à moins 225 g
ZE-2024-52.45 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 225 g jusqu'à moins 245 g
ZE-2024-52.46 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 245 g jusqu'à moins 285 g
ZE-2024-52.47 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 285 g jusqu'à moins 325 g
ZE-2024-52.48 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 325 g jusqu'à moins 365 g
ZE-2024-52.49 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 365 g jusqu'à moins 445 g
ZE-2024-52.50 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 445 g jusqu'à moins 525 g
ZE-2024-52.51 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 525 g jusqu'à moins 605 g
ZE-2024-52.52 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 605 g jusqu'à moins 685 g
ZE-2024-52.53 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 685 g jusqu'à moins 765 g
ZE-2024-52.54 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 765 g jusqu'à moins 845 g
ZE-2024-52.55 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 845 g jusqu'à moins 925 g
ZE-2024-52.56 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 925 g jusqu'à moins 1005 g
ZE-2024-52.57 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1005 g jusqu'à moins 1105 g
ZE-2024-52.58 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1105 g jusqu'à moins 1205 g
ZE-2024-52.59 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1205 g jusqu'à moins 1305 g
ZE-2024-52.60 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1305 g jusqu'à moins 1425 g
ZE-2024-52.61 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1425 g jusqu'à moins 1545 g
ZE-2024-52.62 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1545 g et plus
ZE-2024-55.17 | Ustékinumab, sous-cutané, 22.5 mg jusqu'à moins 67.5 mg
ZE-2024-55.18 | Ustékinumab, sous-cutané, 67.5 mg jusqu'à moins 112.5 mg
ZE-2024-55.19 | Ustékinumab, sous-cutané, 112.5 mg jusqu'à moins 157.5 mg
ZE-2024-55.20 | Ustékinumab, sous-cutané, 157.5 mg jusqu'à moins 202.5 mg
ZE-2024-55.21 | Ustékinumab, sous-cutané, 202.5 mg jusqu'à moins 292.5 mg
ZE-2024-55.22 | Ustékinumab, sous-cutané, 292.5 mg jusqu'à moins 382.5 mg
ZE-2024-55.23 | Ustékinumab, sous-cutané, 382.5 mg et plus
ZE-2024-56.19 | Éculizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2024-56.20 | Éculizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2024-56.21 | Éculizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
ZE-2024-56.22 | Éculizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2024-56.23 | Éculizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2024-56.24 | Éculizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2024-56.25 | Éculizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2024-56.26 | Éculizumab, intraveineuse, 2250 mg jusqu'à moins 2550 mg
ZE-2024-56.27 | Éculizumab, intraveineuse, 2550 mg jusqu'à moins 2850 mg
ZE-2024-56.28 | Éculizumab, intraveineuse, 2850 mg jusqu'à moins 3150 mg
ZE-2024-56.29 | Éculizumab, intraveineuse, 3150 mg jusqu'à moins 3450 mg
ZE-2024-56.30 | Éculizumab, intraveineuse, 3450 mg jusqu'à moins 3750 mg
ZE-2024-56.31 | Éculizumab, intraveineuse, 3750 mg jusqu'à moins 4050 mg
ZE-2024-56.32 | Éculizumab, intraveineuse, 4050 mg jusqu'à moins 4350 mg
ZE-2024-56.33 | Éculizumab, intraveineuse, 4350 mg jusqu'à moins 4650 mg
ZE-2024-56.34 | Éculizumab, intraveineuse, 4650 mg jusqu'à moins 4950 mg
ZE-2024-56.35 | Éculizumab, intraveineuse, 4950 mg jusqu'à moins 5250 mg
ZE-2024-56.36 | Éculizumab, intraveineuse, 5250 mg jusqu'à moins 5550 mg
ZE-2024-56.37 | Éculizumab, intraveineuse, 5550 mg jusqu'à moins 5850 mg
ZE-2024-56.38 | Éculizumab, intraveineuse, 5850 mg jusqu'à moins 6150 mg
ZE-2024-56.39 | Éculizumab, intraveineuse, 6150 mg jusqu'à moins 6450 mg
ZE-2024-56.41 | Éculizumab, intraveineuse, 6450 mg jusqu'à moins 7050 mg
ZE-2024-56.42 | Éculizumab, intraveineuse, 7050 mg jusqu'à moins 7650 mg
ZE-2024-56.43 | Éculizumab, intraveineuse, 7650 mg jusqu'à moins 8250 mg
ZE-2024-56.44 | Éculizumab, intraveineuse, 8250 mg jusqu'à moins 8850 mg
ZE-2024-56.45 | Éculizumab, intraveineuse, 8850 mg et plus
ZE-2024-57.12 | Abatacept, intraveineuse / intrathécal, 375 mg jusqu'à moins 625 mg
ZE-2024-57.13 | Abatacept, intraveineuse / intrathécal, 625 mg jusqu'à moins 875 mg
ZE-2024-57.14 | Abatacept, intraveineuse / intrathécal, 875 mg jusqu'à moins 1125 mg
ZE-2024-57.15 | Abatacept, intraveineuse / intrathécal, 1125 mg jusqu'à moins 1375 mg
ZE-2024-57.16 | Abatacept, intraveineuse / intrathécal, 1375 mg jusqu'à moins 1625 mg
ZE-2024-57.17 | Abatacept, intraveineuse / intrathécal, 1625 mg jusqu'à moins 1875 mg
ZE-2024-57.18 | Abatacept, intraveineuse / intrathécal, 1875 mg jusqu'à moins 2125 mg
ZE-2024-57.19 | Abatacept, intraveineuse / intrathécal, 2125 mg jusqu'à moins 2375 mg
ZE-2024-57.20 | Abatacept, intraveineuse / intrathécal, 2375 mg jusqu'à moins 2625 mg
ZE-2024-57.21 | Abatacept, intraveineuse / intrathécal, 2625 mg jusqu'à moins 2875 mg
ZE-2024-57.22 | Abatacept, intraveineuse / intrathécal, 2875 mg et plus
ZE-2024-58.07 | Abatacept, sous-cutané, 187.5 mg jusqu'à moins 312.5 mg
ZE-2024-58.08 | Abatacept, sous-cutané, 312.5 mg jusqu'à moins 437.5 mg
ZE-2024-58.09 | Abatacept, sous-cutané, 437.5 mg jusqu'à moins 562.5 mg
ZE-2024-58.10 | Abatacept, sous-cutané, 562.5 mg jusqu'à moins 687.5 mg
ZE-2024-58.11 | Abatacept, sous-cutané, 687.5 mg jusqu'à moins 937.5 mg
ZE-2024-58.12 | Abatacept, sous-cutané, 937.5 mg jusqu'à moins 1187.5 mg
ZE-2024-58.13 | Abatacept, sous-cutané, 1187.5 mg jusqu'à moins 1437.5 mg
ZE-2024-58.14 | Abatacept, sous-cutané, 1437.5 mg jusqu'à moins 1687.5 mg
ZE-2024-58.15 | Abatacept, sous-cutané, 1687.5 mg et plus
ZE-2024-61.01 | Panitumumab, intraveineuse, 180 mg jusqu'à moins 300 mg
ZE-2024-61.02 | Panitumumab, intraveineuse, 300 mg jusqu'à moins 420 mg
ZE-2024-61.03 | Panitumumab, intraveineuse, 420 mg jusqu'à moins 540 mg
ZE-2024-61.04 | Panitumumab, intraveineuse, 540 mg jusqu'à moins 660 mg
ZE-2024-61.05 | Panitumumab, intraveineuse, 660 mg jusqu'à moins 780 mg
ZE-2024-61.06 | Panitumumab, intraveineuse, 780 mg jusqu'à moins 900 mg
ZE-2024-61.07 | Panitumumab, intraveineuse, 900 mg jusqu'à moins 1020 mg
ZE-2024-61.08 | Panitumumab, intraveineuse, 1020 mg jusqu'à moins 1260 mg
ZE-2024-61.09 | Panitumumab, intraveineuse, 1260 mg jusqu'à moins 1500 mg
ZE-2024-61.10 | Panitumumab, intraveineuse, 1500 mg jusqu'à moins 1740 mg
ZE-2024-61.11 | Panitumumab, intraveineuse, 1740 mg jusqu'à moins 1980 mg
ZE-2024-61.12 | Panitumumab, intraveineuse, 1980 mg jusqu'à moins 2220 mg
ZE-2024-61.13 | Panitumumab, intraveineuse, 2220 mg jusqu'à moins 2460 mg
ZE-2024-61.14 | Panitumumab, intraveineuse, 2460 mg et plus
ZE-2024-62.02 | Rituximab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-62.03 | Rituximab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-62.04 | Rituximab, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-62.05 | Rituximab, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-62.06 | Rituximab, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2024-62.07 | Rituximab, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2024-62.08 | Rituximab, intraveineuse, 850 mg jusqu'à moins 950 mg
ZE-2024-62.09 | Rituximab, intraveineuse, 950 mg jusqu'à moins 1050 mg
ZE-2024-62.10 | Rituximab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2024-62.11 | Rituximab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2024-62.12 | Rituximab, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2024-62.13 | Rituximab, intraveineuse, 1650 mg jusqu'à moins 1850 mg
ZE-2024-62.14 | Rituximab, intraveineuse, 1850 mg jusqu'à moins 2050 mg
ZE-2024-62.15 | Rituximab, intraveineuse, 2050 mg jusqu'à moins 2450 mg
ZE-2024-62.16 | Rituximab, intraveineuse, 2450 mg jusqu'à moins 2850 mg
ZE-2024-62.17 | Rituximab, intraveineuse, 2850 mg jusqu'à moins 3250 mg
ZE-2024-62.18 | Rituximab, intraveineuse, 3250 mg jusqu'à moins 3650 mg
ZE-2024-62.20 | Rituximab, intraveineuse, 3650 mg jusqu'à moins 4150 mg
ZE-2024-62.21 | Rituximab, intraveineuse, 4150 mg jusqu'à moins 4650 mg
ZE-2024-62.22 | Rituximab, intraveineuse, 4650 mg jusqu'à moins 5150 mg
ZE-2024-62.23 | Rituximab, intraveineuse, 5150 mg jusqu'à moins 5650 mg
ZE-2024-62.24 | Rituximab, intraveineuse, 5650 mg jusqu'à moins 6250 mg
ZE-2024-62.25 | Rituximab, intraveineuse, 6250 mg jusqu'à moins 6850 mg
ZE-2024-62.26 | Rituximab, intraveineuse, 6850 mg jusqu'à moins 7450 mg
ZE-2024-62.27 | Rituximab, intraveineuse, 7450 mg jusqu'à moins 8050 mg
ZE-2024-62.29 | Rituximab, intraveineuse, 8050 mg jusqu'à moins 8850 mg
ZE-2024-62.30 | Rituximab, intraveineuse, 8850 mg jusqu'à moins 9650 mg
ZE-2024-62.31 | Rituximab, intraveineuse, 9650 mg jusqu'à moins 10450 mg
ZE-2024-62.32 | Rituximab, intraveineuse, 10450 mg jusqu'à moins 11250 mg
ZE-2024-62.34 | Rituximab, intraveineuse, 11250 mg jusqu'à moins 12050 mg
ZE-2024-62.35 | Rituximab, intraveineuse, 12050 mg et plus
ZE-2024-63.04 | Rituximab, sous-cutané, 500 mg jusqu'à moins 900 mg
ZE-2024-63.14 | Rituximab, sous-cutané, 900 mg jusqu'à moins 1100 mg
ZE-2024-63.15 | Rituximab, sous-cutané, 1100 mg jusqu'à moins 1700 mg
ZE-2024-63.16 | Rituximab, sous-cutané, 1700 mg jusqu'à moins 2800 mg
ZE-2024-63.17 | Rituximab, sous-cutané, 2800 mg jusqu'à moins 4200 mg
ZE-2024-63.18 | Rituximab, sous-cutané, 4200 mg jusqu'à moins 5600 mg
ZE-2024-63.19 | Rituximab, sous-cutané, 5600 mg jusqu'à moins 7000 mg
ZE-2024-63.20 | Rituximab, sous-cutané, 7000 mg jusqu'à moins 8400 mg
ZE-2024-63.21 | Rituximab, sous-cutané, 8400 mg jusqu'à moins 9800 mg
ZE-2024-63.22 | Rituximab, sous-cutané, 9800 mg et plus
ZE-2024-64.23 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 100 mg jusqu'à moins 150 mg
ZE-2024-64.24 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 150 mg jusqu'à moins 200 mg
ZE-2024-64.25 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 200 mg jusqu'à moins 250 mg
ZE-2024-64.26 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 250 mg jusqu'à moins 350 mg
ZE-2024-64.27 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 350 mg jusqu'à moins 500 mg
ZE-2024-64.28 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 500 mg jusqu'à moins 650 mg
ZE-2024-64.29 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 650 mg jusqu'à moins 800 mg
ZE-2024-64.30 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 800 mg jusqu'à moins 950 mg
ZE-2024-64.31 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 950 mg jusqu'à moins 1100 mg
ZE-2024-64.32 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1100 mg jusqu'à moins 1300 mg
ZE-2024-64.33 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1300 mg jusqu'à moins 1500 mg
ZE-2024-64.34 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1500 mg jusqu'à moins 1700 mg
ZE-2024-64.35 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1700 mg jusqu'à moins 2000 mg
ZE-2024-64.36 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 2000 mg jusqu'à moins 2300 mg
ZE-2024-64.37 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 2300 mg et plus
ZE-2024-68.20 | Facteur XIII de coagulation, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 16 ans
ZE-2024-68.21 | Facteur XIII de coagulation, intraveineuse, 1000 U jusqu'à moins 2000 U, âge < 16 ans
ZE-2024-68.40 | Facteur XIII de coagulation, intraveineuse, 2000 U jusqu'à moins 3075 U
ZE-2024-68.41 | Facteur XIII de coagulation, intraveineuse, 3075 U jusqu'à moins 4375 U
ZE-2024-68.42 | Facteur XIII de coagulation, intraveineuse, 4375 U jusqu'à moins 5625 U
ZE-2024-68.43 | Facteur XIII de coagulation, intraveineuse, 5625 U jusqu'à moins 6875 U
ZE-2024-68.44 | Facteur XIII de coagulation, intraveineuse, 6875 U jusqu'à moins 8125 U
ZE-2024-68.45 | Facteur XIII de coagulation, intraveineuse, 8125 U jusqu'à moins 9375 U
ZE-2024-68.46 | Facteur XIII de coagulation, intraveineuse, 9375 U jusqu'à moins 10625 U
ZE-2024-68.47 | Facteur XIII de coagulation, intraveineuse, 10625 U jusqu'à moins 11875 U
ZE-2024-68.48 | Facteur XIII de coagulation, intraveineuse, 11875 U jusqu'à moins 13125 U
ZE-2024-68.49 | Facteur XIII de coagulation, intraveineuse, 13125 U jusqu'à moins 15000 U
ZE-2024-68.50 | Facteur XIII de coagulation, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-68.51 | Facteur XIII de coagulation, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-68.52 | Facteur XIII de coagulation, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-68.53 | Facteur XIII de coagulation, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-68.54 | Facteur XIII de coagulation, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-68.55 | Facteur XIII de coagulation, intraveineuse, 40000 U jusqu'à moins 50000 U
ZE-2024-68.56 | Facteur XIII de coagulation, intraveineuse, 50000 U jusqu'à moins 60000 U
ZE-2024-68.57 | Facteur XIII de coagulation, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2024-68.58 | Facteur XIII de coagulation, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2024-68.59 | Facteur XIII de coagulation, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2024-68.60 | Facteur XIII de coagulation, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2024-68.61 | Facteur XIII de coagulation, intraveineuse, 100000 U jusqu'à moins 110000 U
ZE-2024-68.62 | Facteur XIII de coagulation, intraveineuse, 110000 U jusqu'à moins 120000 U
ZE-2024-68.63 | Facteur XIII de coagulation, intraveineuse, 120000 U et plus
ZE-2024-69.03 | Caspofungine, intraveineuse, 150 mg jusqu'à moins 200 mg
ZE-2024-69.04 | Caspofungine, intraveineuse, 200 mg jusqu'à moins 250 mg
ZE-2024-69.05 | Caspofungine, intraveineuse, 250 mg jusqu'à moins 300 mg
ZE-2024-69.06 | Caspofungine, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2024-69.07 | Caspofungine, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2024-69.08 | Caspofungine, intraveineuse, 400 mg jusqu'à moins 450 mg
ZE-2024-69.09 | Caspofungine, intraveineuse, 450 mg jusqu'à moins 500 mg
ZE-2024-69.10 | Caspofungine, intraveineuse, 500 mg jusqu'à moins 600 mg
ZE-2024-69.11 | Caspofungine, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2024-69.12 | Caspofungine, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2024-69.13 | Caspofungine, intraveineuse, 800 mg jusqu'à moins 900 mg
ZE-2024-69.14 | Caspofungine, intraveineuse, 900 mg jusqu'à moins 1000 mg
ZE-2024-69.15 | Caspofungine, intraveineuse, 1000 mg jusqu'à moins 1200 mg
ZE-2024-69.16 | Caspofungine, intraveineuse, 1200 mg jusqu'à moins 1400 mg
ZE-2024-69.17 | Caspofungine, intraveineuse, 1400 mg jusqu'à moins 1600 mg
ZE-2024-69.18 | Caspofungine, intraveineuse, 1600 mg jusqu'à moins 2000 mg
ZE-2024-69.19 | Caspofungine, intraveineuse, 2000 mg jusqu'à moins 2400 mg
ZE-2024-69.20 | Caspofungine, intraveineuse, 2400 mg jusqu'à moins 2800 mg
ZE-2024-69.21 | Caspofungine, intraveineuse, 2800 mg jusqu'à moins 3600 mg
ZE-2024-69.22 | Caspofungine, intraveineuse, 3600 mg jusqu'à moins 4400 mg
ZE-2024-69.23 | Caspofungine, intraveineuse, 4400 mg jusqu'à moins 5200 mg
ZE-2024-69.24 | Caspofungine, intraveineuse, 5200 mg jusqu'à moins 6000 mg
ZE-2024-69.25 | Caspofungine, intraveineuse, 6000 mg jusqu'à moins 6800 mg
ZE-2024-69.26 | Caspofungine, intraveineuse, 6800 mg jusqu'à moins 7600 mg
ZE-2024-69.27 | Caspofungine, intraveineuse, 7600 mg jusqu'à moins 8400 mg
ZE-2024-69.29 | Caspofungine, intraveineuse, 8400 mg jusqu'à moins 9200 mg
ZE-2024-69.30 | Caspofungine, intraveineuse, 9200 mg jusqu'à moins 10000 mg
ZE-2024-69.31 | Caspofungine, intraveineuse, 10000 mg jusqu'à moins 10800 mg
ZE-2024-69.32 | Caspofungine, intraveineuse, 10800 mg jusqu'à moins 11600 mg
ZE-2024-69.33 | Caspofungine, intraveineuse, 11600 mg jusqu'à moins 12400 mg
ZE-2024-69.34 | Caspofungine, intraveineuse, 12400 mg jusqu'à moins 13200 mg
ZE-2024-69.35 | Caspofungine, intraveineuse, 13200 mg et plus
ZE-2024-70.01 | Implantation de ballonnet de contre-pulsation intra-aortique [IABP], chirurgicale ouverte,
ZE-2024-72.02 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire gauche, par voie percutanée, avec une capacité potentielle maximale de pompage de 2,5 l/min,
ZE-2024-72.03 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire droit, par voie percutanée,
ZE-2024-73.20 | Traitement de soins infirmiers complexes chez les adultes, 31 à 35 points de dépense,
ZE-2024-73.22 | Traitement de soins infirmiers complexes chez les adultes, 51 à 55 points de dépense,
ZE-2024-73.23 | Traitement de soins infirmiers complexes chez les adultes, 71 à 80 points de dépense,
ZE-2024-73.24 | Traitement de soins infirmiers complexes chez les adultes, 126 à 150 points de dépense,
ZE-2024-73.25 | Traitement de soins infirmiers complexes chez les adultes, 226 à 250 points de dépense,
ZE-2024-73.26 | Traitement de soins infirmiers complexes chez les adultes, 351 à 400 points de dépense,
ZE-2024-73.28 | Traitement de soins infirmiers complexes chez les adultes, 601 à 700 points de dépense,
ZE-2024-73.29 | Traitement de soins infirmiers complexes chez les adultes, 1001 à 1100 points de dépense,
ZE-2024-73.30 | Traitement de soins infirmiers complexes chez les adultes, 1401 à 1500 points de dépense,
ZE-2024-73.31 | Traitement de soins infirmiers complexes chez les adultes, 1801 à 1900 points de dépense,
ZE-2024-73.32 | Traitement de soins infirmiers complexes chez les adultes, 2201 à 2300 points de dépense,
ZE-2024-73.50 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 31 à 35 points de dépense,
ZE-2024-73.52 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 51 à 55 points de dépense,
ZE-2024-73.53 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 71 à 80 points de dépense,
ZE-2024-73.54 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 126 à 150 points de dépense,
ZE-2024-73.55 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 226 à 250 points de dépense,
ZE-2024-73.56 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 351 à 400 points de dépense,
ZE-2024-73.58 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 601 à 700 points de dépense,
ZE-2024-73.59 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1001 à 1100 points de dépense,
ZE-2024-73.60 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1401 à 1500 points de dépense,
ZE-2024-73.61 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1801 à 1900 points de dépense,
ZE-2024-73.62 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 2201 à 2300 points de dépense,
ZE-2024-75.43 | Bosentan, oral, 500 mg jusqu'à moins 1000 mg, âge < 12 ans
ZE-2024-75.44 | Bosentan, oral, 1000 mg jusqu'à moins 2000 mg, âge < 12 ans
ZE-2024-75.46 | Bosentan, oral, 4000 mg jusqu'à moins 6000 mg
ZE-2024-75.47 | Bosentan, oral, 6000 mg jusqu'à moins 8000 mg
ZE-2024-75.48 | Bosentan, oral, 8000 mg jusqu'à moins 10000 mg
ZE-2024-75.49 | Bosentan, oral, 10000 mg jusqu'à moins 12000 mg
ZE-2024-75.50 | Bosentan, oral, 12000 mg jusqu'à moins 14000 mg
ZE-2024-75.51 | Bosentan, oral, 14000 mg jusqu'à moins 17000 mg
ZE-2024-75.52 | Bosentan, oral, 17000 mg jusqu'à moins 20000 mg
ZE-2024-75.53 | Bosentan, oral, 20000 mg jusqu'à moins 23000 mg
ZE-2024-75.54 | Bosentan, oral, 23000 mg jusqu'à moins 26000 mg
ZE-2024-75.55 | Bosentan, oral, 26000 mg et plus
ZE-2024-78.01 | Posaconazole, comprimé / capsule, oral, 600 mg jusqu'à moins 1200 mg, âge < 16 ans
ZE-2024-78.02 | Posaconazole, comprimé / capsule, oral, 1200 mg jusqu'à moins 1800 mg, âge < 16 ans
ZE-2024-78.03 | Posaconazole, comprimé / capsule, oral, 1800 mg jusqu'à moins 3000 mg, âge < 16 ans
ZE-2024-78.04 | Posaconazole, comprimé / capsule, oral, 3000 mg jusqu'à moins 4200 mg
ZE-2024-78.05 | Posaconazole, comprimé / capsule, oral, 4200 mg jusqu'à moins 5400 mg
ZE-2024-78.06 | Posaconazole, comprimé / capsule, oral, 5400 mg jusqu'à moins 6600 mg
ZE-2024-78.07 | Posaconazole, comprimé / capsule, oral, 6600 mg jusqu'à moins 7800 mg
ZE-2024-78.08 | Posaconazole, comprimé / capsule, oral, 7800 mg jusqu'à moins 9000 mg
ZE-2024-78.09 | Posaconazole, comprimé / capsule, oral, 9000 mg jusqu'à moins 11400 mg
ZE-2024-78.10 | Posaconazole, comprimé / capsule, oral, 11400 mg jusqu'à moins 13800 mg
ZE-2024-78.11 | Posaconazole, comprimé / capsule, oral, 13800 mg jusqu'à moins 16200 mg
ZE-2024-78.12 | Posaconazole, comprimé / capsule, oral, 16200 mg jusqu'à moins 18600 mg
ZE-2024-78.13 | Posaconazole, comprimé / capsule, oral, 18600 mg jusqu'à moins 21000 mg
ZE-2024-78.14 | Posaconazole, comprimé / capsule, oral, 21000 mg jusqu'à moins 25800 mg
ZE-2024-78.15 | Posaconazole, comprimé / capsule, oral, 25800 mg jusqu'à moins 30600 mg
ZE-2024-78.16 | Posaconazole, comprimé / capsule, oral, 30600 mg jusqu'à moins 35400 mg
ZE-2024-78.17 | Posaconazole, comprimé / capsule, oral, 35400 mg jusqu'à moins 40200 mg
ZE-2024-78.18 | Posaconazole, comprimé / capsule, oral, 40200 mg jusqu'à moins 45000 mg
ZE-2024-78.19 | Posaconazole, comprimé / capsule, oral, 45000 mg jusqu'à moins 54600 mg
ZE-2024-78.20 | Posaconazole, comprimé / capsule, oral, 54600 mg jusqu'à moins 64200 mg
ZE-2024-78.21 | Posaconazole, comprimé / capsule, oral, 64200 mg jusqu'à moins 73800 mg
ZE-2024-78.22 | Posaconazole, comprimé / capsule, oral, 73800 mg jusqu'à moins 83400 mg
ZE-2024-78.23 | Posaconazole, comprimé / capsule, oral, 83400 mg jusqu'à moins 93000 mg
ZE-2024-78.24 | Posaconazole, comprimé / capsule, oral, 93000 mg et plus
ZE-2024-79.25 | Posaconazole, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2024-79.26 | Posaconazole, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2024-79.27 | Posaconazole, intraveineuse, 750 mg jusqu'à moins 1350 mg
ZE-2024-79.28 | Posaconazole, intraveineuse, 1350 mg jusqu'à moins 1950 mg
ZE-2024-79.29 | Posaconazole, intraveineuse, 1950 mg jusqu'à moins 2550 mg
ZE-2024-79.30 | Posaconazole, intraveineuse, 2550 mg jusqu'à moins 3450 mg
ZE-2024-79.31 | Posaconazole, intraveineuse, 3450 mg jusqu'à moins 4350 mg
ZE-2024-79.32 | Posaconazole, intraveineuse, 4350 mg jusqu'à moins 5250 mg
ZE-2024-79.33 | Posaconazole, intraveineuse, 5250 mg jusqu'à moins 6150 mg
ZE-2024-79.34 | Posaconazole, intraveineuse, 6150 mg jusqu'à moins 7350 mg
ZE-2024-79.35 | Posaconazole, intraveineuse, 7350 mg jusqu'à moins 8550 mg
ZE-2024-79.36 | Posaconazole, intraveineuse, 8550 mg jusqu'à moins 9750 mg
ZE-2024-79.37 | Posaconazole, intraveineuse, 9750 mg jusqu'à moins 10950 mg
ZE-2024-79.38 | Posaconazole, intraveineuse, 10950 mg jusqu'à moins 12750 mg
ZE-2024-79.39 | Posaconazole, intraveineuse, 12750 mg jusqu'à moins 14550 mg
ZE-2024-79.40 | Posaconazole, intraveineuse, 14550 mg jusqu'à moins 16350 mg
ZE-2024-79.41 | Posaconazole, intraveineuse, 16350 mg jusqu'à moins 18150 mg
ZE-2024-79.42 | Posaconazole, intraveineuse, 18150 mg jusqu'à moins 20550 mg
ZE-2024-79.43 | Posaconazole, intraveineuse, 20550 mg jusqu'à moins 22950 mg
ZE-2024-79.44 | Posaconazole, intraveineuse, 22950 mg jusqu'à moins 25350 mg
ZE-2024-79.45 | Posaconazole, intraveineuse, 25350 mg jusqu'à moins 27750 mg
ZE-2024-79.47 | Posaconazole, intraveineuse, 27750 mg jusqu'à moins 30150 mg
ZE-2024-79.48 | Posaconazole, intraveineuse, 30150 mg et plus
ZE-2024-81.01 | Brentuximab védotine, intraveineuse, 50 mg jusqu'à moins 60 mg
ZE-2024-81.02 | Brentuximab védotine, intraveineuse, 60 mg jusqu'à moins 70 mg
ZE-2024-81.03 | Brentuximab védotine, intraveineuse, 70 mg jusqu'à moins 80 mg
ZE-2024-81.04 | Brentuximab védotine, intraveineuse, 80 mg jusqu'à moins 90 mg
ZE-2024-81.05 | Brentuximab védotine, intraveineuse, 90 mg jusqu'à moins 100 mg
ZE-2024-81.06 | Brentuximab védotine, intraveineuse, 100 mg jusqu'à moins 120 mg
ZE-2024-81.07 | Brentuximab védotine, intraveineuse, 120 mg jusqu'à moins 140 mg
ZE-2024-81.08 | Brentuximab védotine, intraveineuse, 140 mg jusqu'à moins 160 mg
ZE-2024-81.09 | Brentuximab védotine, intraveineuse, 160 mg jusqu'à moins 180 mg
ZE-2024-81.10 | Brentuximab védotine, intraveineuse, 180 mg jusqu'à moins 200 mg
ZE-2024-81.11 | Brentuximab védotine, intraveineuse, 200 mg jusqu'à moins 240 mg
ZE-2024-81.12 | Brentuximab védotine, intraveineuse, 240 mg jusqu'à moins 280 mg
ZE-2024-81.13 | Brentuximab védotine, intraveineuse, 280 mg jusqu'à moins 320 mg
ZE-2024-81.14 | Brentuximab védotine, intraveineuse, 320 mg jusqu'à moins 360 mg
ZE-2024-81.15 | Brentuximab védotine, intraveineuse, 360 mg jusqu'à moins 400 mg
ZE-2024-81.17 | Brentuximab védotine, intraveineuse, 400 mg jusqu'à moins 460 mg
ZE-2024-81.18 | Brentuximab védotine, intraveineuse, 460 mg jusqu'à moins 520 mg
ZE-2024-81.19 | Brentuximab védotine, intraveineuse, 520 mg et plus
ZE-2024-85.01 | Trioxyde d'arsenic, intraveineuse, 10 mg jusqu'à moins 20 mg, âge < 16 ans
ZE-2024-85.02 | Trioxyde d'arsenic, intraveineuse, 20 mg jusqu'à moins 40 mg
ZE-2024-85.03 | Trioxyde d'arsenic, intraveineuse, 40 mg jusqu'à moins 60 mg
ZE-2024-85.04 | Trioxyde d'arsenic, intraveineuse, 60 mg jusqu'à moins 80 mg
ZE-2024-85.05 | Trioxyde d'arsenic, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2024-85.06 | Trioxyde d'arsenic, intraveineuse, 100 mg jusqu'à moins 140 mg
ZE-2024-85.07 | Trioxyde d'arsenic, intraveineuse, 140 mg jusqu'à moins 180 mg
ZE-2024-85.08 | Trioxyde d'arsenic, intraveineuse, 180 mg jusqu'à moins 220 mg
ZE-2024-85.09 | Trioxyde d'arsenic, intraveineuse, 220 mg jusqu'à moins 260 mg
ZE-2024-85.10 | Trioxyde d'arsenic, intraveineuse, 260 mg jusqu'à moins 300 mg
ZE-2024-85.11 | Trioxyde d'arsenic, intraveineuse, 300 mg jusqu'à moins 360 mg
ZE-2024-85.12 | Trioxyde d'arsenic, intraveineuse, 360 mg jusqu'à moins 420 mg
ZE-2024-85.13 | Trioxyde d'arsenic, intraveineuse, 420 mg jusqu'à moins 480 mg
ZE-2024-85.14 | Trioxyde d'arsenic, intraveineuse, 480 mg jusqu'à moins 540 mg
ZE-2024-85.15 | Trioxyde d'arsenic, intraveineuse, 540 mg jusqu'à moins 600 mg
ZE-2024-85.16 | Trioxyde d'arsenic, intraveineuse, 600 mg jusqu'à moins 680 mg
ZE-2024-85.17 | Trioxyde d'arsenic, intraveineuse, 680 mg jusqu'à moins 760 mg
ZE-2024-85.18 | Trioxyde d'arsenic, intraveineuse, 760 mg jusqu'à moins 840 mg
ZE-2024-85.19 | Trioxyde d'arsenic, intraveineuse, 840 mg jusqu'à moins 920 mg
ZE-2024-85.20 | Trioxyde d'arsenic, intraveineuse, 920 mg jusqu'à moins 1000 mg
ZE-2024-85.21 | Trioxyde d'arsenic, intraveineuse, 1000 mg jusqu'à moins 1100 mg
ZE-2024-85.22 | Trioxyde d'arsenic, intraveineuse, 1100 mg jusqu'à moins 1200 mg
ZE-2024-85.23 | Trioxyde d'arsenic, intraveineuse, 1200 mg jusqu'à moins 1300 mg
ZE-2024-85.24 | Trioxyde d'arsenic, intraveineuse, 1300 mg jusqu'à moins 1400 mg
ZE-2024-85.25 | Trioxyde d'arsenic, intraveineuse, 1400 mg jusqu'à moins 1500 mg
ZE-2024-85.26 | Trioxyde d'arsenic, intraveineuse, 1500 mg jusqu'à moins 1700 mg
ZE-2024-85.27 | Trioxyde d'arsenic, intraveineuse, 1700 mg jusqu'à moins 1900 mg
ZE-2024-85.28 | Trioxyde d'arsenic, intraveineuse, 1900 mg jusqu'à moins 2100 mg
ZE-2024-85.29 | Trioxyde d'arsenic, intraveineuse, 2100 mg jusqu'à moins 2300 mg
ZE-2024-85.30 | Trioxyde d'arsenic, intraveineuse, 2300 mg et plus
ZE-2024-86.18 | Pegfilgrastim, sous-cutané, 3 mg jusqu'à moins 9 mg
ZE-2024-86.19 | Pegfilgrastim, sous-cutané, 9 mg jusqu'à moins 15 mg
ZE-2024-86.20 | Pegfilgrastim, sous-cutané, 15 mg jusqu'à moins 21 mg
ZE-2024-86.21 | Pegfilgrastim, sous-cutané, 21 mg jusqu'à moins 27 mg
ZE-2024-86.22 | Pegfilgrastim, sous-cutané, 27 mg jusqu'à moins 33 mg
ZE-2024-86.23 | Pegfilgrastim, sous-cutané, 33 mg jusqu'à moins 39 mg
ZE-2024-86.24 | Pegfilgrastim, sous-cutané, 39 mg jusqu'à moins 45 mg
ZE-2024-86.25 | Pegfilgrastim, sous-cutané, 45 mg jusqu'à moins 51 mg
ZE-2024-86.26 | Pegfilgrastim, sous-cutané, 51 mg jusqu'à moins 57 mg
ZE-2024-86.27 | Pegfilgrastim, sous-cutané, 57 mg jusqu'à moins 63 mg
ZE-2024-86.28 | Pegfilgrastim, sous-cutané, 63 mg jusqu'à moins 69 mg
ZE-2024-86.29 | Pegfilgrastim, sous-cutané, 69 mg jusqu'à moins 75 mg
ZE-2024-86.30 | Pegfilgrastim, sous-cutané, 75 mg et plus
ZE-2024-89.53 | Lénalidomide, oral, 75 mg jusqu'à moins 95 mg
ZE-2024-89.54 | Lénalidomide, oral, 95 mg jusqu'à moins 125 mg
ZE-2024-89.55 | Lénalidomide, oral, 125 mg jusqu'à moins 155 mg
ZE-2024-89.56 | Lénalidomide, oral, 155 mg jusqu'à moins 185 mg
ZE-2024-89.57 | Lénalidomide, oral, 185 mg jusqu'à moins 235 mg
ZE-2024-89.58 | Lénalidomide, oral, 235 mg jusqu'à moins 285 mg
ZE-2024-89.59 | Lénalidomide, oral, 285 mg jusqu'à moins 335 mg
ZE-2024-89.60 | Lénalidomide, oral, 335 mg jusqu'à moins 405 mg
ZE-2024-89.61 | Lénalidomide, oral, 405 mg jusqu'à moins 475 mg
ZE-2024-89.62 | Lénalidomide, oral, 475 mg jusqu'à moins 545 mg
ZE-2024-89.63 | Lénalidomide, oral, 545 mg jusqu'à moins 665 mg
ZE-2024-89.64 | Lénalidomide, oral, 665 mg jusqu'à moins 785 mg
ZE-2024-89.65 | Lénalidomide, oral, 785 mg jusqu'à moins 905 mg
ZE-2024-89.66 | Lénalidomide, oral, 905 mg jusqu'à moins 1065 mg
ZE-2024-89.67 | Lénalidomide, oral, 1065 mg jusqu'à moins 1225 mg
ZE-2024-89.68 | Lénalidomide, oral, 1225 mg jusqu'à moins 1385 mg
ZE-2024-89.69 | Lénalidomide, oral, 1385 mg jusqu'à moins 1585 mg
ZE-2024-89.70 | Lénalidomide, oral, 1585 mg jusqu'à moins 1785 mg
ZE-2024-89.72 | Lénalidomide, oral, 1785 mg jusqu'à moins 1985 mg
ZE-2024-89.73 | Lénalidomide, oral, 1985 mg et plus
ZE-2024-91.01 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 1 à 2 coils,
ZE-2024-91.02 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 3 à 4 coils,
ZE-2024-91.03 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 5 à 6 coils,
ZE-2024-91.04 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 7 à 8 coils,
ZE-2024-91.05 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 9 à 10 coils,
ZE-2024-91.06 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 11 à 12 coils,
ZE-2024-91.07 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 13 à 14 coils,
ZE-2024-91.08 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 15 à 16 coils,
ZE-2024-91.09 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, 17 coils et plus,
ZE-2024-94.01 | Azacitidine, sous-cutané / intraveineuse, 225 mg jusqu'à moins 300 mg
ZE-2024-94.02 | Azacitidine, sous-cutané / intraveineuse, 300 mg jusqu'à moins 375 mg
ZE-2024-94.03 | Azacitidine, sous-cutané / intraveineuse, 375 mg jusqu'à moins 450 mg
ZE-2024-94.04 | Azacitidine, sous-cutané / intraveineuse, 450 mg jusqu'à moins 600 mg
ZE-2024-94.05 | Azacitidine, sous-cutané / intraveineuse, 600 mg jusqu'à moins 750 mg
ZE-2024-94.06 | Azacitidine, sous-cutané / intraveineuse, 750 mg jusqu'à moins 900 mg
ZE-2024-94.07 | Azacitidine, sous-cutané / intraveineuse, 900 mg jusqu'à moins 1200 mg
ZE-2024-94.08 | Azacitidine, sous-cutané / intraveineuse, 1200 mg jusqu'à moins 1500 mg
ZE-2024-94.09 | Azacitidine, sous-cutané / intraveineuse, 1500 mg jusqu'à moins 1800 mg
ZE-2024-94.10 | Azacitidine, sous-cutané / intraveineuse, 1800 mg jusqu'à moins 2100 mg
ZE-2024-94.11 | Azacitidine, sous-cutané / intraveineuse, 2100 mg jusqu'à moins 2400 mg
ZE-2024-94.12 | Azacitidine, sous-cutané / intraveineuse, 2400 mg jusqu'à moins 2700 mg
ZE-2024-94.13 | Azacitidine, sous-cutané / intraveineuse, 2700 mg jusqu'à moins 3000 mg
ZE-2024-94.15 | Azacitidine, sous-cutané / intraveineuse, 3000 mg jusqu'à moins 3400 mg
ZE-2024-94.16 | Azacitidine, sous-cutané / intraveineuse, 3400 mg jusqu'à moins 3800 mg
ZE-2024-94.17 | Azacitidine, sous-cutané / intraveineuse, 3800 mg jusqu'à moins 4200 mg
ZE-2024-94.18 | Azacitidine, sous-cutané / intraveineuse, 4200 mg jusqu'à moins 4600 mg
ZE-2024-94.19 | Azacitidine, sous-cutané / intraveineuse, 4600 mg jusqu'à moins 5000 mg
ZE-2024-94.20 | Azacitidine, sous-cutané / intraveineuse, 5000 mg et plus
ZE-2024-95.01 | Trabectédine, intraveineuse, 0.25 mg jusqu'à moins 0.5 mg, âge < 16 ans
ZE-2024-95.02 | Trabectédine, intraveineuse, 0.5 mg jusqu'à moins 0.75 mg
ZE-2024-95.03 | Trabectédine, intraveineuse, 0.75 mg jusqu'à moins 1 mg
ZE-2024-95.04 | Trabectédine, intraveineuse, 1 mg jusqu'à moins 1.25 mg
ZE-2024-95.05 | Trabectédine, intraveineuse, 1.25 mg jusqu'à moins 1.5 mg
ZE-2024-95.06 | Trabectédine, intraveineuse, 1.5 mg jusqu'à moins 1.75 mg
ZE-2024-95.07 | Trabectédine, intraveineuse, 1.75 mg jusqu'à moins 2 mg
ZE-2024-95.08 | Trabectédine, intraveineuse, 2 mg jusqu'à moins 2.25 mg
ZE-2024-95.09 | Trabectédine, intraveineuse, 2.25 mg jusqu'à moins 2.5 mg
ZE-2024-95.10 | Trabectédine, intraveineuse, 2.5 mg jusqu'à moins 2.75 mg
ZE-2024-95.11 | Trabectédine, intraveineuse, 2.75 mg jusqu'à moins 3 mg
ZE-2024-95.12 | Trabectédine, intraveineuse, 3 mg jusqu'à moins 3.25 mg
ZE-2024-95.13 | Trabectédine, intraveineuse, 3.25 mg jusqu'à moins 3.5 mg
ZE-2024-95.14 | Trabectédine, intraveineuse, 3.5 mg jusqu'à moins 4 mg
ZE-2024-95.15 | Trabectédine, intraveineuse, 4 mg jusqu'à moins 4.5 mg
ZE-2024-95.16 | Trabectédine, intraveineuse, 4.5 mg jusqu'à moins 5 mg
ZE-2024-95.17 | Trabectédine, intraveineuse, 5 mg jusqu'à moins 5.5 mg
ZE-2024-95.20 | Trabectédine, intraveineuse, 5.5 mg jusqu'à moins 6.5 mg
ZE-2024-95.21 | Trabectédine, intraveineuse, 6.5 mg jusqu'à moins 7.5 mg
ZE-2024-95.22 | Trabectédine, intraveineuse, 7.5 mg et plus
ZE-2024-100.01 | Pertuzumab, intraveineuse, 210 mg jusqu'à moins 630 mg
ZE-2024-100.02 | Pertuzumab, intraveineuse, 630 mg jusqu'à moins 1050 mg
ZE-2024-100.03 | Pertuzumab, intraveineuse, 1050 mg jusqu'à moins 1470 mg
ZE-2024-100.04 | Pertuzumab, intraveineuse, 1470 mg jusqu'à moins 1890 mg
ZE-2024-100.06 | Pertuzumab, intraveineuse, 1890 mg jusqu'à moins 2310 mg
ZE-2024-100.07 | Pertuzumab, intraveineuse, 2310 mg jusqu'à moins 2730 mg
ZE-2024-100.08 | Pertuzumab, intraveineuse, 2730 mg jusqu'à moins 3150 mg
ZE-2024-100.09 | Pertuzumab, intraveineuse, 3150 mg et plus
ZE-2024-101.32 | Trastuzumab emtansine, intraveineuse, 90 mg jusqu'à moins 110 mg
ZE-2024-101.33 | Trastuzumab emtansine, intraveineuse, 110 mg jusqu'à moins 130 mg
ZE-2024-101.34 | Trastuzumab emtansine, intraveineuse, 130 mg jusqu'à moins 150 mg
ZE-2024-101.35 | Trastuzumab emtansine, intraveineuse, 150 mg jusqu'à moins 170 mg
ZE-2024-101.36 | Trastuzumab emtansine, intraveineuse, 170 mg jusqu'à moins 190 mg
ZE-2024-101.37 | Trastuzumab emtansine, intraveineuse, 190 mg jusqu'à moins 210 mg
ZE-2024-101.38 | Trastuzumab emtansine, intraveineuse, 210 mg jusqu'à moins 230 mg
ZE-2024-101.39 | Trastuzumab emtansine, intraveineuse, 230 mg jusqu'à moins 250 mg
ZE-2024-101.40 | Trastuzumab emtansine, intraveineuse, 250 mg jusqu'à moins 270 mg
ZE-2024-101.41 | Trastuzumab emtansine, intraveineuse, 270 mg jusqu'à moins 290 mg
ZE-2024-101.42 | Trastuzumab emtansine, intraveineuse, 290 mg jusqu'à moins 330 mg
ZE-2024-101.43 | Trastuzumab emtansine, intraveineuse, 330 mg jusqu'à moins 370 mg
ZE-2024-101.44 | Trastuzumab emtansine, intraveineuse, 370 mg jusqu'à moins 410 mg
ZE-2024-101.45 | Trastuzumab emtansine, intraveineuse, 410 mg jusqu'à moins 450 mg
ZE-2024-101.46 | Trastuzumab emtansine, intraveineuse, 450 mg jusqu'à moins 490 mg
ZE-2024-101.47 | Trastuzumab emtansine, intraveineuse, 490 mg jusqu'à moins 570 mg
ZE-2024-101.48 | Trastuzumab emtansine, intraveineuse, 570 mg jusqu'à moins 650 mg
ZE-2024-101.49 | Trastuzumab emtansine, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2024-101.50 | Trastuzumab emtansine, intraveineuse, 850 mg et plus
ZE-2024-102.13 | Crizotinib, oral, 800 mg jusqu'à moins 1300 mg
ZE-2024-102.14 | Crizotinib, oral, 1300 mg jusqu'à moins 2500 mg
ZE-2024-102.15 | Crizotinib, oral, 2500 mg jusqu'à moins 3500 mg
ZE-2024-102.16 | Crizotinib, oral, 3500 mg jusqu'à moins 4500 mg
ZE-2024-102.17 | Crizotinib, oral, 4500 mg jusqu'à moins 6000 mg
ZE-2024-102.18 | Crizotinib, oral, 6000 mg jusqu'à moins 8000 mg
ZE-2024-102.19 | Crizotinib, oral, 8000 mg jusqu'à moins 10000 mg
ZE-2024-102.20 | Crizotinib, oral, 10000 mg jusqu'à moins 12000 mg
ZE-2024-102.21 | Crizotinib, oral, 12000 mg jusqu'à moins 14000 mg
ZE-2024-102.22 | Crizotinib, oral, 14000 mg jusqu'à moins 16000 mg
ZE-2024-102.23 | Crizotinib, oral, 16000 mg jusqu'à moins 18000 mg
ZE-2024-102.24 | Crizotinib, oral, 18000 mg jusqu'à moins 20000 mg
ZE-2024-102.25 | Crizotinib, oral, 20000 mg jusqu'à moins 24000 mg
ZE-2024-102.26 | Crizotinib, oral, 24000 mg jusqu'à moins 28000 mg
ZE-2024-102.27 | Crizotinib, oral, 28000 mg jusqu'à moins 32000 mg
ZE-2024-102.28 | Crizotinib, oral, 32000 mg jusqu'à moins 36000 mg
ZE-2024-102.29 | Crizotinib, oral, 36000 mg et plus
ZE-2024-104.01 | Hémodialyse pour l'élimination de protéines de masse moléculaire jusqu'à 60000, SAP,
ZE-2024-105.01 | Transplantation de chondrocytes autologues sur matrice, articulation du genou, par arthroscopie,
ZE-2024-106.01 | Implantation de dispositif interne d'allongement ou de transport osseux, système motorisé,
ZE-2024-107.01 | Protonthérapie, sans guidage par l'image, jusqu'à 2 champs d'irradiation,
ZE-2024-108.01 | Anesthésie intraveineuse,
ZE-2024-109.01 | Insertion de valve(s) bronchique(s) par endoscopie, une valve,
ZE-2024-109.02 | Insertion de valve(s) bronchique(s) par endoscopie, deux valves,
ZE-2024-109.03 | Insertion de valve(s) bronchique(s) par endoscopie, trois valves,
ZE-2024-109.04 | Insertion de valve(s) bronchique(s) par endoscopie, quatre valves,
ZE-2024-109.05 | Insertion de valve(s) bronchique(s) par endoscopie, cinq valves,
ZE-2024-109.06 | Insertion de valve(s) bronchique(s) par endoscopie, six valves,
ZE-2024-109.07 | Insertion de valve(s) bronchique(s) par endoscopie, sept valves,
ZE-2024-109.08 | Insertion de valve(s) bronchique(s) par endoscopie, huit valves,
ZE-2024-109.09 | Insertion de valve(s) bronchique(s) par endoscopie, neuf valves,
ZE-2024-109.10 | Insertion de valve(s) bronchique(s) par endoscopie, dix valves ou plus,
ZE-2024-110.28 | Facteur von Willebrand, intraveineuse, 1000 U jusqu'à moins 2500 U
ZE-2024-110.29 | Facteur von Willebrand, intraveineuse, 2500 U jusqu'à moins 5000 U
ZE-2024-110.30 | Facteur von Willebrand, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2024-110.31 | Facteur von Willebrand, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-110.32 | Facteur von Willebrand, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-110.33 | Facteur von Willebrand, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-110.34 | Facteur von Willebrand, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-110.35 | Facteur von Willebrand, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-110.36 | Facteur von Willebrand, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-110.37 | Facteur von Willebrand, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2024-110.38 | Facteur von Willebrand, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2024-110.39 | Facteur von Willebrand, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2024-110.40 | Facteur von Willebrand, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2024-110.41 | Facteur von Willebrand, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2024-110.42 | Facteur von Willebrand, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2024-110.43 | Facteur von Willebrand, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2024-110.44 | Facteur von Willebrand, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2024-110.45 | Facteur von Willebrand, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2024-110.46 | Facteur von Willebrand, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2024-110.47 | Facteur von Willebrand, intraveineuse, 90000 U jusqu'à moins 95000 U
ZE-2024-110.48 | Facteur von Willebrand, intraveineuse, 95000 U jusqu'à moins 100000 U
ZE-2024-110.49 | Facteur von Willebrand, intraveineuse, 100000 U jusqu'à moins 105000 U
ZE-2024-110.50 | Facteur von Willebrand, intraveineuse, 105000 U jusqu'à moins 110000 U
ZE-2024-110.51 | Facteur von Willebrand, intraveineuse, 110000 U jusqu'à moins 115000 U
ZE-2024-110.52 | Facteur von Willebrand, intraveineuse, 115000 U jusqu'à moins 120000 U
ZE-2024-110.53 | Facteur von Willebrand, intraveineuse, 120000 U jusqu'à moins 125000 U
ZE-2024-110.54 | Facteur von Willebrand, intraveineuse, 125000 U jusqu'à moins 130000 U
ZE-2024-110.55 | Facteur von Willebrand, intraveineuse, 130000 U et plus
ZE-2024-114.01 | Palivizumab, intramusculaire, 15 mg jusqu'à moins 30 mg, âge < 6 ans
ZE-2024-114.02 | Palivizumab, intramusculaire, 30 mg jusqu'à moins 45 mg, âge < 6 ans
ZE-2024-114.03 | Palivizumab, intramusculaire, 45 mg jusqu'à moins 60 mg, âge < 6 ans
ZE-2024-114.04 | Palivizumab, intramusculaire, 60 mg jusqu'à moins 90 mg, âge < 6 ans
ZE-2024-114.05 | Palivizumab, intramusculaire, 90 mg jusqu'à moins 120 mg, âge < 6 ans
ZE-2024-114.06 | Palivizumab, intramusculaire, 120 mg jusqu'à moins 150 mg, âge < 6 ans
ZE-2024-114.07 | Palivizumab, intramusculaire, 150 mg jusqu'à moins 210 mg, âge < 6 ans
ZE-2024-114.08 | Palivizumab, intramusculaire, 210 mg jusqu'à moins 270 mg, âge < 6 ans
ZE-2024-114.09 | Palivizumab, intramusculaire, 270 mg jusqu'à moins 330 mg, âge < 6 ans
ZE-2024-114.10 | Palivizumab, intramusculaire, 330 mg jusqu'à moins 420 mg, âge < 6 ans
ZE-2024-114.11 | Palivizumab, intramusculaire, 420 mg jusqu'à moins 510 mg, âge < 6 ans
ZE-2024-114.12 | Palivizumab, intramusculaire, 510 mg jusqu'à moins 600 mg, âge < 6 ans
ZE-2024-114.13 | Palivizumab, intramusculaire, 600 mg jusqu'à moins 720 mg, âge < 6 ans
ZE-2024-114.14 | Palivizumab, intramusculaire, 720 mg jusqu'à moins 840 mg, âge < 6 ans
ZE-2024-114.15 | Palivizumab, intramusculaire, 840 mg jusqu'à moins 960 mg, âge < 6 ans
ZE-2024-114.16 | Palivizumab, intramusculaire, 960 mg jusqu'à moins 1080 mg, âge < 6 ans
ZE-2024-114.17 | Palivizumab, intramusculaire, 1080 mg jusqu'à moins 1200 mg, âge < 6 ans
ZE-2024-114.19 | Palivizumab, intramusculaire, 1200 mg jusqu'à moins 1320 mg, âge < 6 ans
ZE-2024-114.20 | Palivizumab, intramusculaire, 1320 mg et plus, âge < 6 ans
ZE-2024-115.01 | Décitabine, intraveineuse, 30 mg jusqu'à moins 60 mg
ZE-2024-115.02 | Décitabine, intraveineuse, 60 mg jusqu'à moins 90 mg
ZE-2024-115.03 | Décitabine, intraveineuse, 90 mg jusqu'à moins 120 mg
ZE-2024-115.04 | Décitabine, intraveineuse, 120 mg jusqu'à moins 150 mg
ZE-2024-115.05 | Décitabine, intraveineuse, 150 mg jusqu'à moins 180 mg
ZE-2024-115.06 | Décitabine, intraveineuse, 180 mg jusqu'à moins 210 mg
ZE-2024-115.07 | Décitabine, intraveineuse, 210 mg jusqu'à moins 240 mg
ZE-2024-115.08 | Décitabine, intraveineuse, 240 mg jusqu'à moins 270 mg
ZE-2024-115.09 | Décitabine, intraveineuse, 270 mg jusqu'à moins 300 mg
ZE-2024-115.10 | Décitabine, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2024-115.11 | Décitabine, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2024-115.12 | Décitabine, intraveineuse, 400 mg jusqu'à moins 450 mg
ZE-2024-115.13 | Décitabine, intraveineuse, 450 mg jusqu'à moins 500 mg
ZE-2024-115.14 | Décitabine, intraveineuse, 500 mg jusqu'à moins 550 mg
ZE-2024-115.15 | Décitabine, intraveineuse, 550 mg jusqu'à moins 600 mg
ZE-2024-115.16 | Décitabine, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2024-115.18 | Décitabine, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2024-115.20 | Décitabine, intraveineuse, 800 mg jusqu'à moins 900 mg
ZE-2024-115.22 | Décitabine, intraveineuse, 900 mg jusqu'à moins 1000 mg
ZE-2024-115.23 | Décitabine, intraveineuse, 1000 mg jusqu'à moins 1100 mg
ZE-2024-115.24 | Décitabine, intraveineuse, 1100 mg jusqu'à moins 1200 mg
ZE-2024-115.25 | Décitabine, intraveineuse, 1200 mg et plus
ZE-2024-116.29 | Dabrafénib, oral, 450 mg jusqu'à moins 750 mg
ZE-2024-116.30 | Dabrafénib, oral, 750 mg jusqu'à moins 1050 mg
ZE-2024-116.31 | Dabrafénib, oral, 1050 mg jusqu'à moins 1350 mg
ZE-2024-116.32 | Dabrafénib, oral, 1350 mg jusqu'à moins 1650 mg
ZE-2024-116.33 | Dabrafénib, oral, 1650 mg jusqu'à moins 2250 mg
ZE-2024-116.34 | Dabrafénib, oral, 2250 mg jusqu'à moins 2850 mg
ZE-2024-116.35 | Dabrafénib, oral, 2850 mg jusqu'à moins 3450 mg
ZE-2024-116.36 | Dabrafénib, oral, 3450 mg jusqu'à moins 4050 mg
ZE-2024-116.37 | Dabrafénib, oral, 4050 mg jusqu'à moins 4950 mg
ZE-2024-116.38 | Dabrafénib, oral, 4950 mg jusqu'à moins 5850 mg
ZE-2024-116.39 | Dabrafénib, oral, 5850 mg jusqu'à moins 6750 mg
ZE-2024-116.40 | Dabrafénib, oral, 6750 mg jusqu'à moins 7650 mg
ZE-2024-116.41 | Dabrafénib, oral, 7650 mg jusqu'à moins 8850 mg
ZE-2024-116.42 | Dabrafénib, oral, 8850 mg jusqu'à moins 10050 mg
ZE-2024-116.43 | Dabrafénib, oral, 10050 mg jusqu'à moins 11250 mg
ZE-2024-116.44 | Dabrafénib, oral, 11250 mg jusqu'à moins 12450 mg
ZE-2024-116.45 | Dabrafénib, oral, 12450 mg jusqu'à moins 13950 mg
ZE-2024-116.47 | Dabrafénib, oral, 13950 mg jusqu'à moins 15450 mg
ZE-2024-116.48 | Dabrafénib, oral, 15450 mg et plus
ZE-2024-117.00 | Védolizumab, intraveineuse, 50 mg jusqu'à moins 150 mg, âge < 16 ans
ZE-2024-117.01 | Védolizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2024-117.02 | Védolizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2024-117.03 | Védolizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
ZE-2024-117.04 | Védolizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2024-117.06 | Védolizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2024-117.07 | Védolizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2024-117.09 | Védolizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2024-117.10 | Védolizumab, intraveineuse, 2250 mg et plus
ZE-2024-118.18 | Pomalidomide, oral, 1.5 mg jusqu'à moins 2.5 mg
ZE-2024-118.19 | Pomalidomide, oral, 2.5 mg jusqu'à moins 4.5 mg
ZE-2024-118.20 | Pomalidomide, oral, 4.5 mg jusqu'à moins 7.5 mg
ZE-2024-118.21 | Pomalidomide, oral, 7.5 mg jusqu'à moins 10.5 mg
ZE-2024-118.22 | Pomalidomide, oral, 10.5 mg jusqu'à moins 13.5 mg
ZE-2024-118.23 | Pomalidomide, oral, 13.5 mg jusqu'à moins 20.5 mg
ZE-2024-118.24 | Pomalidomide, oral, 20.5 mg jusqu'à moins 27.5 mg
ZE-2024-118.25 | Pomalidomide, oral, 27.5 mg jusqu'à moins 35 mg
ZE-2024-118.26 | Pomalidomide, oral, 35 mg jusqu'à moins 43 mg
ZE-2024-118.27 | Pomalidomide, oral, 43 mg jusqu'à moins 51 mg
ZE-2024-118.28 | Pomalidomide, oral, 51 mg jusqu'à moins 59 mg
ZE-2024-118.29 | Pomalidomide, oral, 59 mg jusqu'à moins 70 mg
ZE-2024-118.30 | Pomalidomide, oral, 70 mg jusqu'à moins 82 mg
ZE-2024-118.31 | Pomalidomide, oral, 82 mg jusqu'à moins 94 mg
ZE-2024-118.32 | Pomalidomide, oral, 94 mg jusqu'à moins 106 mg
ZE-2024-118.33 | Pomalidomide, oral, 106 mg jusqu'à moins 124 mg
ZE-2024-118.35 | Pomalidomide, oral, 124 mg jusqu'à moins 142 mg
ZE-2024-118.36 | Pomalidomide, oral, 142 mg jusqu'à moins 160 mg
ZE-2024-118.37 | Pomalidomide, oral, 160 mg jusqu'à moins 178 mg
ZE-2024-118.38 | Pomalidomide, oral, 178 mg jusqu'à moins 196 mg
ZE-2024-118.39 | Pomalidomide, oral, 196 mg et plus
ZE-2024-119.00 | Ustékinumab, intraveineuse, 65 mg jusqu'à moins 195 mg
ZE-2024-119.01 | Ustékinumab, intraveineuse, 195 mg jusqu'à moins 325 mg
ZE-2024-119.02 | Ustékinumab, intraveineuse, 325 mg jusqu'à moins 455 mg
ZE-2024-119.03 | Ustékinumab, intraveineuse, 455 mg jusqu'à moins 585 mg
ZE-2024-119.05 | Ustékinumab, intraveineuse, 585 mg jusqu'à moins 715 mg
ZE-2024-119.07 | Ustékinumab, intraveineuse, 715 mg jusqu'à moins 845 mg
ZE-2024-119.08 | Ustékinumab, intraveineuse, 845 mg jusqu'à moins 975 mg
ZE-2024-119.09 | Ustékinumab, intraveineuse, 975 mg et plus
ZE-2024-120.01 | Facteur IX de coagulation, CAI, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2024-120.02 | Facteur IX de coagulation, CAI, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2024-120.03 | Facteur IX de coagulation, CAI, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-120.04 | Facteur IX de coagulation, CAI, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-120.05 | Facteur IX de coagulation, CAI, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-120.06 | Facteur IX de coagulation, CAI, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-120.07 | Facteur IX de coagulation, CAI, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-120.08 | Facteur IX de coagulation, CAI, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-120.09 | Facteur IX de coagulation, CAI, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2024-120.10 | Facteur IX de coagulation, CAI, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2024-120.11 | Facteur IX de coagulation, CAI, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2024-120.12 | Facteur IX de coagulation, CAI, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2024-120.13 | Facteur IX de coagulation, CAI, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2024-120.14 | Facteur IX de coagulation, CAI, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2024-120.15 | Facteur IX de coagulation, CAI, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2024-120.16 | Facteur IX de coagulation, CAI, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2024-120.17 | Facteur IX de coagulation, CAI, intraveineuse, 80000 U et plus
ZE-2024-121.01 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, sans ouverture,
ZE-2024-121.02 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 1 ouverture,
ZE-2024-121.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 2 ouvertures,
ZE-2024-121.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 3 ouvertures,
ZE-2024-121.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 4 ouvertures et plus,
ZE-2024-122.01 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, sans ouverture,
ZE-2024-122.02 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 1 ouverture,
ZE-2024-122.08 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 2 ouvertures,
ZE-2024-122.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 3 ouvertures,
ZE-2024-122.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 4 ouvertures et plus,
ZE-2024-122.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec réparation d'une branche vasculaire par technique de greffe parallèle,
ZE-2024-123.08 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 1 ouverture,
ZE-2024-123.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 2 ouvertures,
ZE-2024-123.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 3 ouvertures,
ZE-2024-123.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 4 ouvertures et plus,
ZE-2024-123.12 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec réparation d'une branche vasculaire par technique de greffe parallèle,
ZE-2024-123.13 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec réparation de deux branches vasculaires ou plus par technique de greffe parallèle,
ZE-2024-124.01 | Implantation de systèmes évolutifs ou expansifs, colonne vertébrale,
ZE-2024-125.00 | Carfilzomib, intraveineuse, 20 mg jusqu'à moins 40 mg
ZE-2024-125.01 | Carfilzomib, intraveineuse, 40 mg jusqu'à moins 80 mg
ZE-2024-125.02 | Carfilzomib, intraveineuse, 80 mg jusqu'à moins 120 mg
ZE-2024-125.03 | Carfilzomib, intraveineuse, 120 mg jusqu'à moins 160 mg
ZE-2024-125.04 | Carfilzomib, intraveineuse, 160 mg jusqu'à moins 200 mg
ZE-2024-125.05 | Carfilzomib, intraveineuse, 200 mg jusqu'à moins 280 mg
ZE-2024-125.06 | Carfilzomib, intraveineuse, 280 mg jusqu'à moins 360 mg
ZE-2024-125.07 | Carfilzomib, intraveineuse, 360 mg jusqu'à moins 440 mg
ZE-2024-125.08 | Carfilzomib, intraveineuse, 440 mg jusqu'à moins 520 mg
ZE-2024-125.09 | Carfilzomib, intraveineuse, 520 mg jusqu'à moins 600 mg
ZE-2024-125.10 | Carfilzomib, intraveineuse, 600 mg jusqu'à moins 720 mg
ZE-2024-125.11 | Carfilzomib, intraveineuse, 720 mg jusqu'à moins 840 mg
ZE-2024-125.12 | Carfilzomib, intraveineuse, 840 mg jusqu'à moins 960 mg
ZE-2024-125.13 | Carfilzomib, intraveineuse, 960 mg jusqu'à moins 1080 mg
ZE-2024-125.14 | Carfilzomib, intraveineuse, 1080 mg jusqu'à moins 1200 mg
ZE-2024-125.16 | Carfilzomib, intraveineuse, 1200 mg jusqu'à moins 1320 mg
ZE-2024-125.17 | Carfilzomib, intraveineuse, 1320 mg jusqu'à moins 1440 mg
ZE-2024-125.18 | Carfilzomib, intraveineuse, 1440 mg et plus
ZE-2024-126.01 | Transfusion de concentrés plaquettaires, 2 concentrés, âge < 15 ans
ZE-2024-126.02 | Transfusion de concentrés plaquettaires, 3 concentrés, âge < 15 ans
ZE-2024-126.03 | Transfusion de concentrés plaquettaires, 4 concentrés,
ZE-2024-126.04 | Transfusion de concentrés plaquettaires, 5 concentrés,
ZE-2024-126.05 | Transfusion de concentrés plaquettaires, 6 à 8 concentrés,
ZE-2024-126.06 | Transfusion de concentrés plaquettaires, 9 à 11 concentrés,
ZE-2024-126.07 | Transfusion de concentrés plaquettaires, 12 à 14 concentrés,
ZE-2024-126.08 | Transfusion de concentrés plaquettaires, 15 à 17 concentrés,
ZE-2024-126.09 | Transfusion de concentrés plaquettaires, 18 à 20 concentrés,
ZE-2024-126.10 | Transfusion de concentrés plaquettaires, 21 à 23 concentrés,
ZE-2024-126.11 | Transfusion de concentrés plaquettaires, 24 à 26 concentrés,
ZE-2024-126.12 | Transfusion de concentrés plaquettaires, 27 à 29 concentrés,
ZE-2024-126.13 | Transfusion de concentrés plaquettaires, 30 à 35 concentrés,
ZE-2024-126.14 | Transfusion de concentrés plaquettaires, 36 à 41 concentrés,
ZE-2024-126.15 | Transfusion de concentrés plaquettaires, 42 à 47 concentrés,
ZE-2024-126.16 | Transfusion de concentrés plaquettaires, 48 à 53 concentrés,
ZE-2024-126.17 | Transfusion de concentrés plaquettaires, 54 à 59 concentrés,
ZE-2024-126.18 | Transfusion de concentrés plaquettaires, 60 à 65 concentrés,
ZE-2024-126.19 | Transfusion de concentrés plaquettaires, 66 à 71 concentrés,
ZE-2024-126.20 | Transfusion de concentrés plaquettaires, 72 à 77 concentrés,
ZE-2024-126.21 | Transfusion de concentrés plaquettaires, 78 à 83 concentrés,
ZE-2024-126.22 | Transfusion de concentrés plaquettaires, 84 à 89 concentrés,
ZE-2024-126.23 | Transfusion de concentrés plaquettaires, 90 à 95 concentrés,
ZE-2024-126.24 | Transfusion de concentrés plaquettaires, 96 à 101 concentrés,
ZE-2024-126.25 | Transfusion de concentrés plaquettaires, 102 à 107 concentrés,
ZE-2024-126.26 | Transfusion de concentrés plaquettaires, 108 à 113 concentrés,
ZE-2024-126.27 | Transfusion de concentrés plaquettaires, 114 à 119 concentrés,
ZE-2024-126.28 | Transfusion de concentrés plaquettaires, 120 à 129 concentrés,
ZE-2024-126.29 | Transfusion de concentrés plaquettaires, 130 à 139 concentrés,
ZE-2024-126.30 | Transfusion de concentrés plaquettaires, 140 à 149 concentrés,
ZE-2024-126.31 | Transfusion de concentrés plaquettaires, 150 à 159 concentrés,
ZE-2024-126.32 | Transfusion de concentrés plaquettaires, 160 à 169 concentrés,
ZE-2024-126.33 | Transfusion de concentrés plaquettaires, 170 à 179 concentrés,
ZE-2024-126.34 | Transfusion de concentrés plaquettaires, 180 à 189 concentrés,
ZE-2024-126.35 | Transfusion de concentrés plaquettaires, 190 à 199 concentrés,
ZE-2024-126.37 | Transfusion de concentrés plaquettaires, 200 à 219 concentrés,
ZE-2024-126.38 | Transfusion de concentrés plaquettaires, 220 à 239 concentrés,
ZE-2024-126.39 | Transfusion de concentrés plaquettaires, 240 à 259 concentrés,
ZE-2024-126.40 | Transfusion de concentrés plaquettaires, 260 à 279 concentrés,
ZE-2024-126.41 | Transfusion de concentrés plaquettaires, 280 à 299 concentrés,
ZE-2024-126.42 | Transfusion de concentrés plaquettaires, 300 à 319 concentrés,
ZE-2024-126.43 | Transfusion de concentrés plaquettaires, 320 à 339 concentrés,
ZE-2024-126.44 | Transfusion de concentrés plaquettaires, 340 à 359 concentrés,
ZE-2024-126.45 | Transfusion de concentrés plaquettaires, 360 à 379 concentrés,
ZE-2024-126.46 | Transfusion de concentrés plaquettaires, 380 à 399 concentrés,
ZE-2024-126.47 | Transfusion de concentrés plaquettaires, 400 à 419 concentrés,
ZE-2024-126.48 | Transfusion de concentrés plaquettaires, 420 à 439 concentrés,
ZE-2024-126.49 | Transfusion de concentrés plaquettaires, 440 à 459 concentrés,
ZE-2024-126.50 | Transfusion de concentrés plaquettaires, 460 à 479 concentrés,
ZE-2024-126.51 | Transfusion de concentrés plaquettaires, 480 à 499 concentrés,
ZE-2024-126.52 | Transfusion de concentrés plaquettaires, 500 concentrés et plus,
ZE-2024-127.16 | Macitentan, oral, 35 mg jusqu'à moins 45 mg
ZE-2024-127.17 | Macitentan, oral, 45 mg jusqu'à moins 55 mg
ZE-2024-127.18 | Macitentan, oral, 55 mg jusqu'à moins 75 mg
ZE-2024-127.19 | Macitentan, oral, 75 mg jusqu'à moins 95 mg
ZE-2024-127.20 | Macitentan, oral, 95 mg jusqu'à moins 115 mg
ZE-2024-127.21 | Macitentan, oral, 115 mg jusqu'à moins 135 mg
ZE-2024-127.22 | Macitentan, oral, 135 mg jusqu'à moins 155 mg
ZE-2024-127.23 | Macitentan, oral, 155 mg jusqu'à moins 195 mg
ZE-2024-127.24 | Macitentan, oral, 195 mg jusqu'à moins 235 mg
ZE-2024-127.25 | Macitentan, oral, 235 mg jusqu'à moins 275 mg
ZE-2024-127.26 | Macitentan, oral, 275 mg jusqu'à moins 315 mg
ZE-2024-127.27 | Macitentan, oral, 315 mg jusqu'à moins 395 mg
ZE-2024-127.28 | Macitentan, oral, 395 mg jusqu'à moins 475 mg
ZE-2024-127.29 | Macitentan, oral, 475 mg jusqu'à moins 555 mg
ZE-2024-127.30 | Macitentan, oral, 555 mg jusqu'à moins 635 mg
ZE-2024-127.31 | Macitentan, oral, 635 mg jusqu'à moins 795 mg
ZE-2024-127.32 | Macitentan, oral, 795 mg jusqu'à moins 955 mg
ZE-2024-127.34 | Macitentan, oral, 955 mg jusqu'à moins 1115 mg
ZE-2024-127.35 | Macitentan, oral, 1115 mg jusqu'à moins 1275 mg
ZE-2024-127.36 | Macitentan, oral, 1275 mg et plus
ZE-2024-128.00 | Riociguat, oral, 30 mg jusqu'à moins 40 mg
ZE-2024-128.01 | Riociguat, oral, 40 mg jusqu'à moins 50 mg
ZE-2024-128.02 | Riociguat, oral, 50 mg jusqu'à moins 60 mg
ZE-2024-128.03 | Riociguat, oral, 60 mg jusqu'à moins 70 mg
ZE-2024-128.04 | Riociguat, oral, 70 mg jusqu'à moins 80 mg
ZE-2024-128.16 | Riociguat, oral, 80 mg jusqu'à moins 90 mg
ZE-2024-128.17 | Riociguat, oral, 90 mg jusqu'à moins 140 mg
ZE-2024-128.18 | Riociguat, oral, 140 mg jusqu'à moins 190 mg
ZE-2024-128.19 | Riociguat, oral, 190 mg jusqu'à moins 240 mg
ZE-2024-128.20 | Riociguat, oral, 240 mg jusqu'à moins 290 mg
ZE-2024-128.21 | Riociguat, oral, 290 mg jusqu'à moins 390 mg
ZE-2024-128.22 | Riociguat, oral, 390 mg jusqu'à moins 490 mg
ZE-2024-128.23 | Riociguat, oral, 490 mg et plus
ZE-2024-131.42 | Romiplostim, sous-cutané, 125 mcg jusqu'à moins 375 mcg
ZE-2024-131.43 | Romiplostim, sous-cutané, 375 mcg jusqu'à moins 625 mcg
ZE-2024-131.44 | Romiplostim, sous-cutané, 625 mcg jusqu'à moins 875 mcg
ZE-2024-131.45 | Romiplostim, sous-cutané, 875 mcg jusqu'à moins 1125 mcg
ZE-2024-131.46 | Romiplostim, sous-cutané, 1125 mcg jusqu'à moins 1375 mcg
ZE-2024-131.47 | Romiplostim, sous-cutané, 1375 mcg jusqu'à moins 1625 mcg
ZE-2024-131.48 | Romiplostim, sous-cutané, 1625 mcg jusqu'à moins 1875 mcg
ZE-2024-131.49 | Romiplostim, sous-cutané, 1875 mcg jusqu'à moins 2125 mcg
ZE-2024-131.50 | Romiplostim, sous-cutané, 2125 mcg jusqu'à moins 2750 mcg
ZE-2024-131.51 | Romiplostim, sous-cutané, 2750 mcg jusqu'à moins 3500 mcg
ZE-2024-131.52 | Romiplostim, sous-cutané, 3500 mcg jusqu'à moins 4500 mcg
ZE-2024-131.53 | Romiplostim, sous-cutané, 4500 mcg jusqu'à moins 5500 mcg
ZE-2024-131.54 | Romiplostim, sous-cutané, 5500 mcg jusqu'à moins 7000 mcg
ZE-2024-131.55 | Romiplostim, sous-cutané, 7000 mcg jusqu'à moins 8500 mcg
ZE-2024-131.56 | Romiplostim, sous-cutané, 8500 mcg jusqu'à moins 10000 mcg
ZE-2024-131.57 | Romiplostim, sous-cutané, 10000 mcg jusqu'à moins 12500 mcg
ZE-2024-131.58 | Romiplostim, sous-cutané, 12500 mcg et plus
ZE-2024-132.00 | Isavuconazole, intraveineuse, 100 mg jusqu'à moins 300 mg
ZE-2024-132.01 | Isavuconazole, intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2024-132.02 | Isavuconazole, intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2024-132.03 | Isavuconazole, intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2024-132.04 | Isavuconazole, intraveineuse, 900 mg jusqu'à moins 1100 mg
ZE-2024-132.05 | Isavuconazole, intraveineuse, 1100 mg jusqu'à moins 1500 mg
ZE-2024-132.06 | Isavuconazole, intraveineuse, 1500 mg jusqu'à moins 1900 mg
ZE-2024-132.07 | Isavuconazole, intraveineuse, 1900 mg jusqu'à moins 2300 mg
ZE-2024-132.08 | Isavuconazole, intraveineuse, 2300 mg jusqu'à moins 2700 mg
ZE-2024-132.09 | Isavuconazole, intraveineuse, 2700 mg jusqu'à moins 3500 mg
ZE-2024-132.10 | Isavuconazole, intraveineuse, 3500 mg jusqu'à moins 4300 mg
ZE-2024-132.11 | Isavuconazole, intraveineuse, 4300 mg jusqu'à moins 5100 mg
ZE-2024-132.12 | Isavuconazole, intraveineuse, 5100 mg jusqu'à moins 5900 mg
ZE-2024-132.13 | Isavuconazole, intraveineuse, 5900 mg jusqu'à moins 7500 mg
ZE-2024-132.14 | Isavuconazole, intraveineuse, 7500 mg jusqu'à moins 9100 mg
ZE-2024-132.15 | Isavuconazole, intraveineuse, 9100 mg jusqu'à moins 10700 mg
ZE-2024-132.16 | Isavuconazole, intraveineuse, 10700 mg jusqu'à moins 12300 mg
ZE-2024-132.17 | Isavuconazole, intraveineuse, 12300 mg jusqu'à moins 15500 mg
ZE-2024-132.18 | Isavuconazole, intraveineuse, 15500 mg jusqu'à moins 18700 mg
ZE-2024-132.19 | Isavuconazole, intraveineuse, 18700 mg jusqu'à moins 21900 mg
ZE-2024-132.20 | Isavuconazole, intraveineuse, 21900 mg jusqu'à moins 25100 mg
ZE-2024-132.21 | Isavuconazole, intraveineuse, 25100 mg et plus
ZE-2024-133.15 | Isavuconazole, oral, 500 mg jusqu'à moins 1000 mg
ZE-2024-133.16 | Isavuconazole, oral, 1000 mg jusqu'à moins 2000 mg
ZE-2024-133.17 | Isavuconazole, oral, 2000 mg jusqu'à moins 3000 mg
ZE-2024-133.18 | Isavuconazole, oral, 3000 mg jusqu'à moins 4000 mg
ZE-2024-133.19 | Isavuconazole, oral, 4000 mg jusqu'à moins 5000 mg
ZE-2024-133.20 | Isavuconazole, oral, 5000 mg jusqu'à moins 6000 mg
ZE-2024-133.21 | Isavuconazole, oral, 6000 mg jusqu'à moins 8000 mg
ZE-2024-133.22 | Isavuconazole, oral, 8000 mg jusqu'à moins 10000 mg
ZE-2024-133.23 | Isavuconazole, oral, 10000 mg jusqu'à moins 12000 mg
ZE-2024-133.24 | Isavuconazole, oral, 12000 mg jusqu'à moins 14000 mg
ZE-2024-133.25 | Isavuconazole, oral, 14000 mg jusqu'à moins 16000 mg
ZE-2024-133.26 | Isavuconazole, oral, 16000 mg jusqu'à moins 20000 mg
ZE-2024-133.27 | Isavuconazole, oral, 20000 mg jusqu'à moins 24000 mg
ZE-2024-133.28 | Isavuconazole, oral, 24000 mg jusqu'à moins 28000 mg
ZE-2024-133.30 | Isavuconazole, oral, 28000 mg jusqu'à moins 36000 mg
ZE-2024-133.31 | Isavuconazole, oral, 36000 mg jusqu'à moins 44000 mg
ZE-2024-133.32 | Isavuconazole, oral, 44000 mg jusqu'à moins 52000 mg
ZE-2024-133.33 | Isavuconazole, oral, 52000 mg jusqu'à moins 60000 mg
ZE-2024-133.34 | Isavuconazole, oral, 60000 mg et plus
ZE-2024-134.01 | Ipilimumab, intraveineuse, 15 mg jusqu'à moins 25 mg
ZE-2024-134.02 | Ipilimumab, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2024-134.03 | Ipilimumab, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2024-134.04 | Ipilimumab, intraveineuse, 45 mg jusqu'à moins 55 mg
ZE-2024-134.05 | Ipilimumab, intraveineuse, 55 mg jusqu'à moins 75 mg
ZE-2024-134.06 | Ipilimumab, intraveineuse, 75 mg jusqu'à moins 95 mg
ZE-2024-134.07 | Ipilimumab, intraveineuse, 95 mg jusqu'à moins 115 mg
ZE-2024-134.08 | Ipilimumab, intraveineuse, 115 mg jusqu'à moins 135 mg
ZE-2024-134.09 | Ipilimumab, intraveineuse, 135 mg jusqu'à moins 175 mg
ZE-2024-134.10 | Ipilimumab, intraveineuse, 175 mg jusqu'à moins 215 mg
ZE-2024-134.11 | Ipilimumab, intraveineuse, 215 mg jusqu'à moins 255 mg
ZE-2024-134.12 | Ipilimumab, intraveineuse, 255 mg jusqu'à moins 295 mg
ZE-2024-134.13 | Ipilimumab, intraveineuse, 295 mg jusqu'à moins 375 mg
ZE-2024-134.14 | Ipilimumab, intraveineuse, 375 mg jusqu'à moins 455 mg
ZE-2024-134.16 | Ipilimumab, intraveineuse, 455 mg jusqu'à moins 535 mg
ZE-2024-134.17 | Ipilimumab, intraveineuse, 535 mg jusqu'à moins 615 mg
ZE-2024-134.18 | Ipilimumab, intraveineuse, 615 mg jusqu'à moins 695 mg
ZE-2024-134.19 | Ipilimumab, intraveineuse, 695 mg et plus
ZE-2024-135.01 | Obinutuzumab, intraveineuse, 500 mg jusqu'à moins 1500 mg
ZE-2024-135.02 | Obinutuzumab, intraveineuse, 1500 mg jusqu'à moins 2500 mg
ZE-2024-135.03 | Obinutuzumab, intraveineuse, 2500 mg jusqu'à moins 3500 mg
ZE-2024-135.04 | Obinutuzumab, intraveineuse, 3500 mg jusqu'à moins 4500 mg
ZE-2024-135.06 | Obinutuzumab, intraveineuse, 4500 mg jusqu'à moins 5500 mg
ZE-2024-135.07 | Obinutuzumab, intraveineuse, 5500 mg et plus
ZE-2024-136.00 | Nivolumab, intraveineuse, 50 mg jusqu'à moins 70 mg
ZE-2024-136.01 | Nivolumab, intraveineuse, 70 mg jusqu'à moins 90 mg
ZE-2024-136.02 | Nivolumab, intraveineuse, 90 mg jusqu'à moins 110 mg
ZE-2024-136.03 | Nivolumab, intraveineuse, 110 mg jusqu'à moins 130 mg
ZE-2024-136.04 | Nivolumab, intraveineuse, 130 mg jusqu'à moins 170 mg
ZE-2024-136.05 | Nivolumab, intraveineuse, 170 mg jusqu'à moins 210 mg
ZE-2024-136.21 | Nivolumab, intraveineuse, 210 mg jusqu'à moins 260 mg
ZE-2024-136.22 | Nivolumab, intraveineuse, 260 mg jusqu'à moins 310 mg
ZE-2024-136.23 | Nivolumab, intraveineuse, 310 mg jusqu'à moins 370 mg
ZE-2024-136.24 | Nivolumab, intraveineuse, 370 mg jusqu'à moins 430 mg
ZE-2024-136.25 | Nivolumab, intraveineuse, 430 mg jusqu'à moins 510 mg
ZE-2024-136.26 | Nivolumab, intraveineuse, 510 mg jusqu'à moins 590 mg
ZE-2024-136.27 | Nivolumab, intraveineuse, 590 mg jusqu'à moins 670 mg
ZE-2024-136.28 | Nivolumab, intraveineuse, 670 mg jusqu'à moins 770 mg
ZE-2024-136.29 | Nivolumab, intraveineuse, 770 mg jusqu'à moins 870 mg
ZE-2024-136.30 | Nivolumab, intraveineuse, 870 mg jusqu'à moins 970 mg
ZE-2024-136.31 | Nivolumab, intraveineuse, 970 mg jusqu'à moins 1090 mg
ZE-2024-136.32 | Nivolumab, intraveineuse, 1090 mg jusqu'à moins 1210 mg
ZE-2024-136.33 | Nivolumab, intraveineuse, 1210 mg jusqu'à moins 1330 mg
ZE-2024-136.34 | Nivolumab, intraveineuse, 1330 mg jusqu'à moins 1470 mg
ZE-2024-136.35 | Nivolumab, intraveineuse, 1470 mg et plus
ZE-2024-137.01 | Pembrolizumab, intraveineuse, 50 mg jusqu'à moins 150 mg
ZE-2024-137.02 | Pembrolizumab, intraveineuse, 150 mg jusqu'à moins 250 mg
ZE-2024-137.03 | Pembrolizumab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-137.04 | Pembrolizumab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-137.05 | Pembrolizumab, intraveineuse, 450 mg jusqu'à moins 650 mg
ZE-2024-137.06 | Pembrolizumab, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2024-137.07 | Pembrolizumab, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2024-137.08 | Pembrolizumab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2024-137.09 | Pembrolizumab, intraveineuse, 1250 mg jusqu'à moins 1550 mg
ZE-2024-137.10 | Pembrolizumab, intraveineuse, 1550 mg et plus
ZE-2024-138.01 | Blinatumomab, intraveineuse, 13.5 mcg jusqu'à moins 31.5 mcg
ZE-2024-138.02 | Blinatumomab, intraveineuse, 31.5 mcg jusqu'à moins 49.5 mcg
ZE-2024-138.03 | Blinatumomab, intraveineuse, 49.5 mcg jusqu'à moins 67.5 mcg
ZE-2024-138.04 | Blinatumomab, intraveineuse, 67.5 mcg jusqu'à moins 85.5 mcg
ZE-2024-138.05 | Blinatumomab, intraveineuse, 85.5 mcg jusqu'à moins 105 mcg
ZE-2024-138.06 | Blinatumomab, intraveineuse, 105 mcg jusqu'à moins 161 mcg
ZE-2024-138.07 | Blinatumomab, intraveineuse, 161 mcg jusqu'à moins 217 mcg
ZE-2024-138.08 | Blinatumomab, intraveineuse, 217 mcg jusqu'à moins 273 mcg
ZE-2024-138.09 | Blinatumomab, intraveineuse, 273 mcg jusqu'à moins 329 mcg
ZE-2024-138.10 | Blinatumomab, intraveineuse, 329 mcg jusqu'à moins 441 mcg
ZE-2024-138.11 | Blinatumomab, intraveineuse, 441 mcg jusqu'à moins 553 mcg
ZE-2024-138.12 | Blinatumomab, intraveineuse, 553 mcg jusqu'à moins 665 mcg
ZE-2024-138.13 | Blinatumomab, intraveineuse, 665 mcg jusqu'à moins 777 mcg
ZE-2024-138.14 | Blinatumomab, intraveineuse, 777 mcg jusqu'à moins 889 mcg
ZE-2024-138.16 | Blinatumomab, intraveineuse, 889 mcg jusqu'à moins 1001 mcg
ZE-2024-138.17 | Blinatumomab, intraveineuse, 1001 mcg jusqu'à moins 1113 mcg
ZE-2024-138.19 | Blinatumomab, intraveineuse, 1113 mcg jusqu'à moins 1225 mcg
ZE-2024-138.21 | Blinatumomab, intraveineuse, 1225 mcg jusqu'à moins 1337 mcg
ZE-2024-138.22 | Blinatumomab, intraveineuse, 1337 mcg et plus
ZE-2024-139.01 | Daratumumab, intraveineuse, 100 mg jusqu'à moins 300 mg
ZE-2024-139.02 | Daratumumab, intraveineuse, 300 mg jusqu'à moins 500 mg
ZE-2024-139.03 | Daratumumab, intraveineuse, 500 mg jusqu'à moins 700 mg
ZE-2024-139.04 | Daratumumab, intraveineuse, 700 mg jusqu'à moins 900 mg
ZE-2024-139.05 | Daratumumab, intraveineuse, 900 mg jusqu'à moins 1300 mg
ZE-2024-139.06 | Daratumumab, intraveineuse, 1300 mg jusqu'à moins 1700 mg
ZE-2024-139.07 | Daratumumab, intraveineuse, 1700 mg jusqu'à moins 2100 mg
ZE-2024-139.08 | Daratumumab, intraveineuse, 2100 mg jusqu'à moins 2500 mg
ZE-2024-139.09 | Daratumumab, intraveineuse, 2500 mg jusqu'à moins 3100 mg
ZE-2024-139.10 | Daratumumab, intraveineuse, 3100 mg jusqu'à moins 3700 mg
ZE-2024-139.11 | Daratumumab, intraveineuse, 3700 mg jusqu'à moins 4300 mg
ZE-2024-139.12 | Daratumumab, intraveineuse, 4300 mg jusqu'à moins 4900 mg
ZE-2024-139.13 | Daratumumab, intraveineuse, 4900 mg jusqu'à moins 5700 mg
ZE-2024-139.14 | Daratumumab, intraveineuse, 5700 mg jusqu'à moins 6500 mg
ZE-2024-139.16 | Daratumumab, intraveineuse, 6500 mg jusqu'à moins 7300 mg
ZE-2024-139.17 | Daratumumab, intraveineuse, 7300 mg jusqu'à moins 8300 mg
ZE-2024-139.18 | Daratumumab, intraveineuse, 8300 mg jusqu'à moins 9300 mg
ZE-2024-139.19 | Daratumumab, intraveineuse, 9300 mg et plus
ZE-2024-140.12 | Pazopanib, oral, 2800 mg jusqu'à moins 3600 mg
ZE-2024-140.13 | Pazopanib, oral, 3600 mg jusqu'à moins 4400 mg
ZE-2024-140.14 | Pazopanib, oral, 4400 mg jusqu'à moins 5200 mg
ZE-2024-140.15 | Pazopanib, oral, 5200 mg jusqu'à moins 6800 mg
ZE-2024-140.16 | Pazopanib, oral, 6800 mg jusqu'à moins 8400 mg
ZE-2024-140.17 | Pazopanib, oral, 8400 mg jusqu'à moins 10000 mg
ZE-2024-140.18 | Pazopanib, oral, 10000 mg jusqu'à moins 11600 mg
ZE-2024-140.19 | Pazopanib, oral, 11600 mg jusqu'à moins 14800 mg
ZE-2024-140.20 | Pazopanib, oral, 14800 mg jusqu'à moins 18000 mg
ZE-2024-140.21 | Pazopanib, oral, 18000 mg jusqu'à moins 21200 mg
ZE-2024-140.22 | Pazopanib, oral, 21200 mg jusqu'à moins 24400 mg
ZE-2024-140.23 | Pazopanib, oral, 24400 mg jusqu'à moins 30800 mg
ZE-2024-140.24 | Pazopanib, oral, 30800 mg jusqu'à moins 37200 mg
ZE-2024-140.25 | Pazopanib, oral, 37200 mg et plus
ZE-2024-142.14 | Vémurafénib, oral, 1000 mg jusqu'à moins 3000 mg, âge < 6 ans
ZE-2024-142.15 | Vémurafénib, oral, 3000 mg jusqu'à moins 5000 mg, âge < 16 ans
ZE-2024-142.16 | Vémurafénib, oral, 5000 mg jusqu'à moins 7000 mg
ZE-2024-142.17 | Vémurafénib, oral, 7000 mg jusqu'à moins 11000 mg
ZE-2024-142.18 | Vémurafénib, oral, 11000 mg jusqu'à moins 15000 mg
ZE-2024-142.19 | Vémurafénib, oral, 15000 mg jusqu'à moins 19000 mg
ZE-2024-142.20 | Vémurafénib, oral, 19000 mg jusqu'à moins 25000 mg
ZE-2024-142.21 | Vémurafénib, oral, 25000 mg jusqu'à moins 31000 mg
ZE-2024-142.22 | Vémurafénib, oral, 31000 mg jusqu'à moins 37000 mg
ZE-2024-142.23 | Vémurafénib, oral, 37000 mg jusqu'à moins 45000 mg
ZE-2024-142.24 | Vémurafénib, oral, 45000 mg jusqu'à moins 53000 mg
ZE-2024-142.25 | Vémurafénib, oral, 53000 mg jusqu'à moins 61000 mg
ZE-2024-142.26 | Vémurafénib, oral, 61000 mg et plus
ZE-2024-143.00 | Tramétinib, oral, 5 mg jusqu'à moins 7 mg
ZE-2024-143.01 | Tramétinib, oral, 7 mg jusqu'à moins 9 mg
ZE-2024-143.02 | Tramétinib, oral, 9 mg jusqu'à moins 11 mg
ZE-2024-143.03 | Tramétinib, oral, 11 mg jusqu'à moins 13 mg
ZE-2024-143.04 | Tramétinib, oral, 13 mg jusqu'à moins 15 mg
ZE-2024-143.05 | Tramétinib, oral, 15 mg jusqu'à moins 19 mg
ZE-2024-143.06 | Tramétinib, oral, 19 mg jusqu'à moins 23 mg
ZE-2024-143.07 | Tramétinib, oral, 23 mg jusqu'à moins 27 mg
ZE-2024-143.08 | Tramétinib, oral, 27 mg jusqu'à moins 31 mg
ZE-2024-143.09 | Tramétinib, oral, 31 mg jusqu'à moins 39 mg
ZE-2024-143.10 | Tramétinib, oral, 39 mg jusqu'à moins 47 mg
ZE-2024-143.11 | Tramétinib, oral, 47 mg jusqu'à moins 55 mg
ZE-2024-143.12 | Tramétinib, oral, 55 mg jusqu'à moins 63 mg
ZE-2024-143.13 | Tramétinib, oral, 63 mg jusqu'à moins 76 mg
ZE-2024-143.14 | Tramétinib, oral, 76 mg jusqu'à moins 89 mg
ZE-2024-143.16 | Tramétinib, oral, 89 mg jusqu'à moins 102 mg
ZE-2024-143.17 | Tramétinib, oral, 102 mg jusqu'à moins 115 mg
ZE-2024-143.18 | Tramétinib, oral, 115 mg jusqu'à moins 128 mg
ZE-2024-143.19 | Tramétinib, oral, 128 mg jusqu'à moins 141 mg
ZE-2024-143.20 | Tramétinib, oral, 141 mg et plus
ZE-2024-144.00 | Ibrutinib, oral, 1400 mg jusqu'à moins 2000 mg
ZE-2024-144.01 | Ibrutinib, oral, 2000 mg jusqu'à moins 2800 mg
ZE-2024-144.02 | Ibrutinib, oral, 2800 mg jusqu'à moins 3600 mg
ZE-2024-144.03 | Ibrutinib, oral, 3600 mg jusqu'à moins 4400 mg
ZE-2024-144.04 | Ibrutinib, oral, 4400 mg jusqu'à moins 5200 mg
ZE-2024-144.05 | Ibrutinib, oral, 5200 mg jusqu'à moins 6800 mg
ZE-2024-144.06 | Ibrutinib, oral, 6800 mg jusqu'à moins 8400 mg
ZE-2024-144.07 | Ibrutinib, oral, 8400 mg jusqu'à moins 10000 mg
ZE-2024-144.08 | Ibrutinib, oral, 10000 mg jusqu'à moins 11600 mg
ZE-2024-144.09 | Ibrutinib, oral, 11600 mg jusqu'à moins 14800 mg
ZE-2024-144.10 | Ibrutinib, oral, 14800 mg jusqu'à moins 18000 mg
ZE-2024-144.11 | Ibrutinib, oral, 18000 mg jusqu'à moins 21600 mg
ZE-2024-144.12 | Ibrutinib, oral, 21600 mg jusqu'à moins 25200 mg
ZE-2024-144.14 | Ibrutinib, oral, 25200 mg jusqu'à moins 30600 mg
ZE-2024-144.15 | Ibrutinib, oral, 30600 mg jusqu'à moins 36000 mg
ZE-2024-144.16 | Ibrutinib, oral, 36000 mg jusqu'à moins 41400 mg
ZE-2024-144.17 | Ibrutinib, oral, 41400 mg jusqu'à moins 46800 mg
ZE-2024-144.18 | Ibrutinib, oral, 46800 mg jusqu'à moins 53800 mg
ZE-2024-144.19 | Ibrutinib, oral, 53800 mg jusqu'à moins 60800 mg
ZE-2024-144.20 | Ibrutinib, oral, 60800 mg jusqu'à moins 67800 mg
ZE-2024-144.21 | Ibrutinib, oral, 67800 mg et plus
ZE-2024-145.00 | Cobimétinib, oral, 150 mg jusqu'à moins 210 mg
ZE-2024-145.01 | Cobimétinib, oral, 210 mg jusqu'à moins 330 mg
ZE-2024-145.02 | Cobimétinib, oral, 330 mg jusqu'à moins 450 mg
ZE-2024-145.03 | Cobimétinib, oral, 450 mg jusqu'à moins 570 mg
ZE-2024-145.04 | Cobimétinib, oral, 570 mg jusqu'à moins 690 mg
ZE-2024-145.05 | Cobimétinib, oral, 690 mg jusqu'à moins 870 mg
ZE-2024-145.06 | Cobimétinib, oral, 870 mg jusqu'à moins 1050 mg
ZE-2024-145.07 | Cobimétinib, oral, 1050 mg jusqu'à moins 1230 mg
ZE-2024-145.08 | Cobimétinib, oral, 1230 mg jusqu'à moins 1410 mg
ZE-2024-145.10 | Cobimétinib, oral, 1410 mg jusqu'à moins 1590 mg
ZE-2024-145.11 | Cobimétinib, oral, 1590 mg et plus
ZE-2024-146.00 | Enzalutamide, oral, 560 mg jusqu'à moins 880 mg
ZE-2024-146.01 | Enzalutamide, oral, 880 mg jusqu'à moins 1200 mg
ZE-2024-146.02 | Enzalutamide, oral, 1200 mg jusqu'à moins 1520 mg
ZE-2024-146.03 | Enzalutamide, oral, 1520 mg jusqu'à moins 1840 mg
ZE-2024-146.04 | Enzalutamide, oral, 1840 mg jusqu'à moins 2160 mg
ZE-2024-146.05 | Enzalutamide, oral, 2160 mg jusqu'à moins 2640 mg
ZE-2024-146.06 | Enzalutamide, oral, 2640 mg jusqu'à moins 3120 mg
ZE-2024-146.07 | Enzalutamide, oral, 3120 mg jusqu'à moins 3600 mg
ZE-2024-146.08 | Enzalutamide, oral, 3600 mg jusqu'à moins 4080 mg
ZE-2024-146.09 | Enzalutamide, oral, 4080 mg jusqu'à moins 4720 mg
ZE-2024-146.10 | Enzalutamide, oral, 4720 mg jusqu'à moins 5360 mg
ZE-2024-146.11 | Enzalutamide, oral, 5360 mg jusqu'à moins 6000 mg
ZE-2024-146.12 | Enzalutamide, oral, 6000 mg jusqu'à moins 6640 mg
ZE-2024-146.13 | Enzalutamide, oral, 6640 mg jusqu'à moins 7440 mg
ZE-2024-146.15 | Enzalutamide, oral, 7440 mg jusqu'à moins 8240 mg
ZE-2024-146.16 | Enzalutamide, oral, 8240 mg jusqu'à moins 9040 mg
ZE-2024-146.17 | Enzalutamide, oral, 9040 mg jusqu'à moins 9840 mg
ZE-2024-146.19 | Enzalutamide, oral, 9840 mg jusqu'à moins 11000 mg
ZE-2024-146.20 | Enzalutamide, oral, 11000 mg jusqu'à moins 12500 mg
ZE-2024-146.21 | Enzalutamide, oral, 12500 mg jusqu'à moins 14000 mg
ZE-2024-146.22 | Enzalutamide, oral, 14000 mg jusqu'à moins 15500 mg
ZE-2024-146.23 | Enzalutamide, oral, 15500 mg et plus
ZE-2024-147.03 | Abiratérone, oral, 9500 mg jusqu'à moins 11500 mg
ZE-2024-147.04 | Abiratérone, oral, 11500 mg jusqu'à moins 13500 mg
ZE-2024-147.05 | Abiratérone, oral, 13500 mg jusqu'à moins 17500 mg
ZE-2024-147.06 | Abiratérone, oral, 17500 mg jusqu'à moins 21500 mg
ZE-2024-147.07 | Abiratérone, oral, 21500 mg jusqu'à moins 25500 mg
ZE-2024-147.08 | Abiratérone, oral, 25500 mg jusqu'à moins 29500 mg
ZE-2024-147.09 | Abiratérone, oral, 29500 mg jusqu'à moins 37500 mg
ZE-2024-147.10 | Abiratérone, oral, 37500 mg jusqu'à moins 45500 mg
ZE-2024-147.11 | Abiratérone, oral, 45500 mg jusqu'à moins 53500 mg
ZE-2024-147.12 | Abiratérone, oral, 53500 mg jusqu'à moins 61500 mg
ZE-2024-147.13 | Abiratérone, oral, 61500 mg jusqu'à moins 77500 mg
ZE-2024-147.14 | Abiratérone, oral, 77500 mg jusqu'à moins 93500 mg
ZE-2024-147.16 | Abiratérone, oral, 93500 mg jusqu'à moins 109500 mg
ZE-2024-147.17 | Abiratérone, oral, 109500 mg et plus
ZE-2024-148.01 | Inhibiteur C1, dérivé du plasma, intraveineuse, 250 U jusqu'à moins 750 U
ZE-2024-148.02 | Inhibiteur C1, dérivé du plasma, intraveineuse, 750 U jusqu'à moins 1250 U
ZE-2024-148.03 | Inhibiteur C1, dérivé du plasma, intraveineuse, 1250 U jusqu'à moins 1750 U
ZE-2024-148.04 | Inhibiteur C1, dérivé du plasma, intraveineuse, 1750 U jusqu'à moins 2250 U
ZE-2024-148.05 | Inhibiteur C1, dérivé du plasma, intraveineuse, 2250 U jusqu'à moins 2750 U
ZE-2024-148.06 | Inhibiteur C1, dérivé du plasma, intraveineuse, 2750 U jusqu'à moins 3750 U
ZE-2024-148.07 | Inhibiteur C1, dérivé du plasma, intraveineuse, 3750 U jusqu'à moins 4750 U
ZE-2024-148.08 | Inhibiteur C1, dérivé du plasma, intraveineuse, 4750 U jusqu'à moins 5750 U
ZE-2024-148.09 | Inhibiteur C1, dérivé du plasma, intraveineuse, 5750 U jusqu'à moins 6750 U
ZE-2024-148.10 | Inhibiteur C1, dérivé du plasma, intraveineuse, 6750 U jusqu'à moins 7750 U
ZE-2024-148.12 | Inhibiteur C1, dérivé du plasma, intraveineuse, 7750 U jusqu'à moins 8750 U
ZE-2024-148.13 | Inhibiteur C1, dérivé du plasma, intraveineuse, 8750 U jusqu'à moins 10250 U
ZE-2024-148.14 | Inhibiteur C1, dérivé du plasma, intraveineuse, 10250 U jusqu'à moins 11750 U
ZE-2024-148.15 | Inhibiteur C1, dérivé du plasma, intraveineuse, 11750 U jusqu'à moins 13250 U
ZE-2024-148.17 | Inhibiteur C1, dérivé du plasma, intraveineuse, 13250 U jusqu'à moins 14750 U
ZE-2024-148.18 | Inhibiteur C1, dérivé du plasma, intraveineuse, 14750 U jusqu'à moins 16250 U
ZE-2024-148.19 | Inhibiteur C1, dérivé du plasma, intraveineuse, 16250 U et plus
ZE-2024-149.01 | Oxygénothérapie hyperbare,
ZE-2024-150.01 | Chambre de décompression,
ZE-2024-152.03 | Implantation endovasculaire, iliaque, 1 stent graft, sans ouverture,
ZE-2024-152.04 | Implantation endovasculaire d'une endoprothèse [stent graft] dans les artères du bassin, iliaque, avec ouverture,
ZE-2024-153.01 | Nusinersen, intrathécal, 6 mg jusqu'à moins 18 mg
ZE-2024-153.02 | Nusinersen, intrathécal, 18 mg jusqu'à moins 30 mg
ZE-2024-153.03 | Nusinersen, intrathécal, 30 mg jusqu'à moins 42 mg
ZE-2024-153.04 | Nusinersen, intrathécal, 42 mg jusqu'à moins 54 mg
ZE-2024-153.05 | Nusinersen, intrathécal, 54 mg jusqu'à moins 66 mg
ZE-2024-153.06 | Nusinersen, intrathécal, 66 mg et plus
ZE-2024-154.01 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, jusqu'à 24 heures,
ZE-2024-154.02 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 24 heures jusqu'à 48 heures,
ZE-2024-154.03 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 48 heures jusqu'à 72 heures,
ZE-2024-154.04 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 72 heures jusqu'à 96 heures,
ZE-2024-154.05 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 96 heures jusqu'à 120 heures,
ZE-2024-154.06 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 120 heures jusqu'à 144 heures,
ZE-2024-154.07 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 144 heures jusqu'à 168 heures,
ZE-2024-154.09 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 168 heures jusqu'à 192 heures,
ZE-2024-154.10 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 192 heures jusqu'à 216 heures,
ZE-2024-154.11 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 216 heures jusqu'à 240 heures,
ZE-2024-154.12 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 240 heures jusqu'à 264 heures,
ZE-2024-154.13 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 264 heures jusqu'à 288 heures,
ZE-2024-154.14 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 288 heures jusqu'à 336 heures,
ZE-2024-154.15 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 336 heures jusqu'à 384 heures,
ZE-2024-154.16 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 384 heures jusqu'à 432 heures,
ZE-2024-154.17 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 432 heures jusqu'à 480 heures,
ZE-2024-154.18 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 480 heures jusqu'à 528 heures,
ZE-2024-154.19 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 528 heures jusqu'à 600 heures,
ZE-2024-154.20 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 600 heures jusqu'à 672 heures,
ZE-2024-154.21 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 672 heures jusqu'à 744 heures,
ZE-2024-154.22 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 744 heures jusqu'à 816 heures,
ZE-2024-154.23 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 816 heures jusqu'à 888 heures,
ZE-2024-154.24 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 888 heures jusqu'à 960 heures,
ZE-2024-154.25 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 960 heures jusqu'à 1032 heures,
ZE-2024-154.26 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 1032 heures,
ZE-2024-155.01 | Station d'isolement spéciale I
ZE-2024-155.02 | Station d'isolement spéciale II
ZE-2024-158.01 | Tocilizumab, sous-cutané, 385 mg jusqu'à moins 547 mg
ZE-2024-158.02 | Tocilizumab, sous-cutané, 547 mg jusqu'à moins 709 mg
ZE-2024-158.03 | Tocilizumab, sous-cutané, 709 mg jusqu'à moins 871 mg
ZE-2024-158.04 | Tocilizumab, sous-cutané, 871 mg jusqu'à moins 1033 mg
ZE-2024-158.06 | Tocilizumab, sous-cutané, 1033 mg jusqu'à moins 1195 mg
ZE-2024-158.07 | Tocilizumab, sous-cutané, 1195 mg jusqu'à moins 1357 mg
ZE-2024-158.08 | Tocilizumab, sous-cutané, 1357 mg jusqu'à moins 1519 mg
ZE-2024-158.09 | Tocilizumab, sous-cutané, 1519 mg et plus
ZE-2024-159.01 | Sofosbuvir et Velpatasvir, CEP, oral, 2.5 UD jusqu'à moins 3.5 UD
ZE-2024-159.02 | Sofosbuvir et Velpatasvir, CEP, oral, 3.5 UD jusqu'à moins 4.5 UD
ZE-2024-159.03 | Sofosbuvir et Velpatasvir, CEP, oral, 4.5 UD jusqu'à moins 6.5 UD
ZE-2024-159.04 | Sofosbuvir et Velpatasvir, CEP, oral, 6.5 UD jusqu'à moins 8.5 UD
ZE-2024-159.05 | Sofosbuvir et Velpatasvir, CEP, oral, 8.5 UD jusqu'à moins 10.5 UD
ZE-2024-159.06 | Sofosbuvir et Velpatasvir, CEP, oral, 10.5 UD jusqu'à moins 13.5 UD
ZE-2024-159.07 | Sofosbuvir et Velpatasvir, CEP, oral, 13.5 UD jusqu'à moins 16.5 UD
ZE-2024-159.08 | Sofosbuvir et Velpatasvir, CEP, oral, 16.5 UD jusqu'à moins 19.5 UD
ZE-2024-159.09 | Sofosbuvir et Velpatasvir, CEP, oral, 19.5 UD jusqu'à moins 22.5 UD
ZE-2024-159.10 | Sofosbuvir et Velpatasvir, CEP, oral, 22.5 UD jusqu'à moins 26.5 UD
ZE-2024-159.11 | Sofosbuvir et Velpatasvir, CEP, oral, 26.5 UD jusqu'à moins 30.5 UD
ZE-2024-159.12 | Sofosbuvir et Velpatasvir, CEP, oral, 30.5 UD jusqu'à moins 34.5 UD
ZE-2024-159.13 | Sofosbuvir et Velpatasvir, CEP, oral, 34.5 UD jusqu'à moins 38.5 UD
ZE-2024-159.15 | Sofosbuvir et Velpatasvir, CEP, oral, 38.5 UD jusqu'à moins 44.5 UD
ZE-2024-159.16 | Sofosbuvir et Velpatasvir, CEP, oral, 44.5 UD jusqu'à moins 50.5 UD
ZE-2024-159.17 | Sofosbuvir et Velpatasvir, CEP, oral, 50.5 UD jusqu'à moins 56.5 UD
ZE-2024-159.18 | Sofosbuvir et Velpatasvir, CEP, oral, 56.5 UD jusqu'à moins 62.5 UD
ZE-2024-159.20 | Sofosbuvir et Velpatasvir, CEP, oral, 62.5 UD jusqu'à moins 70.5 UD
ZE-2024-159.21 | Sofosbuvir et Velpatasvir, CEP, oral, 70.5 UD jusqu'à moins 78.5 UD
ZE-2024-159.22 | Sofosbuvir et Velpatasvir, CEP, oral, 78.5 UD jusqu'à moins 86.5 UD
ZE-2024-159.23 | Sofosbuvir et Velpatasvir, CEP, oral, 86.5 UD jusqu'à moins 94.5 UD
ZE-2024-159.24 | Sofosbuvir et Velpatasvir, CEP, oral, 94.5 UD et plus
ZE-2024-162.01 | Iloprost, CVT, par inhalation, 400 mcg jusqu'à moins 500 mcg
ZE-2024-162.02 | Iloprost, CVT, par inhalation, 500 mcg jusqu'à moins 600 mcg
ZE-2024-162.03 | Iloprost, CVT, par inhalation, 600 mcg jusqu'à moins 700 mcg
ZE-2024-162.04 | Iloprost, CVT, par inhalation, 700 mcg jusqu'à moins 800 mcg
ZE-2024-162.05 | Iloprost, CVT, par inhalation, 800 mcg jusqu'à moins 1000 mcg
ZE-2024-162.06 | Iloprost, CVT, par inhalation, 1000 mcg jusqu'à moins 1200 mcg
ZE-2024-162.07 | Iloprost, CVT, par inhalation, 1200 mcg jusqu'à moins 1400 mcg
ZE-2024-162.08 | Iloprost, CVT, par inhalation, 1400 mcg jusqu'à moins 1600 mcg
ZE-2024-162.09 | Iloprost, CVT, par inhalation, 1600 mcg jusqu'à moins 2000 mcg
ZE-2024-162.11 | Iloprost, CVT, par inhalation, 2000 mcg jusqu'à moins 2400 mcg
ZE-2024-162.12 | Iloprost, CVT, par inhalation, 2400 mcg jusqu'à moins 2800 mcg
ZE-2024-162.13 | Iloprost, CVT, par inhalation, 2800 mcg et plus
ZE-2024-163.00 | Iloprost, CIM, intraveineuse, 200 mcg jusqu'à moins 300 mcg
ZE-2024-163.01 | Iloprost, CIM, intraveineuse, 300 mcg jusqu'à moins 400 mcg
ZE-2024-163.02 | Iloprost, CIM, intraveineuse, 400 mcg jusqu'à moins 500 mcg
ZE-2024-163.03 | Iloprost, CIM, intraveineuse, 500 mcg jusqu'à moins 600 mcg
ZE-2024-163.04 | Iloprost, CIM, intraveineuse, 600 mcg jusqu'à moins 700 mcg
ZE-2024-163.05 | Iloprost, CIM, intraveineuse, 700 mcg jusqu'à moins 900 mcg
ZE-2024-163.06 | Iloprost, CIM, intraveineuse, 900 mcg jusqu'à moins 1100 mcg
ZE-2024-163.07 | Iloprost, CIM, intraveineuse, 1100 mcg jusqu'à moins 1300 mcg
ZE-2024-163.08 | Iloprost, CIM, intraveineuse, 1300 mcg jusqu'à moins 1500 mcg
ZE-2024-163.09 | Iloprost, CIM, intraveineuse, 1500 mcg jusqu'à moins 1900 mcg
ZE-2024-163.10 | Iloprost, CIM, intraveineuse, 1900 mcg jusqu'à moins 2300 mcg
ZE-2024-163.11 | Iloprost, CIM, intraveineuse, 2300 mcg jusqu'à moins 2700 mcg
ZE-2024-163.12 | Iloprost, CIM, intraveineuse, 2700 mcg et plus
ZE-2024-164.00 | Tréprostinil, intraveineuse / sous-cutané, 3 mg jusqu'à moins 5 mg
ZE-2024-164.01 | Tréprostinil, intraveineuse / sous-cutané, 5 mg jusqu'à moins 7 mg
ZE-2024-164.02 | Tréprostinil, intraveineuse / sous-cutané, 7 mg jusqu'à moins 9 mg
ZE-2024-164.03 | Tréprostinil, intraveineuse / sous-cutané, 9 mg jusqu'à moins 11 mg
ZE-2024-164.04 | Tréprostinil, intraveineuse / sous-cutané, 11 mg jusqu'à moins 13 mg
ZE-2024-164.05 | Tréprostinil, intraveineuse / sous-cutané, 13 mg jusqu'à moins 17 mg
ZE-2024-164.06 | Tréprostinil, intraveineuse / sous-cutané, 17 mg jusqu'à moins 21 mg
ZE-2024-164.07 | Tréprostinil, intraveineuse / sous-cutané, 21 mg jusqu'à moins 25 mg
ZE-2024-164.08 | Tréprostinil, intraveineuse / sous-cutané, 25 mg jusqu'à moins 29 mg
ZE-2024-164.09 | Tréprostinil, intraveineuse / sous-cutané, 29 mg jusqu'à moins 37 mg
ZE-2024-164.10 | Tréprostinil, intraveineuse / sous-cutané, 37 mg jusqu'à moins 45 mg
ZE-2024-164.11 | Tréprostinil, intraveineuse / sous-cutané, 45 mg jusqu'à moins 53 mg
ZE-2024-164.12 | Tréprostinil, intraveineuse / sous-cutané, 53 mg jusqu'à moins 61 mg
ZE-2024-164.13 | Tréprostinil, intraveineuse / sous-cutané, 61 mg jusqu'à moins 77 mg
ZE-2024-164.14 | Tréprostinil, intraveineuse / sous-cutané, 77 mg jusqu'à moins 93 mg
ZE-2024-164.15 | Tréprostinil, intraveineuse / sous-cutané, 93 mg jusqu'à moins 109 mg
ZE-2024-164.16 | Tréprostinil, intraveineuse / sous-cutané, 109 mg jusqu'à moins 125 mg
ZE-2024-164.18 | Tréprostinil, intraveineuse / sous-cutané, 125 mg jusqu'à moins 149 mg
ZE-2024-164.19 | Tréprostinil, intraveineuse / sous-cutané, 149 mg jusqu'à moins 173 mg
ZE-2024-164.20 | Tréprostinil, intraveineuse / sous-cutané, 173 mg jusqu'à moins 197 mg
ZE-2024-164.21 | Tréprostinil, intraveineuse / sous-cutané, 197 mg jusqu'à moins 221 mg
ZE-2024-164.22 | Tréprostinil, intraveineuse / sous-cutané, 221 mg jusqu'à moins 253 mg
ZE-2024-164.23 | Tréprostinil, intraveineuse / sous-cutané, 253 mg jusqu'à moins 285 mg
ZE-2024-164.24 | Tréprostinil, intraveineuse / sous-cutané, 285 mg jusqu'à moins 317 mg
ZE-2024-164.25 | Tréprostinil, intraveineuse / sous-cutané, 317 mg jusqu'à moins 349 mg
ZE-2024-164.26 | Tréprostinil, intraveineuse / sous-cutané, 349 mg jusqu'à moins 389 mg
ZE-2024-164.27 | Tréprostinil, intraveineuse / sous-cutané, 389 mg jusqu'à moins 429 mg
ZE-2024-164.28 | Tréprostinil, intraveineuse / sous-cutané, 429 mg et plus
ZE-2024-166.01 | Inotuzumab ozogamicine, intraveineuse, 0.2 mg jusqu'à moins 0.3 mg, âge < 16 ans
ZE-2024-166.02 | Inotuzumab ozogamicine, intraveineuse, 0.3 mg jusqu'à moins 0.4 mg, âge < 16 ans
ZE-2024-166.03 | Inotuzumab ozogamicine, intraveineuse, 0.4 mg jusqu'à moins 0.5 mg, âge < 16 ans
ZE-2024-166.04 | Inotuzumab ozogamicine, intraveineuse, 0.5 mg jusqu'à moins 0.6 mg, âge < 16 ans
ZE-2024-166.05 | Inotuzumab ozogamicine, intraveineuse, 0.6 mg jusqu'à moins 0.7 mg
ZE-2024-166.06 | Inotuzumab ozogamicine, intraveineuse, 0.7 mg jusqu'à moins 0.8 mg
ZE-2024-166.07 | Inotuzumab ozogamicine, intraveineuse, 0.8 mg jusqu'à moins 0.9 mg
ZE-2024-166.08 | Inotuzumab ozogamicine, intraveineuse, 0.9 mg jusqu'à moins 1.1 mg
ZE-2024-166.09 | Inotuzumab ozogamicine, intraveineuse, 1.1 mg jusqu'à moins 1.3 mg
ZE-2024-166.10 | Inotuzumab ozogamicine, intraveineuse, 1.3 mg jusqu'à moins 1.5 mg
ZE-2024-166.11 | Inotuzumab ozogamicine, intraveineuse, 1.5 mg jusqu'à moins 1.7 mg
ZE-2024-166.12 | Inotuzumab ozogamicine, intraveineuse, 1.7 mg jusqu'à moins 2.1 mg
ZE-2024-166.13 | Inotuzumab ozogamicine, intraveineuse, 2.1 mg jusqu'à moins 2.5 mg
ZE-2024-166.14 | Inotuzumab ozogamicine, intraveineuse, 2.5 mg jusqu'à moins 3.5 mg
ZE-2024-166.15 | Inotuzumab ozogamicine, intraveineuse, 3.5 mg jusqu'à moins 4.5 mg
ZE-2024-166.16 | Inotuzumab ozogamicine, intraveineuse, 4.5 mg jusqu'à moins 5.5 mg
ZE-2024-166.17 | Inotuzumab ozogamicine, intraveineuse, 5.5 mg jusqu'à moins 6.5 mg
ZE-2024-166.18 | Inotuzumab ozogamicine, intraveineuse, 6.5 mg et plus
ZE-2024-167.01 | Atézolizumab, intraveineuse, 680 mg jusqu'à moins 1000 mg
ZE-2024-167.02 | Atézolizumab, intraveineuse, 1000 mg jusqu'à moins 1400 mg
ZE-2024-167.03 | Atézolizumab, intraveineuse, 1400 mg jusqu'à moins 1960 mg
ZE-2024-167.04 | Atézolizumab, intraveineuse, 1960 mg jusqu'à moins 2840 mg
ZE-2024-167.05 | Atézolizumab, intraveineuse, 2840 mg jusqu'à moins 3720 mg
ZE-2024-167.06 | Atézolizumab, intraveineuse, 3720 mg jusqu'à moins 4600 mg
ZE-2024-167.08 | Atézolizumab, intraveineuse, 4600 mg jusqu'à moins 5480 mg
ZE-2024-167.09 | Atézolizumab, intraveineuse, 5480 mg jusqu'à moins 6680 mg
ZE-2024-167.10 | Atézolizumab, intraveineuse, 6680 mg et plus
ZE-2024-168.17 | Ruxolitinib, oral, 60 mg jusqu'à moins 95 mg, âge < 16 ans
ZE-2024-168.18 | Ruxolitinib, oral, 95 mg jusqu'à moins 135 mg
ZE-2024-168.19 | Ruxolitinib, oral, 135 mg jusqu'à moins 175 mg
ZE-2024-168.20 | Ruxolitinib, oral, 175 mg jusqu'à moins 215 mg
ZE-2024-168.21 | Ruxolitinib, oral, 215 mg jusqu'à moins 315 mg
ZE-2024-168.22 | Ruxolitinib, oral, 315 mg jusqu'à moins 415 mg
ZE-2024-168.23 | Ruxolitinib, oral, 415 mg jusqu'à moins 520 mg
ZE-2024-168.24 | Ruxolitinib, oral, 520 mg jusqu'à moins 680 mg
ZE-2024-168.25 | Ruxolitinib, oral, 680 mg jusqu'à moins 840 mg
ZE-2024-168.26 | Ruxolitinib, oral, 840 mg jusqu'à moins 1000 mg
ZE-2024-168.27 | Ruxolitinib, oral, 1000 mg jusqu'à moins 1300 mg
ZE-2024-168.28 | Ruxolitinib, oral, 1300 mg jusqu'à moins 1600 mg
ZE-2024-168.29 | Ruxolitinib, oral, 1600 mg jusqu'à moins 1900 mg
ZE-2024-168.30 | Ruxolitinib, oral, 1900 mg jusqu'à moins 2500 mg
ZE-2024-168.31 | Ruxolitinib, oral, 2500 mg jusqu'à moins 3100 mg
ZE-2024-168.32 | Ruxolitinib, oral, 3100 mg jusqu'à moins 3700 mg
ZE-2024-168.33 | Ruxolitinib, oral, 3700 mg et plus
ZE-2024-169.01 | Onasemnogène abéparvovec, 1 AN
ZE-2024-170.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), jusqu'à 48 heures,
ZE-2024-170.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 48 heures jusqu'à 96 heures,
ZE-2024-170.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 96 heures jusqu'à 120 heures,
ZE-2024-170.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 120 heures jusqu'à 144 heures,
ZE-2024-170.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 144 heures jusqu'à 168 heures,
ZE-2024-170.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 168 heures jusqu'à 192 heures,
ZE-2024-170.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 192 heures jusqu'à 216 heures,
ZE-2024-170.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 216 heures jusqu'à 240 heures,
ZE-2024-170.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 240 heures jusqu'à 288 heures,
ZE-2024-170.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 288 heures jusqu'à 336 heures,
ZE-2024-170.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 336 heures jusqu'à 384 heures,
ZE-2024-170.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 384 heures jusqu'à 432 heures,
ZE-2024-170.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 432 heures jusqu'à 480 heures,
ZE-2024-170.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 480 heures jusqu'à 528 heures,
ZE-2024-170.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 528 heures jusqu'à 600 heures,
ZE-2024-170.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 600 heures jusqu'à 672 heures,
ZE-2024-170.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 672 heures jusqu'à 744 heures,
ZE-2024-170.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 744 heures jusqu'à 816 heures,
ZE-2024-170.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 816 heures jusqu'à 888 heures,
ZE-2024-170.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 888 heures jusqu'à 960 heures,
ZE-2024-170.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 960 heures jusqu'à 1032 heures,
ZE-2024-170.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 1032 heures,
ZE-2024-171.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, jusqu'à 48 heures,
ZE-2024-171.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 48 heures jusqu'à 96 heures,
ZE-2024-171.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 96 heures jusqu'à 120 heures,
ZE-2024-171.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 120 heures jusqu'à 144 heures,
ZE-2024-171.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 144 heures jusqu'à 168 heures,
ZE-2024-171.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 168 heures jusqu'à 192 heures,
ZE-2024-171.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 192 heures jusqu'à 216 heures,
ZE-2024-171.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 216 heures jusqu'à 240 heures,
ZE-2024-171.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 240 heures jusqu'à 288 heures,
ZE-2024-171.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 288 heures jusqu'à 336 heures,
ZE-2024-171.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 336 heures jusqu'à 384 heures,
ZE-2024-171.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 384 heures jusqu'à 432 heures,
ZE-2024-171.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 432 heures jusqu'à 480 heures,
ZE-2024-171.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 480 heures jusqu'à 528 heures,
ZE-2024-171.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 528 heures jusqu'à 600 heures,
ZE-2024-171.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 600 heures jusqu'à 672 heures,
ZE-2024-171.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 672 heures jusqu'à 744 heures,
ZE-2024-171.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 744 heures jusqu'à 816 heures,
ZE-2024-171.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 816 heures jusqu'à 888 heures,
ZE-2024-171.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 888 heures jusqu'à 960 heures,
ZE-2024-171.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 960 heures jusqu'à 1032 heures,
ZE-2024-171.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 1032 heures,
ZE-2024-172.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, jusqu'à 48 heures,
ZE-2024-172.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 48 heures jusqu'à 96 heures,
ZE-2024-172.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 96 heures jusqu'à 120 heures,
ZE-2024-172.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 120 heures jusqu'à 144 heures,
ZE-2024-172.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 144 heures jusqu'à 168 heures,
ZE-2024-172.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 168 heures jusqu'à 192 heures,
ZE-2024-172.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 192 heures jusqu'à 216 heures,
ZE-2024-172.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 216 heures jusqu'à 240 heures,
ZE-2024-172.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 240 heures jusqu'à 288 heures,
ZE-2024-172.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 288 heures jusqu'à 336 heures,
ZE-2024-172.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 336 heures jusqu'à 384 heures,
ZE-2024-172.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 384 heures jusqu'à 432 heures,
ZE-2024-172.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 432 heures jusqu'à 480 heures,
ZE-2024-172.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 480 heures jusqu'à 528 heures,
ZE-2024-172.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 528 heures jusqu'à 600 heures,
ZE-2024-172.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 600 heures jusqu'à 672 heures,
ZE-2024-172.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 672 heures jusqu'à 744 heures,
ZE-2024-172.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 744 heures jusqu'à 816 heures,
ZE-2024-172.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 816 heures jusqu'à 888 heures,
ZE-2024-172.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 888 heures jusqu'à 960 heures,
ZE-2024-172.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 960 heures jusqu'à 1032 heures,
ZE-2024-172.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 1032 heures,
ZE-2024-173.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, jusqu'à 48 heures,
ZE-2024-173.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 48 heures jusqu'à 96 heures,
ZE-2024-173.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 96 heures jusqu'à 120 heures,
ZE-2024-173.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 120 heures jusqu'à 144 heures,
ZE-2024-173.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 144 heures jusqu'à 168 heures,
ZE-2024-173.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 168 heures jusqu'à 192 heures,
ZE-2024-173.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 192 heures jusqu'à 216 heures,
ZE-2024-173.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 216 heures jusqu'à 240 heures,
ZE-2024-173.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 240 heures jusqu'à 288 heures,
ZE-2024-173.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 288 heures jusqu'à 336 heures,
ZE-2024-173.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 336 heures jusqu'à 384 heures,
ZE-2024-173.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 384 heures jusqu'à 432 heures,
ZE-2024-173.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 432 heures jusqu'à 480 heures,
ZE-2024-173.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 480 heures jusqu'à 528 heures,
ZE-2024-173.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 528 heures jusqu'à 600 heures,
ZE-2024-173.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 600 heures jusqu'à 672 heures,
ZE-2024-173.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 672 heures jusqu'à 744 heures,
ZE-2024-173.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 744 heures jusqu'à 816 heures,
ZE-2024-173.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 816 heures jusqu'à 888 heures,
ZE-2024-173.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 888 heures jusqu'à 960 heures,
ZE-2024-173.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 960 heures jusqu'à 1032 heures,
ZE-2024-173.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 1032 heures,
ZE-2024-175.01 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 1 Coil
ZE-2024-175.04 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 2 Coils
ZE-2024-175.07 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 3 Coils
ZE-2024-175.10 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 4 Coils
ZE-2024-175.13 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 5 Coils
ZE-2024-175.16 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 6 Coils
ZE-2024-175.19 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 7 Coils
ZE-2024-175.22 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 8 Coils
ZE-2024-175.25 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 9 Coils
ZE-2024-175.28 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 10 Coils et plus
ZE-2024-176.01 | Coils endovasculaires extra-longs implantés, 1 coil extra-long,
ZE-2024-176.02 | Coils endovasculaires extra-longs implantés, 2 coils extra-longs,
ZE-2024-176.03 | Coils endovasculaires extra-longs implantés, 3 coils extra-longs,
ZE-2024-176.04 | Coils endovasculaires extra-longs implantés, 4 coils extra-longs,
ZE-2024-176.05 | Coils endovasculaires extra-longs implantés, 5 coils extra-longs,
ZE-2024-176.06 | Coils endovasculaires extra-longs implantés, 6 coils extra-longs,
ZE-2024-177.01 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 1 plug
ZE-2024-177.04 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 2 plugs
ZE-2024-177.07 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 3 plugs
ZE-2024-177.10 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 4 plugs
ZE-2024-177.13 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 5 plus et plus
ZE-2024-178.01 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 1 filtre
ZE-2024-178.04 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 2 filtres
ZE-2024-178.07 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 3 filtres
ZE-2024-178.10 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 4 filtres
ZE-2024-178.13 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 5 filtres et plus
ZE-2024-179.01 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 Coil,
ZE-2024-179.02 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 Coils,
ZE-2024-179.03 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 Coils,
ZE-2024-179.04 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 Coils,
ZE-2024-179.05 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 Coils,
ZE-2024-179.06 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 Coils,
ZE-2024-179.07 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 Coils,
ZE-2024-179.08 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 Coils,
ZE-2024-179.09 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 Coils,
ZE-2024-179.10 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 Coils,
ZE-2024-179.11 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 11 Coils,
ZE-2024-179.12 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 12 Coils,
ZE-2024-179.13 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 13 Coils,
ZE-2024-179.14 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 14 Coils,
ZE-2024-179.15 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 15 Coils,
ZE-2024-179.16 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 16 Coils,
ZE-2024-179.17 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 17 Coils,
ZE-2024-179.18 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 18 Coils,
ZE-2024-179.19 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 19 Coils,
ZE-2024-179.20 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 20 Coils,
ZE-2024-179.21 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 21 Coils,
ZE-2024-179.22 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 22 Coils,
ZE-2024-179.23 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 23 Coils,
ZE-2024-179.24 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 24 Coils,
ZE-2024-179.25 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 25 Coils,
ZE-2024-179.26 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 26 Coils,
ZE-2024-179.27 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 27 Coils,
ZE-2024-179.28 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 28 Coils et plus,
ZE-2024-180.01 | Coils endovasculaires extra-longs implantés, 1 coil extra-long,
ZE-2024-180.02 | Coils endovasculaires extra-longs implantés, 2 coils extra-longs,
ZE-2024-180.03 | Coils endovasculaires extra-longs implantés, 3 coils extra-longs,
ZE-2024-180.04 | Coils endovasculaires extra-longs implantés, 4 coils extra-longs,
ZE-2024-180.05 | Coils endovasculaires extra-longs implantés, 5 coils extra-longs,
ZE-2024-180.06 | Coils endovasculaires extra-longs implantés, 6 coils extra-longs,
ZE-2024-181.01 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 plug,
ZE-2024-181.02 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 plugs,
ZE-2024-181.03 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 plugs,
ZE-2024-181.04 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 plugs,
ZE-2024-181.05 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 plugs,
ZE-2024-181.06 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 plugs,
ZE-2024-181.07 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 plugs,
ZE-2024-181.08 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 plugs,
ZE-2024-181.09 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 plugs,
ZE-2024-181.10 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 plugs et plus,
ZE-2024-182.01 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 filtre,
ZE-2024-182.02 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 filtres,
ZE-2024-182.03 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 filtres,
ZE-2024-182.04 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 filtres,
ZE-2024-182.05 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 filtres,
ZE-2024-182.06 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 filtres,
ZE-2024-182.07 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 filtres,
ZE-2024-182.08 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 filtres,
ZE-2024-182.09 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 filtres,
ZE-2024-182.10 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 filtres et plus,
ZE-2024-185.01 | Glécaprévir et Pibrentasvir, CMA, oral, 4.5 UD jusqu'à moins 6.5 UD
ZE-2024-185.02 | Glécaprévir et Pibrentasvir, CMA, oral, 6.5 UD jusqu'à moins 8.5 UD
ZE-2024-185.03 | Glécaprévir et Pibrentasvir, CMA, oral, 8.5 UD jusqu'à moins 10.5 UD
ZE-2024-185.04 | Glécaprévir et Pibrentasvir, CMA, oral, 10.5 UD jusqu'à moins 12.5 UD
ZE-2024-185.05 | Glécaprévir et Pibrentasvir, CMA, oral, 12.5 UD jusqu'à moins 16.5 UD
ZE-2024-185.06 | Glécaprévir et Pibrentasvir, CMA, oral, 16.5 UD jusqu'à moins 20.5 UD
ZE-2024-185.07 | Glécaprévir et Pibrentasvir, CMA, oral, 20.5 UD jusqu'à moins 24.5 UD
ZE-2024-185.08 | Glécaprévir et Pibrentasvir, CMA, oral, 24.5 UD jusqu'à moins 28.5 UD
ZE-2024-185.09 | Glécaprévir et Pibrentasvir, CMA, oral, 28.5 UD jusqu'à moins 36.5 UD
ZE-2024-185.10 | Glécaprévir et Pibrentasvir, CMA, oral, 36.5 UD jusqu'à moins 44.5 UD
ZE-2024-185.11 | Glécaprévir et Pibrentasvir, CMA, oral, 44.5 UD jusqu'à moins 52.5 UD
ZE-2024-185.12 | Glécaprévir et Pibrentasvir, CMA, oral, 52.5 UD jusqu'à moins 60.5 UD
ZE-2024-185.14 | Glécaprévir et Pibrentasvir, CMA, oral, 60.5 UD jusqu'à moins 68.5 UD
ZE-2024-185.15 | Glécaprévir et Pibrentasvir, CMA, oral, 68.5 UD jusqu'à moins 78.5 UD
ZE-2024-185.16 | Glécaprévir et Pibrentasvir, CMA, oral, 78.5 UD jusqu'à moins 88.5 UD
ZE-2024-185.17 | Glécaprévir et Pibrentasvir, CMA, oral, 88.5 UD jusqu'à moins 98.5 UD
ZE-2024-185.18 | Glécaprévir et Pibrentasvir, CMA, oral, 98.5 UD et plus
ZE-2024-186.01 | Ocrélizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
ZE-2024-186.02 | Ocrélizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
ZE-2024-186.03 | Ocrélizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
ZE-2024-186.04 | Ocrélizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2024-186.05 | Ocrélizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2024-186.06 | Ocrélizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2024-186.07 | Ocrélizumab, intraveineuse, 1950 mg et plus
ZE-2024-187.00 | Palbociclib, oral, 400 mg jusqu'à moins 600 mg
ZE-2024-187.01 | Palbociclib, oral, 600 mg jusqu'à moins 800 mg
ZE-2024-187.02 | Palbociclib, oral, 800 mg jusqu'à moins 1000 mg
ZE-2024-187.03 | Palbociclib, oral, 1000 mg jusqu'à moins 1200 mg
ZE-2024-187.04 | Palbociclib, oral, 1200 mg jusqu'à moins 1400 mg
ZE-2024-187.05 | Palbociclib, oral, 1400 mg jusqu'à moins 1800 mg
ZE-2024-187.06 | Palbociclib, oral, 1800 mg jusqu'à moins 2200 mg
ZE-2024-187.07 | Palbociclib, oral, 2200 mg jusqu'à moins 2600 mg
ZE-2024-187.08 | Palbociclib, oral, 2600 mg jusqu'à moins 3000 mg
ZE-2024-187.09 | Palbociclib, oral, 3000 mg jusqu'à moins 3800 mg
ZE-2024-187.10 | Palbociclib, oral, 3800 mg jusqu'à moins 4600 mg
ZE-2024-187.11 | Palbociclib, oral, 4600 mg jusqu'à moins 5400 mg
ZE-2024-187.13 | Palbociclib, oral, 5400 mg jusqu'à moins 6400 mg
ZE-2024-187.14 | Palbociclib, oral, 6400 mg jusqu'à moins 7400 mg
ZE-2024-187.15 | Palbociclib, oral, 7400 mg et plus
ZE-2024-188.00 | Vénétoclax, oral, 1400 mg jusqu'à moins 1800 mg
ZE-2024-188.01 | Vénétoclax, oral, 1800 mg jusqu'à moins 2200 mg
ZE-2024-188.02 | Vénétoclax, oral, 2200 mg jusqu'à moins 2600 mg
ZE-2024-188.03 | Vénétoclax, oral, 2600 mg jusqu'à moins 3000 mg
ZE-2024-188.04 | Vénétoclax, oral, 3000 mg jusqu'à moins 3400 mg
ZE-2024-188.05 | Vénétoclax, oral, 3400 mg jusqu'à moins 4200 mg
ZE-2024-188.06 | Vénétoclax, oral, 4200 mg jusqu'à moins 5000 mg
ZE-2024-188.07 | Vénétoclax, oral, 5000 mg jusqu'à moins 5800 mg
ZE-2024-188.08 | Vénétoclax, oral, 5800 mg jusqu'à moins 6600 mg
ZE-2024-188.09 | Vénétoclax, oral, 6600 mg jusqu'à moins 8200 mg
ZE-2024-188.10 | Vénétoclax, oral, 8200 mg jusqu'à moins 9800 mg
ZE-2024-188.11 | Vénétoclax, oral, 9800 mg jusqu'à moins 11400 mg
ZE-2024-188.12 | Vénétoclax, oral, 11400 mg jusqu'à moins 13000 mg
ZE-2024-188.13 | Vénétoclax, oral, 13000 mg jusqu'à moins 14600 mg
ZE-2024-188.15 | Vénétoclax, oral, 14600 mg jusqu'à moins 16200 mg
ZE-2024-188.16 | Vénétoclax, oral, 16200 mg jusqu'à moins 17800 mg
ZE-2024-188.17 | Vénétoclax, oral, 17800 mg et plus
ZE-2024-189.01 | Élotuzumab, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-189.02 | Élotuzumab, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-189.03 | Élotuzumab, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-189.04 | Élotuzumab, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-189.05 | Élotuzumab, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2024-189.06 | Élotuzumab, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2024-189.07 | Élotuzumab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2024-189.08 | Élotuzumab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2024-189.09 | Élotuzumab, intraveineuse, 1450 mg jusqu'à moins 1850 mg
ZE-2024-189.10 | Élotuzumab, intraveineuse, 1850 mg jusqu'à moins 2250 mg
ZE-2024-189.11 | Élotuzumab, intraveineuse, 2250 mg jusqu'à moins 2650 mg
ZE-2024-189.12 | Élotuzumab, intraveineuse, 2650 mg jusqu'à moins 3050 mg
ZE-2024-189.13 | Élotuzumab, intraveineuse, 3050 mg jusqu'à moins 3850 mg
ZE-2024-189.14 | Élotuzumab, intraveineuse, 3850 mg jusqu'à moins 4650 mg
ZE-2024-189.15 | Élotuzumab, intraveineuse, 4650 mg jusqu'à moins 5450 mg
ZE-2024-189.16 | Élotuzumab, intraveineuse, 5450 mg et plus
ZE-2024-191.01 | Voretigène Néparvovec, sous-rétinien, 1 AN
ZE-2024-197.01 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 1 dispositif,
ZE-2024-197.02 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 2 dispositifs,
ZE-2024-197.03 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 3 dispositifs,
ZE-2024-197.04 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 4 dispositifs et plus,
ZE-2024-198.01 | Daratumumab, sous-cutané, 900 mg jusqu'à moins 2700 mg
ZE-2024-198.02 | Daratumumab, sous-cutané, 2700 mg jusqu'à moins 4500 mg
ZE-2024-198.03 | Daratumumab, sous-cutané, 4500 mg jusqu'à moins 6300 mg
ZE-2024-198.04 | Daratumumab, sous-cutané, 6300 mg jusqu'à moins 8100 mg
ZE-2024-198.05 | Daratumumab, sous-cutané, 8100 mg jusqu'à moins 9900 mg
ZE-2024-198.07 | Daratumumab, sous-cutané, 9900 mg jusqu'à moins 11700 mg
ZE-2024-198.08 | Daratumumab, sous-cutané, 11700 mg jusqu'à moins 13500 mg
ZE-2024-198.09 | Daratumumab, sous-cutané, 13500 mg et plus
ZE-2024-199.01 | Pertuzumab et Trastuzumab, sous-cutané, 300 mg jusqu'à moins 900 mg
ZE-2024-199.02 | Pertuzumab et Trastuzumab, sous-cutané, 900 mg jusqu'à moins 1500 mg
ZE-2024-199.03 | Pertuzumab et Trastuzumab, sous-cutané, 1500 mg jusqu'à moins 2100 mg
ZE-2024-199.04 | Pertuzumab et Trastuzumab, sous-cutané, 2100 mg jusqu'à moins 2700 mg
ZE-2024-199.05 | Pertuzumab et Trastuzumab, sous-cutané, 2700 mg et plus
ZE-2024-200.01 | Risdiplam, oral, 2 mg jusqu'à moins 30 mg
ZE-2024-200.02 | Risdiplam, oral, 30 mg jusqu'à moins 90 mg
ZE-2024-200.03 | Risdiplam, oral, 90 mg jusqu'à moins 150 mg
ZE-2024-200.04 | Risdiplam, oral, 150 mg jusqu'à moins 210 mg
ZE-2024-200.05 | Risdiplam, oral, 210 mg jusqu'à moins 270 mg
ZE-2024-200.06 | Risdiplam, oral, 270 mg jusqu'à moins 330 mg
ZE-2024-200.07 | Risdiplam, oral, 330 mg jusqu'à moins 390 mg
ZE-2024-200.08 | Risdiplam, oral, 390 mg jusqu'à moins 450 mg
ZE-2024-200.09 | Risdiplam, oral, 450 mg jusqu'à moins 510 mg
ZE-2024-200.10 | Risdiplam, oral, 510 mg jusqu'à moins 570 mg
ZE-2024-200.11 | Risdiplam, oral, 570 mg jusqu'à moins 630 mg
ZE-2024-200.12 | Risdiplam, oral, 630 mg jusqu'à moins 690 mg
ZE-2024-200.13 | Risdiplam, oral, 690 mg jusqu'à moins 750 mg
ZE-2024-200.14 | Risdiplam, oral, 750 mg jusqu'à moins 810 mg
ZE-2024-200.15 | Risdiplam, oral, 810 mg jusqu'à moins 870 mg
ZE-2024-200.16 | Risdiplam, oral, 870 mg jusqu'à moins 930 mg
ZE-2024-200.17 | Risdiplam, oral, 930 mg jusqu'à moins 990 mg
ZE-2024-200.18 | Risdiplam, oral, 990 mg jusqu'à moins 1050 mg
ZE-2024-200.19 | Risdiplam, oral, 1050 mg jusqu'à moins 1110 mg
ZE-2024-200.20 | Risdiplam, oral, 1110 mg jusqu'à moins 1170 mg
ZE-2024-200.21 | Risdiplam, oral, 1170 mg jusqu'à moins 1230 mg
ZE-2024-200.22 | Risdiplam, oral, 1230 mg jusqu'à moins 1290 mg
ZE-2024-200.23 | Risdiplam, oral, 1290 mg jusqu'à moins 1350 mg
ZE-2024-200.24 | Risdiplam, oral, 1350 mg jusqu'à moins 1410 mg
ZE-2024-200.25 | Risdiplam, oral, 1410 mg jusqu'à moins 1470 mg
ZE-2024-200.26 | Risdiplam, oral, 1470 mg jusqu'à moins 1530 mg
ZE-2024-200.27 | Risdiplam, oral, 1530 mg jusqu'à moins 1590 mg
ZE-2024-200.28 | Risdiplam, oral, 1590 mg jusqu'à moins 1650 mg
ZE-2024-200.29 | Risdiplam, oral, 1650 mg jusqu'à moins 1710 mg
ZE-2024-200.30 | Risdiplam, oral, 1710 mg jusqu'à moins 1770 mg
ZE-2024-200.31 | Risdiplam, oral, 1770 mg jusqu'à moins 1830 mg
ZE-2024-200.32 | Risdiplam, oral, 1830 mg jusqu'à moins 1890 mg
ZE-2024-200.33 | Risdiplam, oral, 1890 mg jusqu'à moins 1950 mg
ZE-2024-200.34 | Risdiplam, oral, 1950 mg et plus
ZE-2024-202.01 | Tisagenlecleucel,
ZE-2024-203.01 | Eltrombopag, oral, 200 mg jusqu'à moins 300 mg
ZE-2024-203.02 | Eltrombopag, oral, 300 mg jusqu'à moins 400 mg
ZE-2024-203.03 | Eltrombopag, oral, 400 mg jusqu'à moins 500 mg
ZE-2024-203.04 | Eltrombopag, oral, 500 mg jusqu'à moins 600 mg
ZE-2024-203.05 | Eltrombopag, oral, 600 mg jusqu'à moins 800 mg
ZE-2024-203.06 | Eltrombopag, oral, 800 mg jusqu'à moins 1000 mg
ZE-2024-203.07 | Eltrombopag, oral, 1000 mg jusqu'à moins 1200 mg
ZE-2024-203.08 | Eltrombopag, oral, 1200 mg jusqu'à moins 1400 mg
ZE-2024-203.09 | Eltrombopag, oral, 1400 mg jusqu'à moins 1800 mg
ZE-2024-203.10 | Eltrombopag, oral, 1800 mg jusqu'à moins 2200 mg
ZE-2024-203.11 | Eltrombopag, oral, 2200 mg jusqu'à moins 2600 mg
ZE-2024-203.12 | Eltrombopag, oral, 2600 mg jusqu'à moins 3000 mg
ZE-2024-203.13 | Eltrombopag, oral, 3000 mg jusqu'à moins 3800 mg
ZE-2024-203.14 | Eltrombopag, oral, 3800 mg jusqu'à moins 4600 mg
ZE-2024-203.15 | Eltrombopag, oral, 4600 mg jusqu'à moins 5400 mg
ZE-2024-203.16 | Eltrombopag, oral, 5400 mg jusqu'à moins 6200 mg
ZE-2024-203.17 | Eltrombopag, oral, 6200 mg jusqu'à moins 7000 mg
ZE-2024-203.18 | Eltrombopag, oral, 7000 mg jusqu'à moins 8500 mg
ZE-2024-203.19 | Eltrombopag, oral, 8500 mg jusqu'à moins 10000 mg
ZE-2024-203.20 | Eltrombopag, oral, 10000 mg jusqu'à moins 11500 mg
ZE-2024-203.21 | Eltrombopag, oral, 11500 mg jusqu'à moins 13000 mg
ZE-2024-203.22 | Eltrombopag, oral, 13000 mg et plus
ZE-2024-204.01 | Létermovir, intraveineuse / oral, 1180 mg jusqu'à moins 1320 mg
ZE-2024-204.02 | Létermovir, intraveineuse / oral, 1320 mg jusqu'à moins 1560 mg
ZE-2024-204.03 | Létermovir, intraveineuse / oral, 1560 mg jusqu'à moins 1700 mg
ZE-2024-204.04 | Létermovir, intraveineuse / oral, 1700 mg jusqu'à moins 2160 mg
ZE-2024-204.05 | Létermovir, intraveineuse / oral, 2160 mg jusqu'à moins 2640 mg
ZE-2024-204.06 | Létermovir, intraveineuse / oral, 2640 mg jusqu'à moins 3120 mg
ZE-2024-204.07 | Létermovir, intraveineuse / oral, 3120 mg jusqu'à moins 4080 mg
ZE-2024-204.08 | Létermovir, intraveineuse / oral, 4080 mg jusqu'à moins 5040 mg
ZE-2024-204.09 | Létermovir, intraveineuse / oral, 5040 mg jusqu'à moins 6000 mg
ZE-2024-204.10 | Létermovir, intraveineuse / oral, 6000 mg jusqu'à moins 6960 mg
ZE-2024-204.11 | Létermovir, intraveineuse / oral, 6960 mg jusqu'à moins 8880 mg
ZE-2024-204.12 | Létermovir, intraveineuse / oral, 8880 mg jusqu'à moins 10800 mg
ZE-2024-204.13 | Létermovir, intraveineuse / oral, 10800 mg jusqu'à moins 12720 mg
ZE-2024-204.14 | Létermovir, intraveineuse / oral, 12720 mg jusqu'à moins 14640 mg
ZE-2024-204.15 | Létermovir, intraveineuse / oral, 14640 mg jusqu'à moins 18480 mg
ZE-2024-204.16 | Létermovir, intraveineuse / oral, 18480 mg jusqu'à moins 22320 mg
ZE-2024-204.17 | Létermovir, intraveineuse / oral, 22320 mg jusqu'à moins 26160 mg
ZE-2024-204.18 | Létermovir, intraveineuse / oral, 26160 mg jusqu'à moins 30000 mg
ZE-2024-204.19 | Létermovir, intraveineuse / oral, 30000 mg jusqu'à moins 37680 mg
ZE-2024-204.20 | Létermovir, intraveineuse / oral, 37680 mg jusqu'à moins 45360 mg
ZE-2024-204.21 | Létermovir, intraveineuse / oral, 45360 mg jusqu'à moins 53040 mg
ZE-2024-204.22 | Létermovir, intraveineuse / oral, 53040 mg jusqu'à moins 60720 mg
ZE-2024-204.23 | Létermovir, intraveineuse / oral, 60720 mg jusqu'à moins 70800 mg
ZE-2024-204.24 | Létermovir, intraveineuse / oral, 70800 mg jusqu'à moins 80880 mg
ZE-2024-204.25 | Létermovir, intraveineuse / oral, 80880 mg jusqu'à moins 90960 mg
ZE-2024-204.26 | Létermovir, intraveineuse / oral, 90960 mg et plus
ZE-2024-205.01 | Osimertinib, oral, 280 mg jusqu'à moins 360 mg
ZE-2024-205.02 | Osimertinib, oral, 360 mg jusqu'à moins 440 mg
ZE-2024-205.03 | Osimertinib, oral, 440 mg jusqu'à moins 520 mg
ZE-2024-205.04 | Osimertinib, oral, 520 mg jusqu'à moins 600 mg
ZE-2024-205.05 | Osimertinib, oral, 600 mg jusqu'à moins 760 mg
ZE-2024-205.06 | Osimertinib, oral, 760 mg jusqu'à moins 920 mg
ZE-2024-205.07 | Osimertinib, oral, 920 mg jusqu'à moins 1080 mg
ZE-2024-205.08 | Osimertinib, oral, 1080 mg jusqu'à moins 1240 mg
ZE-2024-205.09 | Osimertinib, oral, 1240 mg jusqu'à moins 1480 mg
ZE-2024-205.10 | Osimertinib, oral, 1480 mg jusqu'à moins 1720 mg
ZE-2024-205.11 | Osimertinib, oral, 1720 mg jusqu'à moins 1960 mg
ZE-2024-205.12 | Osimertinib, oral, 1960 mg jusqu'à moins 2200 mg
ZE-2024-205.13 | Osimertinib, oral, 2200 mg jusqu'à moins 2520 mg
ZE-2024-205.14 | Osimertinib, oral, 2520 mg jusqu'à moins 2840 mg
ZE-2024-205.15 | Osimertinib, oral, 2840 mg jusqu'à moins 3160 mg
ZE-2024-205.16 | Osimertinib, oral, 3160 mg jusqu'à moins 3800 mg
ZE-2024-205.17 | Osimertinib, oral, 3800 mg jusqu'à moins 4440 mg
ZE-2024-205.18 | Osimertinib, oral, 4440 mg jusqu'à moins 5080 mg
ZE-2024-205.19 | Osimertinib, oral, 5080 mg jusqu'à moins 5720 mg
ZE-2024-205.20 | Osimertinib, oral, 5720 mg et plus
ZE-2024-206.01 | Ravulizumab, intraveineuse, 150 mg jusqu'à moins 450 mg, âge < 6 ans
ZE-2024-206.02 | Ravulizumab, intraveineuse, 450 mg jusqu'à moins 750 mg, âge < 12 ans
ZE-2024-206.03 | Ravulizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg, âge < 16 ans
ZE-2024-206.04 | Ravulizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
ZE-2024-206.05 | Ravulizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
ZE-2024-206.06 | Ravulizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
ZE-2024-206.07 | Ravulizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
ZE-2024-206.08 | Ravulizumab, intraveineuse, 2250 mg jusqu'à moins 2550 mg
ZE-2024-206.09 | Ravulizumab, intraveineuse, 2550 mg jusqu'à moins 2850 mg
ZE-2024-206.10 | Ravulizumab, intraveineuse, 2850 mg jusqu'à moins 3150 mg
ZE-2024-206.11 | Ravulizumab, intraveineuse, 3150 mg jusqu'à moins 3450 mg
ZE-2024-206.12 | Ravulizumab, intraveineuse, 3450 mg jusqu'à moins 3750 mg
ZE-2024-206.13 | Ravulizumab, intraveineuse, 3750 mg jusqu'à moins 4050 mg
ZE-2024-206.14 | Ravulizumab, intraveineuse, 4050 mg jusqu'à moins 4550 mg
ZE-2024-206.15 | Ravulizumab, intraveineuse, 4550 mg jusqu'à moins 5100 mg
ZE-2024-206.16 | Ravulizumab, intraveineuse, 5100 mg jusqu'à moins 5700 mg
ZE-2024-206.17 | Ravulizumab, intraveineuse, 5700 mg jusqu'à moins 6300 mg
ZE-2024-206.18 | Ravulizumab, intraveineuse, 6300 mg jusqu'à moins 6900 mg
ZE-2024-206.19 | Ravulizumab, intraveineuse, 6900 mg jusqu'à moins 7500 mg
ZE-2024-206.20 | Ravulizumab, intraveineuse, 7500 mg jusqu'à moins 8100 mg
ZE-2024-206.21 | Ravulizumab, intraveineuse, 8100 mg jusqu'à moins 8700 mg
ZE-2024-206.22 | Ravulizumab, intraveineuse, 8700 mg jusqu'à moins 9600 mg
ZE-2024-206.23 | Ravulizumab, intraveineuse, 9600 mg jusqu'à moins 10500 mg
ZE-2024-206.24 | Ravulizumab, intraveineuse, 10500 mg jusqu'à moins 14000 mg
ZE-2024-206.25 | Ravulizumab, intraveineuse, 14000 mg et plus
ZE-2024-209.01 | Tréosulfan, intraveineuse, 7500 mg jusqu'à moins 12500 mg
ZE-2024-209.02 | Tréosulfan, intraveineuse, 12500 mg jusqu'à moins 17500 mg
ZE-2024-209.03 | Tréosulfan, intraveineuse, 17500 mg jusqu'à moins 22500 mg
ZE-2024-209.04 | Tréosulfan, intraveineuse, 22500 mg jusqu'à moins 30000 mg
ZE-2024-209.05 | Tréosulfan, intraveineuse, 30000 mg jusqu'à moins 37500 mg
ZE-2024-209.06 | Tréosulfan, intraveineuse, 37500 mg jusqu'à moins 45000 mg
ZE-2024-209.07 | Tréosulfan, intraveineuse, 45000 mg jusqu'à moins 55000 mg
ZE-2024-209.08 | Tréosulfan, intraveineuse, 55000 mg jusqu'à moins 65000 mg
ZE-2024-209.09 | Tréosulfan, intraveineuse, 65000 mg jusqu'à moins 75000 mg
ZE-2024-209.10 | Tréosulfan, intraveineuse, 75000 mg jusqu'à moins 85000 mg
ZE-2024-209.11 | Tréosulfan, intraveineuse, 85000 mg jusqu'à moins 95000 mg
ZE-2024-209.12 | Tréosulfan, intraveineuse, 95000 mg jusqu'à moins 105000 mg
ZE-2024-209.13 | Tréosulfan, intraveineuse, 105000 mg jusqu'à moins 125000 mg
ZE-2024-209.14 | Tréosulfan, intraveineuse, 125000 mg jusqu'à moins 145000 mg
ZE-2024-209.15 | Tréosulfan, intraveineuse, 145000 mg et plus
ZE-2024-211.01 | Canakinumab, sous-cutané, 20 mg jusqu'à moins 30 mg, âge < 6 ans
ZE-2024-211.02 | Canakinumab, sous-cutané, 30 mg jusqu'à moins 40 mg, âge < 12 ans
ZE-2024-211.03 | Canakinumab, sous-cutané, 40 mg jusqu'à moins 60 mg
ZE-2024-211.04 | Canakinumab, sous-cutané, 60 mg jusqu'à moins 90 mg
ZE-2024-211.05 | Canakinumab, sous-cutané, 90 mg jusqu'à moins 120 mg
ZE-2024-211.06 | Canakinumab, sous-cutané, 120 mg jusqu'à moins 180 mg
ZE-2024-211.07 | Canakinumab, sous-cutané, 180 mg jusqu'à moins 260 mg
ZE-2024-211.08 | Canakinumab, sous-cutané, 260 mg jusqu'à moins 340 mg
ZE-2024-211.09 | Canakinumab, sous-cutané, 340 mg jusqu'à moins 400 mg
ZE-2024-211.10 | Canakinumab, sous-cutané, 400 mg jusqu'à moins 500 mg
ZE-2024-211.11 | Canakinumab, sous-cutané, 500 mg jusqu'à moins 700 mg
ZE-2024-211.12 | Canakinumab, sous-cutané, 700 mg jusqu'à moins 900 mg
ZE-2024-211.13 | Canakinumab, sous-cutané, 900 mg et plus
ZE-2024-212.01 | Cémiplimab, intraveineuse, 175 mg jusqu'à moins 525 mg
ZE-2024-212.02 | Cémiplimab, intraveineuse, 525 mg jusqu'à moins 875 mg
ZE-2024-212.03 | Cémiplimab, intraveineuse, 875 mg jusqu'à moins 1225 mg
ZE-2024-212.04 | Cémiplimab, intraveineuse, 1225 mg et plus
ZE-2024-213.01 | Diagnostic génomique complet de néoplasies malignes, profilage de tumeur de plus de 100 gènes,
ZE-2024-215.01 | Résection de l'aorte thoracique avec remplacement par prothèse hybride,
ZE-2024-04.01 | Implantation de système intégral de remplacement du coeur
ZE-2024-41.01 | Clofarabine, intraveineuse, 10 mg jusqu'à moins 20 mg
ZE-2024-41.02 | Clofarabine, intraveineuse, 20 mg jusqu'à moins 30 mg
ZE-2024-41.03 | Clofarabine, intraveineuse, 30 mg jusqu'à moins 40 mg
ZE-2024-41.04 | Clofarabine, intraveineuse, 40 mg jusqu'à moins 50 mg
ZE-2024-41.05 | Clofarabine, intraveineuse, 50 mg jusqu'à moins 60 mg
ZE-2024-41.06 | Clofarabine, intraveineuse, 60 mg jusqu'à moins 70 mg
ZE-2024-41.07 | Clofarabine, intraveineuse, 70 mg jusqu'à moins 80 mg
ZE-2024-41.08 | Clofarabine, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2024-41.09 | Clofarabine, intraveineuse, 100 mg jusqu'à moins 120 mg
ZE-2024-41.10 | Clofarabine, intraveineuse, 120 mg jusqu'à moins 140 mg
ZE-2024-41.11 | Clofarabine, intraveineuse, 140 mg jusqu'à moins 160 mg
ZE-2024-41.12 | Clofarabine, intraveineuse, 160 mg jusqu'à moins 180 mg
ZE-2024-41.13 | Clofarabine, intraveineuse, 180 mg jusqu'à moins 200 mg
ZE-2024-41.14 | Clofarabine, intraveineuse, 200 mg jusqu'à moins 220 mg
ZE-2024-41.15 | Clofarabine, intraveineuse, 220 mg jusqu'à moins 240 mg
ZE-2024-41.16 | Clofarabine, intraveineuse, 240 mg jusqu'à moins 260 mg
ZE-2024-41.17 | Clofarabine, intraveineuse, 260 mg jusqu'à moins 280 mg
ZE-2024-41.18 | Clofarabine, intraveineuse, 280 mg jusqu'à moins 320 mg
ZE-2024-41.19 | Clofarabine, intraveineuse, 320 mg jusqu'à moins 360 mg
ZE-2024-41.20 | Clofarabine, intraveineuse, 360 mg jusqu'à moins 440 mg
ZE-2024-41.21 | Clofarabine, intraveineuse, 440 mg jusqu'à moins 520 mg
ZE-2024-41.22 | Clofarabine, intraveineuse, 520 mg jusqu'à moins 600 mg
ZE-2024-41.23 | Clofarabine, intraveineuse, 600 mg jusqu'à moins 760 mg
ZE-2024-41.24 | Clofarabine, intraveineuse, 760 mg jusqu'à moins 920 mg
ZE-2024-41.25 | Clofarabine, intraveineuse, 920 mg et plus
ZE-2024-77.00 | Antithrombine III, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 2 ans
ZE-2024-77.01 | Antithrombine III, intraveineuse, 1000 U jusqu'à moins 2000 U, âge < 2 ans
ZE-2024-77.02 | Antithrombine III, intraveineuse, 2000 U jusqu'à moins 3500 U, âge < 16 ans
ZE-2024-77.03 | Antithrombine III, intraveineuse, 3500 U jusqu'à moins 5000 U, âge < 16 ans
ZE-2024-77.14 | Antithrombine III, intraveineuse, 5000 U jusqu'à moins 7000 U
ZE-2024-77.15 | Antithrombine III, intraveineuse, 7000 U jusqu'à moins 10000 U
ZE-2024-77.16 | Antithrombine III, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-77.17 | Antithrombine III, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-77.18 | Antithrombine III, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-77.19 | Antithrombine III, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-77.20 | Antithrombine III, intraveineuse, 30000 U jusqu'à moins 40000 U
ZE-2024-77.21 | Antithrombine III, intraveineuse, 40000 U jusqu'à moins 50000 U
ZE-2024-77.22 | Antithrombine III, intraveineuse, 50000 U jusqu'à moins 60000 U
ZE-2024-77.24 | Antithrombine III, intraveineuse, 60000 U jusqu'à moins 70000 U
ZE-2024-77.25 | Antithrombine III, intraveineuse, 70000 U jusqu'à moins 80000 U
ZE-2024-77.26 | Antithrombine III, intraveineuse, 80000 U jusqu'à moins 90000 U
ZE-2024-77.27 | Antithrombine III, intraveineuse, 90000 U jusqu'à moins 100000 U
ZE-2024-77.28 | Antithrombine III, intraveineuse, 100000 U jusqu'à moins 120000 U
ZE-2024-77.29 | Antithrombine III, intraveineuse, 120000 U et plus
ZE-2024-87.01 | Plérixafor, intraveineuse / sous-cutané, 2.5 mg jusqu'à moins 5 mg
ZE-2024-87.02 | Plérixafor, intraveineuse / sous-cutané, 5 mg jusqu'à moins 10 mg
ZE-2024-87.03 | Plérixafor, intraveineuse / sous-cutané, 10 mg jusqu'à moins 15 mg
ZE-2024-87.04 | Plérixafor, intraveineuse / sous-cutané, 15 mg jusqu'à moins 20 mg
ZE-2024-87.05 | Plérixafor, intraveineuse / sous-cutané, 20 mg jusqu'à moins 25 mg
ZE-2024-87.06 | Plérixafor, intraveineuse / sous-cutané, 25 mg jusqu'à moins 30 mg
ZE-2024-87.07 | Plérixafor, intraveineuse / sous-cutané, 30 mg jusqu'à moins 35 mg
ZE-2024-87.08 | Plérixafor, intraveineuse / sous-cutané, 35 mg jusqu'à moins 40 mg
ZE-2024-87.09 | Plérixafor, intraveineuse / sous-cutané, 40 mg jusqu'à moins 45 mg
ZE-2024-87.10 | Plérixafor, intraveineuse / sous-cutané, 45 mg jusqu'à moins 50 mg
ZE-2024-87.11 | Plérixafor, intraveineuse / sous-cutané, 50 mg jusqu'à moins 60 mg
ZE-2024-87.12 | Plérixafor, intraveineuse / sous-cutané, 60 mg jusqu'à moins 70 mg
ZE-2024-87.13 | Plérixafor, intraveineuse / sous-cutané, 70 mg jusqu'à moins 80 mg
ZE-2024-87.14 | Plérixafor, intraveineuse / sous-cutané, 80 mg jusqu'à moins 100 mg
ZE-2024-87.15 | Plérixafor, intraveineuse / sous-cutané, 100 mg jusqu'à moins 120 mg
ZE-2024-87.16 | Plérixafor, intraveineuse / sous-cutané, 120 mg jusqu'à moins 140 mg
ZE-2024-87.17 | Plérixafor, intraveineuse / sous-cutané, 140 mg jusqu'à moins 160 mg
ZE-2024-87.18 | Plérixafor, intraveineuse / sous-cutané, 160 mg jusqu'à moins 180 mg
ZE-2024-87.19 | Plérixafor, intraveineuse / sous-cutané, 180 mg jusqu'à moins 200 mg
ZE-2024-87.20 | Plérixafor, intraveineuse / sous-cutané, 200 mg jusqu'à moins 220 mg
ZE-2024-87.21 | Plérixafor, intraveineuse / sous-cutané, 220 mg jusqu'à moins 240 mg
ZE-2024-87.22 | Plérixafor, intraveineuse / sous-cutané, 240 mg et plus
ZE-2024-88.00 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 500 mg jusqu'à moins 1000 mg
ZE-2024-88.01 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 1000 mg jusqu'à moins 2000 mg
ZE-2024-88.02 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 2000 mg jusqu'à moins 3000 mg
ZE-2024-88.03 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 3000 mg jusqu'à moins 4000 mg
ZE-2024-88.04 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 4000 mg jusqu'à moins 5000 mg
ZE-2024-88.05 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 5000 mg jusqu'à moins 6000 mg
ZE-2024-88.06 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 6000 mg jusqu'à moins 7000 mg
ZE-2024-88.07 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 7000 mg jusqu'à moins 8000 mg
ZE-2024-88.08 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 8000 mg jusqu'à moins 9000 mg
ZE-2024-88.09 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 9000 mg jusqu'à moins 10000 mg
ZE-2024-88.10 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 10000 mg jusqu'à moins 11000 mg
ZE-2024-88.11 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 11000 mg jusqu'à moins 12000 mg
ZE-2024-88.12 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 12000 mg jusqu'à moins 13000 mg
ZE-2024-88.13 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 13000 mg jusqu'à moins 14000 mg
ZE-2024-88.14 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 14000 mg jusqu'à moins 15000 mg
ZE-2024-88.15 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 15000 mg jusqu'à moins 16000 mg
ZE-2024-88.16 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 16000 mg jusqu'à moins 17000 mg
ZE-2024-88.17 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 17000 mg jusqu'à moins 18000 mg
ZE-2024-88.18 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 18000 mg jusqu'à moins 19000 mg
ZE-2024-88.19 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 19000 mg jusqu'à moins 20000 mg
ZE-2024-88.21 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 20000 mg jusqu'à moins 22000 mg
ZE-2024-88.22 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 22000 mg jusqu'à moins 24000 mg
ZE-2024-88.24 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 24000 mg jusqu'à moins 26000 mg
ZE-2024-88.25 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 26000 mg jusqu'à moins 28000 mg
ZE-2024-88.26 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 28000 mg jusqu'à moins 30000 mg
ZE-2024-88.27 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 30000 mg et plus
ZE-2024-90.01 | Rasburicase, intraveineuse, 5 mg jusqu'à moins 10 mg, âge < 16 ans
ZE-2024-90.18 | Rasburicase, intraveineuse, 10 mg jusqu'à moins 15 mg
ZE-2024-90.19 | Rasburicase, intraveineuse, 15 mg jusqu'à moins 25 mg
ZE-2024-90.20 | Rasburicase, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2024-90.21 | Rasburicase, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2024-90.22 | Rasburicase, intraveineuse, 45 mg jusqu'à moins 55 mg
ZE-2024-90.23 | Rasburicase, intraveineuse, 55 mg jusqu'à moins 65 mg
ZE-2024-90.24 | Rasburicase, intraveineuse, 65 mg jusqu'à moins 75 mg
ZE-2024-90.25 | Rasburicase, intraveineuse, 75 mg jusqu'à moins 85 mg
ZE-2024-90.26 | Rasburicase, intraveineuse, 85 mg jusqu'à moins 95 mg
ZE-2024-90.27 | Rasburicase, intraveineuse, 95 mg jusqu'à moins 115 mg
ZE-2024-90.28 | Rasburicase, intraveineuse, 115 mg jusqu'à moins 135 mg
ZE-2024-90.29 | Rasburicase, intraveineuse, 135 mg jusqu'à moins 155 mg
ZE-2024-90.30 | Rasburicase, intraveineuse, 155 mg jusqu'à moins 175 mg
ZE-2024-90.31 | Rasburicase, intraveineuse, 175 mg jusqu'à moins 195 mg
ZE-2024-90.32 | Rasburicase, intraveineuse, 195 mg jusqu'à moins 215 mg
ZE-2024-90.33 | Rasburicase, intraveineuse, 215 mg et plus
ZE-2024-92.00 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 20 mg jusqu'à moins 40 mg, âge < 16 ans
ZE-2024-92.01 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 40 mg jusqu'à moins 60 mg, âge < 16 ans
ZE-2024-92.02 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 60 mg jusqu'à moins 80 mg, âge < 16 ans
ZE-2024-92.03 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 80 mg jusqu'à moins 100 mg
ZE-2024-92.04 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 100 mg jusqu'à moins 150 mg
ZE-2024-92.05 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 150 mg jusqu'à moins 200 mg
ZE-2024-92.06 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 200 mg jusqu'à moins 250 mg
ZE-2024-92.07 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 250 mg jusqu'à moins 300 mg
ZE-2024-92.08 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2024-92.09 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2024-92.33 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 400 mg jusqu'à moins 500 mg
ZE-2024-92.34 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 500 mg jusqu'à moins 600 mg
ZE-2024-92.35 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2024-92.36 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2024-92.37 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 800 mg jusqu'à moins 1000 mg
ZE-2024-92.38 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1000 mg jusqu'à moins 1200 mg
ZE-2024-92.39 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1200 mg jusqu'à moins 1400 mg
ZE-2024-92.40 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1400 mg jusqu'à moins 1600 mg
ZE-2024-92.41 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1600 mg jusqu'à moins 1800 mg
ZE-2024-92.42 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1800 mg jusqu'à moins 2000 mg
ZE-2024-92.43 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2000 mg jusqu'à moins 2400 mg
ZE-2024-92.45 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2400 mg jusqu'à moins 2800 mg
ZE-2024-92.46 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2800 mg jusqu'à moins 3200 mg
ZE-2024-92.47 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 3200 mg jusqu'à moins 3600 mg
ZE-2024-92.48 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 3600 mg jusqu'à moins 4000 mg
ZE-2024-92.49 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4000 mg jusqu'à moins 4400 mg
ZE-2024-92.50 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4400 mg jusqu'à moins 4800 mg
ZE-2024-92.51 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4800 mg et plus
ZE-2024-93.82 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 50 mg jusqu'à moins 100 mg, âge < 2 ans
ZE-2024-93.83 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 100 mg jusqu'à moins 150 mg, âge < 16 ans
ZE-2024-93.84 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 150 mg jusqu'à moins 250 mg, âge < 16 ans
ZE-2024-93.85 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-93.86 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-93.87 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-93.88 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-93.89 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 650 mg jusqu'à moins 750 mg
ZE-2024-93.90 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 750 mg jusqu'à moins 850 mg
ZE-2024-93.91 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2024-93.92 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2024-93.93 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2024-93.94 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2024-93.95 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1650 mg jusqu'à moins 1850 mg
ZE-2024-93.96 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1850 mg jusqu'à moins 2250 mg
ZE-2024-93.97 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 2250 mg jusqu'à moins 2650 mg
ZE-2024-93.98 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 2650 mg jusqu'à moins 3050 mg
ZE-2024-93.99 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3050 mg jusqu'à moins 3450 mg
ZE-2024-93.100 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3450 mg jusqu'à moins 3850 mg
ZE-2024-93.101 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3850 mg jusqu'à moins 4250 mg
ZE-2024-93.102 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 4250 mg jusqu'à moins 4650 mg
ZE-2024-93.103 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 4650 mg jusqu'à moins 5050 mg
ZE-2024-93.104 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 5050 mg jusqu'à moins 5650 mg
ZE-2024-93.105 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 5650 mg jusqu'à moins 6250 mg
ZE-2024-93.106 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 6250 mg jusqu'à moins 6850 mg
ZE-2024-93.107 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 6850 mg jusqu'à moins 7450 mg
ZE-2024-93.108 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 7450 mg jusqu'à moins 8250 mg
ZE-2024-93.109 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 8250 mg jusqu'à moins 9050 mg
ZE-2024-93.110 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 9050 mg et plus
ZE-2024-96.01 | Susoctocog alfa, intraveineuse, 1500 U jusqu'à moins 5000 U
ZE-2024-96.02 | Susoctocog alfa, intraveineuse, 5000 U jusqu'à moins 10000 U
ZE-2024-96.03 | Susoctocog alfa, intraveineuse, 10000 U jusqu'à moins 15000 U
ZE-2024-96.04 | Susoctocog alfa, intraveineuse, 15000 U jusqu'à moins 20000 U
ZE-2024-96.05 | Susoctocog alfa, intraveineuse, 20000 U jusqu'à moins 25000 U
ZE-2024-96.06 | Susoctocog alfa, intraveineuse, 25000 U jusqu'à moins 30000 U
ZE-2024-96.07 | Susoctocog alfa, intraveineuse, 30000 U jusqu'à moins 35000 U
ZE-2024-96.08 | Susoctocog alfa, intraveineuse, 35000 U jusqu'à moins 40000 U
ZE-2024-96.09 | Susoctocog alfa, intraveineuse, 40000 U jusqu'à moins 45000 U
ZE-2024-96.10 | Susoctocog alfa, intraveineuse, 45000 U jusqu'à moins 50000 U
ZE-2024-96.11 | Susoctocog alfa, intraveineuse, 50000 U jusqu'à moins 55000 U
ZE-2024-96.12 | Susoctocog alfa, intraveineuse, 55000 U jusqu'à moins 60000 U
ZE-2024-96.13 | Susoctocog alfa, intraveineuse, 60000 U jusqu'à moins 65000 U
ZE-2024-96.14 | Susoctocog alfa, intraveineuse, 65000 U jusqu'à moins 70000 U
ZE-2024-96.15 | Susoctocog alfa, intraveineuse, 70000 U jusqu'à moins 75000 U
ZE-2024-96.16 | Susoctocog alfa, intraveineuse, 75000 U jusqu'à moins 80000 U
ZE-2024-96.17 | Susoctocog alfa, intraveineuse, 80000 U jusqu'à moins 85000 U
ZE-2024-96.18 | Susoctocog alfa, intraveineuse, 85000 U jusqu'à moins 90000 U
ZE-2024-96.19 | Susoctocog alfa, intraveineuse, 90000 U jusqu'à moins 95000 U
ZE-2024-96.20 | Susoctocog alfa, intraveineuse, 95000 U jusqu'à moins 100000 U
ZE-2024-96.21 | Susoctocog alfa, intraveineuse, 100000 U jusqu'à moins 105000 U
ZE-2024-96.22 | Susoctocog alfa, intraveineuse, 105000 U jusqu'à moins 110000 U
ZE-2024-96.23 | Susoctocog alfa, intraveineuse, 110000 U jusqu'à moins 115000 U
ZE-2024-96.24 | Susoctocog alfa, intraveineuse, 115000 U jusqu'à moins 120000 U
ZE-2024-96.25 | Susoctocog alfa, intraveineuse, 120000 U jusqu'à moins 125000 U
ZE-2024-96.26 | Susoctocog alfa, intraveineuse, 125000 U jusqu'à moins 130000 U
ZE-2024-96.27 | Susoctocog alfa, intraveineuse, 130000 U jusqu'à moins 135000 U
ZE-2024-96.28 | Susoctocog alfa, intraveineuse, 135000 U jusqu'à moins 140000 U
ZE-2024-96.29 | Susoctocog alfa, intraveineuse, 140000 U jusqu'à moins 145000 U
ZE-2024-96.30 | Susoctocog alfa, intraveineuse, 145000 U jusqu'à moins 150000 U
ZE-2024-96.31 | Susoctocog alfa, intraveineuse, 150000 U jusqu'à moins 155000 U
ZE-2024-96.32 | Susoctocog alfa, intraveineuse, 155000 U jusqu'à moins 160000 U
ZE-2024-96.33 | Susoctocog alfa, intraveineuse, 160000 U jusqu'à moins 165000 U
ZE-2024-96.34 | Susoctocog alfa, intraveineuse, 165000 U jusqu'à moins 170000 U
ZE-2024-96.35 | Susoctocog alfa, intraveineuse, 170000 U jusqu'à moins 175000 U
ZE-2024-96.36 | Susoctocog alfa, intraveineuse, 175000 U jusqu'à moins 180000 U
ZE-2024-96.37 | Susoctocog alfa, intraveineuse, 180000 U jusqu'à moins 185000 U
ZE-2024-96.38 | Susoctocog alfa, intraveineuse, 185000 U jusqu'à moins 190000 U
ZE-2024-96.39 | Susoctocog alfa, intraveineuse, 190000 U jusqu'à moins 195000 U
ZE-2024-96.40 | Susoctocog alfa, intraveineuse, 195000 U jusqu'à moins 200000 U
ZE-2024-96.41 | Susoctocog alfa, intraveineuse, 200000 U et plus
ZE-2024-98.30 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 10 mg jusqu'à moins 20 mg
ZE-2024-98.31 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 20 mg jusqu'à moins 30 mg
ZE-2024-98.32 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 30 mg jusqu'à moins 40 mg
ZE-2024-98.33 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 40 mg jusqu'à moins 50 mg
ZE-2024-98.34 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 50 mg jusqu'à moins 60 mg
ZE-2024-98.35 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 60 mg jusqu'à moins 70 mg
ZE-2024-98.36 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 70 mg jusqu'à moins 80 mg
ZE-2024-98.37 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 80 mg jusqu'à moins 100 mg
ZE-2024-98.38 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 100 mg jusqu'à moins 120 mg
ZE-2024-98.39 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 120 mg jusqu'à moins 140 mg
ZE-2024-98.40 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 140 mg jusqu'à moins 160 mg
ZE-2024-98.41 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 160 mg jusqu'à moins 180 mg
ZE-2024-98.42 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 180 mg jusqu'à moins 200 mg
ZE-2024-98.43 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 200 mg jusqu'à moins 240 mg
ZE-2024-98.44 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 240 mg jusqu'à moins 280 mg
ZE-2024-98.45 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 280 mg jusqu'à moins 320 mg
ZE-2024-98.46 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 320 mg jusqu'à moins 360 mg
ZE-2024-98.48 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 360 mg jusqu'à moins 440 mg
ZE-2024-98.49 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 440 mg jusqu'à moins 520 mg
ZE-2024-98.50 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 520 mg jusqu'à moins 600 mg
ZE-2024-98.51 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 600 mg et plus
ZE-2024-99.18 | Busulfan, intraveineuse, 25 mg jusqu'à moins 50 mg, âge < 6 ans
ZE-2024-99.19 | Busulfan, intraveineuse, 50 mg jusqu'à moins 75 mg, âge < 16 ans
ZE-2024-99.20 | Busulfan, intraveineuse, 75 mg jusqu'à moins 100 mg, âge < 16 ans
ZE-2024-99.21 | Busulfan, intraveineuse, 100 mg jusqu'à moins 150 mg, âge < 16 ans
ZE-2024-99.22 | Busulfan, intraveineuse, 150 mg jusqu'à moins 200 mg
ZE-2024-99.23 | Busulfan, intraveineuse, 200 mg jusqu'à moins 250 mg
ZE-2024-99.24 | Busulfan, intraveineuse, 250 mg jusqu'à moins 300 mg
ZE-2024-99.25 | Busulfan, intraveineuse, 300 mg jusqu'à moins 350 mg
ZE-2024-99.26 | Busulfan, intraveineuse, 350 mg jusqu'à moins 400 mg
ZE-2024-99.27 | Busulfan, intraveineuse, 400 mg jusqu'à moins 450 mg
ZE-2024-99.28 | Busulfan, intraveineuse, 450 mg jusqu'à moins 500 mg
ZE-2024-99.29 | Busulfan, intraveineuse, 500 mg jusqu'à moins 600 mg
ZE-2024-99.30 | Busulfan, intraveineuse, 600 mg jusqu'à moins 700 mg
ZE-2024-99.31 | Busulfan, intraveineuse, 700 mg jusqu'à moins 800 mg
ZE-2024-99.32 | Busulfan, intraveineuse, 800 mg jusqu'à moins 900 mg
ZE-2024-99.33 | Busulfan, intraveineuse, 900 mg jusqu'à moins 1000 mg
ZE-2024-99.34 | Busulfan, intraveineuse, 1000 mg jusqu'à moins 1200 mg
ZE-2024-99.35 | Busulfan, intraveineuse, 1200 mg jusqu'à moins 1400 mg
ZE-2024-99.36 | Busulfan, intraveineuse, 1400 mg jusqu'à moins 1600 mg
ZE-2024-99.37 | Busulfan, intraveineuse, 1600 mg jusqu'à moins 1800 mg
ZE-2024-99.38 | Busulfan, intraveineuse, 1800 mg jusqu'à moins 2000 mg
ZE-2024-99.39 | Busulfan, intraveineuse, 2000 mg et plus
ZE-2024-103.21 | Glucarpidase, intraveineuse, 250 U jusqu'à moins 750 U
ZE-2024-103.22 | Glucarpidase, intraveineuse, 750 U jusqu'à moins 1250 U
ZE-2024-103.23 | Glucarpidase, intraveineuse, 1250 U jusqu'à moins 1750 U
ZE-2024-103.24 | Glucarpidase, intraveineuse, 1750 U jusqu'à moins 2250 U
ZE-2024-103.25 | Glucarpidase, intraveineuse, 2250 U jusqu'à moins 2750 U
ZE-2024-103.26 | Glucarpidase, intraveineuse, 2750 U jusqu'à moins 3250 U
ZE-2024-103.27 | Glucarpidase, intraveineuse, 3250 U jusqu'à moins 3750 U
ZE-2024-103.28 | Glucarpidase, intraveineuse, 3750 U jusqu'à moins 4250 U
ZE-2024-103.29 | Glucarpidase, intraveineuse, 4250 U jusqu'à moins 4750 U
ZE-2024-103.30 | Glucarpidase, intraveineuse, 4750 U jusqu'à moins 5250 U
ZE-2024-103.31 | Glucarpidase, intraveineuse, 5250 U jusqu'à moins 5750 U
ZE-2024-103.32 | Glucarpidase, intraveineuse, 5750 U jusqu'à moins 6250 U
ZE-2024-103.33 | Glucarpidase, intraveineuse, 6250 U jusqu'à moins 6750 U
ZE-2024-103.34 | Glucarpidase, intraveineuse, 6750 U jusqu'à moins 7250 U
ZE-2024-103.35 | Glucarpidase, intraveineuse, 7250 U jusqu'à moins 7750 U
ZE-2024-103.36 | Glucarpidase, intraveineuse, 7750 U jusqu'à moins 8250 U
ZE-2024-103.37 | Glucarpidase, intraveineuse, 8250 U jusqu'à moins 8750 U
ZE-2024-103.38 | Glucarpidase, intraveineuse, 8750 U jusqu'à moins 9250 U
ZE-2024-103.39 | Glucarpidase, intraveineuse, 9250 U jusqu'à moins 9750 U
ZE-2024-103.40 | Glucarpidase, intraveineuse, 9750 U et plus
ZE-2024-130.00 | Défibrotide, intraveineuse, 100 mg jusqu'à moins 500 mg, âge < 16 ans
ZE-2024-130.01 | Défibrotide, intraveineuse, 500 mg jusqu'à moins 1000 mg
ZE-2024-130.02 | Défibrotide, intraveineuse, 1000 mg jusqu'à moins 1500 mg
ZE-2024-130.03 | Défibrotide, intraveineuse, 1500 mg jusqu'à moins 2000 mg
ZE-2024-130.04 | Défibrotide, intraveineuse, 2000 mg jusqu'à moins 3000 mg
ZE-2024-130.05 | Défibrotide, intraveineuse, 3000 mg jusqu'à moins 4000 mg
ZE-2024-130.06 | Défibrotide, intraveineuse, 4000 mg jusqu'à moins 5000 mg
ZE-2024-130.07 | Défibrotide, intraveineuse, 5000 mg jusqu'à moins 6000 mg
ZE-2024-130.08 | Défibrotide, intraveineuse, 6000 mg jusqu'à moins 8000 mg
ZE-2024-130.09 | Défibrotide, intraveineuse, 8000 mg jusqu'à moins 10000 mg
ZE-2024-130.10 | Défibrotide, intraveineuse, 10000 mg jusqu'à moins 12000 mg
ZE-2024-130.11 | Défibrotide, intraveineuse, 12000 mg jusqu'à moins 14000 mg
ZE-2024-130.12 | Défibrotide, intraveineuse, 14000 mg jusqu'à moins 16000 mg
ZE-2024-130.13 | Défibrotide, intraveineuse, 16000 mg jusqu'à moins 20000 mg
ZE-2024-130.14 | Défibrotide, intraveineuse, 20000 mg jusqu'à moins 24000 mg
ZE-2024-130.15 | Défibrotide, intraveineuse, 24000 mg jusqu'à moins 28000 mg
ZE-2024-130.16 | Défibrotide, intraveineuse, 28000 mg jusqu'à moins 32000 mg
ZE-2024-130.17 | Défibrotide, intraveineuse, 32000 mg jusqu'à moins 36000 mg
ZE-2024-130.18 | Défibrotide, intraveineuse, 36000 mg jusqu'à moins 40000 mg
ZE-2024-130.19 | Défibrotide, intraveineuse, 40000 mg jusqu'à moins 46000 mg
ZE-2024-130.20 | Défibrotide, intraveineuse, 46000 mg jusqu'à moins 52000 mg
ZE-2024-130.21 | Défibrotide, intraveineuse, 52000 mg jusqu'à moins 58000 mg
ZE-2024-130.22 | Défibrotide, intraveineuse, 58000 mg jusqu'à moins 64000 mg
ZE-2024-130.24 | Défibrotide, intraveineuse, 64000 mg jusqu'à moins 70000 mg
ZE-2024-130.26 | Défibrotide, intraveineuse, 70000 mg jusqu'à moins 76000 mg
ZE-2024-130.27 | Défibrotide, intraveineuse, 76000 mg jusqu'à moins 82000 mg
ZE-2024-130.28 | Défibrotide, intraveineuse, 82000 mg et plus
ZE-2024-141.01 | Asparaginase, ACY, intraveineuse / intramusculaire, 7500 U jusqu'à moins 12500 U
ZE-2024-141.02 | Asparaginase, ACY, intraveineuse / intramusculaire, 12500 U jusqu'à moins 17500 U
ZE-2024-141.03 | Asparaginase, ACY, intraveineuse / intramusculaire, 17500 U jusqu'à moins 22500 U
ZE-2024-141.04 | Asparaginase, ACY, intraveineuse / intramusculaire, 22500 U jusqu'à moins 27500 U
ZE-2024-141.05 | Asparaginase, ACY, intraveineuse / intramusculaire, 27500 U jusqu'à moins 35000 U
ZE-2024-141.06 | Asparaginase, ACY, intraveineuse / intramusculaire, 35000 U jusqu'à moins 42500 U
ZE-2024-141.07 | Asparaginase, ACY, intraveineuse / intramusculaire, 42500 U jusqu'à moins 50000 U
ZE-2024-141.08 | Asparaginase, ACY, intraveineuse / intramusculaire, 50000 U jusqu'à moins 57500 U
ZE-2024-141.09 | Asparaginase, ACY, intraveineuse / intramusculaire, 57500 U jusqu'à moins 65000 U
ZE-2024-141.10 | Asparaginase, ACY, intraveineuse / intramusculaire, 65000 U jusqu'à moins 85000 U
ZE-2024-141.11 | Asparaginase, ACY, intraveineuse / intramusculaire, 85000 U jusqu'à moins 105000 U
ZE-2024-141.12 | Asparaginase, ACY, intraveineuse / intramusculaire, 105000 U jusqu'à moins 125000 U
ZE-2024-141.13 | Asparaginase, ACY, intraveineuse / intramusculaire, 125000 U jusqu'à moins 145000 U
ZE-2024-141.14 | Asparaginase, ACY, intraveineuse / intramusculaire, 145000 U jusqu'à moins 175000 U
ZE-2024-141.15 | Asparaginase, ACY, intraveineuse / intramusculaire, 175000 U jusqu'à moins 205000 U
ZE-2024-141.16 | Asparaginase, ACY, intraveineuse / intramusculaire, 205000 U jusqu'à moins 235000 U
ZE-2024-141.17 | Asparaginase, ACY, intraveineuse / intramusculaire, 235000 U jusqu'à moins 265000 U
ZE-2024-141.18 | Asparaginase, ACY, intraveineuse / intramusculaire, 265000 U jusqu'à moins 305000 U
ZE-2024-141.19 | Asparaginase, ACY, intraveineuse / intramusculaire, 305000 U jusqu'à moins 345000 U
ZE-2024-141.20 | Asparaginase, ACY, intraveineuse / intramusculaire, 345000 U jusqu'à moins 385000 U
ZE-2024-141.22 | Asparaginase, ACY, intraveineuse / intramusculaire, 385000 U jusqu'à moins 425000 U
ZE-2024-141.24 | Asparaginase, ACY, intraveineuse / intramusculaire, 425000 U jusqu'à moins 485000 U
ZE-2024-141.25 | Asparaginase, ACY, intraveineuse / intramusculaire, 485000 U jusqu'à moins 545000 U
ZE-2024-141.26 | Asparaginase, ACY, intraveineuse / intramusculaire, 545000 U et plus
ZE-2024-160.00 | Midostaurine, oral, 125 mg jusqu'à moins 175 mg
ZE-2024-160.01 | Midostaurine, oral, 175 mg jusqu'à moins 275 mg
ZE-2024-160.02 | Midostaurine, oral, 275 mg jusqu'à moins 375 mg
ZE-2024-160.03 | Midostaurine, oral, 375 mg jusqu'à moins 475 mg
ZE-2024-160.04 | Midostaurine, oral, 475 mg jusqu'à moins 575 mg
ZE-2024-160.05 | Midostaurine, oral, 575 mg jusqu'à moins 725 mg
ZE-2024-160.06 | Midostaurine, oral, 725 mg jusqu'à moins 875 mg
ZE-2024-160.07 | Midostaurine, oral, 875 mg jusqu'à moins 1025 mg
ZE-2024-160.08 | Midostaurine, oral, 1025 mg jusqu'à moins 1175 mg
ZE-2024-160.09 | Midostaurine, oral, 1175 mg jusqu'à moins 1375 mg
ZE-2024-160.10 | Midostaurine, oral, 1375 mg jusqu'à moins 1575 mg
ZE-2024-160.11 | Midostaurine, oral, 1575 mg jusqu'à moins 1775 mg
ZE-2024-160.12 | Midostaurine, oral, 1775 mg jusqu'à moins 1975 mg
ZE-2024-160.13 | Midostaurine, oral, 1975 mg jusqu'à moins 2275 mg
ZE-2024-160.14 | Midostaurine, oral, 2275 mg jusqu'à moins 2575 mg
ZE-2024-160.15 | Midostaurine, oral, 2575 mg jusqu'à moins 2875 mg
ZE-2024-160.16 | Midostaurine, oral, 2875 mg jusqu'à moins 3175 mg
ZE-2024-160.17 | Midostaurine, oral, 3175 mg jusqu'à moins 3575 mg
ZE-2024-160.18 | Midostaurine, oral, 3575 mg jusqu'à moins 3975 mg
ZE-2024-160.20 | Midostaurine, oral, 3975 mg jusqu'à moins 4375 mg
ZE-2024-160.21 | Midostaurine, oral, 4375 mg jusqu'à moins 4775 mg
ZE-2024-160.22 | Midostaurine, oral, 4775 mg jusqu'à moins 5375 mg
ZE-2024-160.23 | Midostaurine, oral, 5375 mg jusqu'à moins 5975 mg
ZE-2024-160.24 | Midostaurine, oral, 5975 mg et plus
ZE-2024-165.01 | Foscarnet, intraveineuse, 20000 mg jusqu'à moins 30000 mg
ZE-2024-165.02 | Foscarnet, intraveineuse, 30000 mg jusqu'à moins 40000 mg
ZE-2024-165.03 | Foscarnet, intraveineuse, 40000 mg jusqu'à moins 50000 mg
ZE-2024-165.04 | Foscarnet, intraveineuse, 50000 mg jusqu'à moins 60000 mg
ZE-2024-165.05 | Foscarnet, intraveineuse, 60000 mg jusqu'à moins 80000 mg
ZE-2024-165.06 | Foscarnet, intraveineuse, 80000 mg jusqu'à moins 100000 mg
ZE-2024-165.07 | Foscarnet, intraveineuse, 100000 mg jusqu'à moins 120000 mg
ZE-2024-165.08 | Foscarnet, intraveineuse, 120000 mg jusqu'à moins 140000 mg
ZE-2024-165.09 | Foscarnet, intraveineuse, 140000 mg jusqu'à moins 180000 mg
ZE-2024-165.10 | Foscarnet, intraveineuse, 180000 mg jusqu'à moins 220000 mg
ZE-2024-165.11 | Foscarnet, intraveineuse, 220000 mg jusqu'à moins 260000 mg
ZE-2024-165.12 | Foscarnet, intraveineuse, 260000 mg jusqu'à moins 300000 mg
ZE-2024-165.13 | Foscarnet, intraveineuse, 300000 mg jusqu'à moins 380000 mg
ZE-2024-165.14 | Foscarnet, intraveineuse, 380000 mg jusqu'à moins 460000 mg
ZE-2024-165.15 | Foscarnet, intraveineuse, 460000 mg jusqu'à moins 540000 mg
ZE-2024-165.16 | Foscarnet, intraveineuse, 540000 mg jusqu'à moins 620000 mg
ZE-2024-165.18 | Foscarnet, intraveineuse, 620000 mg jusqu'à moins 740000 mg
ZE-2024-165.19 | Foscarnet, intraveineuse, 740000 mg jusqu'à moins 860000 mg
ZE-2024-165.20 | Foscarnet, intraveineuse, 860000 mg jusqu'à moins 980000 mg
ZE-2024-165.21 | Foscarnet, intraveineuse, 980000 mg jusqu'à moins 1.1e+06 mg
ZE-2024-165.22 | Foscarnet, intraveineuse, 1.1e+06 mg et plus
ZE-2024-183.01 | Thiotépa, intraveineuse, 75 mg jusqu'à moins 125 mg
ZE-2024-183.02 | Thiotépa, intraveineuse, 125 mg jusqu'à moins 175 mg
ZE-2024-183.03 | Thiotépa, intraveineuse, 175 mg jusqu'à moins 225 mg
ZE-2024-183.04 | Thiotépa, intraveineuse, 225 mg jusqu'à moins 275 mg
ZE-2024-183.05 | Thiotépa, intraveineuse, 275 mg jusqu'à moins 375 mg
ZE-2024-183.06 | Thiotépa, intraveineuse, 375 mg jusqu'à moins 475 mg
ZE-2024-183.07 | Thiotépa, intraveineuse, 475 mg jusqu'à moins 575 mg
ZE-2024-183.08 | Thiotépa, intraveineuse, 575 mg jusqu'à moins 675 mg
ZE-2024-183.09 | Thiotépa, intraveineuse, 675 mg jusqu'à moins 875 mg
ZE-2024-183.10 | Thiotépa, intraveineuse, 875 mg jusqu'à moins 1075 mg
ZE-2024-183.11 | Thiotépa, intraveineuse, 1075 mg jusqu'à moins 1275 mg
ZE-2024-183.12 | Thiotépa, intraveineuse, 1275 mg jusqu'à moins 1475 mg
ZE-2024-183.13 | Thiotépa, intraveineuse, 1475 mg jusqu'à moins 1875 mg
ZE-2024-183.14 | Thiotépa, intraveineuse, 1875 mg jusqu'à moins 2275 mg
ZE-2024-183.15 | Thiotépa, intraveineuse, 2275 mg jusqu'à moins 2675 mg
ZE-2024-183.16 | Thiotépa, intraveineuse, 2675 mg jusqu'à moins 3075 mg
ZE-2024-183.17 | Thiotépa, intraveineuse, 3075 mg jusqu'à moins 3475 mg
ZE-2024-183.18 | Thiotépa, intraveineuse, 3475 mg jusqu'à moins 3875 mg
ZE-2024-183.19 | Thiotépa, intraveineuse, 3875 mg jusqu'à moins 4275 mg
ZE-2024-183.20 | Thiotépa, intraveineuse, 4275 mg jusqu'à moins 4675 mg
ZE-2024-183.21 | Thiotépa, intraveineuse, 4675 mg et plus
ZE-2024-184.01 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 0.5 UD jusqu'à moins 1.5 UD
ZE-2024-184.02 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 1.5 UD jusqu'à moins 2.5 UD
ZE-2024-184.03 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 2.5 UD jusqu'à moins 3.5 UD
ZE-2024-184.05 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 3.5 UD jusqu'à moins 4.5 UD
ZE-2024-184.06 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 4.5 UD jusqu'à moins 6.5 UD
ZE-2024-184.07 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 6.5 UD jusqu'à moins 8.5 UD
ZE-2024-184.08 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 8.5 UD jusqu'à moins 10.5 UD
ZE-2024-184.09 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 10.5 UD jusqu'à moins 12.5 UD
ZE-2024-184.10 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 12.5 UD jusqu'à moins 15.5 UD
ZE-2024-184.11 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 15.5 UD jusqu'à moins 18.5 UD
ZE-2024-184.12 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 18.5 UD jusqu'à moins 21.5 UD
ZE-2024-184.13 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 21.5 UD jusqu'à moins 25.5 UD
ZE-2024-184.14 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 25.5 UD jusqu'à moins 29.5 UD
ZE-2024-184.15 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 29.5 UD jusqu'à moins 33.5 UD
ZE-2024-184.16 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 33.5 UD et plus
ZE-2024-190.01 | Carmustine, intraveineuse, 50 mg jusqu'à moins 150 mg
ZE-2024-190.02 | Carmustine, intraveineuse, 150 mg jusqu'à moins 250 mg
ZE-2024-190.03 | Carmustine, intraveineuse, 250 mg jusqu'à moins 350 mg
ZE-2024-190.04 | Carmustine, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-190.05 | Carmustine, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-190.06 | Carmustine, intraveineuse, 550 mg jusqu'à moins 650 mg
ZE-2024-190.07 | Carmustine, intraveineuse, 650 mg jusqu'à moins 850 mg
ZE-2024-190.08 | Carmustine, intraveineuse, 850 mg jusqu'à moins 1050 mg
ZE-2024-190.09 | Carmustine, intraveineuse, 1050 mg jusqu'à moins 1250 mg
ZE-2024-190.10 | Carmustine, intraveineuse, 1250 mg jusqu'à moins 1450 mg
ZE-2024-190.11 | Carmustine, intraveineuse, 1450 mg jusqu'à moins 1650 mg
ZE-2024-190.12 | Carmustine, intraveineuse, 1650 mg jusqu'à moins 1850 mg
ZE-2024-190.13 | Carmustine, intraveineuse, 1850 mg jusqu'à moins 2150 mg
ZE-2024-190.14 | Carmustine, intraveineuse, 2150 mg jusqu'à moins 2450 mg
ZE-2024-190.15 | Carmustine, intraveineuse, 2450 mg jusqu'à moins 2750 mg
ZE-2024-190.16 | Carmustine, intraveineuse, 2750 mg jusqu'à moins 3050 mg
ZE-2024-190.17 | Carmustine, intraveineuse, 3050 mg jusqu'à moins 3350 mg
ZE-2024-190.18 | Carmustine, intraveineuse, 3350 mg jusqu'à moins 3650 mg
ZE-2024-190.19 | Carmustine, intraveineuse, 3650 mg jusqu'à moins 3950 mg
ZE-2024-190.20 | Carmustine, intraveineuse, 3950 mg et plus
ZE-2024-207.01 | Caplacizumab, intraveineuse / sous-cutané, 5 mg jusqu'à moins 15 mg
ZE-2024-207.02 | Caplacizumab, intraveineuse / sous-cutané, 15 mg jusqu'à moins 25 mg
ZE-2024-207.03 | Caplacizumab, intraveineuse / sous-cutané, 25 mg jusqu'à moins 35 mg
ZE-2024-207.04 | Caplacizumab, intraveineuse / sous-cutané, 35 mg jusqu'à moins 45 mg
ZE-2024-207.05 | Caplacizumab, intraveineuse / sous-cutané, 45 mg jusqu'à moins 55 mg
ZE-2024-207.06 | Caplacizumab, intraveineuse / sous-cutané, 55 mg jusqu'à moins 65 mg
ZE-2024-207.07 | Caplacizumab, intraveineuse / sous-cutané, 65 mg jusqu'à moins 75 mg
ZE-2024-207.08 | Caplacizumab, intraveineuse / sous-cutané, 75 mg jusqu'à moins 85 mg
ZE-2024-207.09 | Caplacizumab, intraveineuse / sous-cutané, 85 mg jusqu'à moins 95 mg
ZE-2024-207.10 | Caplacizumab, intraveineuse / sous-cutané, 95 mg jusqu'à moins 105 mg
ZE-2024-207.11 | Caplacizumab, intraveineuse / sous-cutané, 105 mg jusqu'à moins 125 mg
ZE-2024-207.12 | Caplacizumab, intraveineuse / sous-cutané, 125 mg jusqu'à moins 145 mg
ZE-2024-207.13 | Caplacizumab, intraveineuse / sous-cutané, 145 mg jusqu'à moins 165 mg
ZE-2024-207.14 | Caplacizumab, intraveineuse / sous-cutané, 165 mg et plus
ZE-2024-208.01 | Hémine, intraveineuse, 100 mg jusqu'à moins 140 mg
ZE-2024-208.02 | Hémine, intraveineuse, 140 mg jusqu'à moins 180 mg
ZE-2024-208.03 | Hémine, intraveineuse, 180 mg jusqu'à moins 225 mg
ZE-2024-208.04 | Hémine, intraveineuse, 225 mg jusqu'à moins 275 mg
ZE-2024-208.05 | Hémine, intraveineuse, 275 mg jusqu'à moins 350 mg
ZE-2024-208.06 | Hémine, intraveineuse, 350 mg jusqu'à moins 450 mg
ZE-2024-208.07 | Hémine, intraveineuse, 450 mg jusqu'à moins 550 mg
ZE-2024-208.08 | Hémine, intraveineuse, 550 mg jusqu'à moins 675 mg
ZE-2024-208.09 | Hémine, intraveineuse, 675 mg jusqu'à moins 825 mg
ZE-2024-208.10 | Hémine, intraveineuse, 825 mg jusqu'à moins 975 mg
ZE-2024-208.11 | Hémine, intraveineuse, 975 mg jusqu'à moins 1125 mg
ZE-2024-208.12 | Hémine, intraveineuse, 1125 mg jusqu'à moins 1325 mg
ZE-2024-208.13 | Hémine, intraveineuse, 1325 mg jusqu'à moins 1525 mg
ZE-2024-208.14 | Hémine, intraveineuse, 1525 mg jusqu'à moins 1725 mg
ZE-2024-208.15 | Hémine, intraveineuse, 1725 mg et plus
ZE-2024-210.01 | Dinutuximab bêta, CQZ, intraveineuse, 15 mg jusqu'à moins 25 mg
ZE-2024-210.02 | Dinutuximab bêta, CQZ, intraveineuse, 25 mg jusqu'à moins 35 mg
ZE-2024-210.03 | Dinutuximab bêta, CQZ, intraveineuse, 35 mg jusqu'à moins 45 mg
ZE-2024-210.04 | Dinutuximab bêta, CQZ, intraveineuse, 45 mg jusqu'à moins 55 mg
ZE-2024-210.05 | Dinutuximab bêta, CQZ, intraveineuse, 55 mg jusqu'à moins 65 mg
ZE-2024-210.06 | Dinutuximab bêta, CQZ, intraveineuse, 65 mg jusqu'à moins 75 mg
ZE-2024-210.07 | Dinutuximab bêta, CQZ, intraveineuse, 75 mg jusqu'à moins 85 mg
ZE-2024-210.08 | Dinutuximab bêta, CQZ, intraveineuse, 85 mg jusqu'à moins 95 mg
ZE-2024-210.09 | Dinutuximab bêta, CQZ, intraveineuse, 95 mg jusqu'à moins 105 mg
ZE-2024-210.10 | Dinutuximab bêta, CQZ, intraveineuse, 105 mg et plus
ZE-2024-214.01 | Argatroban, intraveineuse, 625 mg jusqu'à moins 875 mg
ZE-2024-214.02 | Argatroban, intraveineuse, 875 mg jusqu'à moins 1125 mg
ZE-2024-214.03 | Argatroban, intraveineuse, 1125 mg jusqu'à moins 1375 mg
ZE-2024-214.04 | Argatroban, intraveineuse, 1375 mg jusqu'à moins 1875 mg
ZE-2024-214.05 | Argatroban, intraveineuse, 1875 mg jusqu'à moins 2375 mg
ZE-2024-214.06 | Argatroban, intraveineuse, 2375 mg jusqu'à moins 2875 mg
ZE-2024-214.07 | Argatroban, intraveineuse, 2875 mg jusqu'à moins 3375 mg
ZE-2024-214.08 | Argatroban, intraveineuse, 3375 mg jusqu'à moins 4375 mg
ZE-2024-214.09 | Argatroban, intraveineuse, 4375 mg jusqu'à moins 5375 mg
ZE-2024-214.10 | Argatroban, intraveineuse, 5375 mg jusqu'à moins 6375 mg
ZE-2024-214.11 | Argatroban, intraveineuse, 6375 mg jusqu'à moins 7500 mg
ZE-2024-214.12 | Argatroban, intraveineuse, 7500 mg jusqu'à moins 9000 mg
ZE-2024-214.13 | Argatroban, intraveineuse, 9000 mg jusqu'à moins 10500 mg
ZE-2024-214.14 | Argatroban, intraveineuse, 10500 mg jusqu'à moins 12000 mg
ZE-2024-214.15 | Argatroban, intraveineuse, 12000 mg jusqu'à moins 13500 mg
ZE-2024-214.16 | Argatroban, intraveineuse, 13500 mg jusqu'à moins 15000 mg
ZE-2024-214.17 | Argatroban, intraveineuse, 15000 mg et plus
ZE-2024-217.01 | Teclistamab, sous-cutané, 80 mg jusqu'à moins 100 mg
ZE-2024-217.02 | Teclistamab, sous-cutané, 100 mg jusqu'à moins 128 mg
ZE-2024-217.03 | Teclistamab, sous-cutané, 128 mg jusqu'à moins 178 mg
ZE-2024-217.04 | Teclistamab, sous-cutané, 178 mg jusqu'à moins 235 mg
ZE-2024-217.05 | Teclistamab, sous-cutané, 235 mg jusqu'à moins 300 mg
ZE-2024-217.06 | Teclistamab, sous-cutané, 300 mg jusqu'à moins 360 mg
ZE-2024-217.07 | Teclistamab, sous-cutané, 360 mg jusqu'à moins 420 mg
ZE-2024-217.08 | Teclistamab, sous-cutané, 420 mg jusqu'à moins 540 mg
ZE-2024-217.09 | Teclistamab, sous-cutané, 540 mg et plus


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-01.01

ZE-2024-01.01 | Hémodialyse intermittente, avec anticoagulation par héparine ou sans anticoagulation, âge > 11 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 432.75 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-01.02

ZE-2024-01.02 | Hémodialyse intermittente, avec anticoagulation par héparine ou sans anticoagulation, âge < 12 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 859.4 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.01

ZE-2024-02.01 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, jusqu'à 24 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 905.04 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.02

ZE-2024-02.02 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 24 heures jusqu'à 72 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2109.57 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.03

ZE-2024-02.03 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 72 heures jusqu'à 144 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4117.11 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.04

ZE-2024-02.04 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 144 heures jusqu'à 264 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7329.17 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.05

ZE-2024-02.05 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 264 heures jusqu'à 432 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12147.27 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.06

ZE-2024-02.06 | Hémodialyse continue, veino-veineuse à l'aide d'une pompe à sang [CVVHD], avec anticoagulation par héparine ou sans anticoagulation, de plus de 432 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18972.9 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.19

ZE-2024-03.19 | Dialyse péritonéale continue, non assistée par une machine [CAPD], jusqu'à 24 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 451.4 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.20

ZE-2024-03.20 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 24 heures jusqu'à 72 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1218.04 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.21

ZE-2024-03.21 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 72 heures jusqu'à 144 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2495.79 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.22

ZE-2024-03.22 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 144 heures jusqu'à 264 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4540.17 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.23

ZE-2024-03.23 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 264 heures jusqu'à 432 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7606.76 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.24

ZE-2024-03.24 | Dialyse péritonéale continue, non assistée par une machine [CAPD], de plus de 432 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11951.09 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.04

ZE-2024-04.04 | Remplacement d'un composant à distance du patient d'un système d'assistance cardio-vasculaire univentriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32743.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.05

ZE-2024-04.05 | Remplacement d'un composant ventriculaire gauche à distance du patient d'un système d'assistance cardio-vasculaire biventriculaire, avec pompe, sans fonction d'échange gazeux, extracorporel,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 65486.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.08

ZE-2024-04.08 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, ventriculaire gauche, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30279.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.09

ZE-2024-04.09 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie), âge > 15 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 69063.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.10

ZE-2024-04.10 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie), âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 91293.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.13

ZE-2024-04.13 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, ventriculaire gauche, kit hospitalier, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 98110.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.14

ZE-2024-04.14 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, ventriculaire gauche, uniquement kit à domicile, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19458.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.15

ZE-2024-04.15 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, biventriculaire, kit hospitalier, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 183024.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.16

ZE-2024-04.16 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, biventriculaire, uniquement kit à domicile, par chirurgie thoracique ouverte (thoracotomie, mini-thoracotomie, sternotomie),
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19458.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.01

ZE-2024-06.01 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 2000 U jusqu'à moins 4000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 930.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.02

ZE-2024-06.02 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 4000 U jusqu'à moins 6000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1551.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.03

ZE-2024-06.03 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 6000 U jusqu'à moins 10000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2482.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.04

ZE-2024-06.04 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3878.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.05

ZE-2024-06.05 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5430.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.06

ZE-2024-06.06 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6981.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.16

ZE-2024-06.16 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 25000 U jusqu'à moins 35000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9309.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.17

ZE-2024-06.17 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 35000 U jusqu'à moins 45000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12412.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.18

ZE-2024-06.18 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 45000 U jusqu'à moins 55000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15515.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.19

ZE-2024-06.19 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 55000 U jusqu'à moins 65000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18618.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.20

ZE-2024-06.20 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 65000 U jusqu'à moins 75000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21721.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.21

ZE-2024-06.21 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 75000 U jusqu'à moins 85000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24824.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.22

ZE-2024-06.22 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 85000 U jusqu'à moins 95000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27927.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.23

ZE-2024-06.23 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 95000 U jusqu'à moins 105000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31030.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.24

ZE-2024-06.24 | Immunoglobuline anti-cytomégalovirus, intraveineuse, 105000 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34133.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.20

ZE-2024-07.20 | Pémétrexed, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 650.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.21

ZE-2024-07.21 | Pémétrexed, intraveineuse, 650 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 758.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.22

ZE-2024-07.22 | Pémétrexed, intraveineuse, 750 mg jusqu'à moins 850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 867.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.23

ZE-2024-07.23 | Pémétrexed, intraveineuse, 850 mg jusqu'à moins 950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 975.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.24

ZE-2024-07.24 | Pémétrexed, intraveineuse, 950 mg jusqu'à moins 1050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1083.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.25

ZE-2024-07.25 | Pémétrexed, intraveineuse, 1050 mg jusqu'à moins 1150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1192.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.26

ZE-2024-07.26 | Pémétrexed, intraveineuse, 1150 mg jusqu'à moins 1350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1354.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.27

ZE-2024-07.27 | Pémétrexed, intraveineuse, 1350 mg jusqu'à moins 1550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1571.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.28

ZE-2024-07.28 | Pémétrexed, intraveineuse, 1550 mg jusqu'à moins 1750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1788.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.29

ZE-2024-07.29 | Pémétrexed, intraveineuse, 1750 mg jusqu'à moins 1950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2005.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.30

ZE-2024-07.30 | Pémétrexed, intraveineuse, 1950 mg jusqu'à moins 2150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2221.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.31

ZE-2024-07.31 | Pémétrexed, intraveineuse, 2150 mg jusqu'à moins 2350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2438.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.32

ZE-2024-07.32 | Pémétrexed, intraveineuse, 2350 mg jusqu'à moins 2550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2655.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.33

ZE-2024-07.33 | Pémétrexed, intraveineuse, 2550 mg jusqu'à moins 2750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2872.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.34

ZE-2024-07.34 | Pémétrexed, intraveineuse, 2750 mg jusqu'à moins 2950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3089.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.35

ZE-2024-07.35 | Pémétrexed, intraveineuse, 2950 mg jusqu'à moins 3250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3360.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.36

ZE-2024-07.36 | Pémétrexed, intraveineuse, 3250 mg jusqu'à moins 3550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3685.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.37

ZE-2024-07.37 | Pémétrexed, intraveineuse, 3550 mg jusqu'à moins 3850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4010.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.38

ZE-2024-07.38 | Pémétrexed, intraveineuse, 3850 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4335.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.00

ZE-2024-10.00 | Cétuximab, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 575.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.02

ZE-2024-10.02 | Cétuximab, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 767.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.03

ZE-2024-10.03 | Cétuximab, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 959.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.04

ZE-2024-10.04 | Cétuximab, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1150.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.05

ZE-2024-10.05 | Cétuximab, intraveineuse, 650 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1342.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.06

ZE-2024-10.06 | Cétuximab, intraveineuse, 750 mg jusqu'à moins 850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1534.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.07

ZE-2024-10.07 | Cétuximab, intraveineuse, 850 mg jusqu'à moins 1050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1822.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.08

ZE-2024-10.08 | Cétuximab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2205.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.09

ZE-2024-10.09 | Cétuximab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2589.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.10

ZE-2024-10.10 | Cétuximab, intraveineuse, 1450 mg jusqu'à moins 1650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2973.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.11

ZE-2024-10.11 | Cétuximab, intraveineuse, 1650 mg jusqu'à moins 1850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3356.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.12

ZE-2024-10.12 | Cétuximab, intraveineuse, 1850 mg jusqu'à moins 2150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3836.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.13

ZE-2024-10.13 | Cétuximab, intraveineuse, 2150 mg jusqu'à moins 2450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4411.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.14

ZE-2024-10.14 | Cétuximab, intraveineuse, 2450 mg jusqu'à moins 2750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4987.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.15

ZE-2024-10.15 | Cétuximab, intraveineuse, 2750 mg jusqu'à moins 3050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5562.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.16

ZE-2024-10.16 | Cétuximab, intraveineuse, 3050 mg jusqu'à moins 3350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6138.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.18

ZE-2024-10.18 | Cétuximab, intraveineuse, 3350 mg jusqu'à moins 3950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7001.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.19

ZE-2024-10.19 | Cétuximab, intraveineuse, 3950 mg jusqu'à moins 4550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8152.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.21

ZE-2024-10.21 | Cétuximab, intraveineuse, 4550 mg jusqu'à moins 5150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9303.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.22

ZE-2024-10.22 | Cétuximab, intraveineuse, 5150 mg jusqu'à moins 5750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10454.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.23

ZE-2024-10.23 | Cétuximab, intraveineuse, 5750 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11605.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.21

ZE-2024-11.21 | Bévacizumab, intraveineuse, 50 mg jusqu'à moins 150 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 191.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.22

ZE-2024-11.22 | Bévacizumab, intraveineuse, 150 mg jusqu'à moins 250 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 383.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.23

ZE-2024-11.23 | Bévacizumab, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 575.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.24

ZE-2024-11.24 | Bévacizumab, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 767.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.25

ZE-2024-11.25 | Bévacizumab, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 959.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.26

ZE-2024-11.26 | Bévacizumab, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1150.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.27

ZE-2024-11.27 | Bévacizumab, intraveineuse, 650 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1342.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.28

ZE-2024-11.28 | Bévacizumab, intraveineuse, 750 mg jusqu'à moins 850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1534.39 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.29

ZE-2024-11.29 | Bévacizumab, intraveineuse, 850 mg jusqu'à moins 950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1726.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.30

ZE-2024-11.30 | Bévacizumab, intraveineuse, 950 mg jusqu'à moins 1150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2013.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.31

ZE-2024-11.31 | Bévacizumab, intraveineuse, 1150 mg jusqu'à moins 1350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2397.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.32

ZE-2024-11.32 | Bévacizumab, intraveineuse, 1350 mg jusqu'à moins 1550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2781.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.33

ZE-2024-11.33 | Bévacizumab, intraveineuse, 1550 mg jusqu'à moins 1750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3164.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.34

ZE-2024-11.34 | Bévacizumab, intraveineuse, 1750 mg jusqu'à moins 1950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3548.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.35

ZE-2024-11.35 | Bévacizumab, intraveineuse, 1950 mg jusqu'à moins 2350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4123.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.36

ZE-2024-11.36 | Bévacizumab, intraveineuse, 2350 mg jusqu'à moins 2750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4890.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.37

ZE-2024-11.37 | Bévacizumab, intraveineuse, 2750 mg jusqu'à moins 3350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5849.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.38

ZE-2024-11.38 | Bévacizumab, intraveineuse, 3350 mg jusqu'à moins 3950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7000.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.39

ZE-2024-11.39 | Bévacizumab, intraveineuse, 3950 mg jusqu'à moins 4550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8151.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.41

ZE-2024-11.41 | Bévacizumab, intraveineuse, 4550 mg jusqu'à moins 5150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9302.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.42

ZE-2024-11.42 | Bévacizumab, intraveineuse, 5150 mg jusqu'à moins 5750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10453.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.43

ZE-2024-11.43 | Bévacizumab, intraveineuse, 5750 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11603.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.00

ZE-2024-14.00 | Amphotéricine B, intraveineuse, 50 mg jusqu'à moins 100 mg, âge < 10 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 209.67 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.01

ZE-2024-14.01 | Amphotéricine B, intraveineuse, 100 mg jusqu'à moins 175 mg, âge < 10 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 384.4 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.02

ZE-2024-14.02 | Amphotéricine B, intraveineuse, 175 mg jusqu'à moins 250 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 594.07 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.03

ZE-2024-14.03 | Amphotéricine B, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 838.69 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.04

ZE-2024-14.04 | Amphotéricine B, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1118.26 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.05

ZE-2024-14.05 | Amphotéricine B, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1397.82 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.06

ZE-2024-14.06 | Amphotéricine B, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1677.38 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.07

ZE-2024-14.07 | Amphotéricine B, intraveineuse, 650 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1956.95 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.08

ZE-2024-14.08 | Amphotéricine B, intraveineuse, 750 mg jusqu'à moins 850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2236.51 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.09

ZE-2024-14.09 | Amphotéricine B, intraveineuse, 850 mg jusqu'à moins 950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2516.08 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.10

ZE-2024-14.10 | Amphotéricine B, intraveineuse, 950 mg jusqu'à moins 1150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2935.42 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.11

ZE-2024-14.11 | Amphotéricine B, intraveineuse, 1150 mg jusqu'à moins 1350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3494.55 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.12

ZE-2024-14.12 | Amphotéricine B, intraveineuse, 1350 mg jusqu'à moins 1550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4053.68 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.13

ZE-2024-14.13 | Amphotéricine B, intraveineuse, 1550 mg jusqu'à moins 1750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4612.81 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.14

ZE-2024-14.14 | Amphotéricine B, intraveineuse, 1750 mg jusqu'à moins 1950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5171.93 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.15

ZE-2024-14.15 | Amphotéricine B, intraveineuse, 1950 mg jusqu'à moins 2150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5731.06 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.16

ZE-2024-14.16 | Amphotéricine B, intraveineuse, 2150 mg jusqu'à moins 3150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7408.45 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.17

ZE-2024-14.17 | Amphotéricine B, intraveineuse, 3150 mg jusqu'à moins 4150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10204.09 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.18

ZE-2024-14.18 | Amphotéricine B, intraveineuse, 4150 mg jusqu'à moins 5150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12999.73 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.19

ZE-2024-14.19 | Amphotéricine B, intraveineuse, 5150 mg jusqu'à moins 6150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15795.37 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.20

ZE-2024-14.20 | Amphotéricine B, intraveineuse, 6150 mg jusqu'à moins 8650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20687.74 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.21

ZE-2024-14.21 | Amphotéricine B, intraveineuse, 8650 mg jusqu'à moins 11150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27676.84 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.22

ZE-2024-14.22 | Amphotéricine B, intraveineuse, 11150 mg jusqu'à moins 13650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34665.94 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.23

ZE-2024-14.23 | Amphotéricine B, intraveineuse, 13650 mg jusqu'à moins 18650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45149.59 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.24

ZE-2024-14.24 | Amphotéricine B, intraveineuse, 18650 mg jusqu'à moins 23650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 59127.79 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.25

ZE-2024-14.25 | Amphotéricine B, intraveineuse, 23650 mg jusqu'à moins 28650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 73105.99 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.26

ZE-2024-14.26 | Amphotéricine B, intraveineuse, 28650 mg jusqu'à moins 33650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 87084.19 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.27

ZE-2024-14.27 | Amphotéricine B, intraveineuse, 33650 mg jusqu'à moins 38650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 101062.39 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.28

ZE-2024-14.28 | Amphotéricine B, intraveineuse, 38650 mg jusqu'à moins 43650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 115040.59 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.30

ZE-2024-14.30 | Amphotéricine B, intraveineuse, 43650 mg jusqu'à moins 48650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 129018.79 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.32

ZE-2024-14.32 | Amphotéricine B, intraveineuse, 48650 mg jusqu'à moins 53650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 142996.99 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.33

ZE-2024-14.33 | Amphotéricine B, intraveineuse, 53650 mg jusqu'à moins 58650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 156975.19 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.34

ZE-2024-14.34 | Amphotéricine B, intraveineuse, 58650 mg jusqu'à moins 63650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 170953.39 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.35

ZE-2024-14.35 | Amphotéricine B, intraveineuse, 63650 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 184931.59 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse d'amphotéricine B liposomale (par ex. AmBisone®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.42

ZE-2024-15.42 | Voriconazole, oral, 4500 mg jusqu'à moins 6500 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 351.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.43

ZE-2024-15.43 | Voriconazole, oral, 6500 mg jusqu'à moins 8500 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 478.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.44

ZE-2024-15.44 | Voriconazole, oral, 8500 mg jusqu'à moins 10500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 606.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.45

ZE-2024-15.45 | Voriconazole, oral, 10500 mg jusqu'à moins 15500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 829.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.46

ZE-2024-15.46 | Voriconazole, oral, 15500 mg jusqu'à moins 20500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1149.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.47

ZE-2024-15.47 | Voriconazole, oral, 20500 mg jusqu'à moins 25500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1468.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.48

ZE-2024-15.48 | Voriconazole, oral, 25500 mg jusqu'à moins 30500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1787.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.49

ZE-2024-15.49 | Voriconazole, oral, 30500 mg jusqu'à moins 35500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2106.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.50

ZE-2024-15.50 | Voriconazole, oral, 35500 mg jusqu'à moins 40500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2425.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.51

ZE-2024-15.51 | Voriconazole, oral, 40500 mg jusqu'à moins 45500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2745.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.52

ZE-2024-15.52 | Voriconazole, oral, 45500 mg jusqu'à moins 55500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3223.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.53

ZE-2024-15.53 | Voriconazole, oral, 55500 mg jusqu'à moins 65500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3862.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.54

ZE-2024-15.54 | Voriconazole, oral, 65500 mg jusqu'à moins 75500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4500.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.55

ZE-2024-15.55 | Voriconazole, oral, 75500 mg jusqu'à moins 85500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5139.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.56

ZE-2024-15.56 | Voriconazole, oral, 85500 mg jusqu'à moins 105500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6096.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.57

ZE-2024-15.57 | Voriconazole, oral, 105500 mg jusqu'à moins 125500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7373.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.58

ZE-2024-15.58 | Voriconazole, oral, 125500 mg jusqu'à moins 145500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8650.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.59

ZE-2024-15.59 | Voriconazole, oral, 145500 mg jusqu'à moins 165500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9927.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.60

ZE-2024-15.60 | Voriconazole, oral, 165500 mg jusqu'à moins 185500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11203.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.61

ZE-2024-15.61 | Voriconazole, oral, 185500 mg jusqu'à moins 205500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12480.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.62

ZE-2024-15.62 | Voriconazole, oral, 205500 mg jusqu'à moins 225500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13757.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.63

ZE-2024-15.63 | Voriconazole, oral, 225500 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15034.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.54

ZE-2024-16.54 | Voriconazole, intraveineuse, 1200 mg jusqu'à moins 1600 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 286.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.55

ZE-2024-16.55 | Voriconazole, intraveineuse, 1600 mg jusqu'à moins 2000 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 368.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.56

ZE-2024-16.56 | Voriconazole, intraveineuse, 2000 mg jusqu'à moins 2400 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 450.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.57

ZE-2024-16.57 | Voriconazole, intraveineuse, 2400 mg jusqu'à moins 3200 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 573.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.58

ZE-2024-16.58 | Voriconazole, intraveineuse, 3200 mg jusqu'à moins 4000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 736.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.59

ZE-2024-16.59 | Voriconazole, intraveineuse, 4000 mg jusqu'à moins 4800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 900.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.60

ZE-2024-16.60 | Voriconazole, intraveineuse, 4800 mg jusqu'à moins 5600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1064.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.61

ZE-2024-16.61 | Voriconazole, intraveineuse, 5600 mg jusqu'à moins 6400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1227.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.62

ZE-2024-16.62 | Voriconazole, intraveineuse, 6400 mg jusqu'à moins 7200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1391.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.63

ZE-2024-16.63 | Voriconazole, intraveineuse, 7200 mg jusqu'à moins 8800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1637.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.64

ZE-2024-16.64 | Voriconazole, intraveineuse, 8800 mg jusqu'à moins 10400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1964.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.65

ZE-2024-16.65 | Voriconazole, intraveineuse, 10400 mg jusqu'à moins 12000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2292.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.66

ZE-2024-16.66 | Voriconazole, intraveineuse, 12000 mg jusqu'à moins 13600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2619.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.67

ZE-2024-16.67 | Voriconazole, intraveineuse, 13600 mg jusqu'à moins 16800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3110.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.68

ZE-2024-16.68 | Voriconazole, intraveineuse, 16800 mg jusqu'à moins 20000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3765.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.69

ZE-2024-16.69 | Voriconazole, intraveineuse, 20000 mg jusqu'à moins 23200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4420.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.70

ZE-2024-16.70 | Voriconazole, intraveineuse, 23200 mg jusqu'à moins 26400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5075.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.71

ZE-2024-16.71 | Voriconazole, intraveineuse, 26400 mg jusqu'à moins 32800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6057.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.72

ZE-2024-16.72 | Voriconazole, intraveineuse, 32800 mg jusqu'à moins 39200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7367.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.73

ZE-2024-16.73 | Voriconazole, intraveineuse, 39200 mg jusqu'à moins 45600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8677.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.74

ZE-2024-16.74 | Voriconazole, intraveineuse, 45600 mg jusqu'à moins 52000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9986.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.75

ZE-2024-16.75 | Voriconazole, intraveineuse, 52000 mg jusqu'à moins 64800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11951.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.76

ZE-2024-16.76 | Voriconazole, intraveineuse, 64800 mg jusqu'à moins 77600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14571.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.77

ZE-2024-16.77 | Voriconazole, intraveineuse, 77600 mg jusqu'à moins 90400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17190.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.78

ZE-2024-16.78 | Voriconazole, intraveineuse, 90400 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19810.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.00

ZE-2024-17.00 | Posaconazole, suspension, oral, 1000 mg jusqu'à moins 2000 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 188.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.02

ZE-2024-17.02 | Posaconazole, suspension, oral, 2000 mg jusqu'à moins 3000 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 313.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.03

ZE-2024-17.03 | Posaconazole, suspension, oral, 3000 mg jusqu'à moins 4200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 451.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.04

ZE-2024-17.04 | Posaconazole, suspension, oral, 4200 mg jusqu'à moins 5400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 601.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.05

ZE-2024-17.05 | Posaconazole, suspension, oral, 5400 mg jusqu'à moins 6600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 752.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.06

ZE-2024-17.06 | Posaconazole, suspension, oral, 6600 mg jusqu'à moins 7800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 902.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.07

ZE-2024-17.07 | Posaconazole, suspension, oral, 7800 mg jusqu'à moins 9000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1052.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.08

ZE-2024-17.08 | Posaconazole, suspension, oral, 9000 mg jusqu'à moins 11400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1278.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.09

ZE-2024-17.09 | Posaconazole, suspension, oral, 11400 mg jusqu'à moins 13800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1579.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.10

ZE-2024-17.10 | Posaconazole, suspension, oral, 13800 mg jusqu'à moins 16200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1880.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.11

ZE-2024-17.11 | Posaconazole, suspension, oral, 16200 mg jusqu'à moins 18600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2181.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.12

ZE-2024-17.12 | Posaconazole, suspension, oral, 18600 mg jusqu'à moins 21000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2481.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.13

ZE-2024-17.13 | Posaconazole, suspension, oral, 21000 mg jusqu'à moins 25800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2933.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.14

ZE-2024-17.14 | Posaconazole, suspension, oral, 25800 mg jusqu'à moins 30600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3534.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.15

ZE-2024-17.15 | Posaconazole, suspension, oral, 30600 mg jusqu'à moins 35400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4136.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.16

ZE-2024-17.16 | Posaconazole, suspension, oral, 35400 mg jusqu'à moins 40200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4738.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.17

ZE-2024-17.17 | Posaconazole, suspension, oral, 40200 mg jusqu'à moins 45000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5339.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.18

ZE-2024-17.18 | Posaconazole, suspension, oral, 45000 mg jusqu'à moins 54600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6242.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.19

ZE-2024-17.19 | Posaconazole, suspension, oral, 54600 mg jusqu'à moins 64200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7445.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.20

ZE-2024-17.20 | Posaconazole, suspension, oral, 64200 mg jusqu'à moins 73800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8649.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.21

ZE-2024-17.21 | Posaconazole, suspension, oral, 73800 mg jusqu'à moins 83400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9852.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.22

ZE-2024-17.22 | Posaconazole, suspension, oral, 83400 mg jusqu'à moins 93000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11055.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.23

ZE-2024-17.23 | Posaconazole, suspension, oral, 93000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12259.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.28

ZE-2024-18.28 | Anidulafungine, intraveineuse, 150 mg jusqu'à moins 250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 438.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.29

ZE-2024-18.29 | Anidulafungine, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 658.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.30

ZE-2024-18.30 | Anidulafungine, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 877.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.31

ZE-2024-18.31 | Anidulafungine, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1097.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.32

ZE-2024-18.32 | Anidulafungine, intraveineuse, 550 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1426.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.33

ZE-2024-18.33 | Anidulafungine, intraveineuse, 750 mg jusqu'à moins 950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1865.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.34

ZE-2024-18.34 | Anidulafungine, intraveineuse, 950 mg jusqu'à moins 1150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2303.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.35

ZE-2024-18.35 | Anidulafungine, intraveineuse, 1150 mg jusqu'à moins 1350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2742.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.36

ZE-2024-18.36 | Anidulafungine, intraveineuse, 1350 mg jusqu'à moins 1650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3291.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.37

ZE-2024-18.37 | Anidulafungine, intraveineuse, 1650 mg jusqu'à moins 1950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3949.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.38

ZE-2024-18.38 | Anidulafungine, intraveineuse, 1950 mg jusqu'à moins 2250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4607.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.39

ZE-2024-18.39 | Anidulafungine, intraveineuse, 2250 mg jusqu'à moins 2550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5266.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.40

ZE-2024-18.40 | Anidulafungine, intraveineuse, 2550 mg jusqu'à moins 2950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6034.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.41

ZE-2024-18.41 | Anidulafungine, intraveineuse, 2950 mg jusqu'à moins 3350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6911.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.42

ZE-2024-18.42 | Anidulafungine, intraveineuse, 3350 mg jusqu'à moins 3750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7789.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.43

ZE-2024-18.43 | Anidulafungine, intraveineuse, 3750 mg jusqu'à moins 4150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8667.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.44

ZE-2024-18.44 | Anidulafungine, intraveineuse, 4150 mg jusqu'à moins 4950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9983.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.45

ZE-2024-18.45 | Anidulafungine, intraveineuse, 4950 mg jusqu'à moins 5750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11739.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.46

ZE-2024-18.46 | Anidulafungine, intraveineuse, 5750 mg jusqu'à moins 6550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13494.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.47

ZE-2024-18.47 | Anidulafungine, intraveineuse, 6550 mg jusqu'à moins 7350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15249.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.48

ZE-2024-18.48 | Anidulafungine, intraveineuse, 7350 mg jusqu'à moins 8950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17882.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.49

ZE-2024-18.49 | Anidulafungine, intraveineuse, 8950 mg jusqu'à moins 10550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21393.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.50

ZE-2024-18.50 | Anidulafungine, intraveineuse, 10550 mg jusqu'à moins 12150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24904.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.51

ZE-2024-18.51 | Anidulafungine, intraveineuse, 12150 mg jusqu'à moins 13750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28415.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.53

ZE-2024-18.53 | Anidulafungine, intraveineuse, 13750 mg jusqu'à moins 15350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31925.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.54

ZE-2024-18.54 | Anidulafungine, intraveineuse, 15350 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 35436.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.18

ZE-2024-19.18 | Infliximab, intraveineuse / sous-cutané, 75 mg jusqu'à moins 125 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 261.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.19

ZE-2024-19.19 | Infliximab, intraveineuse / sous-cutané, 125 mg jusqu'à moins 175 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 391.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.20

ZE-2024-19.20 | Infliximab, intraveineuse / sous-cutané, 175 mg jusqu'à moins 225 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 522.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.21

ZE-2024-19.21 | Infliximab, intraveineuse / sous-cutané, 225 mg jusqu'à moins 275 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 652.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.22

ZE-2024-19.22 | Infliximab, intraveineuse / sous-cutané, 275 mg jusqu'à moins 325 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 783.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.23

ZE-2024-19.23 | Infliximab, intraveineuse / sous-cutané, 325 mg jusqu'à moins 400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 946.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.24

ZE-2024-19.24 | Infliximab, intraveineuse / sous-cutané, 400 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1174.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.25

ZE-2024-19.25 | Infliximab, intraveineuse / sous-cutané, 500 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1435.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.26

ZE-2024-19.26 | Infliximab, intraveineuse / sous-cutané, 600 mg jusqu'à moins 700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1696.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.27

ZE-2024-19.27 | Infliximab, intraveineuse / sous-cutané, 700 mg jusqu'à moins 800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1957.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.28

ZE-2024-19.28 | Infliximab, intraveineuse / sous-cutané, 800 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2218.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.29

ZE-2024-19.29 | Infliximab, intraveineuse / sous-cutané, 900 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2479.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.30

ZE-2024-19.30 | Infliximab, intraveineuse / sous-cutané, 1000 mg jusqu'à moins 1200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2871.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.31

ZE-2024-19.31 | Infliximab, intraveineuse / sous-cutané, 1200 mg jusqu'à moins 1400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3393.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.32

ZE-2024-19.32 | Infliximab, intraveineuse / sous-cutané, 1400 mg jusqu'à moins 1600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3915.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.33

ZE-2024-19.33 | Infliximab, intraveineuse / sous-cutané, 1600 mg jusqu'à moins 1800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4437.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.34

ZE-2024-19.34 | Infliximab, intraveineuse / sous-cutané, 1800 mg jusqu'à moins 2000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4959.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.36

ZE-2024-19.36 | Infliximab, intraveineuse / sous-cutané, 2000 mg jusqu'à moins 2200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5481.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.37

ZE-2024-19.37 | Infliximab, intraveineuse / sous-cutané, 2200 mg jusqu'à moins 2400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6003.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.38

ZE-2024-19.38 | Infliximab, intraveineuse / sous-cutané, 2400 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6525.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.01

ZE-2024-20.01 | Transfusion de globules rouges concentrés, 6 à 10 UT, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1918.62 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.02

ZE-2024-20.02 | Transfusion de globules rouges concentrés, 11 à 15 UT, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3117.76 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.03

ZE-2024-20.03 | Transfusion de globules rouges concentrés, 16 UT à 20 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4316.9 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.04

ZE-2024-20.04 | Transfusion de globules rouges concentrés, 21 UT à 30 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6115.6 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.05

ZE-2024-20.05 | Transfusion de globules rouges concentrés, 31 UT à 40 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8513.88 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.06

ZE-2024-20.06 | Transfusion de globules rouges concentrés, 41 UT à 50 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10912.16 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.07

ZE-2024-20.07 | Transfusion de globules rouges concentrés, 51 UT à 60 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13310.42 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.08

ZE-2024-20.08 | Transfusion de globules rouges concentrés, 61 UT à 70 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15708.7 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.09

ZE-2024-20.09 | Transfusion de globules rouges concentrés, 71 UT à 80 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18106.98 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.10

ZE-2024-20.10 | Transfusion de globules rouges concentrés, 81 UT à 90 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20505.26 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.11

ZE-2024-20.11 | Transfusion de globules rouges concentrés, 91 UT à 100 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22903.52 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.12

ZE-2024-20.12 | Transfusion de globules rouges concentrés, 101 UT à 115 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25901.38 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.13

ZE-2024-20.13 | Transfusion de globules rouges concentrés, 116 UT à 130 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29498.78 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.14

ZE-2024-20.14 | Transfusion de globules rouges concentrés, 131 UT à 145 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33096.2 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.15

ZE-2024-20.15 | Transfusion de globules rouges concentrés, 146 UT à 160 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36693.6 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.16

ZE-2024-20.16 | Transfusion de globules rouges concentrés, 161 UT à 175 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40291.02 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.17

ZE-2024-20.17 | Transfusion de globules rouges concentrés, 176 UT à 190 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 43888.44 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.18

ZE-2024-20.18 | Transfusion de globules rouges concentrés, 191 UT à 205 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47485.84 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.19

ZE-2024-20.19 | Transfusion de globules rouges concentrés, 206 UT à 220 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 51083.26 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.20

ZE-2024-20.20 | Transfusion de globules rouges concentrés, 221 UT à 235 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 54680.68 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.21

ZE-2024-20.21 | Transfusion de globules rouges concentrés, 236 UT à 250 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 58278.08 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.22

ZE-2024-20.22 | Transfusion de globules rouges concentrés, 251 UT à 265 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 61875.5 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.23

ZE-2024-20.23 | Transfusion de globules rouges concentrés, 266 UT à 280 UT,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 65472.9 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.24

ZE-2024-20.24 | Transfusion de globules rouges concentrés, 281 UT et plus,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 69070.32 CHF
 |  | Facturable | Oui
 |  | Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés pour un cas résidentiel, en principe, qu’une seule rémunération supplémentaire peut être facturée. Pour l’administration de concentrés érythrocytaires, de concentrés érythrocytaires irradiés et de concentrés érythrocytaires cryoconservés un seul code CHOP doit être appliqué. Le Code CHOP, qui représente le plus grand nombre de type de concentrés érythrocytaires administrés, doit être appliqué. Le nombre de concentrés érythrocytaires administrés doit être additionné, ce total saisi avec le code CHOP choisi et la rémunération supplémentaire correspondante facturée.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.01

ZE-2024-23.01 | Transfusion de concentré plaquettaire du patient, 1 concentré, âge < 15 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1476.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.02

ZE-2024-23.02 | Transfusion de concentrés plaquettaires du patient, 2 concentrés, âge < 15 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2952.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.03

ZE-2024-23.03 | Transfusion de concentrés plaquettaires du patient, 3 concentrés, âge < 15 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4428.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.04

ZE-2024-23.04 | Transfusion de concentrés plaquettaires du patient, 4 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5904.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.05

ZE-2024-23.05 | Transfusion de concentrés plaquettaires du patient, 5 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7380.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.06

ZE-2024-23.06 | Transfusion de concentrés plaquettaires du patient, 6 à 8 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10333.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.07

ZE-2024-23.07 | Transfusion de concentrés plaquettaires du patient, 9 à 11 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14761.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.08

ZE-2024-23.08 | Transfusion de concentrés plaquettaires du patient, 12 à 14 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19190.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.09

ZE-2024-23.09 | Transfusion de concentrés plaquettaires du patient, 15 à 17 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23619.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.10

ZE-2024-23.10 | Transfusion de concentrés plaquettaires du patient, 18 à 20 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28047.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.11

ZE-2024-23.11 | Transfusion de concentrés plaquettaires du patient, 21 à 23 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32476.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.12

ZE-2024-23.12 | Transfusion de concentrés plaquettaires du patient, 24 à 26 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36904.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.13

ZE-2024-23.13 | Transfusion de concentrés plaquettaires du patient, 27 à 29 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 41333.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.14

ZE-2024-23.14 | Transfusion de concentrés plaquettaires du patient, 30 à 32 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45761.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.15

ZE-2024-23.15 | Transfusion de concentrés plaquettaires du patient, 33 à 35 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 50190.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.16

ZE-2024-23.16 | Transfusion de concentrés plaquettaires du patient, 36 à 38 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 54618.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.17

ZE-2024-23.17 | Transfusion de concentrés plaquettaires du patient, 39 à 41 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 59047.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.18

ZE-2024-23.18 | Transfusion de concentrés plaquettaires du patient, 42 à 44 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 63476.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.19

ZE-2024-23.19 | Transfusion de concentrés plaquettaires du patient, 45 à 47 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67904.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.20

ZE-2024-23.20 | Transfusion de concentrés plaquettaires du patient, 48 à 50 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 72333.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.21

ZE-2024-23.21 | Transfusion de concentrés plaquettaires du patient, 51 à 53 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 76761.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.22

ZE-2024-23.22 | Transfusion de concentrés plaquettaires du patient, 54 à 56 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 81190.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.23

ZE-2024-23.23 | Transfusion de concentrés plaquettaires du patient, 57 à 59 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 85618.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.24

ZE-2024-23.24 | Transfusion de concentrés plaquettaires du patient, 60 à 62 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 90047.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.25

ZE-2024-23.25 | Transfusion de concentrés plaquettaires du patient, 63 à 65 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 94476.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.26

ZE-2024-23.26 | Transfusion de concentrés plaquettaires du patient, 66 à 68 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 98904.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.27

ZE-2024-23.27 | Transfusion de concentrés plaquettaires du patient, 69 concentrés et plus,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 103333.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.50

ZE-2024-24.50 | Insertion et remplacement de prothèse auto-expansible (tube permanent) dans l'oesophage, par endoscopie,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1146.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.51

ZE-2024-24.51 | Insertion et remplacement de deux prothèses auto-expansibles (tubes permanents) dans l'oesophage, par endoscopie,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2292.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.52

ZE-2024-24.52 | Insertion et remplacement de plus de deux prothèses auto-expansibles (tubes permanents) dans l'oesophage, par endoscopie,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3438.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.60

ZE-2024-24.60 | Insertion ou remplacement de prothèse auto-expansible dans l'estomac, par endoscopie,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1146.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.80

ZE-2024-24.80 | Insertion et remplacement d'un stent [prothèse] auto-expansible de canal pancréatique, par endoscopie,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 937.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.91

ZE-2024-24.91 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 2 stents,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1875.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.92

ZE-2024-24.92 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 3 stents,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2813.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.93

ZE-2024-24.93 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 4 stents,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3751.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.94

ZE-2024-24.94 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 5 stents,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4688.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.95

ZE-2024-24.95 | Insertion ou remplacement de stent nu auto-expansible de voie biliaire, par endoscopie, 6 stents et plus,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5626.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-26.01

ZE-2024-26.01 | Leucaphérèse thérapeutique,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1022.07 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base A91Z n’est pas possible. Cette rémunération supplémentaire ne peut pas être facturée en plus du DRG A91Z parce que la prestation principale de ce DRG étant l'aphérèse. Les coûts du traitement par aphérèse sont déjà intégralement compris dans le DRG.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-26.02

ZE-2024-26.02 | Plasmaphérèse thérapeutique, échange de plasma avec NaCl et colloïdes (p.ex. albumine),
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1282.25 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base A91Z n’est pas possible. Cette rémunération supplémentaire ne peut pas être facturée en plus du DRG A91Z parce que la prestation principale de ce DRG étant l'aphérèse. Les coûts du traitement par aphérèse sont déjà intégralement compris dans le DRG.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-26.03

ZE-2024-26.03 | Immunoadsorption extracorporelle, sur colonne régénérable,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3220.24 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base A91Z n’est pas possible. Cette rémunération supplémentaire ne peut pas être facturée en plus du DRG A91Z parce que la prestation principale de ce DRG étant l'aphérèse. Les coûts du traitement par aphérèse sont déjà intégralement compris dans le DRG.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-26.04

ZE-2024-26.04 | Plasmaphérèse thérapeutique, échange de plasma exclusivement avec PFC [PFCq, qFFP],
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2635.73 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base A91Z n’est pas possible. Cette rémunération supplémentaire ne peut pas être facturée en plus du DRG A91Z parce que la prestation principale de ce DRG étant l'aphérèse. Les coûts du traitement par aphérèse sont déjà intégralement compris dans le DRG.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.77

ZE-2024-28.77 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 100 U jusqu'à moins 300 U, âge < 2 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 127.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.78

ZE-2024-28.78 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 300 U jusqu'à moins 500 U, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 254.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.79

ZE-2024-28.79 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 500 U jusqu'à moins 1000 U, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 477.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.80

ZE-2024-28.80 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 1000 U jusqu'à moins 2000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 954.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.81

ZE-2024-28.81 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 2000 U jusqu'à moins 4000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1908.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.82

ZE-2024-28.82 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 4000 U jusqu'à moins 6000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3180.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.83

ZE-2024-28.83 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 6000 U jusqu'à moins 8000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4452.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.84

ZE-2024-28.84 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 8000 U jusqu'à moins 10000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5724.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.85

ZE-2024-28.85 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 10000 U jusqu'à moins 12000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6996.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.86

ZE-2024-28.86 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 12000 U jusqu'à moins 14000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8269.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.87

ZE-2024-28.87 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 14000 U jusqu'à moins 16000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9541.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.88

ZE-2024-28.88 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 16000 U jusqu'à moins 18000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10813.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.89

ZE-2024-28.89 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 18000 U jusqu'à moins 20000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12085.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.90

ZE-2024-28.90 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 20000 U jusqu'à moins 24000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13993.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.91

ZE-2024-28.91 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 24000 U jusqu'à moins 28000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16538.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.92

ZE-2024-28.92 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 28000 U jusqu'à moins 32000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19082.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.93

ZE-2024-28.93 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 32000 U jusqu'à moins 36000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21627.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.94

ZE-2024-28.94 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 36000 U jusqu'à moins 40000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24171.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.95

ZE-2024-28.95 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 40000 U jusqu'à moins 46000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27351.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.96

ZE-2024-28.96 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 46000 U jusqu'à moins 52000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31168.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.97

ZE-2024-28.97 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 52000 U jusqu'à moins 58000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34984.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.98

ZE-2024-28.98 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 58000 U jusqu'à moins 64000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 38801.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.99

ZE-2024-28.99 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 64000 U jusqu'à moins 70000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 42618.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.100

ZE-2024-28.100 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 70000 U jusqu'à moins 78000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47070.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.101

ZE-2024-28.101 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 78000 U jusqu'à moins 86000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52159.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.102

ZE-2024-28.102 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 86000 U jusqu'à moins 94000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57248.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.103

ZE-2024-28.103 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 94000 U jusqu'à moins 102000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 62336.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.104

ZE-2024-28.104 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 102000 U jusqu'à moins 110000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67425.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.105

ZE-2024-28.105 | Immunoglobuline anti-hépatite B, intraveineuse / sous-cutané / intramusculaire, 110000 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 72514.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.50

ZE-2024-30.50 | Fibrinogène humain, intraveineuse, 0.5 g jusqu'à moins 1.5 g, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 277.95 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.51

ZE-2024-30.51 | Fibrinogène humain, intraveineuse, 1.5 g jusqu'à moins 2.5 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 555.89 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.52

ZE-2024-30.52 | Fibrinogène humain, intraveineuse, 2.5 g jusqu'à moins 3.5 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 833.84 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.71

ZE-2024-30.71 | Fibrinogène humain, intraveineuse, 3.5 g jusqu'à moins 4.5 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1111.79 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.72

ZE-2024-30.72 | Fibrinogène humain, intraveineuse, 4.5 g jusqu'à moins 5.5 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1389.73 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.73

ZE-2024-30.73 | Fibrinogène humain, intraveineuse, 5.5 g jusqu'à moins 6.5 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1667.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.74

ZE-2024-30.74 | Fibrinogène humain, intraveineuse, 6.5 g jusqu'à moins 7.5 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1945.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.75

ZE-2024-30.75 | Fibrinogène humain, intraveineuse, 7.5 g jusqu'à moins 8.5 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2223.57 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.76

ZE-2024-30.76 | Fibrinogène humain, intraveineuse, 8.5 g jusqu'à moins 10.5 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2640.49 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.77

ZE-2024-30.77 | Fibrinogène humain, intraveineuse, 10.5 g jusqu'à moins 12.5 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3196.39 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.78

ZE-2024-30.78 | Fibrinogène humain, intraveineuse, 12.5 g jusqu'à moins 15 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3821.76 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.79

ZE-2024-30.79 | Fibrinogène humain, intraveineuse, 15 g jusqu'à moins 20 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4864.06 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.80

ZE-2024-30.80 | Fibrinogène humain, intraveineuse, 20 g jusqu'à moins 30 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6948.66 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.81

ZE-2024-30.81 | Fibrinogène humain, intraveineuse, 30 g jusqu'à moins 40 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9728.13 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.82

ZE-2024-30.82 | Fibrinogène humain, intraveineuse, 40 g jusqu'à moins 50 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12507.59 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.83

ZE-2024-30.83 | Fibrinogène humain, intraveineuse, 50 g jusqu'à moins 60 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15287.06 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.84

ZE-2024-30.84 | Fibrinogène humain, intraveineuse, 60 g jusqu'à moins 80 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19456.26 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.85

ZE-2024-30.85 | Fibrinogène humain, intraveineuse, 80 g jusqu'à moins 100 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25015.19 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.86

ZE-2024-30.86 | Fibrinogène humain, intraveineuse, 100 g jusqu'à moins 120 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30574.12 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.87

ZE-2024-30.87 | Fibrinogène humain, intraveineuse, 120 g jusqu'à moins 140 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36133.05 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.88

ZE-2024-30.88 | Fibrinogène humain, intraveineuse, 140 g jusqu'à moins 160 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 41691.98 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.89

ZE-2024-30.89 | Fibrinogène humain, intraveineuse, 160 g jusqu'à moins 180 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47250.91 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.90

ZE-2024-30.90 | Fibrinogène humain, intraveineuse, 180 g jusqu'à moins 200 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52809.84 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.91

ZE-2024-30.91 | Fibrinogène humain, intraveineuse, 200 g jusqu'à moins 220 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 58368.77 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.93

ZE-2024-30.93 | Fibrinogène humain, intraveineuse, 220 g jusqu'à moins 240 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 63927.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.94

ZE-2024-30.94 | Fibrinogène humain, intraveineuse, 240 g et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 69486.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.24

ZE-2024-31.24 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 313.88 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.25

ZE-2024-31.25 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 1500 U jusqu'à moins 2500 U, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 502.2 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.26

ZE-2024-31.26 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 2500 U jusqu'à moins 3500 U, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 753.3 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.27

ZE-2024-31.27 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 3500 U jusqu'à moins 4500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1004.4 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.28

ZE-2024-31.28 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 4500 U jusqu'à moins 5500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1255.5 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.29

ZE-2024-31.29 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 5500 U jusqu'à moins 6500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1506.6 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.30

ZE-2024-31.30 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 6500 U jusqu'à moins 7500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1757.7 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.31

ZE-2024-31.31 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 7500 U jusqu'à moins 8500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2008.8 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.32

ZE-2024-31.32 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 8500 U jusqu'à moins 9500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2259.9 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.33

ZE-2024-31.33 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 9500 U jusqu'à moins 10500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2511.0 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.34

ZE-2024-31.34 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 10500 U jusqu'à moins 15500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3264.3 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.35

ZE-2024-31.35 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 15500 U jusqu'à moins 20500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4519.8 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.36

ZE-2024-31.36 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 20500 U jusqu'à moins 25500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5775.3 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.37

ZE-2024-31.37 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 25500 U jusqu'à moins 30500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7030.8 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.38

ZE-2024-31.38 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 30500 U jusqu'à moins 40500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8914.05 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.39

ZE-2024-31.39 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 40500 U jusqu'à moins 50500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11425.05 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.40

ZE-2024-31.40 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 50500 U jusqu'à moins 60500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13936.05 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.41

ZE-2024-31.41 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 60500 U jusqu'à moins 70500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16447.05 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.42

ZE-2024-31.42 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 70500 U jusqu'à moins 80500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18958.05 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.43

ZE-2024-31.43 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 80500 U jusqu'à moins 100500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22724.55 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.44

ZE-2024-31.44 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 100500 U jusqu'à moins 120500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27746.55 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.45

ZE-2024-31.45 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 120500 U jusqu'à moins 140500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32768.55 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.46

ZE-2024-31.46 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 140500 U jusqu'à moins 160500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37790.55 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.47

ZE-2024-31.47 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 160500 U jusqu'à moins 200500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45323.55 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.48

ZE-2024-31.48 | Facteurs IX, II, VII et X de coagulation en association, intraveineuse, 200500 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 55367.55 CHF
 |  | Facturable | Oui
 |  | La quantité administrée correspondant au facteur IX de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.27

ZE-2024-32.27 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 551.74 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.28

ZE-2024-32.28 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 919.56 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.29

ZE-2024-32.29 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 1500 U jusqu'à moins 5000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2390.86 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.30

ZE-2024-32.30 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 5000 U jusqu'à moins 10000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5517.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.31

ZE-2024-32.31 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9195.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.32

ZE-2024-32.32 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12873.88 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.33

ZE-2024-32.33 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16552.13 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.34

ZE-2024-32.34 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20230.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.35

ZE-2024-32.35 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23908.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.36

ZE-2024-32.36 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27586.88 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.37

ZE-2024-32.37 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 40000 U jusqu'à moins 45000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31265.13 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.38

ZE-2024-32.38 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 45000 U jusqu'à moins 50000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34943.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.39

ZE-2024-32.39 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 50000 U jusqu'à moins 55000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 38621.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.40

ZE-2024-32.40 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 55000 U jusqu'à moins 60000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 42299.88 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.41

ZE-2024-32.41 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 60000 U jusqu'à moins 65000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45978.13 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.42

ZE-2024-32.42 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 65000 U jusqu'à moins 70000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 49656.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.43

ZE-2024-32.43 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 70000 U jusqu'à moins 75000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 53334.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.44

ZE-2024-32.44 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 75000 U jusqu'à moins 80000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57012.88 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.45

ZE-2024-32.45 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 80000 U jusqu'à moins 85000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 60691.13 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.46

ZE-2024-32.46 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 85000 U jusqu'à moins 90000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 64369.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.47

ZE-2024-32.47 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 90000 U jusqu'à moins 100000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 69886.75 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.48

ZE-2024-32.48 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 100000 U jusqu'à moins 110000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 77243.25 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.49

ZE-2024-32.49 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 110000 U jusqu'à moins 120000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 84599.75 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.50

ZE-2024-32.50 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 120000 U jusqu'à moins 130000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 91956.25 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.51

ZE-2024-32.51 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 130000 U jusqu'à moins 140000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 99312.75 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.52

ZE-2024-32.52 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 140000 U jusqu'à moins 150000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 106669.25 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.53

ZE-2024-32.53 | Facteur VIII de coagulation, plasmatiques, intraveineuse, 150000 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 114025.75 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.27

ZE-2024-33.27 | Facteur VIII de coagulation, recombinant, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 514.64 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.28

ZE-2024-33.28 | Facteur VIII de coagulation, recombinant, intraveineuse, 1000 U jusqu'à moins 2000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1029.27 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.29

ZE-2024-33.29 | Facteur VIII de coagulation, recombinant, intraveineuse, 2000 U jusqu'à moins 5000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2401.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.30

ZE-2024-33.30 | Facteur VIII de coagulation, recombinant, intraveineuse, 5000 U jusqu'à moins 8000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4460.17 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.31

ZE-2024-33.31 | Facteur VIII de coagulation, recombinant, intraveineuse, 8000 U jusqu'à moins 12000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6861.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.32

ZE-2024-33.32 | Facteur VIII de coagulation, recombinant, intraveineuse, 12000 U jusqu'à moins 16000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9606.52 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.33

ZE-2024-33.33 | Facteur VIII de coagulation, recombinant, intraveineuse, 16000 U jusqu'à moins 20000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12351.24 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.34

ZE-2024-33.34 | Facteur VIII de coagulation, recombinant, intraveineuse, 20000 U jusqu'à moins 26000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15782.14 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.35

ZE-2024-33.35 | Facteur VIII de coagulation, recombinant, intraveineuse, 26000 U jusqu'à moins 32000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19899.22 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.36

ZE-2024-33.36 | Facteur VIII de coagulation, recombinant, intraveineuse, 32000 U jusqu'à moins 38000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24016.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.37

ZE-2024-33.37 | Facteur VIII de coagulation, recombinant, intraveineuse, 38000 U jusqu'à moins 44000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28133.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.38

ZE-2024-33.38 | Facteur VIII de coagulation, recombinant, intraveineuse, 44000 U jusqu'à moins 50000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32250.46 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.39

ZE-2024-33.39 | Facteur VIII de coagulation, recombinant, intraveineuse, 50000 U jusqu'à moins 58000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37053.72 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.40

ZE-2024-33.40 | Facteur VIII de coagulation, recombinant, intraveineuse, 58000 U jusqu'à moins 66000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 42543.16 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.41

ZE-2024-33.41 | Facteur VIII de coagulation, recombinant, intraveineuse, 66000 U jusqu'à moins 74000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 48032.6 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.42

ZE-2024-33.42 | Facteur VIII de coagulation, recombinant, intraveineuse, 74000 U jusqu'à moins 82000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 53522.04 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.43

ZE-2024-33.43 | Facteur VIII de coagulation, recombinant, intraveineuse, 82000 U jusqu'à moins 90000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 59011.48 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.44

ZE-2024-33.44 | Facteur VIII de coagulation, recombinant, intraveineuse, 90000 U jusqu'à moins 100000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 65187.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.45

ZE-2024-33.45 | Facteur VIII de coagulation, recombinant, intraveineuse, 100000 U jusqu'à moins 110000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 72048.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.46

ZE-2024-33.46 | Facteur VIII de coagulation, recombinant, intraveineuse, 110000 U jusqu'à moins 120000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 78910.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.47

ZE-2024-33.47 | Facteur VIII de coagulation, recombinant, intraveineuse, 120000 U jusqu'à moins 130000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 85772.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.48

ZE-2024-33.48 | Facteur VIII de coagulation, recombinant, intraveineuse, 130000 U jusqu'à moins 140000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 92634.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.49

ZE-2024-33.49 | Facteur VIII de coagulation, recombinant, intraveineuse, 140000 U jusqu'à moins 150000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 99496.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.51

ZE-2024-33.51 | Facteur VIII de coagulation, recombinant, intraveineuse, 150000 U jusqu'à moins 160000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 106357.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.52

ZE-2024-33.52 | Facteur VIII de coagulation, recombinant, intraveineuse, 160000 U jusqu'à moins 170000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 113219.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.53

ZE-2024-33.53 | Facteur VIII de coagulation, recombinant, intraveineuse, 170000 U jusqu'à moins 190000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 123512.4 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.54

ZE-2024-33.54 | Facteur VIII de coagulation, recombinant, intraveineuse, 190000 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 137236.0 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.01

ZE-2024-34.01 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 1500 U jusqu'à moins 5000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4615.88 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.02

ZE-2024-34.02 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 5000 U jusqu'à moins 10000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10652.03 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.03

ZE-2024-34.03 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17753.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.04

ZE-2024-34.04 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24854.73 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.05

ZE-2024-34.05 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31956.08 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.06

ZE-2024-34.06 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 39057.43 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.07

ZE-2024-34.07 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 46158.78 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.08

ZE-2024-34.08 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 53260.13 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.09

ZE-2024-34.09 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 40000 U jusqu'à moins 45000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 60361.48 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.10

ZE-2024-34.10 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 45000 U jusqu'à moins 50000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67462.83 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.11

ZE-2024-34.11 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 50000 U jusqu'à moins 55000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 74564.18 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.12

ZE-2024-34.12 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 55000 U jusqu'à moins 60000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 81665.53 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.13

ZE-2024-34.13 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 60000 U jusqu'à moins 65000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 88766.88 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.14

ZE-2024-34.14 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 65000 U jusqu'à moins 70000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 95868.23 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.15

ZE-2024-34.15 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 70000 U jusqu'à moins 75000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 102969.58 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.16

ZE-2024-34.16 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 75000 U jusqu'à moins 80000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 110070.93 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.17

ZE-2024-34.17 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 80000 U jusqu'à moins 85000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 117172.28 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.18

ZE-2024-34.18 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 85000 U jusqu'à moins 90000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 124273.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.19

ZE-2024-34.19 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 90000 U jusqu'à moins 95000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 131374.98 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.20

ZE-2024-34.20 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 95000 U jusqu'à moins 100000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 138476.33 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.21

ZE-2024-34.21 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 100000 U jusqu'à moins 105000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 145577.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.22

ZE-2024-34.22 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 105000 U jusqu'à moins 110000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 152679.03 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.23

ZE-2024-34.23 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 110000 U jusqu'à moins 115000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 159780.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.24

ZE-2024-34.24 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 115000 U jusqu'à moins 120000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 166881.73 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.25

ZE-2024-34.25 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 120000 U jusqu'à moins 125000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 173983.08 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.26

ZE-2024-34.26 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 125000 U jusqu'à moins 130000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 181084.43 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.28

ZE-2024-34.28 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 130000 U jusqu'à moins 135000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 188185.78 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.29

ZE-2024-34.29 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 135000 U jusqu'à moins 140000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 195287.13 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.30

ZE-2024-34.30 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 140000 U jusqu'à moins 150000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 205939.15 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.31

ZE-2024-34.31 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 150000 U jusqu'à moins 160000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 220141.85 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.32

ZE-2024-34.32 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 160000 U jusqu'à moins 170000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 234344.55 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.33

ZE-2024-34.33 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 170000 U jusqu'à moins 180000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 248547.25 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.34

ZE-2024-34.34 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 180000 U jusqu'à moins 190000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 262749.95 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.35

ZE-2024-34.35 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 190000 U jusqu'à moins 200000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 276952.65 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.36

ZE-2024-34.36 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 200000 U jusqu'à moins 220000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 298256.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.37

ZE-2024-34.37 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 220000 U jusqu'à moins 240000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 326662.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.38

ZE-2024-34.38 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 240000 U jusqu'à moins 260000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 355067.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.39

ZE-2024-34.39 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 260000 U jusqu'à moins 280000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 383472.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.40

ZE-2024-34.40 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 280000 U jusqu'à moins 300000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 411878.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.41

ZE-2024-34.41 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 300000 U jusqu'à moins 320000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 440283.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.42

ZE-2024-34.42 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 320000 U jusqu'à moins 340000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 468689.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.43

ZE-2024-34.43 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 340000 U jusqu'à moins 360000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 497094.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.44

ZE-2024-34.44 | Protéines plasmatiques humaines avec activité FEIBA, intraveineuse, 360000 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 525499.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.28

ZE-2024-35.28 | Facteur IX de coagulation, CBB, intraveineuse, 400 U jusqu'à moins 900 U, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 409.47 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.29

ZE-2024-35.29 | Facteur IX de coagulation, CBB, intraveineuse, 900 U jusqu'à moins 1500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 755.95 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.30

ZE-2024-35.30 | Facteur IX de coagulation, CBB, intraveineuse, 1500 U jusqu'à moins 5000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2047.37 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.31

ZE-2024-35.31 | Facteur IX de coagulation, CBB, intraveineuse, 5000 U jusqu'à moins 10000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4724.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.32

ZE-2024-35.32 | Facteur IX de coagulation, CBB, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7874.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.33

ZE-2024-35.33 | Facteur IX de coagulation, CBB, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11024.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.34

ZE-2024-35.34 | Facteur IX de coagulation, CBB, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14174.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.35

ZE-2024-35.35 | Facteur IX de coagulation, CBB, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17323.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.36

ZE-2024-35.36 | Facteur IX de coagulation, CBB, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20473.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.37

ZE-2024-35.37 | Facteur IX de coagulation, CBB, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23623.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.38

ZE-2024-35.38 | Facteur IX de coagulation, CBB, intraveineuse, 40000 U jusqu'à moins 45000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26773.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.39

ZE-2024-35.39 | Facteur IX de coagulation, CBB, intraveineuse, 45000 U jusqu'à moins 50000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29923.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.40

ZE-2024-35.40 | Facteur IX de coagulation, CBB, intraveineuse, 50000 U jusqu'à moins 55000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33072.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.41

ZE-2024-35.41 | Facteur IX de coagulation, CBB, intraveineuse, 55000 U jusqu'à moins 60000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36222.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.42

ZE-2024-35.42 | Facteur IX de coagulation, CBB, intraveineuse, 60000 U jusqu'à moins 65000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 39372.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.43

ZE-2024-35.43 | Facteur IX de coagulation, CBB, intraveineuse, 65000 U jusqu'à moins 70000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 42522.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.44

ZE-2024-35.44 | Facteur IX de coagulation, CBB, intraveineuse, 70000 U jusqu'à moins 75000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45672.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.45

ZE-2024-35.45 | Facteur IX de coagulation, CBB, intraveineuse, 75000 U jusqu'à moins 80000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 48821.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.46

ZE-2024-35.46 | Facteur IX de coagulation, CBB, intraveineuse, 80000 U jusqu'à moins 85000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 51971.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.47

ZE-2024-35.47 | Facteur IX de coagulation, CBB, intraveineuse, 85000 U jusqu'à moins 90000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 55121.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.48

ZE-2024-35.48 | Facteur IX de coagulation, CBB, intraveineuse, 90000 U jusqu'à moins 95000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 58271.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.49

ZE-2024-35.49 | Facteur IX de coagulation, CBB, intraveineuse, 95000 U jusqu'à moins 100000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 61421.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.50

ZE-2024-35.50 | Facteur IX de coagulation, CBB, intraveineuse, 100000 U jusqu'à moins 105000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 64570.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.51

ZE-2024-35.51 | Facteur IX de coagulation, CBB, intraveineuse, 105000 U jusqu'à moins 110000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67720.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.52

ZE-2024-35.52 | Facteur IX de coagulation, CBB, intraveineuse, 110000 U jusqu'à moins 115000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 70870.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.53

ZE-2024-35.53 | Facteur IX de coagulation, CBB, intraveineuse, 115000 U jusqu'à moins 120000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 74020.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.54

ZE-2024-35.54 | Facteur IX de coagulation, CBB, intraveineuse, 120000 U jusqu'à moins 125000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 77170.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.55

ZE-2024-35.55 | Facteur IX de coagulation, CBB, intraveineuse, 125000 U jusqu'à moins 130000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 80319.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.56

ZE-2024-35.56 | Facteur IX de coagulation, CBB, intraveineuse, 130000 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 83469.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne < 70 heures (par ex. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.19

ZE-2024-36.19 | Facteur VII de coagulation, intraveineuse, 1000 U jusqu'à moins 2000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1066.92 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.20

ZE-2024-36.20 | Facteur VII de coagulation, intraveineuse, 2000 U jusqu'à moins 5000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2489.48 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.21

ZE-2024-36.21 | Facteur VII de coagulation, intraveineuse, 5000 U jusqu'à moins 10000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5334.6 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.22

ZE-2024-36.22 | Facteur VII de coagulation, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8891.0 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.23

ZE-2024-36.23 | Facteur VII de coagulation, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12447.4 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.24

ZE-2024-36.24 | Facteur VII de coagulation, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16003.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.25

ZE-2024-36.25 | Facteur VII de coagulation, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19560.2 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.26

ZE-2024-36.26 | Facteur VII de coagulation, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23116.6 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.27

ZE-2024-36.27 | Facteur VII de coagulation, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26673.0 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.28

ZE-2024-36.28 | Facteur VII de coagulation, intraveineuse, 40000 U jusqu'à moins 45000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30229.4 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.29

ZE-2024-36.29 | Facteur VII de coagulation, intraveineuse, 45000 U jusqu'à moins 50000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33785.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.30

ZE-2024-36.30 | Facteur VII de coagulation, intraveineuse, 50000 U jusqu'à moins 55000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37342.2 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.31

ZE-2024-36.31 | Facteur VII de coagulation, intraveineuse, 55000 U jusqu'à moins 60000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40898.6 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.32

ZE-2024-36.32 | Facteur VII de coagulation, intraveineuse, 60000 U jusqu'à moins 70000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 46233.2 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.33

ZE-2024-36.33 | Facteur VII de coagulation, intraveineuse, 70000 U jusqu'à moins 80000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 53346.0 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.34

ZE-2024-36.34 | Facteur VII de coagulation, intraveineuse, 80000 U jusqu'à moins 90000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 60458.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.35

ZE-2024-36.35 | Facteur VII de coagulation, intraveineuse, 90000 U jusqu'à moins 100000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67571.6 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.36

ZE-2024-36.36 | Facteur VII de coagulation, intraveineuse, 100000 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 74684.4 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.20

ZE-2024-37.20 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 10 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 477.74 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.21

ZE-2024-37.21 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 1000 U jusqu'à moins 1500 U, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 796.23 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.22

ZE-2024-37.22 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 1500 U jusqu'à moins 2500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1273.96 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.23

ZE-2024-37.23 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 2500 U jusqu'à moins 3500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1910.94 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.24

ZE-2024-37.24 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 3500 U jusqu'à moins 4500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2547.92 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.25

ZE-2024-37.25 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 4500 U jusqu'à moins 6500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3503.39 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.26

ZE-2024-37.26 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 6500 U jusqu'à moins 10000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5255.09 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.27

ZE-2024-37.27 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7962.25 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.28

ZE-2024-37.28 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11147.15 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.29

ZE-2024-37.29 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14332.05 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.30

ZE-2024-37.30 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17516.95 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.31

ZE-2024-37.31 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20701.85 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.32

ZE-2024-37.32 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23886.75 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.33

ZE-2024-37.33 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 40000 U jusqu'à moins 50000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28664.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.34

ZE-2024-37.34 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 50000 U jusqu'à moins 60000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 35033.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.35

ZE-2024-37.35 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 60000 U jusqu'à moins 70000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 41403.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.36

ZE-2024-37.36 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 70000 U jusqu'à moins 80000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47773.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.37

ZE-2024-37.37 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 80000 U jusqu'à moins 90000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 54143.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.38

ZE-2024-37.38 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 90000 U jusqu'à moins 100000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 60513.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.39

ZE-2024-37.39 | Facteur von Willebrand et facteur VIII de coagulation en association, intraveineuse, 100000 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 66882.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. La quantité administrée correspondant au facteur VIII de la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.55

ZE-2024-39.55 | Facteur VIIa de coagulation, intraveineuse, 1 mg jusqu'à moins 2 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1286.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.56

ZE-2024-39.56 | Facteur VIIa de coagulation, intraveineuse, 2 mg jusqu'à moins 8 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4289.34 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.57

ZE-2024-39.57 | Facteur VIIa de coagulation, intraveineuse, 8 mg jusqu'à moins 14 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9436.54 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.58

ZE-2024-39.58 | Facteur VIIa de coagulation, intraveineuse, 14 mg jusqu'à moins 20 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14583.75 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.59

ZE-2024-39.59 | Facteur VIIa de coagulation, intraveineuse, 20 mg jusqu'à moins 26 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19730.96 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.60

ZE-2024-39.60 | Facteur VIIa de coagulation, intraveineuse, 26 mg jusqu'à moins 32 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24878.16 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.61

ZE-2024-39.61 | Facteur VIIa de coagulation, intraveineuse, 32 mg jusqu'à moins 38 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30025.37 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.62

ZE-2024-39.62 | Facteur VIIa de coagulation, intraveineuse, 38 mg jusqu'à moins 44 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 35172.57 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.63

ZE-2024-39.63 | Facteur VIIa de coagulation, intraveineuse, 44 mg jusqu'à moins 50 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40319.78 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.64

ZE-2024-39.64 | Facteur VIIa de coagulation, intraveineuse, 50 mg jusqu'à moins 58 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 46324.85 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.65

ZE-2024-39.65 | Facteur VIIa de coagulation, intraveineuse, 58 mg jusqu'à moins 66 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 53187.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.66

ZE-2024-39.66 | Facteur VIIa de coagulation, intraveineuse, 66 mg jusqu'à moins 74 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 60050.74 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.67

ZE-2024-39.67 | Facteur VIIa de coagulation, intraveineuse, 74 mg jusqu'à moins 82 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 66913.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.68

ZE-2024-39.68 | Facteur VIIa de coagulation, intraveineuse, 82 mg jusqu'à moins 90 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 73776.62 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.69

ZE-2024-39.69 | Facteur VIIa de coagulation, intraveineuse, 90 mg jusqu'à moins 98 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 80639.56 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.70

ZE-2024-39.70 | Facteur VIIa de coagulation, intraveineuse, 98 mg jusqu'à moins 106 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 87502.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.71

ZE-2024-39.71 | Facteur VIIa de coagulation, intraveineuse, 106 mg jusqu'à moins 114 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 94365.44 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.72

ZE-2024-39.72 | Facteur VIIa de coagulation, intraveineuse, 114 mg jusqu'à moins 122 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 101228.39 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.73

ZE-2024-39.73 | Facteur VIIa de coagulation, intraveineuse, 122 mg jusqu'à moins 130 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 108091.33 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.74

ZE-2024-39.74 | Facteur VIIa de coagulation, intraveineuse, 130 mg jusqu'à moins 140 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 115812.14 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.75

ZE-2024-39.75 | Facteur VIIa de coagulation, intraveineuse, 140 mg jusqu'à moins 150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 124390.81 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.76

ZE-2024-39.76 | Facteur VIIa de coagulation, intraveineuse, 150 mg jusqu'à moins 160 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 132969.49 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.77

ZE-2024-39.77 | Facteur VIIa de coagulation, intraveineuse, 160 mg jusqu'à moins 170 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 141548.17 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.78

ZE-2024-39.78 | Facteur VIIa de coagulation, intraveineuse, 170 mg jusqu'à moins 180 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 150126.84 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.79

ZE-2024-39.79 | Facteur VIIa de coagulation, intraveineuse, 180 mg jusqu'à moins 190 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 158705.52 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.80

ZE-2024-39.80 | Facteur VIIa de coagulation, intraveineuse, 190 mg jusqu'à moins 200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 167284.2 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.81

ZE-2024-39.81 | Facteur VIIa de coagulation, intraveineuse, 200 mg jusqu'à moins 215 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 178007.54 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.82

ZE-2024-39.82 | Facteur VIIa de coagulation, intraveineuse, 215 mg jusqu'à moins 230 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 190875.56 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.83

ZE-2024-39.83 | Facteur VIIa de coagulation, intraveineuse, 230 mg jusqu'à moins 245 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 203743.57 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.84

ZE-2024-39.84 | Facteur VIIa de coagulation, intraveineuse, 245 mg jusqu'à moins 260 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 216611.59 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.85

ZE-2024-39.85 | Facteur VIIa de coagulation, intraveineuse, 260 mg jusqu'à moins 275 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 229479.6 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.86

ZE-2024-39.86 | Facteur VIIa de coagulation, intraveineuse, 275 mg jusqu'à moins 290 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 242347.62 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.87

ZE-2024-39.87 | Facteur VIIa de coagulation, intraveineuse, 290 mg jusqu'à moins 305 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 255215.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.88

ZE-2024-39.88 | Facteur VIIa de coagulation, intraveineuse, 305 mg jusqu'à moins 320 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 268083.65 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.89

ZE-2024-39.89 | Facteur VIIa de coagulation, intraveineuse, 320 mg jusqu'à moins 340 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 283096.33 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.90

ZE-2024-39.90 | Facteur VIIa de coagulation, intraveineuse, 340 mg jusqu'à moins 360 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 300253.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.91

ZE-2024-39.91 | Facteur VIIa de coagulation, intraveineuse, 360 mg jusqu'à moins 380 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 317411.04 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.92

ZE-2024-39.92 | Facteur VIIa de coagulation, intraveineuse, 380 mg jusqu'à moins 400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 334568.39 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.93

ZE-2024-39.93 | Facteur VIIa de coagulation, intraveineuse, 400 mg jusqu'à moins 420 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 351725.74 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.94

ZE-2024-39.94 | Facteur VIIa de coagulation, intraveineuse, 420 mg jusqu'à moins 440 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 368883.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.95

ZE-2024-39.95 | Facteur VIIa de coagulation, intraveineuse, 440 mg jusqu'à moins 460 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 386040.45 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.96

ZE-2024-39.96 | Facteur VIIa de coagulation, intraveineuse, 460 mg jusqu'à moins 480 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 403197.8 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.97

ZE-2024-39.97 | Facteur VIIa de coagulation, intraveineuse, 480 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 420355.16 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.98

ZE-2024-39.98 | Facteur VIIa de coagulation, intraveineuse, 500 mg jusqu'à moins 550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 450380.53 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.99

ZE-2024-39.99 | Facteur VIIa de coagulation, intraveineuse, 550 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 493273.91 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.100

ZE-2024-39.100 | Facteur VIIa de coagulation, intraveineuse, 600 mg jusqu'à moins 650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 536167.29 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.101

ZE-2024-39.101 | Facteur VIIa de coagulation, intraveineuse, 650 mg jusqu'à moins 700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 579060.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.102

ZE-2024-39.102 | Facteur VIIa de coagulation, intraveineuse, 700 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 621954.06 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.103

ZE-2024-39.103 | Facteur VIIa de coagulation, intraveineuse, 750 mg jusqu'à moins 800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 664847.44 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.104

ZE-2024-39.104 | Facteur VIIa de coagulation, intraveineuse, 800 mg jusqu'à moins 850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 707740.83 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.105

ZE-2024-39.105 | Facteur VIIa de coagulation, intraveineuse, 850 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 750634.21 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.106

ZE-2024-39.106 | Facteur VIIa de coagulation, intraveineuse, 900 mg jusqu'à moins 950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 793527.59 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.107

ZE-2024-39.107 | Facteur VIIa de coagulation, intraveineuse, 950 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 836420.98 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.108

ZE-2024-39.108 | Facteur VIIa de coagulation, intraveineuse, 1000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 879314.36 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.00

ZE-2024-42.00 | Nélarabine, intraveineuse, 500 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 973.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.01

ZE-2024-42.01 | Nélarabine, intraveineuse, 1000 mg jusqu'à moins 1500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1622.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.02

ZE-2024-42.02 | Nélarabine, intraveineuse, 1500 mg jusqu'à moins 2000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2271.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.03

ZE-2024-42.03 | Nélarabine, intraveineuse, 2000 mg jusqu'à moins 2500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2920.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.04

ZE-2024-42.04 | Nélarabine, intraveineuse, 2500 mg jusqu'à moins 3000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3569.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.05

ZE-2024-42.05 | Nélarabine, intraveineuse, 3000 mg jusqu'à moins 3500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4218.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.06

ZE-2024-42.06 | Nélarabine, intraveineuse, 3500 mg jusqu'à moins 4000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4867.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.07

ZE-2024-42.07 | Nélarabine, intraveineuse, 4000 mg jusqu'à moins 4500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5516.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.08

ZE-2024-42.08 | Nélarabine, intraveineuse, 4500 mg jusqu'à moins 5000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6165.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.09

ZE-2024-42.09 | Nélarabine, intraveineuse, 5000 mg jusqu'à moins 6000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7139.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.10

ZE-2024-42.10 | Nélarabine, intraveineuse, 6000 mg jusqu'à moins 7000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8437.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.11

ZE-2024-42.11 | Nélarabine, intraveineuse, 7000 mg jusqu'à moins 8000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9735.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.12

ZE-2024-42.12 | Nélarabine, intraveineuse, 8000 mg jusqu'à moins 9000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11033.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.13

ZE-2024-42.13 | Nélarabine, intraveineuse, 9000 mg jusqu'à moins 10000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12331.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.14

ZE-2024-42.14 | Nélarabine, intraveineuse, 10000 mg jusqu'à moins 12000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14279.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.15

ZE-2024-42.15 | Nélarabine, intraveineuse, 12000 mg jusqu'à moins 14000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16875.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.17

ZE-2024-42.17 | Nélarabine, intraveineuse, 14000 mg jusqu'à moins 16000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19471.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.18

ZE-2024-42.18 | Nélarabine, intraveineuse, 16000 mg jusqu'à moins 18000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22067.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.19

ZE-2024-42.19 | Nélarabine, intraveineuse, 18000 mg jusqu'à moins 20000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24663.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.20

ZE-2024-42.20 | Nélarabine, intraveineuse, 20000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27260.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.12

ZE-2024-44.12 | Adalimumab, sous-cutané / intraveineuse, 20 mg jusqu'à moins 60 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 374.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.13

ZE-2024-44.13 | Adalimumab, sous-cutané / intraveineuse, 60 mg jusqu'à moins 100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 749.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.14

ZE-2024-44.14 | Adalimumab, sous-cutané / intraveineuse, 100 mg jusqu'à moins 140 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1124.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.15

ZE-2024-44.15 | Adalimumab, sous-cutané / intraveineuse, 140 mg jusqu'à moins 180 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1499.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.16

ZE-2024-44.16 | Adalimumab, sous-cutané / intraveineuse, 180 mg jusqu'à moins 220 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1874.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.17

ZE-2024-44.17 | Adalimumab, sous-cutané / intraveineuse, 220 mg jusqu'à moins 260 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1978.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.18

ZE-2024-44.18 | Adalimumab, sous-cutané / intraveineuse, 260 mg jusqu'à moins 300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2308.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.19

ZE-2024-44.19 | Adalimumab, sous-cutané / intraveineuse, 300 mg jusqu'à moins 340 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2637.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.20

ZE-2024-44.20 | Adalimumab, sous-cutané / intraveineuse, 340 mg jusqu'à moins 380 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2967.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.21

ZE-2024-44.21 | Adalimumab, sous-cutané / intraveineuse, 380 mg jusqu'à moins 420 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3297.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.23

ZE-2024-44.23 | Adalimumab, sous-cutané / intraveineuse, 420 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3791.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.24

ZE-2024-44.24 | Adalimumab, sous-cutané / intraveineuse, 500 mg jusqu'à moins 580 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4451.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.25

ZE-2024-44.25 | Adalimumab, sous-cutané / intraveineuse, 580 mg jusqu'à moins 660 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5110.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.26

ZE-2024-44.26 | Adalimumab, sous-cutané / intraveineuse, 660 mg jusqu'à moins 740 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5770.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.27

ZE-2024-44.27 | Adalimumab, sous-cutané / intraveineuse, 740 mg jusqu'à moins 820 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6429.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.28

ZE-2024-44.28 | Adalimumab, sous-cutané / intraveineuse, 820 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7088.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.29

ZE-2024-44.29 | Adalimumab, sous-cutané / intraveineuse, 900 mg jusqu'à moins 980 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7748.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.30

ZE-2024-44.30 | Adalimumab, sous-cutané / intraveineuse, 980 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8407.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.13

ZE-2024-45.13 | Certolizumab pégol, sous-cutané / intraveineuse, 100 mg jusqu'à moins 300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 463.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.14

ZE-2024-45.14 | Certolizumab pégol, sous-cutané / intraveineuse, 300 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 926.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.15

ZE-2024-45.15 | Certolizumab pégol, sous-cutané / intraveineuse, 500 mg jusqu'à moins 700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1389.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.16

ZE-2024-45.16 | Certolizumab pégol, sous-cutané / intraveineuse, 700 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1852.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.17

ZE-2024-45.17 | Certolizumab pégol, sous-cutané / intraveineuse, 900 mg jusqu'à moins 1100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2315.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.18

ZE-2024-45.18 | Certolizumab pégol, sous-cutané / intraveineuse, 1100 mg jusqu'à moins 1300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2778.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.19

ZE-2024-45.19 | Certolizumab pégol, sous-cutané / intraveineuse, 1300 mg jusqu'à moins 1500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3241.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.20

ZE-2024-45.20 | Certolizumab pégol, sous-cutané / intraveineuse, 1500 mg jusqu'à moins 1700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3704.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.21

ZE-2024-45.21 | Certolizumab pégol, sous-cutané / intraveineuse, 1700 mg jusqu'à moins 1900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4167.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.22

ZE-2024-45.22 | Certolizumab pégol, sous-cutané / intraveineuse, 1900 mg jusqu'à moins 2100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4630.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.23

ZE-2024-45.23 | Certolizumab pégol, sous-cutané / intraveineuse, 2100 mg jusqu'à moins 2300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5093.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.24

ZE-2024-45.24 | Certolizumab pégol, sous-cutané / intraveineuse, 2300 mg jusqu'à moins 2500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5556.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.25

ZE-2024-45.25 | Certolizumab pégol, sous-cutané / intraveineuse, 2500 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6019.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.01

ZE-2024-46.01 | Golimumab, sous-cutané / intraveineuse, 25 mg jusqu'à moins 75 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1214.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.02

ZE-2024-46.02 | Golimumab, sous-cutané / intraveineuse, 75 mg jusqu'à moins 125 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1912.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.03

ZE-2024-46.03 | Golimumab, sous-cutané / intraveineuse, 125 mg jusqu'à moins 175 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2868.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.04

ZE-2024-46.04 | Golimumab, sous-cutané / intraveineuse, 175 mg jusqu'à moins 225 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3824.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.05

ZE-2024-46.05 | Golimumab, sous-cutané / intraveineuse, 225 mg jusqu'à moins 275 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4780.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.06

ZE-2024-46.06 | Golimumab, sous-cutané / intraveineuse, 275 mg jusqu'à moins 325 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5736.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.07

ZE-2024-46.07 | Golimumab, sous-cutané / intraveineuse, 325 mg jusqu'à moins 375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6693.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.08

ZE-2024-46.08 | Golimumab, sous-cutané / intraveineuse, 375 mg jusqu'à moins 425 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7649.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.09

ZE-2024-46.09 | Golimumab, sous-cutané / intraveineuse, 425 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8605.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.32

ZE-2024-47.32 | Tocilizumab, intraveineuse, 200 mg jusqu'à moins 300 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 468.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.33

ZE-2024-47.33 | Tocilizumab, intraveineuse, 300 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 749.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.34

ZE-2024-47.34 | Tocilizumab, intraveineuse, 500 mg jusqu'à moins 700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1124.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.35

ZE-2024-47.35 | Tocilizumab, intraveineuse, 700 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1499.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.36

ZE-2024-47.36 | Tocilizumab, intraveineuse, 900 mg jusqu'à moins 1100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1874.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.37

ZE-2024-47.37 | Tocilizumab, intraveineuse, 1100 mg jusqu'à moins 1300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2248.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.38

ZE-2024-47.38 | Tocilizumab, intraveineuse, 1300 mg jusqu'à moins 1500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2623.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.39

ZE-2024-47.39 | Tocilizumab, intraveineuse, 1500 mg jusqu'à moins 1700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2998.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.40

ZE-2024-47.40 | Tocilizumab, intraveineuse, 1700 mg jusqu'à moins 1900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3373.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.41

ZE-2024-47.41 | Tocilizumab, intraveineuse, 1900 mg jusqu'à moins 2300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3935.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.42

ZE-2024-47.42 | Tocilizumab, intraveineuse, 2300 mg jusqu'à moins 2700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4685.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.43

ZE-2024-47.43 | Tocilizumab, intraveineuse, 2700 mg jusqu'à moins 3100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5434.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.44

ZE-2024-47.44 | Tocilizumab, intraveineuse, 3100 mg jusqu'à moins 3500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6184.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.45

ZE-2024-47.45 | Tocilizumab, intraveineuse, 3500 mg jusqu'à moins 4300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7308.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.46

ZE-2024-47.46 | Tocilizumab, intraveineuse, 4300 mg jusqu'à moins 5100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8807.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.47

ZE-2024-47.47 | Tocilizumab, intraveineuse, 5100 mg jusqu'à moins 5900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10307.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.48

ZE-2024-47.48 | Tocilizumab, intraveineuse, 5900 mg jusqu'à moins 6700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11806.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.49

ZE-2024-47.49 | Tocilizumab, intraveineuse, 6700 mg jusqu'à moins 7500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13305.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.50

ZE-2024-47.50 | Tocilizumab, intraveineuse, 7500 mg jusqu'à moins 8300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14804.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.52

ZE-2024-47.52 | Tocilizumab, intraveineuse, 8300 mg jusqu'à moins 9500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16678.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.53

ZE-2024-47.53 | Tocilizumab, intraveineuse, 9500 mg jusqu'à moins 10700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18927.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.54

ZE-2024-47.54 | Tocilizumab, intraveineuse, 10700 mg jusqu'à moins 11900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21176.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.55

ZE-2024-47.55 | Tocilizumab, intraveineuse, 11900 mg jusqu'à moins 13100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23425.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.56

ZE-2024-47.56 | Tocilizumab, intraveineuse, 13100 mg jusqu'à moins 14300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25674.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.57

ZE-2024-47.57 | Tocilizumab, intraveineuse, 14300 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27922.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-48.01

ZE-2024-48.01 | Implantation transluminale (percutanée) de stents pour modulation du flux lors d'anévrismes, vaisseaux intracrâniens,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11043.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.09

ZE-2024-49.09 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, jusqu'à 24 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8269.35 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.10

ZE-2024-49.10 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 24 heures jusqu'à 48 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9974.28 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.11

ZE-2024-49.11 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 48 heures jusqu'à 72 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11679.21 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.12

ZE-2024-49.12 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 72 heures jusqu'à 96 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13384.14 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.13

ZE-2024-49.13 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 96 heures jusqu'à 120 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15089.07 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.14

ZE-2024-49.14 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 120 heures jusqu'à 144 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16794.0 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.15

ZE-2024-49.15 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 144 heures jusqu'à 168 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18498.93 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.17

ZE-2024-49.17 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 168 heures jusqu'à 192 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20203.86 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.18

ZE-2024-49.18 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 192 heures jusqu'à 216 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21908.79 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.19

ZE-2024-49.19 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 216 heures jusqu'à 240 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23613.72 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.20

ZE-2024-49.20 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 240 heures jusqu'à 264 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25318.65 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.21

ZE-2024-49.21 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 264 heures jusqu'à 288 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27023.58 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.22

ZE-2024-49.22 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 288 heures jusqu'à 336 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29580.98 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.23

ZE-2024-49.23 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 336 heures jusqu'à 384 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32990.84 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.24

ZE-2024-49.24 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 384 heures jusqu'à 432 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36400.7 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.25

ZE-2024-49.25 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 432 heures jusqu'à 480 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 39810.56 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.26

ZE-2024-49.26 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 480 heures jusqu'à 528 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 43220.42 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.27

ZE-2024-49.27 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 528 heures jusqu'à 600 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47482.74 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.29

ZE-2024-49.29 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 600 heures jusqu'à 672 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52597.53 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.30

ZE-2024-49.30 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 672 heures jusqu'à 744 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57712.32 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.31

ZE-2024-49.31 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 744 heures jusqu'à 816 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 62827.11 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.32

ZE-2024-49.32 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 816 heures jusqu'à 888 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67941.9 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.33

ZE-2024-49.33 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 888 heures jusqu'à 960 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 73056.69 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.34

ZE-2024-49.34 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 960 heures jusqu'à 1032 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 78171.48 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.35

ZE-2024-49.35 | Durée de traitement avec un système d'assistance cardio-vasculaire et pulmonaire, avec pompe, avec élimination de CO2, extracorporel, veino-veineux, de plus de 1032 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 83286.27 CHF
 |  | Facturable | Oui
 |  | Ne s’applique pas pour une utilisation intraopératoire comme cœur-poumon artificiel lors d‘interventions au cœur.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.26

ZE-2024-51.26 | Bortézomib, intraveineuse / sous-cutané, 1.5 mg jusqu'à moins 2.5 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 137.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.27

ZE-2024-51.27 | Bortézomib, intraveineuse / sous-cutané, 2.5 mg jusqu'à moins 3.5 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 206.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.28

ZE-2024-51.28 | Bortézomib, intraveineuse / sous-cutané, 3.5 mg jusqu'à moins 4.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 275.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.29

ZE-2024-51.29 | Bortézomib, intraveineuse / sous-cutané, 4.5 mg jusqu'à moins 5.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 343.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.30

ZE-2024-51.30 | Bortézomib, intraveineuse / sous-cutané, 5.5 mg jusqu'à moins 7.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 447.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.31

ZE-2024-51.31 | Bortézomib, intraveineuse / sous-cutané, 7.5 mg jusqu'à moins 9.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 584.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.32

ZE-2024-51.32 | Bortézomib, intraveineuse / sous-cutané, 9.5 mg jusqu'à moins 11.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 722.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.33

ZE-2024-51.33 | Bortézomib, intraveineuse / sous-cutané, 11.5 mg jusqu'à moins 13.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 859.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.34

ZE-2024-51.34 | Bortézomib, intraveineuse / sous-cutané, 13.5 mg jusqu'à moins 16.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1031.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.35

ZE-2024-51.35 | Bortézomib, intraveineuse / sous-cutané, 16.5 mg jusqu'à moins 19.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1237.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.36

ZE-2024-51.36 | Bortézomib, intraveineuse / sous-cutané, 19.5 mg jusqu'à moins 22.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1444.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.37

ZE-2024-51.37 | Bortézomib, intraveineuse / sous-cutané, 22.5 mg jusqu'à moins 25.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1650.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.38

ZE-2024-51.38 | Bortézomib, intraveineuse / sous-cutané, 25.5 mg jusqu'à moins 29.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1891.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.39

ZE-2024-51.39 | Bortézomib, intraveineuse / sous-cutané, 29.5 mg jusqu'à moins 33.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2166.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.40

ZE-2024-51.40 | Bortézomib, intraveineuse / sous-cutané, 33.5 mg jusqu'à moins 37.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2441.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.41

ZE-2024-51.41 | Bortézomib, intraveineuse / sous-cutané, 37.5 mg jusqu'à moins 41.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2716.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.42

ZE-2024-51.42 | Bortézomib, intraveineuse / sous-cutané, 41.5 mg jusqu'à moins 47.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3060.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.43

ZE-2024-51.43 | Bortézomib, intraveineuse / sous-cutané, 47.5 mg jusqu'à moins 53.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3473.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.44

ZE-2024-51.44 | Bortézomib, intraveineuse / sous-cutané, 53.5 mg jusqu'à moins 59.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3885.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.45

ZE-2024-51.45 | Bortézomib, intraveineuse / sous-cutané, 59.5 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4298.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.01

ZE-2024-52.01 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 2.5 g jusqu'à moins 5 g, âge < 12 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 169.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.29

ZE-2024-52.29 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 5 g jusqu'à moins 10 g, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 339.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.30

ZE-2024-52.30 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 10 g jusqu'à moins 15 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 565.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.31

ZE-2024-52.31 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 15 g jusqu'à moins 25 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 904.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.32

ZE-2024-52.32 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 25 g jusqu'à moins 35 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1356.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.33

ZE-2024-52.33 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 35 g jusqu'à moins 45 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1808.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.34

ZE-2024-52.34 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 45 g jusqu'à moins 55 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2260.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.35

ZE-2024-52.35 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 55 g jusqu'à moins 65 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2712.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.36

ZE-2024-52.36 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 65 g jusqu'à moins 75 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3164.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.37

ZE-2024-52.37 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 75 g jusqu'à moins 85 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3616.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.38

ZE-2024-52.38 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 85 g jusqu'à moins 105 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4294.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.39

ZE-2024-52.39 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 105 g jusqu'à moins 125 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5198.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.40

ZE-2024-52.40 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 125 g jusqu'à moins 145 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6102.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.41

ZE-2024-52.41 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 145 g jusqu'à moins 165 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7007.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.42

ZE-2024-52.42 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 165 g jusqu'à moins 185 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7911.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.43

ZE-2024-52.43 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 185 g jusqu'à moins 205 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8815.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.44

ZE-2024-52.44 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 205 g jusqu'à moins 225 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9719.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.45

ZE-2024-52.45 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 225 g jusqu'à moins 245 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10623.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.46

ZE-2024-52.46 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 245 g jusqu'à moins 285 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11979.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.47

ZE-2024-52.47 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 285 g jusqu'à moins 325 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13788.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.48

ZE-2024-52.48 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 325 g jusqu'à moins 365 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15596.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.49

ZE-2024-52.49 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 365 g jusqu'à moins 445 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18308.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.50

ZE-2024-52.50 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 445 g jusqu'à moins 525 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21925.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.51

ZE-2024-52.51 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 525 g jusqu'à moins 605 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25542.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.52

ZE-2024-52.52 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 605 g jusqu'à moins 685 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29158.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.53

ZE-2024-52.53 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 685 g jusqu'à moins 765 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32775.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.54

ZE-2024-52.54 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 765 g jusqu'à moins 845 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36391.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.55

ZE-2024-52.55 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 845 g jusqu'à moins 925 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40008.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.56

ZE-2024-52.56 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 925 g jusqu'à moins 1005 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 43625.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.57

ZE-2024-52.57 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1005 g jusqu'à moins 1105 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47693.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.58

ZE-2024-52.58 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1105 g jusqu'à moins 1205 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52214.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.59

ZE-2024-52.59 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1205 g jusqu'à moins 1305 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 56735.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.60

ZE-2024-52.60 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1305 g jusqu'à moins 1425 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 61708.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.61

ZE-2024-52.61 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1425 g jusqu'à moins 1545 g
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67132.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.62

ZE-2024-52.62 | Immunoglobuline humaine pour l'administration intravasculaire, intraveineuse, 1545 g et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 72557.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.17

ZE-2024-55.17 | Ustékinumab, sous-cutané, 22.5 mg jusqu'à moins 67.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1577.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.18

ZE-2024-55.18 | Ustékinumab, sous-cutané, 67.5 mg jusqu'à moins 112.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3154.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.19

ZE-2024-55.19 | Ustékinumab, sous-cutané, 112.5 mg jusqu'à moins 157.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4731.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.20

ZE-2024-55.20 | Ustékinumab, sous-cutané, 157.5 mg jusqu'à moins 202.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6309.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.21

ZE-2024-55.21 | Ustékinumab, sous-cutané, 202.5 mg jusqu'à moins 292.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8675.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.22

ZE-2024-55.22 | Ustékinumab, sous-cutané, 292.5 mg jusqu'à moins 382.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11829.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.23

ZE-2024-55.23 | Ustékinumab, sous-cutané, 382.5 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14984.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.19

ZE-2024-56.19 | Éculizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4545.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.20

ZE-2024-56.20 | Éculizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9089.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.21

ZE-2024-56.21 | Éculizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13634.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.22

ZE-2024-56.22 | Éculizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18179.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.23

ZE-2024-56.23 | Éculizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22724.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.24

ZE-2024-56.24 | Éculizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27269.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.25

ZE-2024-56.25 | Éculizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31814.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.26

ZE-2024-56.26 | Éculizumab, intraveineuse, 2250 mg jusqu'à moins 2550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36359.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.27

ZE-2024-56.27 | Éculizumab, intraveineuse, 2550 mg jusqu'à moins 2850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40904.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.28

ZE-2024-56.28 | Éculizumab, intraveineuse, 2850 mg jusqu'à moins 3150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45449.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.29

ZE-2024-56.29 | Éculizumab, intraveineuse, 3150 mg jusqu'à moins 3450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 49994.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.30

ZE-2024-56.30 | Éculizumab, intraveineuse, 3450 mg jusqu'à moins 3750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 54539.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.31

ZE-2024-56.31 | Éculizumab, intraveineuse, 3750 mg jusqu'à moins 4050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 59084.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.32

ZE-2024-56.32 | Éculizumab, intraveineuse, 4050 mg jusqu'à moins 4350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 63629.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.33

ZE-2024-56.33 | Éculizumab, intraveineuse, 4350 mg jusqu'à moins 4650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 68174.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.34

ZE-2024-56.34 | Éculizumab, intraveineuse, 4650 mg jusqu'à moins 4950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 72719.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.35

ZE-2024-56.35 | Éculizumab, intraveineuse, 4950 mg jusqu'à moins 5250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 77264.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.36

ZE-2024-56.36 | Éculizumab, intraveineuse, 5250 mg jusqu'à moins 5550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 81809.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.37

ZE-2024-56.37 | Éculizumab, intraveineuse, 5550 mg jusqu'à moins 5850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 86354.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.38

ZE-2024-56.38 | Éculizumab, intraveineuse, 5850 mg jusqu'à moins 6150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 90899.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.39

ZE-2024-56.39 | Éculizumab, intraveineuse, 6150 mg jusqu'à moins 6450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 95444.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.41

ZE-2024-56.41 | Éculizumab, intraveineuse, 6450 mg jusqu'à moins 7050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 102262.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.42

ZE-2024-56.42 | Éculizumab, intraveineuse, 7050 mg jusqu'à moins 7650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 111352.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.43

ZE-2024-56.43 | Éculizumab, intraveineuse, 7650 mg jusqu'à moins 8250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 120442.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.44

ZE-2024-56.44 | Éculizumab, intraveineuse, 8250 mg jusqu'à moins 8850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 129532.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.45

ZE-2024-56.45 | Éculizumab, intraveineuse, 8850 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 138622.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.12

ZE-2024-57.12 | Abatacept, intraveineuse / intrathécal, 375 mg jusqu'à moins 625 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 798.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.13

ZE-2024-57.13 | Abatacept, intraveineuse / intrathécal, 625 mg jusqu'à moins 875 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1198.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.14

ZE-2024-57.14 | Abatacept, intraveineuse / intrathécal, 875 mg jusqu'à moins 1125 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1597.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.15

ZE-2024-57.15 | Abatacept, intraveineuse / intrathécal, 1125 mg jusqu'à moins 1375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1996.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.16

ZE-2024-57.16 | Abatacept, intraveineuse / intrathécal, 1375 mg jusqu'à moins 1625 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2396.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.17

ZE-2024-57.17 | Abatacept, intraveineuse / intrathécal, 1625 mg jusqu'à moins 1875 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2795.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.18

ZE-2024-57.18 | Abatacept, intraveineuse / intrathécal, 1875 mg jusqu'à moins 2125 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3195.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.19

ZE-2024-57.19 | Abatacept, intraveineuse / intrathécal, 2125 mg jusqu'à moins 2375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3594.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.20

ZE-2024-57.20 | Abatacept, intraveineuse / intrathécal, 2375 mg jusqu'à moins 2625 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3993.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.21

ZE-2024-57.21 | Abatacept, intraveineuse / intrathécal, 2625 mg jusqu'à moins 2875 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4393.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.22

ZE-2024-57.22 | Abatacept, intraveineuse / intrathécal, 2875 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4792.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.07

ZE-2024-58.07 | Abatacept, sous-cutané, 187.5 mg jusqu'à moins 312.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 561.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.08

ZE-2024-58.08 | Abatacept, sous-cutané, 312.5 mg jusqu'à moins 437.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 842.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.09

ZE-2024-58.09 | Abatacept, sous-cutané, 437.5 mg jusqu'à moins 562.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1123.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.10

ZE-2024-58.10 | Abatacept, sous-cutané, 562.5 mg jusqu'à moins 687.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1404.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.11

ZE-2024-58.11 | Abatacept, sous-cutané, 687.5 mg jusqu'à moins 937.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1826.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.12

ZE-2024-58.12 | Abatacept, sous-cutané, 937.5 mg jusqu'à moins 1187.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2387.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.13

ZE-2024-58.13 | Abatacept, sous-cutané, 1187.5 mg jusqu'à moins 1437.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2949.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.14

ZE-2024-58.14 | Abatacept, sous-cutané, 1437.5 mg jusqu'à moins 1687.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3511.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.15

ZE-2024-58.15 | Abatacept, sous-cutané, 1687.5 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4073.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.01

ZE-2024-61.01 | Panitumumab, intraveineuse, 180 mg jusqu'à moins 300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 929.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.02

ZE-2024-61.02 | Panitumumab, intraveineuse, 300 mg jusqu'à moins 420 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1394.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.03

ZE-2024-61.03 | Panitumumab, intraveineuse, 420 mg jusqu'à moins 540 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1858.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.04

ZE-2024-61.04 | Panitumumab, intraveineuse, 540 mg jusqu'à moins 660 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2323.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.05

ZE-2024-61.05 | Panitumumab, intraveineuse, 660 mg jusqu'à moins 780 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2788.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.06

ZE-2024-61.06 | Panitumumab, intraveineuse, 780 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3253.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.07

ZE-2024-61.07 | Panitumumab, intraveineuse, 900 mg jusqu'à moins 1020 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3717.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.08

ZE-2024-61.08 | Panitumumab, intraveineuse, 1020 mg jusqu'à moins 1260 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4414.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.09

ZE-2024-61.09 | Panitumumab, intraveineuse, 1260 mg jusqu'à moins 1500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5344.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.10

ZE-2024-61.10 | Panitumumab, intraveineuse, 1500 mg jusqu'à moins 1740 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6273.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.11

ZE-2024-61.11 | Panitumumab, intraveineuse, 1740 mg jusqu'à moins 1980 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7203.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.12

ZE-2024-61.12 | Panitumumab, intraveineuse, 1980 mg jusqu'à moins 2220 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8132.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.13

ZE-2024-61.13 | Panitumumab, intraveineuse, 2220 mg jusqu'à moins 2460 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9061.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.14

ZE-2024-61.14 | Panitumumab, intraveineuse, 2460 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9991.39 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.02

ZE-2024-62.02 | Rituximab, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 348.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.03

ZE-2024-62.03 | Rituximab, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 464.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.04

ZE-2024-62.04 | Rituximab, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 580.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.05

ZE-2024-62.05 | Rituximab, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 696.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.06

ZE-2024-62.06 | Rituximab, intraveineuse, 650 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 812.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.07

ZE-2024-62.07 | Rituximab, intraveineuse, 750 mg jusqu'à moins 850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 928.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.08

ZE-2024-62.08 | Rituximab, intraveineuse, 850 mg jusqu'à moins 950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1044.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.09

ZE-2024-62.09 | Rituximab, intraveineuse, 950 mg jusqu'à moins 1050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1160.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.10

ZE-2024-62.10 | Rituximab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1334.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.11

ZE-2024-62.11 | Rituximab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1566.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.12

ZE-2024-62.12 | Rituximab, intraveineuse, 1450 mg jusqu'à moins 1650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1798.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.13

ZE-2024-62.13 | Rituximab, intraveineuse, 1650 mg jusqu'à moins 1850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2030.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.14

ZE-2024-62.14 | Rituximab, intraveineuse, 1850 mg jusqu'à moins 2050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2262.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.15

ZE-2024-62.15 | Rituximab, intraveineuse, 2050 mg jusqu'à moins 2450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2610.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.16

ZE-2024-62.16 | Rituximab, intraveineuse, 2450 mg jusqu'à moins 2850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3074.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.17

ZE-2024-62.17 | Rituximab, intraveineuse, 2850 mg jusqu'à moins 3250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3539.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.18

ZE-2024-62.18 | Rituximab, intraveineuse, 3250 mg jusqu'à moins 3650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4003.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.20

ZE-2024-62.20 | Rituximab, intraveineuse, 3650 mg jusqu'à moins 4150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4525.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.21

ZE-2024-62.21 | Rituximab, intraveineuse, 4150 mg jusqu'à moins 4650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5105.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.22

ZE-2024-62.22 | Rituximab, intraveineuse, 4650 mg jusqu'à moins 5150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5685.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.23

ZE-2024-62.23 | Rituximab, intraveineuse, 5150 mg jusqu'à moins 5650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6265.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.24

ZE-2024-62.24 | Rituximab, intraveineuse, 5650 mg jusqu'à moins 6250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6904.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.25

ZE-2024-62.25 | Rituximab, intraveineuse, 6250 mg jusqu'à moins 6850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7600.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.26

ZE-2024-62.26 | Rituximab, intraveineuse, 6850 mg jusqu'à moins 7450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8296.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.27

ZE-2024-62.27 | Rituximab, intraveineuse, 7450 mg jusqu'à moins 8050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8992.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.29

ZE-2024-62.29 | Rituximab, intraveineuse, 8050 mg jusqu'à moins 8850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9805.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.30

ZE-2024-62.30 | Rituximab, intraveineuse, 8850 mg jusqu'à moins 9650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10733.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.31

ZE-2024-62.31 | Rituximab, intraveineuse, 9650 mg jusqu'à moins 10450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11661.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.32

ZE-2024-62.32 | Rituximab, intraveineuse, 10450 mg jusqu'à moins 11250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12589.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.34

ZE-2024-62.34 | Rituximab, intraveineuse, 11250 mg jusqu'à moins 12050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13518.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.35

ZE-2024-62.35 | Rituximab, intraveineuse, 12050 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14446.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.04

ZE-2024-63.04 | Rituximab, sous-cutané, 500 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 867.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.14

ZE-2024-63.14 | Rituximab, sous-cutané, 900 mg jusqu'à moins 1100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1239.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.15

ZE-2024-63.15 | Rituximab, sous-cutané, 1100 mg jusqu'à moins 1700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1734.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.16

ZE-2024-63.16 | Rituximab, sous-cutané, 1700 mg jusqu'à moins 2800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2787.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.17

ZE-2024-63.17 | Rituximab, sous-cutané, 2800 mg jusqu'à moins 4200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4336.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.18

ZE-2024-63.18 | Rituximab, sous-cutané, 4200 mg jusqu'à moins 5600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6071.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.19

ZE-2024-63.19 | Rituximab, sous-cutané, 5600 mg jusqu'à moins 7000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7805.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.20

ZE-2024-63.20 | Rituximab, sous-cutané, 7000 mg jusqu'à moins 8400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9540.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.21

ZE-2024-63.21 | Rituximab, sous-cutané, 8400 mg jusqu'à moins 9800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11274.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.22

ZE-2024-63.22 | Rituximab, sous-cutané, 9800 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13009.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.23

ZE-2024-64.23 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 100 mg jusqu'à moins 150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 360.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.24

ZE-2024-64.24 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 150 mg jusqu'à moins 200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 504.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.25

ZE-2024-64.25 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 200 mg jusqu'à moins 250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 648.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.26

ZE-2024-64.26 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 250 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 865.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.27

ZE-2024-64.27 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 350 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1225.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.28

ZE-2024-64.28 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 500 mg jusqu'à moins 650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1658.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.29

ZE-2024-64.29 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 650 mg jusqu'à moins 800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2091.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.30

ZE-2024-64.30 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 800 mg jusqu'à moins 950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2523.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.31

ZE-2024-64.31 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 950 mg jusqu'à moins 1100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2956.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.32

ZE-2024-64.32 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1100 mg jusqu'à moins 1300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3461.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.33

ZE-2024-64.33 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1300 mg jusqu'à moins 1500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4037.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.34

ZE-2024-64.34 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1500 mg jusqu'à moins 1700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4614.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.35

ZE-2024-64.35 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 1700 mg jusqu'à moins 2000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5335.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.36

ZE-2024-64.36 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 2000 mg jusqu'à moins 2300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6200.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.37

ZE-2024-64.37 | Trastuzumab, intraveineuse / intrathécal / sous-cutané, 2300 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7066.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.20

ZE-2024-68.20 | Facteur XIII de coagulation, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 508.61 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.21

ZE-2024-68.21 | Facteur XIII de coagulation, intraveineuse, 1000 U jusqu'à moins 2000 U, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1017.21 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.40

ZE-2024-68.40 | Facteur XIII de coagulation, intraveineuse, 2000 U jusqu'à moins 3075 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1720.78 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.41

ZE-2024-68.41 | Facteur XIII de coagulation, intraveineuse, 3075 U jusqu'à moins 4375 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2526.07 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.42

ZE-2024-68.42 | Facteur XIII de coagulation, intraveineuse, 4375 U jusqu'à moins 5625 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3390.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.43

ZE-2024-68.43 | Facteur XIII de coagulation, intraveineuse, 5625 U jusqu'à moins 6875 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4238.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.44

ZE-2024-68.44 | Facteur XIII de coagulation, intraveineuse, 6875 U jusqu'à moins 8125 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5086.05 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.45

ZE-2024-68.45 | Facteur XIII de coagulation, intraveineuse, 8125 U jusqu'à moins 9375 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5933.73 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.46

ZE-2024-68.46 | Facteur XIII de coagulation, intraveineuse, 9375 U jusqu'à moins 10625 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6781.4 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.47

ZE-2024-68.47 | Facteur XIII de coagulation, intraveineuse, 10625 U jusqu'à moins 11875 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7629.08 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.48

ZE-2024-68.48 | Facteur XIII de coagulation, intraveineuse, 11875 U jusqu'à moins 13125 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8476.75 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.49

ZE-2024-68.49 | Facteur XIII de coagulation, intraveineuse, 13125 U jusqu'à moins 15000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9536.34 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.50

ZE-2024-68.50 | Facteur XIII de coagulation, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11867.45 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.51

ZE-2024-68.51 | Facteur XIII de coagulation, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15258.15 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.52

ZE-2024-68.52 | Facteur XIII de coagulation, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18648.85 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.53

ZE-2024-68.53 | Facteur XIII de coagulation, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22039.55 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.54

ZE-2024-68.54 | Facteur XIII de coagulation, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25430.25 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.55

ZE-2024-68.55 | Facteur XIII de coagulation, intraveineuse, 40000 U jusqu'à moins 50000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30516.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.56

ZE-2024-68.56 | Facteur XIII de coagulation, intraveineuse, 50000 U jusqu'à moins 60000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37297.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.57

ZE-2024-68.57 | Facteur XIII de coagulation, intraveineuse, 60000 U jusqu'à moins 70000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 44079.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.58

ZE-2024-68.58 | Facteur XIII de coagulation, intraveineuse, 70000 U jusqu'à moins 80000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 50860.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.59

ZE-2024-68.59 | Facteur XIII de coagulation, intraveineuse, 80000 U jusqu'à moins 90000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57641.9 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.60

ZE-2024-68.60 | Facteur XIII de coagulation, intraveineuse, 90000 U jusqu'à moins 100000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 64423.3 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.61

ZE-2024-68.61 | Facteur XIII de coagulation, intraveineuse, 100000 U jusqu'à moins 110000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 71204.7 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.62

ZE-2024-68.62 | Facteur XIII de coagulation, intraveineuse, 110000 U jusqu'à moins 120000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 77986.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.63

ZE-2024-68.63 | Facteur XIII de coagulation, intraveineuse, 120000 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 84767.5 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.03

ZE-2024-69.03 | Caspofungine, intraveineuse, 150 mg jusqu'à moins 200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 273.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.04

ZE-2024-69.04 | Caspofungine, intraveineuse, 200 mg jusqu'à moins 250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 351.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.05

ZE-2024-69.05 | Caspofungine, intraveineuse, 250 mg jusqu'à moins 300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 429.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.06

ZE-2024-69.06 | Caspofungine, intraveineuse, 300 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 508.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.07

ZE-2024-69.07 | Caspofungine, intraveineuse, 350 mg jusqu'à moins 400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 586.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.08

ZE-2024-69.08 | Caspofungine, intraveineuse, 400 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 664.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.09

ZE-2024-69.09 | Caspofungine, intraveineuse, 450 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 742.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.10

ZE-2024-69.10 | Caspofungine, intraveineuse, 500 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 859.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.11

ZE-2024-69.11 | Caspofungine, intraveineuse, 600 mg jusqu'à moins 700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1016.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.12

ZE-2024-69.12 | Caspofungine, intraveineuse, 700 mg jusqu'à moins 800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1172.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.13

ZE-2024-69.13 | Caspofungine, intraveineuse, 800 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1328.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.14

ZE-2024-69.14 | Caspofungine, intraveineuse, 900 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1484.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.15

ZE-2024-69.15 | Caspofungine, intraveineuse, 1000 mg jusqu'à moins 1200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1719.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.16

ZE-2024-69.16 | Caspofungine, intraveineuse, 1200 mg jusqu'à moins 1400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2032.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.17

ZE-2024-69.17 | Caspofungine, intraveineuse, 1400 mg jusqu'à moins 1600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2344.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.18

ZE-2024-69.18 | Caspofungine, intraveineuse, 1600 mg jusqu'à moins 2000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2813.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.19

ZE-2024-69.19 | Caspofungine, intraveineuse, 2000 mg jusqu'à moins 2400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3438.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.20

ZE-2024-69.20 | Caspofungine, intraveineuse, 2400 mg jusqu'à moins 2800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4064.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.21

ZE-2024-69.21 | Caspofungine, intraveineuse, 2800 mg jusqu'à moins 3600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5001.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.22

ZE-2024-69.22 | Caspofungine, intraveineuse, 3600 mg jusqu'à moins 4400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6252.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.23

ZE-2024-69.23 | Caspofungine, intraveineuse, 4400 mg jusqu'à moins 5200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7502.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.24

ZE-2024-69.24 | Caspofungine, intraveineuse, 5200 mg jusqu'à moins 6000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8753.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.25

ZE-2024-69.25 | Caspofungine, intraveineuse, 6000 mg jusqu'à moins 6800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10003.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.26

ZE-2024-69.26 | Caspofungine, intraveineuse, 6800 mg jusqu'à moins 7600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11254.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.27

ZE-2024-69.27 | Caspofungine, intraveineuse, 7600 mg jusqu'à moins 8400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12504.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.29

ZE-2024-69.29 | Caspofungine, intraveineuse, 8400 mg jusqu'à moins 9200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13755.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.30

ZE-2024-69.30 | Caspofungine, intraveineuse, 9200 mg jusqu'à moins 10000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15005.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.31

ZE-2024-69.31 | Caspofungine, intraveineuse, 10000 mg jusqu'à moins 10800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16256.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.32

ZE-2024-69.32 | Caspofungine, intraveineuse, 10800 mg jusqu'à moins 11600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17506.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.33

ZE-2024-69.33 | Caspofungine, intraveineuse, 11600 mg jusqu'à moins 12400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18757.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.34

ZE-2024-69.34 | Caspofungine, intraveineuse, 12400 mg jusqu'à moins 13200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20007.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.35

ZE-2024-69.35 | Caspofungine, intraveineuse, 13200 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21258.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-70.01

ZE-2024-70.01 | Implantation de ballonnet de contre-pulsation intra-aortique [IABP], chirurgicale ouverte,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1580.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-72.02

ZE-2024-72.02 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire gauche, par voie percutanée, avec une capacité potentielle maximale de pompage de 2,5 l/min,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12217.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-72.03

ZE-2024-72.03 | Implantation d'un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), ventriculaire droit, par voie percutanée,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20680.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.20

ZE-2024-73.20 | Traitement de soins infirmiers complexes chez les adultes, 31 à 35 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1692.3 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.22

ZE-2024-73.22 | Traitement de soins infirmiers complexes chez les adultes, 51 à 55 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2538.45 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.23

ZE-2024-73.23 | Traitement de soins infirmiers complexes chez les adultes, 71 à 80 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4124.98 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.24

ZE-2024-73.24 | Traitement de soins infirmiers complexes chez les adultes, 126 à 150 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7403.81 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.25

ZE-2024-73.25 | Traitement de soins infirmiers complexes chez les adultes, 226 à 250 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12163.41 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.26

ZE-2024-73.26 | Traitement de soins infirmiers complexes chez les adultes, 351 à 400 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20096.06 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.28

ZE-2024-73.28 | Traitement de soins infirmiers complexes chez les adultes, 601 à 700 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33846.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.29

ZE-2024-73.29 | Traitement de soins infirmiers complexes chez les adultes, 1001 à 1100 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 50769.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.30

ZE-2024-73.30 | Traitement de soins infirmiers complexes chez les adultes, 1401 à 1500 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67692.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.31

ZE-2024-73.31 | Traitement de soins infirmiers complexes chez les adultes, 1801 à 1900 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 84615.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.32

ZE-2024-73.32 | Traitement de soins infirmiers complexes chez les adultes, 2201 à 2300 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 101538.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.50

ZE-2024-73.50 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 31 à 35 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3384.6 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.52

ZE-2024-73.52 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 51 à 55 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5076.9 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.53

ZE-2024-73.53 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 71 à 80 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8249.96 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.54

ZE-2024-73.54 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 126 à 150 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14807.63 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.55

ZE-2024-73.55 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 226 à 250 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24326.81 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.56

ZE-2024-73.56 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 351 à 400 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40192.13 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.58

ZE-2024-73.58 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 601 à 700 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67692.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.59

ZE-2024-73.59 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1001 à 1100 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 101538.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.60

ZE-2024-73.60 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1401 à 1500 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 135384.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.61

ZE-2024-73.61 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 1801 à 1900 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 169230.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.62

ZE-2024-73.62 | Traitement de soins infirmiers complexes chez les enfants et les adolescents, 2201 à 2300 points de dépense,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 203076.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire n’est remboursable que pour la prise en charge dans un service de soins (exclus IMC, IPS, Stroke Unit, Stroke Center).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.43

ZE-2024-75.43 | Bosentan, oral, 500 mg jusqu'à moins 1000 mg, âge < 12 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 182.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.44

ZE-2024-75.44 | Bosentan, oral, 1000 mg jusqu'à moins 2000 mg, âge < 12 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 364.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.46

ZE-2024-75.46 | Bosentan, oral, 4000 mg jusqu'à moins 6000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 608.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.47

ZE-2024-75.47 | Bosentan, oral, 6000 mg jusqu'à moins 8000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 851.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.48

ZE-2024-75.48 | Bosentan, oral, 8000 mg jusqu'à moins 10000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1094.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.49

ZE-2024-75.49 | Bosentan, oral, 10000 mg jusqu'à moins 12000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1337.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.50

ZE-2024-75.50 | Bosentan, oral, 12000 mg jusqu'à moins 14000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1581.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.51

ZE-2024-75.51 | Bosentan, oral, 14000 mg jusqu'à moins 17000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1885.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.52

ZE-2024-75.52 | Bosentan, oral, 17000 mg jusqu'à moins 20000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2250.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.53

ZE-2024-75.53 | Bosentan, oral, 20000 mg jusqu'à moins 23000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2615.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.54

ZE-2024-75.54 | Bosentan, oral, 23000 mg jusqu'à moins 26000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2979.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.55

ZE-2024-75.55 | Bosentan, oral, 26000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3344.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.01

ZE-2024-78.01 | Posaconazole, comprimé / capsule, oral, 600 mg jusqu'à moins 1200 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 173.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.02

ZE-2024-78.02 | Posaconazole, comprimé / capsule, oral, 1200 mg jusqu'à moins 1800 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 288.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.03

ZE-2024-78.03 | Posaconazole, comprimé / capsule, oral, 1800 mg jusqu'à moins 3000 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 461.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.04

ZE-2024-78.04 | Posaconazole, comprimé / capsule, oral, 3000 mg jusqu'à moins 4200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 692.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.05

ZE-2024-78.05 | Posaconazole, comprimé / capsule, oral, 4200 mg jusqu'à moins 5400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 922.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.06

ZE-2024-78.06 | Posaconazole, comprimé / capsule, oral, 5400 mg jusqu'à moins 6600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1153.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.07

ZE-2024-78.07 | Posaconazole, comprimé / capsule, oral, 6600 mg jusqu'à moins 7800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1384.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.08

ZE-2024-78.08 | Posaconazole, comprimé / capsule, oral, 7800 mg jusqu'à moins 9000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1615.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.09

ZE-2024-78.09 | Posaconazole, comprimé / capsule, oral, 9000 mg jusqu'à moins 11400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1961.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.10

ZE-2024-78.10 | Posaconazole, comprimé / capsule, oral, 11400 mg jusqu'à moins 13800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2422.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.11

ZE-2024-78.11 | Posaconazole, comprimé / capsule, oral, 13800 mg jusqu'à moins 16200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2884.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.12

ZE-2024-78.12 | Posaconazole, comprimé / capsule, oral, 16200 mg jusqu'à moins 18600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3345.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.13

ZE-2024-78.13 | Posaconazole, comprimé / capsule, oral, 18600 mg jusqu'à moins 21000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3806.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.14

ZE-2024-78.14 | Posaconazole, comprimé / capsule, oral, 21000 mg jusqu'à moins 25800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4499.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.15

ZE-2024-78.15 | Posaconazole, comprimé / capsule, oral, 25800 mg jusqu'à moins 30600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5422.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.16

ZE-2024-78.16 | Posaconazole, comprimé / capsule, oral, 30600 mg jusqu'à moins 35400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6344.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.17

ZE-2024-78.17 | Posaconazole, comprimé / capsule, oral, 35400 mg jusqu'à moins 40200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7267.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.18

ZE-2024-78.18 | Posaconazole, comprimé / capsule, oral, 40200 mg jusqu'à moins 45000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8190.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.19

ZE-2024-78.19 | Posaconazole, comprimé / capsule, oral, 45000 mg jusqu'à moins 54600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9575.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.20

ZE-2024-78.20 | Posaconazole, comprimé / capsule, oral, 54600 mg jusqu'à moins 64200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11420.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.21

ZE-2024-78.21 | Posaconazole, comprimé / capsule, oral, 64200 mg jusqu'à moins 73800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13266.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.22

ZE-2024-78.22 | Posaconazole, comprimé / capsule, oral, 73800 mg jusqu'à moins 83400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15112.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.23

ZE-2024-78.23 | Posaconazole, comprimé / capsule, oral, 83400 mg jusqu'à moins 93000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16958.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.24

ZE-2024-78.24 | Posaconazole, comprimé / capsule, oral, 93000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18804.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.25

ZE-2024-79.25 | Posaconazole, intraveineuse, 150 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 441.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.26

ZE-2024-79.26 | Posaconazole, intraveineuse, 450 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 883.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.27

ZE-2024-79.27 | Posaconazole, intraveineuse, 750 mg jusqu'à moins 1350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1545.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.28

ZE-2024-79.28 | Posaconazole, intraveineuse, 1350 mg jusqu'à moins 1950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2428.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.29

ZE-2024-79.29 | Posaconazole, intraveineuse, 1950 mg jusqu'à moins 2550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3312.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.30

ZE-2024-79.30 | Posaconazole, intraveineuse, 2550 mg jusqu'à moins 3450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4416.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.31

ZE-2024-79.31 | Posaconazole, intraveineuse, 3450 mg jusqu'à moins 4350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5740.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.32

ZE-2024-79.32 | Posaconazole, intraveineuse, 4350 mg jusqu'à moins 5250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7065.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.33

ZE-2024-79.33 | Posaconazole, intraveineuse, 5250 mg jusqu'à moins 6150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8390.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.34

ZE-2024-79.34 | Posaconazole, intraveineuse, 6150 mg jusqu'à moins 7350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9936.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.35

ZE-2024-79.35 | Posaconazole, intraveineuse, 7350 mg jusqu'à moins 8550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11702.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.36

ZE-2024-79.36 | Posaconazole, intraveineuse, 8550 mg jusqu'à moins 9750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13469.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.37

ZE-2024-79.37 | Posaconazole, intraveineuse, 9750 mg jusqu'à moins 10950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15235.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.38

ZE-2024-79.38 | Posaconazole, intraveineuse, 10950 mg jusqu'à moins 12750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17443.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.39

ZE-2024-79.39 | Posaconazole, intraveineuse, 12750 mg jusqu'à moins 14550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20093.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.40

ZE-2024-79.40 | Posaconazole, intraveineuse, 14550 mg jusqu'à moins 16350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22743.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.41

ZE-2024-79.41 | Posaconazole, intraveineuse, 16350 mg jusqu'à moins 18150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25392.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.42

ZE-2024-79.42 | Posaconazole, intraveineuse, 18150 mg jusqu'à moins 20550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28483.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.43

ZE-2024-79.43 | Posaconazole, intraveineuse, 20550 mg jusqu'à moins 22950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32016.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.44

ZE-2024-79.44 | Posaconazole, intraveineuse, 22950 mg jusqu'à moins 25350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 35549.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.45

ZE-2024-79.45 | Posaconazole, intraveineuse, 25350 mg jusqu'à moins 27750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 39082.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.47

ZE-2024-79.47 | Posaconazole, intraveineuse, 27750 mg jusqu'à moins 30150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 42615.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.48

ZE-2024-79.48 | Posaconazole, intraveineuse, 30150 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 46148.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.01

ZE-2024-81.01 | Brentuximab védotine, intraveineuse, 50 mg jusqu'à moins 60 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3790.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.02

ZE-2024-81.02 | Brentuximab védotine, intraveineuse, 60 mg jusqu'à moins 70 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4479.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.03

ZE-2024-81.03 | Brentuximab védotine, intraveineuse, 70 mg jusqu'à moins 80 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5169.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.04

ZE-2024-81.04 | Brentuximab védotine, intraveineuse, 80 mg jusqu'à moins 90 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5858.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.05

ZE-2024-81.05 | Brentuximab védotine, intraveineuse, 90 mg jusqu'à moins 100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6547.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.06

ZE-2024-81.06 | Brentuximab védotine, intraveineuse, 100 mg jusqu'à moins 120 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7581.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.07

ZE-2024-81.07 | Brentuximab védotine, intraveineuse, 120 mg jusqu'à moins 140 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8959.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.08

ZE-2024-81.08 | Brentuximab védotine, intraveineuse, 140 mg jusqu'à moins 160 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10338.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.09

ZE-2024-81.09 | Brentuximab védotine, intraveineuse, 160 mg jusqu'à moins 180 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11716.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.10

ZE-2024-81.10 | Brentuximab védotine, intraveineuse, 180 mg jusqu'à moins 200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13095.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.11

ZE-2024-81.11 | Brentuximab védotine, intraveineuse, 200 mg jusqu'à moins 240 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15162.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.12

ZE-2024-81.12 | Brentuximab védotine, intraveineuse, 240 mg jusqu'à moins 280 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17919.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.13

ZE-2024-81.13 | Brentuximab védotine, intraveineuse, 280 mg jusqu'à moins 320 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20676.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.14

ZE-2024-81.14 | Brentuximab védotine, intraveineuse, 320 mg jusqu'à moins 360 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23433.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.15

ZE-2024-81.15 | Brentuximab védotine, intraveineuse, 360 mg jusqu'à moins 400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26190.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.17

ZE-2024-81.17 | Brentuximab védotine, intraveineuse, 400 mg jusqu'à moins 460 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29636.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.18

ZE-2024-81.18 | Brentuximab védotine, intraveineuse, 460 mg jusqu'à moins 520 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33771.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.19

ZE-2024-81.19 | Brentuximab védotine, intraveineuse, 520 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37906.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.01

ZE-2024-85.01 | Trioxyde d'arsenic, intraveineuse, 10 mg jusqu'à moins 20 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 549.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.02

ZE-2024-85.02 | Trioxyde d'arsenic, intraveineuse, 20 mg jusqu'à moins 40 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1098.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.03

ZE-2024-85.03 | Trioxyde d'arsenic, intraveineuse, 40 mg jusqu'à moins 60 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1830.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.04

ZE-2024-85.04 | Trioxyde d'arsenic, intraveineuse, 60 mg jusqu'à moins 80 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2562.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.05

ZE-2024-85.05 | Trioxyde d'arsenic, intraveineuse, 80 mg jusqu'à moins 100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3294.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.06

ZE-2024-85.06 | Trioxyde d'arsenic, intraveineuse, 100 mg jusqu'à moins 140 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4393.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.07

ZE-2024-85.07 | Trioxyde d'arsenic, intraveineuse, 140 mg jusqu'à moins 180 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5857.39 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.08

ZE-2024-85.08 | Trioxyde d'arsenic, intraveineuse, 180 mg jusqu'à moins 220 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7321.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.09

ZE-2024-85.09 | Trioxyde d'arsenic, intraveineuse, 220 mg jusqu'à moins 260 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8786.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.10

ZE-2024-85.10 | Trioxyde d'arsenic, intraveineuse, 260 mg jusqu'à moins 300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10250.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.11

ZE-2024-85.11 | Trioxyde d'arsenic, intraveineuse, 300 mg jusqu'à moins 360 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12080.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.12

ZE-2024-85.12 | Trioxyde d'arsenic, intraveineuse, 360 mg jusqu'à moins 420 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14277.39 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.13

ZE-2024-85.13 | Trioxyde d'arsenic, intraveineuse, 420 mg jusqu'à moins 480 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16473.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.14

ZE-2024-85.14 | Trioxyde d'arsenic, intraveineuse, 480 mg jusqu'à moins 540 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18670.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.15

ZE-2024-85.15 | Trioxyde d'arsenic, intraveineuse, 540 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20866.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.16

ZE-2024-85.16 | Trioxyde d'arsenic, intraveineuse, 600 mg jusqu'à moins 680 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23429.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.17

ZE-2024-85.17 | Trioxyde d'arsenic, intraveineuse, 680 mg jusqu'à moins 760 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26358.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.18

ZE-2024-85.18 | Trioxyde d'arsenic, intraveineuse, 760 mg jusqu'à moins 840 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29286.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.19

ZE-2024-85.19 | Trioxyde d'arsenic, intraveineuse, 840 mg jusqu'à moins 920 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32215.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.20

ZE-2024-85.20 | Trioxyde d'arsenic, intraveineuse, 920 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 35144.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.21

ZE-2024-85.21 | Trioxyde d'arsenic, intraveineuse, 1000 mg jusqu'à moins 1100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 38439.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.22

ZE-2024-85.22 | Trioxyde d'arsenic, intraveineuse, 1100 mg jusqu'à moins 1200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 42100.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.23

ZE-2024-85.23 | Trioxyde d'arsenic, intraveineuse, 1200 mg jusqu'à moins 1300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45760.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.24

ZE-2024-85.24 | Trioxyde d'arsenic, intraveineuse, 1300 mg jusqu'à moins 1400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 49421.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.25

ZE-2024-85.25 | Trioxyde d'arsenic, intraveineuse, 1400 mg jusqu'à moins 1500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 53082.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.26

ZE-2024-85.26 | Trioxyde d'arsenic, intraveineuse, 1500 mg jusqu'à moins 1700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 58573.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.27

ZE-2024-85.27 | Trioxyde d'arsenic, intraveineuse, 1700 mg jusqu'à moins 1900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 65895.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.28

ZE-2024-85.28 | Trioxyde d'arsenic, intraveineuse, 1900 mg jusqu'à moins 2100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 73217.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.29

ZE-2024-85.29 | Trioxyde d'arsenic, intraveineuse, 2100 mg jusqu'à moins 2300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 80539.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.30

ZE-2024-85.30 | Trioxyde d'arsenic, intraveineuse, 2300 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 87860.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.18

ZE-2024-86.18 | Pegfilgrastim, sous-cutané, 3 mg jusqu'à moins 9 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 384.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.19

ZE-2024-86.19 | Pegfilgrastim, sous-cutané, 9 mg jusqu'à moins 15 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 769.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.20

ZE-2024-86.20 | Pegfilgrastim, sous-cutané, 15 mg jusqu'à moins 21 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1153.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.21

ZE-2024-86.21 | Pegfilgrastim, sous-cutané, 21 mg jusqu'à moins 27 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1537.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.22

ZE-2024-86.22 | Pegfilgrastim, sous-cutané, 27 mg jusqu'à moins 33 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1922.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.23

ZE-2024-86.23 | Pegfilgrastim, sous-cutané, 33 mg jusqu'à moins 39 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2306.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.24

ZE-2024-86.24 | Pegfilgrastim, sous-cutané, 39 mg jusqu'à moins 45 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2691.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.25

ZE-2024-86.25 | Pegfilgrastim, sous-cutané, 45 mg jusqu'à moins 51 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3075.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.26

ZE-2024-86.26 | Pegfilgrastim, sous-cutané, 51 mg jusqu'à moins 57 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3460.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.27

ZE-2024-86.27 | Pegfilgrastim, sous-cutané, 57 mg jusqu'à moins 63 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3844.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.28

ZE-2024-86.28 | Pegfilgrastim, sous-cutané, 63 mg jusqu'à moins 69 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4229.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.29

ZE-2024-86.29 | Pegfilgrastim, sous-cutané, 69 mg jusqu'à moins 75 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4613.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.30

ZE-2024-86.30 | Pegfilgrastim, sous-cutané, 75 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4998.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.53

ZE-2024-89.53 | Lénalidomide, oral, 75 mg jusqu'à moins 95 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 216.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.54

ZE-2024-89.54 | Lénalidomide, oral, 95 mg jusqu'à moins 125 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 220.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.55

ZE-2024-89.55 | Lénalidomide, oral, 125 mg jusqu'à moins 155 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 281.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.56

ZE-2024-89.56 | Lénalidomide, oral, 155 mg jusqu'à moins 185 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 341.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.57

ZE-2024-89.57 | Lénalidomide, oral, 185 mg jusqu'à moins 235 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 353.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.58

ZE-2024-89.58 | Lénalidomide, oral, 235 mg jusqu'à moins 285 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 437.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.59

ZE-2024-89.59 | Lénalidomide, oral, 285 mg jusqu'à moins 335 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 521.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.60

ZE-2024-89.60 | Lénalidomide, oral, 335 mg jusqu'à moins 405 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 622.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.61

ZE-2024-89.61 | Lénalidomide, oral, 405 mg jusqu'à moins 475 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 740.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.62

ZE-2024-89.62 | Lénalidomide, oral, 475 mg jusqu'à moins 545 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 858.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.63

ZE-2024-89.63 | Lénalidomide, oral, 545 mg jusqu'à moins 665 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1018.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.64

ZE-2024-89.64 | Lénalidomide, oral, 665 mg jusqu'à moins 785 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1220.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.65

ZE-2024-89.65 | Lénalidomide, oral, 785 mg jusqu'à moins 905 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1422.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.66

ZE-2024-89.66 | Lénalidomide, oral, 905 mg jusqu'à moins 1065 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1657.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.67

ZE-2024-89.67 | Lénalidomide, oral, 1065 mg jusqu'à moins 1225 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1926.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.68

ZE-2024-89.68 | Lénalidomide, oral, 1225 mg jusqu'à moins 1385 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2196.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.69

ZE-2024-89.69 | Lénalidomide, oral, 1385 mg jusqu'à moins 1585 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2499.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.70

ZE-2024-89.70 | Lénalidomide, oral, 1585 mg jusqu'à moins 1785 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2835.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.72

ZE-2024-89.72 | Lénalidomide, oral, 1785 mg jusqu'à moins 1985 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3172.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.73

ZE-2024-89.73 | Lénalidomide, oral, 1985 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3508.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.01

ZE-2024-91.01 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 1 à 2 coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1532.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.02

ZE-2024-91.02 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 3 à 4 coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3575.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.03

ZE-2024-91.03 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 5 à 6 coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5618.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.04

ZE-2024-91.04 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 7 à 8 coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7662.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.05

ZE-2024-91.05 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 9 à 10 coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9705.39 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.06

ZE-2024-91.06 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 11 à 12 coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11748.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.07

ZE-2024-91.07 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 13 à 14 coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13791.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.08

ZE-2024-91.08 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, de 15 à 16 coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15835.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.09

ZE-2024-91.09 | Insertion de coil(s) dans les bronches ou le poumon par endoscopie, 17 coils et plus,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17878.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.01

ZE-2024-94.01 | Azacitidine, sous-cutané / intraveineuse, 225 mg jusqu'à moins 300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 324.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.02

ZE-2024-94.02 | Azacitidine, sous-cutané / intraveineuse, 300 mg jusqu'à moins 375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 417.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.03

ZE-2024-94.03 | Azacitidine, sous-cutané / intraveineuse, 375 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 510.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.04

ZE-2024-94.04 | Azacitidine, sous-cutané / intraveineuse, 450 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 649.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.05

ZE-2024-94.05 | Azacitidine, sous-cutané / intraveineuse, 600 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 834.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.06

ZE-2024-94.06 | Azacitidine, sous-cutané / intraveineuse, 750 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1020.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.07

ZE-2024-94.07 | Azacitidine, sous-cutané / intraveineuse, 900 mg jusqu'à moins 1200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1298.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.08

ZE-2024-94.08 | Azacitidine, sous-cutané / intraveineuse, 1200 mg jusqu'à moins 1500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1669.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.09

ZE-2024-94.09 | Azacitidine, sous-cutané / intraveineuse, 1500 mg jusqu'à moins 1800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2041.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.10

ZE-2024-94.10 | Azacitidine, sous-cutané / intraveineuse, 1800 mg jusqu'à moins 2100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2412.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.11

ZE-2024-94.11 | Azacitidine, sous-cutané / intraveineuse, 2100 mg jusqu'à moins 2400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2783.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.12

ZE-2024-94.12 | Azacitidine, sous-cutané / intraveineuse, 2400 mg jusqu'à moins 2700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3154.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.13

ZE-2024-94.13 | Azacitidine, sous-cutané / intraveineuse, 2700 mg jusqu'à moins 3000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3525.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.15

ZE-2024-94.15 | Azacitidine, sous-cutané / intraveineuse, 3000 mg jusqu'à moins 3400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3958.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.16

ZE-2024-94.16 | Azacitidine, sous-cutané / intraveineuse, 3400 mg jusqu'à moins 3800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4453.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.17

ZE-2024-94.17 | Azacitidine, sous-cutané / intraveineuse, 3800 mg jusqu'à moins 4200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4947.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.18

ZE-2024-94.18 | Azacitidine, sous-cutané / intraveineuse, 4200 mg jusqu'à moins 4600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5442.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.19

ZE-2024-94.19 | Azacitidine, sous-cutané / intraveineuse, 4600 mg jusqu'à moins 5000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5937.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.20

ZE-2024-94.20 | Azacitidine, sous-cutané / intraveineuse, 5000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6432.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.01

ZE-2024-95.01 | Trabectédine, intraveineuse, 0.25 mg jusqu'à moins 0.5 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 764.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.02

ZE-2024-95.02 | Trabectédine, intraveineuse, 0.5 mg jusqu'à moins 0.75 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1273.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.03

ZE-2024-95.03 | Trabectédine, intraveineuse, 0.75 mg jusqu'à moins 1 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1783.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.04

ZE-2024-95.04 | Trabectédine, intraveineuse, 1 mg jusqu'à moins 1.25 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2292.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.05

ZE-2024-95.05 | Trabectédine, intraveineuse, 1.25 mg jusqu'à moins 1.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2802.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.06

ZE-2024-95.06 | Trabectédine, intraveineuse, 1.5 mg jusqu'à moins 1.75 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3311.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.07

ZE-2024-95.07 | Trabectédine, intraveineuse, 1.75 mg jusqu'à moins 2 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3821.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.08

ZE-2024-95.08 | Trabectédine, intraveineuse, 2 mg jusqu'à moins 2.25 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4330.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.09

ZE-2024-95.09 | Trabectédine, intraveineuse, 2.25 mg jusqu'à moins 2.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4840.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.10

ZE-2024-95.10 | Trabectédine, intraveineuse, 2.5 mg jusqu'à moins 2.75 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5349.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.11

ZE-2024-95.11 | Trabectédine, intraveineuse, 2.75 mg jusqu'à moins 3 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5859.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.12

ZE-2024-95.12 | Trabectédine, intraveineuse, 3 mg jusqu'à moins 3.25 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6368.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.13

ZE-2024-95.13 | Trabectédine, intraveineuse, 3.25 mg jusqu'à moins 3.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6878.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.14

ZE-2024-95.14 | Trabectédine, intraveineuse, 3.5 mg jusqu'à moins 4 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7642.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.15

ZE-2024-95.15 | Trabectédine, intraveineuse, 4 mg jusqu'à moins 4.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8661.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.16

ZE-2024-95.16 | Trabectédine, intraveineuse, 4.5 mg jusqu'à moins 5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9680.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.17

ZE-2024-95.17 | Trabectédine, intraveineuse, 5 mg jusqu'à moins 5.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10699.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.20

ZE-2024-95.20 | Trabectédine, intraveineuse, 5.5 mg jusqu'à moins 6.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12227.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.21

ZE-2024-95.21 | Trabectédine, intraveineuse, 6.5 mg jusqu'à moins 7.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14265.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.22

ZE-2024-95.22 | Trabectédine, intraveineuse, 7.5 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16303.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.01

ZE-2024-100.01 | Pertuzumab, intraveineuse, 210 mg jusqu'à moins 630 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2909.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.02

ZE-2024-100.02 | Pertuzumab, intraveineuse, 630 mg jusqu'à moins 1050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5818.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.03

ZE-2024-100.03 | Pertuzumab, intraveineuse, 1050 mg jusqu'à moins 1470 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8727.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.04

ZE-2024-100.04 | Pertuzumab, intraveineuse, 1470 mg jusqu'à moins 1890 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11636.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.06

ZE-2024-100.06 | Pertuzumab, intraveineuse, 1890 mg jusqu'à moins 2310 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14545.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.07

ZE-2024-100.07 | Pertuzumab, intraveineuse, 2310 mg jusqu'à moins 2730 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17454.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.08

ZE-2024-100.08 | Pertuzumab, intraveineuse, 2730 mg jusqu'à moins 3150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20363.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.09

ZE-2024-100.09 | Pertuzumab, intraveineuse, 3150 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23272.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.32

ZE-2024-101.32 | Trastuzumab emtansine, intraveineuse, 90 mg jusqu'à moins 110 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1492.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.33

ZE-2024-101.33 | Trastuzumab emtansine, intraveineuse, 110 mg jusqu'à moins 130 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1790.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.34

ZE-2024-101.34 | Trastuzumab emtansine, intraveineuse, 130 mg jusqu'à moins 150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2089.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.35

ZE-2024-101.35 | Trastuzumab emtansine, intraveineuse, 150 mg jusqu'à moins 170 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2387.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.36

ZE-2024-101.36 | Trastuzumab emtansine, intraveineuse, 170 mg jusqu'à moins 190 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2686.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.37

ZE-2024-101.37 | Trastuzumab emtansine, intraveineuse, 190 mg jusqu'à moins 210 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2984.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.38

ZE-2024-101.38 | Trastuzumab emtansine, intraveineuse, 210 mg jusqu'à moins 230 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3283.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.39

ZE-2024-101.39 | Trastuzumab emtansine, intraveineuse, 230 mg jusqu'à moins 250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3581.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.40

ZE-2024-101.40 | Trastuzumab emtansine, intraveineuse, 250 mg jusqu'à moins 270 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3880.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.41

ZE-2024-101.41 | Trastuzumab emtansine, intraveineuse, 270 mg jusqu'à moins 290 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4178.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.42

ZE-2024-101.42 | Trastuzumab emtansine, intraveineuse, 290 mg jusqu'à moins 330 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4626.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.43

ZE-2024-101.43 | Trastuzumab emtansine, intraveineuse, 330 mg jusqu'à moins 370 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5223.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.44

ZE-2024-101.44 | Trastuzumab emtansine, intraveineuse, 370 mg jusqu'à moins 410 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5820.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.45

ZE-2024-101.45 | Trastuzumab emtansine, intraveineuse, 410 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6417.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.46

ZE-2024-101.46 | Trastuzumab emtansine, intraveineuse, 450 mg jusqu'à moins 490 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7014.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.47

ZE-2024-101.47 | Trastuzumab emtansine, intraveineuse, 490 mg jusqu'à moins 570 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7909.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.48

ZE-2024-101.48 | Trastuzumab emtansine, intraveineuse, 570 mg jusqu'à moins 650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9103.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.49

ZE-2024-101.49 | Trastuzumab emtansine, intraveineuse, 650 mg jusqu'à moins 850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11192.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.50

ZE-2024-101.50 | Trastuzumab emtansine, intraveineuse, 850 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14177.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.13

ZE-2024-102.13 | Crizotinib, oral, 800 mg jusqu'à moins 1300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 371.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.14

ZE-2024-102.14 | Crizotinib, oral, 1300 mg jusqu'à moins 2500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 672.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.15

ZE-2024-102.15 | Crizotinib, oral, 2500 mg jusqu'à moins 3500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1061.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.16

ZE-2024-102.16 | Crizotinib, oral, 3500 mg jusqu'à moins 4500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1414.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.17

ZE-2024-102.17 | Crizotinib, oral, 4500 mg jusqu'à moins 6000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1856.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.18

ZE-2024-102.18 | Crizotinib, oral, 6000 mg jusqu'à moins 8000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2475.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.19

ZE-2024-102.19 | Crizotinib, oral, 8000 mg jusqu'à moins 10000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3183.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.20

ZE-2024-102.20 | Crizotinib, oral, 10000 mg jusqu'à moins 12000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3890.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.21

ZE-2024-102.21 | Crizotinib, oral, 12000 mg jusqu'à moins 14000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4597.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.22

ZE-2024-102.22 | Crizotinib, oral, 14000 mg jusqu'à moins 16000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5305.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.23

ZE-2024-102.23 | Crizotinib, oral, 16000 mg jusqu'à moins 18000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6012.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.24

ZE-2024-102.24 | Crizotinib, oral, 18000 mg jusqu'à moins 20000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6720.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.25

ZE-2024-102.25 | Crizotinib, oral, 20000 mg jusqu'à moins 24000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7781.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.26

ZE-2024-102.26 | Crizotinib, oral, 24000 mg jusqu'à moins 28000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9195.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.27

ZE-2024-102.27 | Crizotinib, oral, 28000 mg jusqu'à moins 32000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10610.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.28

ZE-2024-102.28 | Crizotinib, oral, 32000 mg jusqu'à moins 36000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12025.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.29

ZE-2024-102.29 | Crizotinib, oral, 36000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13440.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-104.01

ZE-2024-104.01 | Hémodialyse pour l'élimination de protéines de masse moléculaire jusqu'à 60000, SAP,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1800.0 CHF
 |  | Facturable | Oui
 |  | Une facturation supplémentaire aux forfaits par cas des DRG de base L60 ou L71 n’est pas possible.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-105.01

ZE-2024-105.01 | Transplantation de chondrocytes autologues sur matrice, articulation du genou, par arthroscopie,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7110.85 CHF
 |  | Facturable | Oui
 |  | Couverture des coûts uniquement sur garantie de frais spéciale préalable de l’assureur selon les recommandations et la liste des indications et contre-indications énumérées dans la fiche d’information « Indications et contre-indications pour une ACI au genou » du 10 décembre 2019 de la Commission des tarifs médicaux LAA (CTM) et en raccord avec l’obligation de tenir un registre en Suisse (selon OPAS du 29 september 1995 (état du 01 mai 2023).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-106.01

ZE-2024-106.01 | Implantation de dispositif interne d'allongement ou de transport osseux, système motorisé,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11982.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-107.01

ZE-2024-107.01 | Protonthérapie, sans guidage par l'image, jusqu'à 2 champs d'irradiation,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1412.7 CHF
 |  | Facturable | Oui
 |  | Couverture des coûts uniquement sur garantie de frais spéciale réalable de l’assureur et avec l'autorisation expresse du médecin-conseil selon l’OPAS, du 29 septembre 1995 (état 17 juillet 2018).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-108.01

ZE-2024-108.01 | Anesthésie intraveineuse,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 774.95 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Protonthérapie'. Uniquement en relation avec la rémuneration supplémentaire "protonthérapie" (indiquer le code, voir plus haut).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.01

ZE-2024-109.01 | Insertion de valve(s) bronchique(s) par endoscopie, une valve,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2136.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.02

ZE-2024-109.02 | Insertion de valve(s) bronchique(s) par endoscopie, deux valves,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4272.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.03

ZE-2024-109.03 | Insertion de valve(s) bronchique(s) par endoscopie, trois valves,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6408.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.04

ZE-2024-109.04 | Insertion de valve(s) bronchique(s) par endoscopie, quatre valves,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8545.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.05

ZE-2024-109.05 | Insertion de valve(s) bronchique(s) par endoscopie, cinq valves,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10681.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.06

ZE-2024-109.06 | Insertion de valve(s) bronchique(s) par endoscopie, six valves,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12817.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.07

ZE-2024-109.07 | Insertion de valve(s) bronchique(s) par endoscopie, sept valves,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14954.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.08

ZE-2024-109.08 | Insertion de valve(s) bronchique(s) par endoscopie, huit valves,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17090.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.09

ZE-2024-109.09 | Insertion de valve(s) bronchique(s) par endoscopie, neuf valves,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19226.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.10

ZE-2024-109.10 | Insertion de valve(s) bronchique(s) par endoscopie, dix valves ou plus,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21363.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.28

ZE-2024-110.28 | Facteur von Willebrand, intraveineuse, 1000 U jusqu'à moins 2500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1347.1 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.29

ZE-2024-110.29 | Facteur von Willebrand, intraveineuse, 2500 U jusqu'à moins 5000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2886.64 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.30

ZE-2024-110.30 | Facteur von Willebrand, intraveineuse, 5000 U jusqu'à moins 10000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5773.28 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.31

ZE-2024-110.31 | Facteur von Willebrand, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9622.13 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.32

ZE-2024-110.32 | Facteur von Willebrand, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13470.98 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.33

ZE-2024-110.33 | Facteur von Willebrand, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17319.83 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.34

ZE-2024-110.34 | Facteur von Willebrand, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21168.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.35

ZE-2024-110.35 | Facteur von Willebrand, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25017.53 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.36

ZE-2024-110.36 | Facteur von Willebrand, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28866.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.37

ZE-2024-110.37 | Facteur von Willebrand, intraveineuse, 40000 U jusqu'à moins 45000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32715.23 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.38

ZE-2024-110.38 | Facteur von Willebrand, intraveineuse, 45000 U jusqu'à moins 50000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36564.08 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.39

ZE-2024-110.39 | Facteur von Willebrand, intraveineuse, 50000 U jusqu'à moins 55000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40412.93 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.40

ZE-2024-110.40 | Facteur von Willebrand, intraveineuse, 55000 U jusqu'à moins 60000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 44261.78 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.41

ZE-2024-110.41 | Facteur von Willebrand, intraveineuse, 60000 U jusqu'à moins 65000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 48110.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.42

ZE-2024-110.42 | Facteur von Willebrand, intraveineuse, 65000 U jusqu'à moins 70000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 51959.48 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.43

ZE-2024-110.43 | Facteur von Willebrand, intraveineuse, 70000 U jusqu'à moins 75000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 55808.33 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.44

ZE-2024-110.44 | Facteur von Willebrand, intraveineuse, 75000 U jusqu'à moins 80000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 59657.18 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.45

ZE-2024-110.45 | Facteur von Willebrand, intraveineuse, 80000 U jusqu'à moins 85000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 63506.03 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.46

ZE-2024-110.46 | Facteur von Willebrand, intraveineuse, 85000 U jusqu'à moins 90000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67354.88 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.47

ZE-2024-110.47 | Facteur von Willebrand, intraveineuse, 90000 U jusqu'à moins 95000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 71203.73 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.48

ZE-2024-110.48 | Facteur von Willebrand, intraveineuse, 95000 U jusqu'à moins 100000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 75052.58 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.49

ZE-2024-110.49 | Facteur von Willebrand, intraveineuse, 100000 U jusqu'à moins 105000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 78901.43 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.50

ZE-2024-110.50 | Facteur von Willebrand, intraveineuse, 105000 U jusqu'à moins 110000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 82750.28 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.51

ZE-2024-110.51 | Facteur von Willebrand, intraveineuse, 110000 U jusqu'à moins 115000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 86599.13 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.52

ZE-2024-110.52 | Facteur von Willebrand, intraveineuse, 115000 U jusqu'à moins 120000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 90447.98 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.53

ZE-2024-110.53 | Facteur von Willebrand, intraveineuse, 120000 U jusqu'à moins 125000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 94296.83 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.54

ZE-2024-110.54 | Facteur von Willebrand, intraveineuse, 125000 U jusqu'à moins 130000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 98145.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.55

ZE-2024-110.55 | Facteur von Willebrand, intraveineuse, 130000 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 101994.53 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.01

ZE-2024-114.01 | Palivizumab, intramusculaire, 15 mg jusqu'à moins 30 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 257.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.02

ZE-2024-114.02 | Palivizumab, intramusculaire, 30 mg jusqu'à moins 45 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 428.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.03

ZE-2024-114.03 | Palivizumab, intramusculaire, 45 mg jusqu'à moins 60 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 599.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.04

ZE-2024-114.04 | Palivizumab, intramusculaire, 60 mg jusqu'à moins 90 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 711.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.05

ZE-2024-114.05 | Palivizumab, intramusculaire, 90 mg jusqu'à moins 120 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 996.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.06

ZE-2024-114.06 | Palivizumab, intramusculaire, 120 mg jusqu'à moins 150 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1280.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.07

ZE-2024-114.07 | Palivizumab, intramusculaire, 150 mg jusqu'à moins 210 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1707.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.08

ZE-2024-114.08 | Palivizumab, intramusculaire, 210 mg jusqu'à moins 270 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2276.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.09

ZE-2024-114.09 | Palivizumab, intramusculaire, 270 mg jusqu'à moins 330 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2845.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.10

ZE-2024-114.10 | Palivizumab, intramusculaire, 330 mg jusqu'à moins 420 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3557.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.11

ZE-2024-114.11 | Palivizumab, intramusculaire, 420 mg jusqu'à moins 510 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4410.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.12

ZE-2024-114.12 | Palivizumab, intramusculaire, 510 mg jusqu'à moins 600 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5264.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.13

ZE-2024-114.13 | Palivizumab, intramusculaire, 600 mg jusqu'à moins 720 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6260.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.14

ZE-2024-114.14 | Palivizumab, intramusculaire, 720 mg jusqu'à moins 840 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7398.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.15

ZE-2024-114.15 | Palivizumab, intramusculaire, 840 mg jusqu'à moins 960 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8537.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.16

ZE-2024-114.16 | Palivizumab, intramusculaire, 960 mg jusqu'à moins 1080 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9675.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.17

ZE-2024-114.17 | Palivizumab, intramusculaire, 1080 mg jusqu'à moins 1200 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10813.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.19

ZE-2024-114.19 | Palivizumab, intramusculaire, 1200 mg jusqu'à moins 1320 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11952.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.20

ZE-2024-114.20 | Palivizumab, intramusculaire, 1320 mg et plus, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13090.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.01

ZE-2024-115.01 | Décitabine, intraveineuse, 30 mg jusqu'à moins 60 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1044.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.02

ZE-2024-115.02 | Décitabine, intraveineuse, 60 mg jusqu'à moins 90 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1741.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.03

ZE-2024-115.03 | Décitabine, intraveineuse, 90 mg jusqu'à moins 120 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2438.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.04

ZE-2024-115.04 | Décitabine, intraveineuse, 120 mg jusqu'à moins 150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3134.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.05

ZE-2024-115.05 | Décitabine, intraveineuse, 150 mg jusqu'à moins 180 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3831.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.06

ZE-2024-115.06 | Décitabine, intraveineuse, 180 mg jusqu'à moins 210 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4528.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.07

ZE-2024-115.07 | Décitabine, intraveineuse, 210 mg jusqu'à moins 240 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5224.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.08

ZE-2024-115.08 | Décitabine, intraveineuse, 240 mg jusqu'à moins 270 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5921.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.09

ZE-2024-115.09 | Décitabine, intraveineuse, 270 mg jusqu'à moins 300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6617.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.10

ZE-2024-115.10 | Décitabine, intraveineuse, 300 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7546.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.11

ZE-2024-115.11 | Décitabine, intraveineuse, 350 mg jusqu'à moins 400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8707.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.12

ZE-2024-115.12 | Décitabine, intraveineuse, 400 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9868.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.13

ZE-2024-115.13 | Décitabine, intraveineuse, 450 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11029.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.14

ZE-2024-115.14 | Décitabine, intraveineuse, 500 mg jusqu'à moins 550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12191.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.15

ZE-2024-115.15 | Décitabine, intraveineuse, 550 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13352.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.16

ZE-2024-115.16 | Décitabine, intraveineuse, 600 mg jusqu'à moins 700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15093.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.18

ZE-2024-115.18 | Décitabine, intraveineuse, 700 mg jusqu'à moins 800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17415.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.20

ZE-2024-115.20 | Décitabine, intraveineuse, 800 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19737.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.22

ZE-2024-115.22 | Décitabine, intraveineuse, 900 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22059.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.23

ZE-2024-115.23 | Décitabine, intraveineuse, 1000 mg jusqu'à moins 1100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24382.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.24

ZE-2024-115.24 | Décitabine, intraveineuse, 1100 mg jusqu'à moins 1200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26704.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.25

ZE-2024-115.25 | Décitabine, intraveineuse, 1200 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29026.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.29

ZE-2024-116.29 | Dabrafénib, oral, 450 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 323.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.30

ZE-2024-116.30 | Dabrafénib, oral, 750 mg jusqu'à moins 1050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 484.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.31

ZE-2024-116.31 | Dabrafénib, oral, 1050 mg jusqu'à moins 1350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 646.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.32

ZE-2024-116.32 | Dabrafénib, oral, 1350 mg jusqu'à moins 1650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 807.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.33

ZE-2024-116.33 | Dabrafénib, oral, 1650 mg jusqu'à moins 2250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1050.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.34

ZE-2024-116.34 | Dabrafénib, oral, 2250 mg jusqu'à moins 2850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1373.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.35

ZE-2024-116.35 | Dabrafénib, oral, 2850 mg jusqu'à moins 3450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1696.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.36

ZE-2024-116.36 | Dabrafénib, oral, 3450 mg jusqu'à moins 4050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2019.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.37

ZE-2024-116.37 | Dabrafénib, oral, 4050 mg jusqu'à moins 4950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2423.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.38

ZE-2024-116.38 | Dabrafénib, oral, 4950 mg jusqu'à moins 5850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2907.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.39

ZE-2024-116.39 | Dabrafénib, oral, 5850 mg jusqu'à moins 6750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3392.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.40

ZE-2024-116.40 | Dabrafénib, oral, 6750 mg jusqu'à moins 7650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3877.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.41

ZE-2024-116.41 | Dabrafénib, oral, 7650 mg jusqu'à moins 8850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4442.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.42

ZE-2024-116.42 | Dabrafénib, oral, 8850 mg jusqu'à moins 10050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5088.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.43

ZE-2024-116.43 | Dabrafénib, oral, 10050 mg jusqu'à moins 11250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5735.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.44

ZE-2024-116.44 | Dabrafénib, oral, 11250 mg jusqu'à moins 12450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6381.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.45

ZE-2024-116.45 | Dabrafénib, oral, 12450 mg jusqu'à moins 13950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7108.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.47

ZE-2024-116.47 | Dabrafénib, oral, 13950 mg jusqu'à moins 15450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7915.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.48

ZE-2024-116.48 | Dabrafénib, oral, 15450 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8723.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.00

ZE-2024-117.00 | Védolizumab, intraveineuse, 50 mg jusqu'à moins 150 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 835.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.01

ZE-2024-117.01 | Védolizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2506.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.02

ZE-2024-117.02 | Védolizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5012.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.03

ZE-2024-117.03 | Védolizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7518.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.04

ZE-2024-117.04 | Védolizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10024.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.06

ZE-2024-117.06 | Védolizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12530.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.07

ZE-2024-117.07 | Védolizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15036.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.09

ZE-2024-117.09 | Védolizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17542.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.10

ZE-2024-117.10 | Védolizumab, intraveineuse, 2250 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20048.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.18

ZE-2024-118.18 | Pomalidomide, oral, 1.5 mg jusqu'à moins 2.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 444.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.19

ZE-2024-118.19 | Pomalidomide, oral, 2.5 mg jusqu'à moins 4.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 525.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.20

ZE-2024-118.20 | Pomalidomide, oral, 4.5 mg jusqu'à moins 7.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 901.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.21

ZE-2024-118.21 | Pomalidomide, oral, 7.5 mg jusqu'à moins 10.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1351.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.22

ZE-2024-118.22 | Pomalidomide, oral, 10.5 mg jusqu'à moins 13.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1802.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.23

ZE-2024-118.23 | Pomalidomide, oral, 13.5 mg jusqu'à moins 20.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1931.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.24

ZE-2024-118.24 | Pomalidomide, oral, 20.5 mg jusqu'à moins 27.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2726.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.25

ZE-2024-118.25 | Pomalidomide, oral, 27.5 mg jusqu'à moins 35 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3549.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.26

ZE-2024-118.26 | Pomalidomide, oral, 35 mg jusqu'à moins 43 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4430.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.27

ZE-2024-118.27 | Pomalidomide, oral, 43 mg jusqu'à moins 51 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5338.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.28

ZE-2024-118.28 | Pomalidomide, oral, 51 mg jusqu'à moins 59 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6247.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.29

ZE-2024-118.29 | Pomalidomide, oral, 59 mg jusqu'à moins 70 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7326.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.30

ZE-2024-118.30 | Pomalidomide, oral, 70 mg jusqu'à moins 82 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8633.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.31

ZE-2024-118.31 | Pomalidomide, oral, 82 mg jusqu'à moins 94 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9996.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.32

ZE-2024-118.32 | Pomalidomide, oral, 94 mg jusqu'à moins 106 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11359.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.33

ZE-2024-118.33 | Pomalidomide, oral, 106 mg jusqu'à moins 124 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13063.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.35

ZE-2024-118.35 | Pomalidomide, oral, 124 mg jusqu'à moins 142 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15108.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.36

ZE-2024-118.36 | Pomalidomide, oral, 142 mg jusqu'à moins 160 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17152.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.37

ZE-2024-118.37 | Pomalidomide, oral, 160 mg jusqu'à moins 178 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19197.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.38

ZE-2024-118.38 | Pomalidomide, oral, 178 mg jusqu'à moins 196 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21242.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.39

ZE-2024-118.39 | Pomalidomide, oral, 196 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23286.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.00

ZE-2024-119.00 | Ustékinumab, intraveineuse, 65 mg jusqu'à moins 195 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3154.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.01

ZE-2024-119.01 | Ustékinumab, intraveineuse, 195 mg jusqu'à moins 325 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6309.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.02

ZE-2024-119.02 | Ustékinumab, intraveineuse, 325 mg jusqu'à moins 455 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9463.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.03

ZE-2024-119.03 | Ustékinumab, intraveineuse, 455 mg jusqu'à moins 585 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12618.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.05

ZE-2024-119.05 | Ustékinumab, intraveineuse, 585 mg jusqu'à moins 715 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15772.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.07

ZE-2024-119.07 | Ustékinumab, intraveineuse, 715 mg jusqu'à moins 845 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18927.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.08

ZE-2024-119.08 | Ustékinumab, intraveineuse, 845 mg jusqu'à moins 975 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22082.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.09

ZE-2024-119.09 | Ustékinumab, intraveineuse, 975 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25236.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.01

ZE-2024-120.01 | Facteur IX de coagulation, CAI, intraveineuse, 1500 U jusqu'à moins 5000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4552.57 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.02

ZE-2024-120.02 | Facteur IX de coagulation, CAI, intraveineuse, 5000 U jusqu'à moins 10000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10505.93 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.03

ZE-2024-120.03 | Facteur IX de coagulation, CAI, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17509.88 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.04

ZE-2024-120.04 | Facteur IX de coagulation, CAI, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24513.83 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.05

ZE-2024-120.05 | Facteur IX de coagulation, CAI, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31517.78 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.06

ZE-2024-120.06 | Facteur IX de coagulation, CAI, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 38521.73 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.07

ZE-2024-120.07 | Facteur IX de coagulation, CAI, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45525.68 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.08

ZE-2024-120.08 | Facteur IX de coagulation, CAI, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 52529.63 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.09

ZE-2024-120.09 | Facteur IX de coagulation, CAI, intraveineuse, 40000 U jusqu'à moins 45000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 59533.58 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.10

ZE-2024-120.10 | Facteur IX de coagulation, CAI, intraveineuse, 45000 U jusqu'à moins 50000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 66537.53 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.11

ZE-2024-120.11 | Facteur IX de coagulation, CAI, intraveineuse, 50000 U jusqu'à moins 55000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 73541.48 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.12

ZE-2024-120.12 | Facteur IX de coagulation, CAI, intraveineuse, 55000 U jusqu'à moins 60000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 80545.43 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.13

ZE-2024-120.13 | Facteur IX de coagulation, CAI, intraveineuse, 60000 U jusqu'à moins 65000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 87549.38 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.14

ZE-2024-120.14 | Facteur IX de coagulation, CAI, intraveineuse, 65000 U jusqu'à moins 70000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 94553.33 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.15

ZE-2024-120.15 | Facteur IX de coagulation, CAI, intraveineuse, 70000 U jusqu'à moins 75000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 101557.28 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.16

ZE-2024-120.16 | Facteur IX de coagulation, CAI, intraveineuse, 75000 U jusqu'à moins 80000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 108561.23 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.17

ZE-2024-120.17 | Facteur IX de coagulation, CAI, intraveineuse, 80000 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 115565.18 CHF
 |  | Facturable | Oui
 |  | Le diagnostic doit être inclu dans le table 'Maladie de l'hémophilie'. Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse des préparations avec une demi-vie moyenne >= 70 heures (par ex. Alprolix®, Idelvion®, Refixia®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.01

ZE-2024-121.01 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, sans ouverture,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9945.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.02

ZE-2024-121.02 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 1 ouverture,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14195.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.09

ZE-2024-121.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 2 ouvertures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17206.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.10

ZE-2024-121.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 3 ouvertures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20217.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.11

ZE-2024-121.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoraco-abdominale, avec 4 ouvertures et plus,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24734.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.01

ZE-2024-122.01 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, sans ouverture,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11088.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.02

ZE-2024-122.02 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 1 ouverture,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14195.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.08

ZE-2024-122.08 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 2 ouvertures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17206.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.09

ZE-2024-122.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 3 ouvertures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20217.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.10

ZE-2024-122.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec 4 ouvertures et plus,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24734.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.11

ZE-2024-122.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte thoracique, avec réparation d'une branche vasculaire par technique de greffe parallèle,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11088.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.08

ZE-2024-123.08 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 1 ouverture,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9160.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.09

ZE-2024-123.09 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 2 ouvertures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12172.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.10

ZE-2024-123.10 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 3 ouvertures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15183.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.11

ZE-2024-123.11 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec 4 ouvertures et plus,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18194.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.12

ZE-2024-123.12 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec réparation d'une branche vasculaire par technique de greffe parallèle,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2828.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.13

ZE-2024-123.13 | Implantation endovasculaire d'endoprothèses [stents grafts] dans l'aorte abdominale, avec réparation de deux branches vasculaires ou plus par technique de greffe parallèle,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3586.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-124.01

ZE-2024-124.01 | Implantation de systèmes évolutifs ou expansifs, colonne vertébrale,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10335.93 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour l'application des growing rods.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.00

ZE-2024-125.00 | Carfilzomib, intraveineuse, 20 mg jusqu'à moins 40 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 519.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.01

ZE-2024-125.01 | Carfilzomib, intraveineuse, 40 mg jusqu'à moins 80 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1039.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.02

ZE-2024-125.02 | Carfilzomib, intraveineuse, 80 mg jusqu'à moins 120 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1732.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.03

ZE-2024-125.03 | Carfilzomib, intraveineuse, 120 mg jusqu'à moins 160 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2425.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.04

ZE-2024-125.04 | Carfilzomib, intraveineuse, 160 mg jusqu'à moins 200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3118.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.05

ZE-2024-125.05 | Carfilzomib, intraveineuse, 200 mg jusqu'à moins 280 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4157.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.06

ZE-2024-125.06 | Carfilzomib, intraveineuse, 280 mg jusqu'à moins 360 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5543.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.07

ZE-2024-125.07 | Carfilzomib, intraveineuse, 360 mg jusqu'à moins 440 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6929.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.08

ZE-2024-125.08 | Carfilzomib, intraveineuse, 440 mg jusqu'à moins 520 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8315.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.09

ZE-2024-125.09 | Carfilzomib, intraveineuse, 520 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9701.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.10

ZE-2024-125.10 | Carfilzomib, intraveineuse, 600 mg jusqu'à moins 720 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11433.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.11

ZE-2024-125.11 | Carfilzomib, intraveineuse, 720 mg jusqu'à moins 840 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13512.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.12

ZE-2024-125.12 | Carfilzomib, intraveineuse, 840 mg jusqu'à moins 960 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15591.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.13

ZE-2024-125.13 | Carfilzomib, intraveineuse, 960 mg jusqu'à moins 1080 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17669.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.14

ZE-2024-125.14 | Carfilzomib, intraveineuse, 1080 mg jusqu'à moins 1200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19748.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.16

ZE-2024-125.16 | Carfilzomib, intraveineuse, 1200 mg jusqu'à moins 1320 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21827.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.17

ZE-2024-125.17 | Carfilzomib, intraveineuse, 1320 mg jusqu'à moins 1440 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23906.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.18

ZE-2024-125.18 | Carfilzomib, intraveineuse, 1440 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25985.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.01

ZE-2024-126.01 | Transfusion de concentrés plaquettaires, 2 concentrés, âge < 15 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2239.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.02

ZE-2024-126.02 | Transfusion de concentrés plaquettaires, 3 concentrés, âge < 15 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3358.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.03

ZE-2024-126.03 | Transfusion de concentrés plaquettaires, 4 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4478.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.04

ZE-2024-126.04 | Transfusion de concentrés plaquettaires, 5 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5598.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.05

ZE-2024-126.05 | Transfusion de concentrés plaquettaires, 6 à 8 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7837.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.06

ZE-2024-126.06 | Transfusion de concentrés plaquettaires, 9 à 11 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11196.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.07

ZE-2024-126.07 | Transfusion de concentrés plaquettaires, 12 à 14 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14554.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.08

ZE-2024-126.08 | Transfusion de concentrés plaquettaires, 15 à 17 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17913.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.09

ZE-2024-126.09 | Transfusion de concentrés plaquettaires, 18 à 20 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21272.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.10

ZE-2024-126.10 | Transfusion de concentrés plaquettaires, 21 à 23 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24631.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.11

ZE-2024-126.11 | Transfusion de concentrés plaquettaires, 24 à 26 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27990.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.12

ZE-2024-126.12 | Transfusion de concentrés plaquettaires, 27 à 29 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31348.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.13

ZE-2024-126.13 | Transfusion de concentrés plaquettaires, 30 à 35 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36387.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.14

ZE-2024-126.14 | Transfusion de concentrés plaquettaires, 36 à 41 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 43104.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.15

ZE-2024-126.15 | Transfusion de concentrés plaquettaires, 42 à 47 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 49822.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.16

ZE-2024-126.16 | Transfusion de concentrés plaquettaires, 48 à 53 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 56540.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.17

ZE-2024-126.17 | Transfusion de concentrés plaquettaires, 54 à 59 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 63257.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.18

ZE-2024-126.18 | Transfusion de concentrés plaquettaires, 60 à 65 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 69975.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.19

ZE-2024-126.19 | Transfusion de concentrés plaquettaires, 66 à 71 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 76692.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.20

ZE-2024-126.20 | Transfusion de concentrés plaquettaires, 72 à 77 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 83410.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.21

ZE-2024-126.21 | Transfusion de concentrés plaquettaires, 78 à 83 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 90128.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.22

ZE-2024-126.22 | Transfusion de concentrés plaquettaires, 84 à 89 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 96845.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.23

ZE-2024-126.23 | Transfusion de concentrés plaquettaires, 90 à 95 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 103563.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.24

ZE-2024-126.24 | Transfusion de concentrés plaquettaires, 96 à 101 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 110281.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.25

ZE-2024-126.25 | Transfusion de concentrés plaquettaires, 102 à 107 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 116998.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.26

ZE-2024-126.26 | Transfusion de concentrés plaquettaires, 108 à 113 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 123716.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.27

ZE-2024-126.27 | Transfusion de concentrés plaquettaires, 114 à 119 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 130433.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.28

ZE-2024-126.28 | Transfusion de concentrés plaquettaires, 120 à 129 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 139390.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.29

ZE-2024-126.29 | Transfusion de concentrés plaquettaires, 130 à 139 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 150586.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.30

ZE-2024-126.30 | Transfusion de concentrés plaquettaires, 140 à 149 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 161782.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.31

ZE-2024-126.31 | Transfusion de concentrés plaquettaires, 150 à 159 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 172978.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.32

ZE-2024-126.32 | Transfusion de concentrés plaquettaires, 160 à 169 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 184175.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.33

ZE-2024-126.33 | Transfusion de concentrés plaquettaires, 170 à 179 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 195371.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.34

ZE-2024-126.34 | Transfusion de concentrés plaquettaires, 180 à 189 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 206567.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.35

ZE-2024-126.35 | Transfusion de concentrés plaquettaires, 190 à 199 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 217763.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.37

ZE-2024-126.37 | Transfusion de concentrés plaquettaires, 200 à 219 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 234557.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.38

ZE-2024-126.38 | Transfusion de concentrés plaquettaires, 220 à 239 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 256949.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.39

ZE-2024-126.39 | Transfusion de concentrés plaquettaires, 240 à 259 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 279341.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.40

ZE-2024-126.40 | Transfusion de concentrés plaquettaires, 260 à 279 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 301733.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.41

ZE-2024-126.41 | Transfusion de concentrés plaquettaires, 280 à 299 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 324125.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.42

ZE-2024-126.42 | Transfusion de concentrés plaquettaires, 300 à 319 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 346517.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.43

ZE-2024-126.43 | Transfusion de concentrés plaquettaires, 320 à 339 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 368909.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.44

ZE-2024-126.44 | Transfusion de concentrés plaquettaires, 340 à 359 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 391301.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.45

ZE-2024-126.45 | Transfusion de concentrés plaquettaires, 360 à 379 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 413694.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.46

ZE-2024-126.46 | Transfusion de concentrés plaquettaires, 380 à 399 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 436086.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.47

ZE-2024-126.47 | Transfusion de concentrés plaquettaires, 400 à 419 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 458478.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.48

ZE-2024-126.48 | Transfusion de concentrés plaquettaires, 420 à 439 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 480870.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.49

ZE-2024-126.49 | Transfusion de concentrés plaquettaires, 440 à 459 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 503262.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.50

ZE-2024-126.50 | Transfusion de concentrés plaquettaires, 460 à 479 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 525654.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.51

ZE-2024-126.51 | Transfusion de concentrés plaquettaires, 480 à 499 concentrés,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 548046.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.52

ZE-2024-126.52 | Transfusion de concentrés plaquettaires, 500 concentrés et plus,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 570438.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.16

ZE-2024-127.16 | Macitentan, oral, 35 mg jusqu'à moins 45 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 383.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.17

ZE-2024-127.17 | Macitentan, oral, 45 mg jusqu'à moins 55 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 478.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.18

ZE-2024-127.18 | Macitentan, oral, 55 mg jusqu'à moins 75 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 622.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.19

ZE-2024-127.19 | Macitentan, oral, 75 mg jusqu'à moins 95 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 814.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.20

ZE-2024-127.20 | Macitentan, oral, 95 mg jusqu'à moins 115 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1005.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.21

ZE-2024-127.21 | Macitentan, oral, 115 mg jusqu'à moins 135 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1197.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.22

ZE-2024-127.22 | Macitentan, oral, 135 mg jusqu'à moins 155 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1389.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.23

ZE-2024-127.23 | Macitentan, oral, 155 mg jusqu'à moins 195 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1676.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.24

ZE-2024-127.24 | Macitentan, oral, 195 mg jusqu'à moins 235 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2059.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.25

ZE-2024-127.25 | Macitentan, oral, 235 mg jusqu'à moins 275 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2442.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.26

ZE-2024-127.26 | Macitentan, oral, 275 mg jusqu'à moins 315 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2825.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.27

ZE-2024-127.27 | Macitentan, oral, 315 mg jusqu'à moins 395 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3400.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.28

ZE-2024-127.28 | Macitentan, oral, 395 mg jusqu'à moins 475 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4167.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.29

ZE-2024-127.29 | Macitentan, oral, 475 mg jusqu'à moins 555 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4933.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.30

ZE-2024-127.30 | Macitentan, oral, 555 mg jusqu'à moins 635 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5699.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.31

ZE-2024-127.31 | Macitentan, oral, 635 mg jusqu'à moins 795 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6849.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.32

ZE-2024-127.32 | Macitentan, oral, 795 mg jusqu'à moins 955 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8381.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.34

ZE-2024-127.34 | Macitentan, oral, 955 mg jusqu'à moins 1115 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9914.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.35

ZE-2024-127.35 | Macitentan, oral, 1115 mg jusqu'à moins 1275 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11447.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.36

ZE-2024-127.36 | Macitentan, oral, 1275 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12979.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.00

ZE-2024-128.00 | Riociguat, oral, 30 mg jusqu'à moins 40 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 734.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.01

ZE-2024-128.01 | Riociguat, oral, 40 mg jusqu'à moins 50 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 944.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.02

ZE-2024-128.02 | Riociguat, oral, 50 mg jusqu'à moins 60 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1154.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.03

ZE-2024-128.03 | Riociguat, oral, 60 mg jusqu'à moins 70 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1364.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.04

ZE-2024-128.04 | Riociguat, oral, 70 mg jusqu'à moins 80 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1574.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.16

ZE-2024-128.16 | Riociguat, oral, 80 mg jusqu'à moins 90 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1783.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.17

ZE-2024-128.17 | Riociguat, oral, 90 mg jusqu'à moins 140 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1810.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.18

ZE-2024-128.18 | Riociguat, oral, 140 mg jusqu'à moins 190 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2597.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.19

ZE-2024-128.19 | Riociguat, oral, 190 mg jusqu'à moins 240 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3384.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.20

ZE-2024-128.20 | Riociguat, oral, 240 mg jusqu'à moins 290 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4171.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.21

ZE-2024-128.21 | Riociguat, oral, 290 mg jusqu'à moins 390 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4281.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.22

ZE-2024-128.22 | Riociguat, oral, 390 mg jusqu'à moins 490 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5540.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.23

ZE-2024-128.23 | Riociguat, oral, 490 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6799.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.42

ZE-2024-131.42 | Romiplostim, sous-cutané, 125 mcg jusqu'à moins 375 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 617.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.43

ZE-2024-131.43 | Romiplostim, sous-cutané, 375 mcg jusqu'à moins 625 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1235.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.44

ZE-2024-131.44 | Romiplostim, sous-cutané, 625 mcg jusqu'à moins 875 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1853.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.45

ZE-2024-131.45 | Romiplostim, sous-cutané, 875 mcg jusqu'à moins 1125 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2471.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.46

ZE-2024-131.46 | Romiplostim, sous-cutané, 1125 mcg jusqu'à moins 1375 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3088.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.47

ZE-2024-131.47 | Romiplostim, sous-cutané, 1375 mcg jusqu'à moins 1625 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3706.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.48

ZE-2024-131.48 | Romiplostim, sous-cutané, 1625 mcg jusqu'à moins 1875 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4324.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.49

ZE-2024-131.49 | Romiplostim, sous-cutané, 1875 mcg jusqu'à moins 2125 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4942.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.50

ZE-2024-131.50 | Romiplostim, sous-cutané, 2125 mcg jusqu'à moins 2750 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6023.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.51

ZE-2024-131.51 | Romiplostim, sous-cutané, 2750 mcg jusqu'à moins 3500 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7722.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.52

ZE-2024-131.52 | Romiplostim, sous-cutané, 3500 mcg jusqu'à moins 4500 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9884.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.53

ZE-2024-131.53 | Romiplostim, sous-cutané, 4500 mcg jusqu'à moins 5500 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12355.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.54

ZE-2024-131.54 | Romiplostim, sous-cutané, 5500 mcg jusqu'à moins 7000 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15444.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.55

ZE-2024-131.55 | Romiplostim, sous-cutané, 7000 mcg jusqu'à moins 8500 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19151.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.56

ZE-2024-131.56 | Romiplostim, sous-cutané, 8500 mcg jusqu'à moins 10000 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22857.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.57

ZE-2024-131.57 | Romiplostim, sous-cutané, 10000 mcg jusqu'à moins 12500 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27799.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.58

ZE-2024-131.58 | Romiplostim, sous-cutané, 12500 mcg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33977.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.00

ZE-2024-132.00 | Isavuconazole, intraveineuse, 100 mg jusqu'à moins 300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 582.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.01

ZE-2024-132.01 | Isavuconazole, intraveineuse, 300 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1164.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.02

ZE-2024-132.02 | Isavuconazole, intraveineuse, 500 mg jusqu'à moins 700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1746.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.03

ZE-2024-132.03 | Isavuconazole, intraveineuse, 700 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2328.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.04

ZE-2024-132.04 | Isavuconazole, intraveineuse, 900 mg jusqu'à moins 1100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2910.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.05

ZE-2024-132.05 | Isavuconazole, intraveineuse, 1100 mg jusqu'à moins 1500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3784.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.06

ZE-2024-132.06 | Isavuconazole, intraveineuse, 1500 mg jusqu'à moins 1900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4948.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.07

ZE-2024-132.07 | Isavuconazole, intraveineuse, 1900 mg jusqu'à moins 2300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6113.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.08

ZE-2024-132.08 | Isavuconazole, intraveineuse, 2300 mg jusqu'à moins 2700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7277.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.09

ZE-2024-132.09 | Isavuconazole, intraveineuse, 2700 mg jusqu'à moins 3500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9023.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.10

ZE-2024-132.10 | Isavuconazole, intraveineuse, 3500 mg jusqu'à moins 4300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11352.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.11

ZE-2024-132.11 | Isavuconazole, intraveineuse, 4300 mg jusqu'à moins 5100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13681.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.12

ZE-2024-132.12 | Isavuconazole, intraveineuse, 5100 mg jusqu'à moins 5900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16010.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.13

ZE-2024-132.13 | Isavuconazole, intraveineuse, 5900 mg jusqu'à moins 7500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19503.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.14

ZE-2024-132.14 | Isavuconazole, intraveineuse, 7500 mg jusqu'à moins 9100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24160.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.15

ZE-2024-132.15 | Isavuconazole, intraveineuse, 9100 mg jusqu'à moins 10700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28818.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.16

ZE-2024-132.16 | Isavuconazole, intraveineuse, 10700 mg jusqu'à moins 12300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33475.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.17

ZE-2024-132.17 | Isavuconazole, intraveineuse, 12300 mg jusqu'à moins 15500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40462.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.18

ZE-2024-132.18 | Isavuconazole, intraveineuse, 15500 mg jusqu'à moins 18700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 49777.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.19

ZE-2024-132.19 | Isavuconazole, intraveineuse, 18700 mg jusqu'à moins 21900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 59092.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.20

ZE-2024-132.20 | Isavuconazole, intraveineuse, 21900 mg jusqu'à moins 25100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 68407.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.21

ZE-2024-132.21 | Isavuconazole, intraveineuse, 25100 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 77722.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.15

ZE-2024-133.15 | Isavuconazole, oral, 500 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 415.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.16

ZE-2024-133.16 | Isavuconazole, oral, 1000 mg jusqu'à moins 2000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 831.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.17

ZE-2024-133.17 | Isavuconazole, oral, 2000 mg jusqu'à moins 3000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1386.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.18

ZE-2024-133.18 | Isavuconazole, oral, 3000 mg jusqu'à moins 4000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1941.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.19

ZE-2024-133.19 | Isavuconazole, oral, 4000 mg jusqu'à moins 5000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2495.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.20

ZE-2024-133.20 | Isavuconazole, oral, 5000 mg jusqu'à moins 6000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3050.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.21

ZE-2024-133.21 | Isavuconazole, oral, 6000 mg jusqu'à moins 8000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3882.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.22

ZE-2024-133.22 | Isavuconazole, oral, 8000 mg jusqu'à moins 10000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4991.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.23

ZE-2024-133.23 | Isavuconazole, oral, 10000 mg jusqu'à moins 12000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6101.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.24

ZE-2024-133.24 | Isavuconazole, oral, 12000 mg jusqu'à moins 14000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7210.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.25

ZE-2024-133.25 | Isavuconazole, oral, 14000 mg jusqu'à moins 16000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8319.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.26

ZE-2024-133.26 | Isavuconazole, oral, 16000 mg jusqu'à moins 20000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9983.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.27

ZE-2024-133.27 | Isavuconazole, oral, 20000 mg jusqu'à moins 24000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12202.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.28

ZE-2024-133.28 | Isavuconazole, oral, 24000 mg jusqu'à moins 28000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14420.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.30

ZE-2024-133.30 | Isavuconazole, oral, 28000 mg jusqu'à moins 36000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17748.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.31

ZE-2024-133.31 | Isavuconazole, oral, 36000 mg jusqu'à moins 44000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22186.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.32

ZE-2024-133.32 | Isavuconazole, oral, 44000 mg jusqu'à moins 52000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26623.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.33

ZE-2024-133.33 | Isavuconazole, oral, 52000 mg jusqu'à moins 60000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31060.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.34

ZE-2024-133.34 | Isavuconazole, oral, 60000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 35497.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.01

ZE-2024-134.01 | Ipilimumab, intraveineuse, 15 mg jusqu'à moins 25 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1636.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.02

ZE-2024-134.02 | Ipilimumab, intraveineuse, 25 mg jusqu'à moins 35 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2454.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.03

ZE-2024-134.03 | Ipilimumab, intraveineuse, 35 mg jusqu'à moins 45 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3272.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.04

ZE-2024-134.04 | Ipilimumab, intraveineuse, 45 mg jusqu'à moins 55 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4090.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.05

ZE-2024-134.05 | Ipilimumab, intraveineuse, 55 mg jusqu'à moins 75 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5317.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.06

ZE-2024-134.06 | Ipilimumab, intraveineuse, 75 mg jusqu'à moins 95 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6953.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.07

ZE-2024-134.07 | Ipilimumab, intraveineuse, 95 mg jusqu'à moins 115 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8589.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.08

ZE-2024-134.08 | Ipilimumab, intraveineuse, 115 mg jusqu'à moins 135 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10225.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.09

ZE-2024-134.09 | Ipilimumab, intraveineuse, 135 mg jusqu'à moins 175 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12679.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.10

ZE-2024-134.10 | Ipilimumab, intraveineuse, 175 mg jusqu'à moins 215 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15951.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.11

ZE-2024-134.11 | Ipilimumab, intraveineuse, 215 mg jusqu'à moins 255 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19223.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.12

ZE-2024-134.12 | Ipilimumab, intraveineuse, 255 mg jusqu'à moins 295 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22495.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.13

ZE-2024-134.13 | Ipilimumab, intraveineuse, 295 mg jusqu'à moins 375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27403.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.14

ZE-2024-134.14 | Ipilimumab, intraveineuse, 375 mg jusqu'à moins 455 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33947.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.16

ZE-2024-134.16 | Ipilimumab, intraveineuse, 455 mg jusqu'à moins 535 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40491.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.17

ZE-2024-134.17 | Ipilimumab, intraveineuse, 535 mg jusqu'à moins 615 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47035.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.18

ZE-2024-134.18 | Ipilimumab, intraveineuse, 615 mg jusqu'à moins 695 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 53579.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.19

ZE-2024-134.19 | Ipilimumab, intraveineuse, 695 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 60123.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.01

ZE-2024-135.01 | Obinutuzumab, intraveineuse, 500 mg jusqu'à moins 1500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3125.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.02

ZE-2024-135.02 | Obinutuzumab, intraveineuse, 1500 mg jusqu'à moins 2500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6250.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.03

ZE-2024-135.03 | Obinutuzumab, intraveineuse, 2500 mg jusqu'à moins 3500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9375.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.04

ZE-2024-135.04 | Obinutuzumab, intraveineuse, 3500 mg jusqu'à moins 4500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12500.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.06

ZE-2024-135.06 | Obinutuzumab, intraveineuse, 4500 mg jusqu'à moins 5500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15625.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.07

ZE-2024-135.07 | Obinutuzumab, intraveineuse, 5500 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18750.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.00

ZE-2024-136.00 | Nivolumab, intraveineuse, 50 mg jusqu'à moins 70 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 776.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.01

ZE-2024-136.01 | Nivolumab, intraveineuse, 70 mg jusqu'à moins 90 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1034.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.02

ZE-2024-136.02 | Nivolumab, intraveineuse, 90 mg jusqu'à moins 110 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1293.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.03

ZE-2024-136.03 | Nivolumab, intraveineuse, 110 mg jusqu'à moins 130 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1552.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.04

ZE-2024-136.04 | Nivolumab, intraveineuse, 130 mg jusqu'à moins 170 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1940.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.05

ZE-2024-136.05 | Nivolumab, intraveineuse, 170 mg jusqu'à moins 210 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2457.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.21

ZE-2024-136.21 | Nivolumab, intraveineuse, 210 mg jusqu'à moins 260 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3039.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.22

ZE-2024-136.22 | Nivolumab, intraveineuse, 260 mg jusqu'à moins 310 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3686.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.23

ZE-2024-136.23 | Nivolumab, intraveineuse, 310 mg jusqu'à moins 370 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4398.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.24

ZE-2024-136.24 | Nivolumab, intraveineuse, 370 mg jusqu'à moins 430 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5174.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.25

ZE-2024-136.25 | Nivolumab, intraveineuse, 430 mg jusqu'à moins 510 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6079.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.26

ZE-2024-136.26 | Nivolumab, intraveineuse, 510 mg jusqu'à moins 590 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7114.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.27

ZE-2024-136.27 | Nivolumab, intraveineuse, 590 mg jusqu'à moins 670 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8149.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.28

ZE-2024-136.28 | Nivolumab, intraveineuse, 670 mg jusqu'à moins 770 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9313.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.29

ZE-2024-136.29 | Nivolumab, intraveineuse, 770 mg jusqu'à moins 870 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10607.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.30

ZE-2024-136.30 | Nivolumab, intraveineuse, 870 mg jusqu'à moins 970 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11901.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.31

ZE-2024-136.31 | Nivolumab, intraveineuse, 970 mg jusqu'à moins 1090 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13323.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.32

ZE-2024-136.32 | Nivolumab, intraveineuse, 1090 mg jusqu'à moins 1210 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14876.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.33

ZE-2024-136.33 | Nivolumab, intraveineuse, 1210 mg jusqu'à moins 1330 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16428.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.34

ZE-2024-136.34 | Nivolumab, intraveineuse, 1330 mg jusqu'à moins 1470 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18110.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.35

ZE-2024-136.35 | Nivolumab, intraveineuse, 1470 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19921.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.01

ZE-2024-137.01 | Pembrolizumab, intraveineuse, 50 mg jusqu'à moins 150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2129.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.02

ZE-2024-137.02 | Pembrolizumab, intraveineuse, 150 mg jusqu'à moins 250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4258.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.03

ZE-2024-137.03 | Pembrolizumab, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6387.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.04

ZE-2024-137.04 | Pembrolizumab, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8516.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.05

ZE-2024-137.05 | Pembrolizumab, intraveineuse, 450 mg jusqu'à moins 650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11710.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.06

ZE-2024-137.06 | Pembrolizumab, intraveineuse, 650 mg jusqu'à moins 850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15968.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.07

ZE-2024-137.07 | Pembrolizumab, intraveineuse, 850 mg jusqu'à moins 1050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20226.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.08

ZE-2024-137.08 | Pembrolizumab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24485.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.09

ZE-2024-137.09 | Pembrolizumab, intraveineuse, 1250 mg jusqu'à moins 1550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29807.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.10

ZE-2024-137.10 | Pembrolizumab, intraveineuse, 1550 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36195.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.01

ZE-2024-138.01 | Blinatumomab, intraveineuse, 13.5 mcg jusqu'à moins 31.5 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1504.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.02

ZE-2024-138.02 | Blinatumomab, intraveineuse, 31.5 mcg jusqu'à moins 49.5 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2708.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.03

ZE-2024-138.03 | Blinatumomab, intraveineuse, 49.5 mcg jusqu'à moins 67.5 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3912.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.04

ZE-2024-138.04 | Blinatumomab, intraveineuse, 67.5 mcg jusqu'à moins 85.5 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5115.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.05

ZE-2024-138.05 | Blinatumomab, intraveineuse, 85.5 mcg jusqu'à moins 105 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6369.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.06

ZE-2024-138.06 | Blinatumomab, intraveineuse, 105 mcg jusqu'à moins 161 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8893.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.07

ZE-2024-138.07 | Blinatumomab, intraveineuse, 161 mcg jusqu'à moins 217 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12638.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.08

ZE-2024-138.08 | Blinatumomab, intraveineuse, 217 mcg jusqu'à moins 273 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16383.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.09

ZE-2024-138.09 | Blinatumomab, intraveineuse, 273 mcg jusqu'à moins 329 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20128.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.10

ZE-2024-138.10 | Blinatumomab, intraveineuse, 329 mcg jusqu'à moins 441 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 25745.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.11

ZE-2024-138.11 | Blinatumomab, intraveineuse, 441 mcg jusqu'à moins 553 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33235.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.12

ZE-2024-138.12 | Blinatumomab, intraveineuse, 553 mcg jusqu'à moins 665 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40724.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.13

ZE-2024-138.13 | Blinatumomab, intraveineuse, 665 mcg jusqu'à moins 777 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 48214.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.14

ZE-2024-138.14 | Blinatumomab, intraveineuse, 777 mcg jusqu'à moins 889 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 55704.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.16

ZE-2024-138.16 | Blinatumomab, intraveineuse, 889 mcg jusqu'à moins 1001 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 63193.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.17

ZE-2024-138.17 | Blinatumomab, intraveineuse, 1001 mcg jusqu'à moins 1113 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 70683.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.19

ZE-2024-138.19 | Blinatumomab, intraveineuse, 1113 mcg jusqu'à moins 1225 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 78173.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.21

ZE-2024-138.21 | Blinatumomab, intraveineuse, 1225 mcg jusqu'à moins 1337 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 85662.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.22

ZE-2024-138.22 | Blinatumomab, intraveineuse, 1337 mcg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 93152.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.01

ZE-2024-139.01 | Daratumumab, intraveineuse, 100 mg jusqu'à moins 300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 931.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.02

ZE-2024-139.02 | Daratumumab, intraveineuse, 300 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1862.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.03

ZE-2024-139.03 | Daratumumab, intraveineuse, 500 mg jusqu'à moins 700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2794.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.04

ZE-2024-139.04 | Daratumumab, intraveineuse, 700 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3725.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.05

ZE-2024-139.05 | Daratumumab, intraveineuse, 900 mg jusqu'à moins 1300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5123.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.06

ZE-2024-139.06 | Daratumumab, intraveineuse, 1300 mg jusqu'à moins 1700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6986.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.07

ZE-2024-139.07 | Daratumumab, intraveineuse, 1700 mg jusqu'à moins 2100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8849.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.08

ZE-2024-139.08 | Daratumumab, intraveineuse, 2100 mg jusqu'à moins 2500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10712.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.09

ZE-2024-139.09 | Daratumumab, intraveineuse, 2500 mg jusqu'à moins 3100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13040.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.10

ZE-2024-139.10 | Daratumumab, intraveineuse, 3100 mg jusqu'à moins 3700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15835.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.11

ZE-2024-139.11 | Daratumumab, intraveineuse, 3700 mg jusqu'à moins 4300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18629.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.12

ZE-2024-139.12 | Daratumumab, intraveineuse, 4300 mg jusqu'à moins 4900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21424.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.13

ZE-2024-139.13 | Daratumumab, intraveineuse, 4900 mg jusqu'à moins 5700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24684.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.14

ZE-2024-139.14 | Daratumumab, intraveineuse, 5700 mg jusqu'à moins 6500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28410.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.16

ZE-2024-139.16 | Daratumumab, intraveineuse, 6500 mg jusqu'à moins 7300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32136.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.17

ZE-2024-139.17 | Daratumumab, intraveineuse, 7300 mg jusqu'à moins 8300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 36328.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.18

ZE-2024-139.18 | Daratumumab, intraveineuse, 8300 mg jusqu'à moins 9300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 40985.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.19

ZE-2024-139.19 | Daratumumab, intraveineuse, 9300 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45642.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.12

ZE-2024-140.12 | Pazopanib, oral, 2800 mg jusqu'à moins 3600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 467.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.13

ZE-2024-140.13 | Pazopanib, oral, 3600 mg jusqu'à moins 4400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 584.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.14

ZE-2024-140.14 | Pazopanib, oral, 4400 mg jusqu'à moins 5200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 700.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.15

ZE-2024-140.15 | Pazopanib, oral, 5200 mg jusqu'à moins 6800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 876.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.16

ZE-2024-140.16 | Pazopanib, oral, 6800 mg jusqu'à moins 8400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1109.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.17

ZE-2024-140.17 | Pazopanib, oral, 8400 mg jusqu'à moins 10000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1343.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.18

ZE-2024-140.18 | Pazopanib, oral, 10000 mg jusqu'à moins 11600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1577.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.19

ZE-2024-140.19 | Pazopanib, oral, 11600 mg jusqu'à moins 14800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1927.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.20

ZE-2024-140.20 | Pazopanib, oral, 14800 mg jusqu'à moins 18000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2395.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.21

ZE-2024-140.21 | Pazopanib, oral, 18000 mg jusqu'à moins 21200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2862.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.22

ZE-2024-140.22 | Pazopanib, oral, 21200 mg jusqu'à moins 24400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3329.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.23

ZE-2024-140.23 | Pazopanib, oral, 24400 mg jusqu'à moins 30800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4030.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.24

ZE-2024-140.24 | Pazopanib, oral, 30800 mg jusqu'à moins 37200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4965.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.25

ZE-2024-140.25 | Pazopanib, oral, 37200 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5900.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.14

ZE-2024-142.14 | Vémurafénib, oral, 1000 mg jusqu'à moins 3000 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 249.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.15

ZE-2024-142.15 | Vémurafénib, oral, 3000 mg jusqu'à moins 5000 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 499.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.16

ZE-2024-142.16 | Vémurafénib, oral, 5000 mg jusqu'à moins 7000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 748.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.17

ZE-2024-142.17 | Vémurafénib, oral, 7000 mg jusqu'à moins 11000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1122.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.18

ZE-2024-142.18 | Vémurafénib, oral, 11000 mg jusqu'à moins 15000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1621.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.19

ZE-2024-142.19 | Vémurafénib, oral, 15000 mg jusqu'à moins 19000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2120.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.20

ZE-2024-142.20 | Vémurafénib, oral, 19000 mg jusqu'à moins 25000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2744.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.21

ZE-2024-142.21 | Vémurafénib, oral, 25000 mg jusqu'à moins 31000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3493.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.22

ZE-2024-142.22 | Vémurafénib, oral, 31000 mg jusqu'à moins 37000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4241.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.23

ZE-2024-142.23 | Vémurafénib, oral, 37000 mg jusqu'à moins 45000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5114.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.24

ZE-2024-142.24 | Vémurafénib, oral, 45000 mg jusqu'à moins 53000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6112.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.25

ZE-2024-142.25 | Vémurafénib, oral, 53000 mg jusqu'à moins 61000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7110.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.26

ZE-2024-142.26 | Vémurafénib, oral, 61000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8108.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.00

ZE-2024-143.00 | Tramétinib, oral, 5 mg jusqu'à moins 7 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 529.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.01

ZE-2024-143.01 | Tramétinib, oral, 7 mg jusqu'à moins 9 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 705.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.02

ZE-2024-143.02 | Tramétinib, oral, 9 mg jusqu'à moins 11 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 882.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.03

ZE-2024-143.03 | Tramétinib, oral, 11 mg jusqu'à moins 13 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1058.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.04

ZE-2024-143.04 | Tramétinib, oral, 13 mg jusqu'à moins 15 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1235.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.05

ZE-2024-143.05 | Tramétinib, oral, 15 mg jusqu'à moins 19 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1499.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.06

ZE-2024-143.06 | Tramétinib, oral, 19 mg jusqu'à moins 23 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1852.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.07

ZE-2024-143.07 | Tramétinib, oral, 23 mg jusqu'à moins 27 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2205.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.08

ZE-2024-143.08 | Tramétinib, oral, 27 mg jusqu'à moins 31 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2558.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.09

ZE-2024-143.09 | Tramétinib, oral, 31 mg jusqu'à moins 39 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3087.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.10

ZE-2024-143.10 | Tramétinib, oral, 39 mg jusqu'à moins 47 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3793.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.11

ZE-2024-143.11 | Tramétinib, oral, 47 mg jusqu'à moins 55 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4498.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.12

ZE-2024-143.12 | Tramétinib, oral, 55 mg jusqu'à moins 63 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5204.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.13

ZE-2024-143.13 | Tramétinib, oral, 63 mg jusqu'à moins 76 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6130.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.14

ZE-2024-143.14 | Tramétinib, oral, 76 mg jusqu'à moins 89 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7277.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.16

ZE-2024-143.16 | Tramétinib, oral, 89 mg jusqu'à moins 102 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8424.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.17

ZE-2024-143.17 | Tramétinib, oral, 102 mg jusqu'à moins 115 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9571.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.18

ZE-2024-143.18 | Tramétinib, oral, 115 mg jusqu'à moins 128 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10718.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.19

ZE-2024-143.19 | Tramétinib, oral, 128 mg jusqu'à moins 141 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11864.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.20

ZE-2024-143.20 | Tramétinib, oral, 141 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13011.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.00

ZE-2024-144.00 | Ibrutinib, oral, 1400 mg jusqu'à moins 2000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 652.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.01

ZE-2024-144.01 | Ibrutinib, oral, 2000 mg jusqu'à moins 2800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 921.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.02

ZE-2024-144.02 | Ibrutinib, oral, 2800 mg jusqu'à moins 3600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1228.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.03

ZE-2024-144.03 | Ibrutinib, oral, 3600 mg jusqu'à moins 4400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1535.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.04

ZE-2024-144.04 | Ibrutinib, oral, 4400 mg jusqu'à moins 5200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1842.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.05

ZE-2024-144.05 | Ibrutinib, oral, 5200 mg jusqu'à moins 6800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2302.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.06

ZE-2024-144.06 | Ibrutinib, oral, 6800 mg jusqu'à moins 8400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2917.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.07

ZE-2024-144.07 | Ibrutinib, oral, 8400 mg jusqu'à moins 10000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3531.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.08

ZE-2024-144.08 | Ibrutinib, oral, 10000 mg jusqu'à moins 11600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4145.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.09

ZE-2024-144.09 | Ibrutinib, oral, 11600 mg jusqu'à moins 14800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5066.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.10

ZE-2024-144.10 | Ibrutinib, oral, 14800 mg jusqu'à moins 18000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6294.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.11

ZE-2024-144.11 | Ibrutinib, oral, 18000 mg jusqu'à moins 21600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7599.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.12

ZE-2024-144.12 | Ibrutinib, oral, 21600 mg jusqu'à moins 25200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8981.39 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.14

ZE-2024-144.14 | Ibrutinib, oral, 25200 mg jusqu'à moins 30600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10708.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.15

ZE-2024-144.15 | Ibrutinib, oral, 30600 mg jusqu'à moins 36000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12781.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.16

ZE-2024-144.16 | Ibrutinib, oral, 36000 mg jusqu'à moins 41400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14853.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.17

ZE-2024-144.17 | Ibrutinib, oral, 41400 mg jusqu'à moins 46800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16926.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.18

ZE-2024-144.18 | Ibrutinib, oral, 46800 mg jusqu'à moins 53800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19306.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.19

ZE-2024-144.19 | Ibrutinib, oral, 53800 mg jusqu'à moins 60800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21992.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.20

ZE-2024-144.20 | Ibrutinib, oral, 60800 mg jusqu'à moins 67800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24679.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.21

ZE-2024-144.21 | Ibrutinib, oral, 67800 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27366.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.00

ZE-2024-145.00 | Cobimétinib, oral, 150 mg jusqu'à moins 210 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 802.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.01

ZE-2024-145.01 | Cobimétinib, oral, 210 mg jusqu'à moins 330 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1203.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.02

ZE-2024-145.02 | Cobimétinib, oral, 330 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1738.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.03

ZE-2024-145.03 | Cobimétinib, oral, 450 mg jusqu'à moins 570 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2272.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.04

ZE-2024-145.04 | Cobimétinib, oral, 570 mg jusqu'à moins 690 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2807.73 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.05

ZE-2024-145.05 | Cobimétinib, oral, 690 mg jusqu'à moins 870 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3476.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.06

ZE-2024-145.06 | Cobimétinib, oral, 870 mg jusqu'à moins 1050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4278.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.07

ZE-2024-145.07 | Cobimétinib, oral, 1050 mg jusqu'à moins 1230 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5080.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.08

ZE-2024-145.08 | Cobimétinib, oral, 1230 mg jusqu'à moins 1410 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5882.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.10

ZE-2024-145.10 | Cobimétinib, oral, 1410 mg jusqu'à moins 1590 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6685.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.11

ZE-2024-145.11 | Cobimétinib, oral, 1590 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7487.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.00

ZE-2024-146.00 | Enzalutamide, oral, 560 mg jusqu'à moins 880 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 511.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.01

ZE-2024-146.01 | Enzalutamide, oral, 880 mg jusqu'à moins 1200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 738.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.02

ZE-2024-146.02 | Enzalutamide, oral, 1200 mg jusqu'à moins 1520 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 965.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.03

ZE-2024-146.03 | Enzalutamide, oral, 1520 mg jusqu'à moins 1840 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1192.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.04

ZE-2024-146.04 | Enzalutamide, oral, 1840 mg jusqu'à moins 2160 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1420.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.05

ZE-2024-146.05 | Enzalutamide, oral, 2160 mg jusqu'à moins 2640 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1704.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.06

ZE-2024-146.06 | Enzalutamide, oral, 2640 mg jusqu'à moins 3120 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2044.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.07

ZE-2024-146.07 | Enzalutamide, oral, 3120 mg jusqu'à moins 3600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2385.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.08

ZE-2024-146.08 | Enzalutamide, oral, 3600 mg jusqu'à moins 4080 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2726.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.09

ZE-2024-146.09 | Enzalutamide, oral, 4080 mg jusqu'à moins 4720 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3124.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.10

ZE-2024-146.10 | Enzalutamide, oral, 4720 mg jusqu'à moins 5360 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3578.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.11

ZE-2024-146.11 | Enzalutamide, oral, 5360 mg jusqu'à moins 6000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4033.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.12

ZE-2024-146.12 | Enzalutamide, oral, 6000 mg jusqu'à moins 6640 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4487.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.13

ZE-2024-146.13 | Enzalutamide, oral, 6640 mg jusqu'à moins 7440 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4998.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.15

ZE-2024-146.15 | Enzalutamide, oral, 7440 mg jusqu'à moins 8240 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5566.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.16

ZE-2024-146.16 | Enzalutamide, oral, 8240 mg jusqu'à moins 9040 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6134.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.17

ZE-2024-146.17 | Enzalutamide, oral, 9040 mg jusqu'à moins 9840 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6702.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.19

ZE-2024-146.19 | Enzalutamide, oral, 9840 mg jusqu'à moins 11000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7398.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.20

ZE-2024-146.20 | Enzalutamide, oral, 11000 mg jusqu'à moins 12500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8343.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.21

ZE-2024-146.21 | Enzalutamide, oral, 12500 mg jusqu'à moins 14000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9408.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.22

ZE-2024-146.22 | Enzalutamide, oral, 14000 mg jusqu'à moins 15500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10473.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.23

ZE-2024-146.23 | Enzalutamide, oral, 15500 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11538.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.03

ZE-2024-147.03 | Abiratérone, oral, 9500 mg jusqu'à moins 11500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 345.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.04

ZE-2024-147.04 | Abiratérone, oral, 11500 mg jusqu'à moins 13500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 411.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.05

ZE-2024-147.05 | Abiratérone, oral, 13500 mg jusqu'à moins 17500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 509.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.06

ZE-2024-147.06 | Abiratérone, oral, 17500 mg jusqu'à moins 21500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 641.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.07

ZE-2024-147.07 | Abiratérone, oral, 21500 mg jusqu'à moins 25500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 772.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.08

ZE-2024-147.08 | Abiratérone, oral, 25500 mg jusqu'à moins 29500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 904.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.09

ZE-2024-147.09 | Abiratérone, oral, 29500 mg jusqu'à moins 37500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1101.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.10

ZE-2024-147.10 | Abiratérone, oral, 37500 mg jusqu'à moins 45500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1364.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.11

ZE-2024-147.11 | Abiratérone, oral, 45500 mg jusqu'à moins 53500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1628.06 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.12

ZE-2024-147.12 | Abiratérone, oral, 53500 mg jusqu'à moins 61500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1891.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.13

ZE-2024-147.13 | Abiratérone, oral, 61500 mg jusqu'à moins 77500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2285.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.14

ZE-2024-147.14 | Abiratérone, oral, 77500 mg jusqu'à moins 93500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2812.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.16

ZE-2024-147.16 | Abiratérone, oral, 93500 mg jusqu'à moins 109500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3338.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.17

ZE-2024-147.17 | Abiratérone, oral, 109500 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3864.58 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.01

ZE-2024-148.01 | Inhibiteur C1, dérivé du plasma, intraveineuse, 250 U jusqu'à moins 750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 641.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.02

ZE-2024-148.02 | Inhibiteur C1, dérivé du plasma, intraveineuse, 750 U jusqu'à moins 1250 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1282.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.03

ZE-2024-148.03 | Inhibiteur C1, dérivé du plasma, intraveineuse, 1250 U jusqu'à moins 1750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1924.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.04

ZE-2024-148.04 | Inhibiteur C1, dérivé du plasma, intraveineuse, 1750 U jusqu'à moins 2250 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2565.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.05

ZE-2024-148.05 | Inhibiteur C1, dérivé du plasma, intraveineuse, 2250 U jusqu'à moins 2750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3206.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.06

ZE-2024-148.06 | Inhibiteur C1, dérivé du plasma, intraveineuse, 2750 U jusqu'à moins 3750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4168.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.07

ZE-2024-148.07 | Inhibiteur C1, dérivé du plasma, intraveineuse, 3750 U jusqu'à moins 4750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5451.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.08

ZE-2024-148.08 | Inhibiteur C1, dérivé du plasma, intraveineuse, 4750 U jusqu'à moins 5750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6734.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.09

ZE-2024-148.09 | Inhibiteur C1, dérivé du plasma, intraveineuse, 5750 U jusqu'à moins 6750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8016.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.10

ZE-2024-148.10 | Inhibiteur C1, dérivé du plasma, intraveineuse, 6750 U jusqu'à moins 7750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9299.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.12

ZE-2024-148.12 | Inhibiteur C1, dérivé du plasma, intraveineuse, 7750 U jusqu'à moins 8750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10582.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.13

ZE-2024-148.13 | Inhibiteur C1, dérivé du plasma, intraveineuse, 8750 U jusqu'à moins 10250 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12185.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.14

ZE-2024-148.14 | Inhibiteur C1, dérivé du plasma, intraveineuse, 10250 U jusqu'à moins 11750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14109.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.15

ZE-2024-148.15 | Inhibiteur C1, dérivé du plasma, intraveineuse, 11750 U jusqu'à moins 13250 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16033.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.17

ZE-2024-148.17 | Inhibiteur C1, dérivé du plasma, intraveineuse, 13250 U jusqu'à moins 14750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17957.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.18

ZE-2024-148.18 | Inhibiteur C1, dérivé du plasma, intraveineuse, 14750 U jusqu'à moins 16250 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19882.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.19

ZE-2024-148.19 | Inhibiteur C1, dérivé du plasma, intraveineuse, 16250 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21806.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-149.01

ZE-2024-149.01 | Oxygénothérapie hyperbare,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 295.0 CHF
 |  | Facturable | Oui
 |  | Les conditions de prise en charge ou rémunération sont réglées par les dispositions de l’annexe 1 de l’Ordonnance sur les prestations de l’assurance des soins (OPAS).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-150.01

ZE-2024-150.01 | Chambre de décompression,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 345.0 CHF
 |  | Facturable | Oui
 |  | Les conditions de prise en charge ou rémunération sont réglées par les dispositions de l’annexe 1 de l’Ordonnance sur les prestations de l’assurance des soins (OPAS).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-152.03

ZE-2024-152.03 | Implantation endovasculaire, iliaque, 1 stent graft, sans ouverture,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3951.69 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-152.04

ZE-2024-152.04 | Implantation endovasculaire d'une endoprothèse [stent graft] dans les artères du bassin, iliaque, avec ouverture,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6558.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.01

ZE-2024-153.01 | Nusinersen, intrathécal, 6 mg jusqu'à moins 18 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 89905.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.02

ZE-2024-153.02 | Nusinersen, intrathécal, 18 mg jusqu'à moins 30 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 179810.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.03

ZE-2024-153.03 | Nusinersen, intrathécal, 30 mg jusqu'à moins 42 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 269715.97 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.04

ZE-2024-153.04 | Nusinersen, intrathécal, 42 mg jusqu'à moins 54 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 359621.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.05

ZE-2024-153.05 | Nusinersen, intrathécal, 54 mg jusqu'à moins 66 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 449526.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.06

ZE-2024-153.06 | Nusinersen, intrathécal, 66 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 539431.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.01

ZE-2024-154.01 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, jusqu'à 24 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 619.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.02

ZE-2024-154.02 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 24 heures jusqu'à 48 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 904.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.03

ZE-2024-154.03 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 48 heures jusqu'à 72 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1190.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.04

ZE-2024-154.04 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 72 heures jusqu'à 96 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1475.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.05

ZE-2024-154.05 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 96 heures jusqu'à 120 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1760.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.06

ZE-2024-154.06 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 120 heures jusqu'à 144 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2045.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.07

ZE-2024-154.07 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 144 heures jusqu'à 168 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2330.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.09

ZE-2024-154.09 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 168 heures jusqu'à 192 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2615.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.10

ZE-2024-154.10 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 192 heures jusqu'à 216 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2900.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.11

ZE-2024-154.11 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 216 heures jusqu'à 240 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3185.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.12

ZE-2024-154.12 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 240 heures jusqu'à 264 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3470.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.13

ZE-2024-154.13 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 264 heures jusqu'à 288 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3755.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.14

ZE-2024-154.14 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 288 heures jusqu'à 336 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4183.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.15

ZE-2024-154.15 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 336 heures jusqu'à 384 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4753.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.16

ZE-2024-154.16 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 384 heures jusqu'à 432 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5323.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.17

ZE-2024-154.17 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 432 heures jusqu'à 480 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5893.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.18

ZE-2024-154.18 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 480 heures jusqu'à 528 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6464.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.19

ZE-2024-154.19 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 528 heures jusqu'à 600 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7176.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.20

ZE-2024-154.20 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 600 heures jusqu'à 672 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8032.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.21

ZE-2024-154.21 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 672 heures jusqu'à 744 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8887.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.22

ZE-2024-154.22 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 744 heures jusqu'à 816 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9742.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.23

ZE-2024-154.23 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 816 heures jusqu'à 888 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10597.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.24

ZE-2024-154.24 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 888 heures jusqu'à 960 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11453.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.25

ZE-2024-154.25 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 960 heures jusqu'à 1032 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12308.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.26

ZE-2024-154.26 | Durée de traitement par un ballonnet de contre-pulsation intra-aortique, de plus de 1032 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12949.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-155.01

ZE-2024-155.01 | Station d'isolement spéciale I
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3810.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire peut être facturée pour les patients avec une suspicion d’infection ou une infection confirmée avec les agents pathogènes énumérés dans la liste « station d’isolement spéciale », qui exige un traitement dans une station d’isolement spéciale.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-155.02

ZE-2024-155.02 | Station d'isolement spéciale II
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1180.0 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire peut être facturée pour les personnes de contact avec des patients avec une suspicion d’infection ou une infection confirmée avec les agents pathogènes énumérés dans la liste « station d’isolement spéciale », qui exige une admission en quarantaine dans une station d’isolement spéciale.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.01

ZE-2024-158.01 | Tocilizumab, sous-cutané, 385 mg jusqu'à moins 547 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 812.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.02

ZE-2024-158.02 | Tocilizumab, sous-cutané, 547 mg jusqu'à moins 709 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1094.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.03

ZE-2024-158.03 | Tocilizumab, sous-cutané, 709 mg jusqu'à moins 871 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1377.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.04

ZE-2024-158.04 | Tocilizumab, sous-cutané, 871 mg jusqu'à moins 1033 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1659.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.06

ZE-2024-158.06 | Tocilizumab, sous-cutané, 1033 mg jusqu'à moins 1195 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1942.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.07

ZE-2024-158.07 | Tocilizumab, sous-cutané, 1195 mg jusqu'à moins 1357 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2224.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.08

ZE-2024-158.08 | Tocilizumab, sous-cutané, 1357 mg jusqu'à moins 1519 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2506.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.09

ZE-2024-158.09 | Tocilizumab, sous-cutané, 1519 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2789.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.01

ZE-2024-159.01 | Sofosbuvir et Velpatasvir, CEP, oral, 2.5 UD jusqu'à moins 3.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1076.56 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.02

ZE-2024-159.02 | Sofosbuvir et Velpatasvir, CEP, oral, 3.5 UD jusqu'à moins 4.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1435.41 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.03

ZE-2024-159.03 | Sofosbuvir et Velpatasvir, CEP, oral, 4.5 UD jusqu'à moins 6.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1973.69 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.04

ZE-2024-159.04 | Sofosbuvir et Velpatasvir, CEP, oral, 6.5 UD jusqu'à moins 8.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2691.4 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.05

ZE-2024-159.05 | Sofosbuvir et Velpatasvir, CEP, oral, 8.5 UD jusqu'à moins 10.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3409.1 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.06

ZE-2024-159.06 | Sofosbuvir et Velpatasvir, CEP, oral, 10.5 UD jusqu'à moins 13.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4306.24 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.07

ZE-2024-159.07 | Sofosbuvir et Velpatasvir, CEP, oral, 13.5 UD jusqu'à moins 16.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5382.8 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.08

ZE-2024-159.08 | Sofosbuvir et Velpatasvir, CEP, oral, 16.5 UD jusqu'à moins 19.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6459.35 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.09

ZE-2024-159.09 | Sofosbuvir et Velpatasvir, CEP, oral, 19.5 UD jusqu'à moins 22.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7535.91 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.10

ZE-2024-159.10 | Sofosbuvir et Velpatasvir, CEP, oral, 22.5 UD jusqu'à moins 26.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8791.9 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.11

ZE-2024-159.11 | Sofosbuvir et Velpatasvir, CEP, oral, 26.5 UD jusqu'à moins 30.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10227.31 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.12

ZE-2024-159.12 | Sofosbuvir et Velpatasvir, CEP, oral, 30.5 UD jusqu'à moins 34.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11662.72 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.13

ZE-2024-159.13 | Sofosbuvir et Velpatasvir, CEP, oral, 34.5 UD jusqu'à moins 38.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13098.14 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.15

ZE-2024-159.15 | Sofosbuvir et Velpatasvir, CEP, oral, 38.5 UD jusqu'à moins 44.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14892.4 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.16

ZE-2024-159.16 | Sofosbuvir et Velpatasvir, CEP, oral, 44.5 UD jusqu'à moins 50.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17045.52 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.17

ZE-2024-159.17 | Sofosbuvir et Velpatasvir, CEP, oral, 50.5 UD jusqu'à moins 56.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19198.64 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.18

ZE-2024-159.18 | Sofosbuvir et Velpatasvir, CEP, oral, 56.5 UD jusqu'à moins 62.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21351.76 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.20

ZE-2024-159.20 | Sofosbuvir et Velpatasvir, CEP, oral, 62.5 UD jusqu'à moins 70.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23863.73 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.21

ZE-2024-159.21 | Sofosbuvir et Velpatasvir, CEP, oral, 70.5 UD jusqu'à moins 78.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26734.55 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.22

ZE-2024-159.22 | Sofosbuvir et Velpatasvir, CEP, oral, 78.5 UD jusqu'à moins 86.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29605.37 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.23

ZE-2024-159.23 | Sofosbuvir et Velpatasvir, CEP, oral, 86.5 UD jusqu'à moins 94.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32476.2 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.24

ZE-2024-159.24 | Sofosbuvir et Velpatasvir, CEP, oral, 94.5 UD et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 35347.02 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 400mg Sofosbuvir/100mg Velpatasvir (par ex. Epclusa®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.01

ZE-2024-162.01 | Iloprost, CVT, par inhalation, 400 mcg jusqu'à moins 500 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 737.11 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration par inhalation de Ventavis®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.02

ZE-2024-162.02 | Iloprost, CVT, par inhalation, 500 mcg jusqu'à moins 600 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 900.91 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration par inhalation de Ventavis®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.03

ZE-2024-162.03 | Iloprost, CVT, par inhalation, 600 mcg jusqu'à moins 700 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1064.71 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration par inhalation de Ventavis®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.04

ZE-2024-162.04 | Iloprost, CVT, par inhalation, 700 mcg jusqu'à moins 800 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1228.52 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration par inhalation de Ventavis®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.05

ZE-2024-162.05 | Iloprost, CVT, par inhalation, 800 mcg jusqu'à moins 1000 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1474.22 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration par inhalation de Ventavis®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.06

ZE-2024-162.06 | Iloprost, CVT, par inhalation, 1000 mcg jusqu'à moins 1200 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1801.82 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration par inhalation de Ventavis®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.07

ZE-2024-162.07 | Iloprost, CVT, par inhalation, 1200 mcg jusqu'à moins 1400 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2129.43 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration par inhalation de Ventavis®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.08

ZE-2024-162.08 | Iloprost, CVT, par inhalation, 1400 mcg jusqu'à moins 1600 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2457.03 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration par inhalation de Ventavis®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.09

ZE-2024-162.09 | Iloprost, CVT, par inhalation, 1600 mcg jusqu'à moins 2000 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2948.44 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration par inhalation de Ventavis®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.11

ZE-2024-162.11 | Iloprost, CVT, par inhalation, 2000 mcg jusqu'à moins 2400 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3603.64 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration par inhalation de Ventavis®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.12

ZE-2024-162.12 | Iloprost, CVT, par inhalation, 2400 mcg jusqu'à moins 2800 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4258.85 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration par inhalation de Ventavis®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.13

ZE-2024-162.13 | Iloprost, CVT, par inhalation, 2800 mcg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4914.06 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration par inhalation de Ventavis®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.00

ZE-2024-163.00 | Iloprost, CIM, intraveineuse, 200 mcg jusqu'à moins 300 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 350.23 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse de Ilomedin®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.01

ZE-2024-163.01 | Iloprost, CIM, intraveineuse, 300 mcg jusqu'à moins 400 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 490.32 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse de Ilomedin®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.02

ZE-2024-163.02 | Iloprost, CIM, intraveineuse, 400 mcg jusqu'à moins 500 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 630.41 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse de Ilomedin®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.03

ZE-2024-163.03 | Iloprost, CIM, intraveineuse, 500 mcg jusqu'à moins 600 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 770.5 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse de Ilomedin®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.04

ZE-2024-163.04 | Iloprost, CIM, intraveineuse, 600 mcg jusqu'à moins 700 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 910.59 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse de Ilomedin®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.05

ZE-2024-163.05 | Iloprost, CIM, intraveineuse, 700 mcg jusqu'à moins 900 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1120.72 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse de Ilomedin®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.06

ZE-2024-163.06 | Iloprost, CIM, intraveineuse, 900 mcg jusqu'à moins 1100 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1400.9 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse de Ilomedin®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.07

ZE-2024-163.07 | Iloprost, CIM, intraveineuse, 1100 mcg jusqu'à moins 1300 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1681.08 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse de Ilomedin®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.08

ZE-2024-163.08 | Iloprost, CIM, intraveineuse, 1300 mcg jusqu'à moins 1500 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1961.26 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse de Ilomedin®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.09

ZE-2024-163.09 | Iloprost, CIM, intraveineuse, 1500 mcg jusqu'à moins 1900 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2381.53 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse de Ilomedin®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.10

ZE-2024-163.10 | Iloprost, CIM, intraveineuse, 1900 mcg jusqu'à moins 2300 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2941.89 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse de Ilomedin®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.11

ZE-2024-163.11 | Iloprost, CIM, intraveineuse, 2300 mcg jusqu'à moins 2700 mcg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3502.25 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse de Ilomedin®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.12

ZE-2024-163.12 | Iloprost, CIM, intraveineuse, 2700 mcg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4062.61 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intraveineuse de Ilomedin®.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.00

ZE-2024-164.00 | Tréprostinil, intraveineuse / sous-cutané, 3 mg jusqu'à moins 5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 365.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.01

ZE-2024-164.01 | Tréprostinil, intraveineuse / sous-cutané, 5 mg jusqu'à moins 7 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 548.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.02

ZE-2024-164.02 | Tréprostinil, intraveineuse / sous-cutané, 7 mg jusqu'à moins 9 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 730.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.03

ZE-2024-164.03 | Tréprostinil, intraveineuse / sous-cutané, 9 mg jusqu'à moins 11 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 913.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.04

ZE-2024-164.04 | Tréprostinil, intraveineuse / sous-cutané, 11 mg jusqu'à moins 13 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1096.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.05

ZE-2024-164.05 | Tréprostinil, intraveineuse / sous-cutané, 13 mg jusqu'à moins 17 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1370.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.06

ZE-2024-164.06 | Tréprostinil, intraveineuse / sous-cutané, 17 mg jusqu'à moins 21 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1735.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.07

ZE-2024-164.07 | Tréprostinil, intraveineuse / sous-cutané, 21 mg jusqu'à moins 25 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2100.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.08

ZE-2024-164.08 | Tréprostinil, intraveineuse / sous-cutané, 25 mg jusqu'à moins 29 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2466.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.09

ZE-2024-164.09 | Tréprostinil, intraveineuse / sous-cutané, 29 mg jusqu'à moins 37 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3014.12 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.10

ZE-2024-164.10 | Tréprostinil, intraveineuse / sous-cutané, 37 mg jusqu'à moins 45 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3744.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.11

ZE-2024-164.11 | Tréprostinil, intraveineuse / sous-cutané, 45 mg jusqu'à moins 53 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4475.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.12

ZE-2024-164.12 | Tréprostinil, intraveineuse / sous-cutané, 53 mg jusqu'à moins 61 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5206.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.13

ZE-2024-164.13 | Tréprostinil, intraveineuse / sous-cutané, 61 mg jusqu'à moins 77 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6302.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.14

ZE-2024-164.14 | Tréprostinil, intraveineuse / sous-cutané, 77 mg jusqu'à moins 93 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7763.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.15

ZE-2024-164.15 | Tréprostinil, intraveineuse / sous-cutané, 93 mg jusqu'à moins 109 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9225.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.16

ZE-2024-164.16 | Tréprostinil, intraveineuse / sous-cutané, 109 mg jusqu'à moins 125 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10686.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.18

ZE-2024-164.18 | Tréprostinil, intraveineuse / sous-cutané, 125 mg jusqu'à moins 149 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12513.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.19

ZE-2024-164.19 | Tréprostinil, intraveineuse / sous-cutané, 149 mg jusqu'à moins 173 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14705.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.20

ZE-2024-164.20 | Tréprostinil, intraveineuse / sous-cutané, 173 mg jusqu'à moins 197 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16897.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.21

ZE-2024-164.21 | Tréprostinil, intraveineuse / sous-cutané, 197 mg jusqu'à moins 221 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19089.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.22

ZE-2024-164.22 | Tréprostinil, intraveineuse / sous-cutané, 221 mg jusqu'à moins 253 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21646.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.23

ZE-2024-164.23 | Tréprostinil, intraveineuse / sous-cutané, 253 mg jusqu'à moins 285 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24569.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.24

ZE-2024-164.24 | Tréprostinil, intraveineuse / sous-cutané, 285 mg jusqu'à moins 317 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27492.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.25

ZE-2024-164.25 | Tréprostinil, intraveineuse / sous-cutané, 317 mg jusqu'à moins 349 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 30415.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.26

ZE-2024-164.26 | Tréprostinil, intraveineuse / sous-cutané, 349 mg jusqu'à moins 389 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33703.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.27

ZE-2024-164.27 | Tréprostinil, intraveineuse / sous-cutané, 389 mg jusqu'à moins 429 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37356.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.28

ZE-2024-164.28 | Tréprostinil, intraveineuse / sous-cutané, 429 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 41010.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.01

ZE-2024-166.01 | Inotuzumab ozogamicine, intraveineuse, 0.2 mg jusqu'à moins 0.3 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2872.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.02

ZE-2024-166.02 | Inotuzumab ozogamicine, intraveineuse, 0.3 mg jusqu'à moins 0.4 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4022.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.03

ZE-2024-166.03 | Inotuzumab ozogamicine, intraveineuse, 0.4 mg jusqu'à moins 0.5 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5171.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.04

ZE-2024-166.04 | Inotuzumab ozogamicine, intraveineuse, 0.5 mg jusqu'à moins 0.6 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6320.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.05

ZE-2024-166.05 | Inotuzumab ozogamicine, intraveineuse, 0.6 mg jusqu'à moins 0.7 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7469.67 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.06

ZE-2024-166.06 | Inotuzumab ozogamicine, intraveineuse, 0.7 mg jusqu'à moins 0.8 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8618.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.07

ZE-2024-166.07 | Inotuzumab ozogamicine, intraveineuse, 0.8 mg jusqu'à moins 0.9 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9768.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.08

ZE-2024-166.08 | Inotuzumab ozogamicine, intraveineuse, 0.9 mg jusqu'à moins 1.1 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11491.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.09

ZE-2024-166.09 | Inotuzumab ozogamicine, intraveineuse, 1.1 mg jusqu'à moins 1.3 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13790.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.10

ZE-2024-166.10 | Inotuzumab ozogamicine, intraveineuse, 1.3 mg jusqu'à moins 1.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16088.53 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.11

ZE-2024-166.11 | Inotuzumab ozogamicine, intraveineuse, 1.5 mg jusqu'à moins 1.7 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18386.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.12

ZE-2024-166.12 | Inotuzumab ozogamicine, intraveineuse, 1.7 mg jusqu'à moins 2.1 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21834.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.13

ZE-2024-166.13 | Inotuzumab ozogamicine, intraveineuse, 2.1 mg jusqu'à moins 2.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26431.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.14

ZE-2024-166.14 | Inotuzumab ozogamicine, intraveineuse, 2.5 mg jusqu'à moins 3.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34475.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.15

ZE-2024-166.15 | Inotuzumab ozogamicine, intraveineuse, 3.5 mg jusqu'à moins 4.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 45967.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.16

ZE-2024-166.16 | Inotuzumab ozogamicine, intraveineuse, 4.5 mg jusqu'à moins 5.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57459.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.17

ZE-2024-166.17 | Inotuzumab ozogamicine, intraveineuse, 5.5 mg jusqu'à moins 6.5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 68950.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.18

ZE-2024-166.18 | Inotuzumab ozogamicine, intraveineuse, 6.5 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 80442.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.01

ZE-2024-167.01 | Atézolizumab, intraveineuse, 680 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3206.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.02

ZE-2024-167.02 | Atézolizumab, intraveineuse, 1000 mg jusqu'à moins 1400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4581.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.03

ZE-2024-167.03 | Atézolizumab, intraveineuse, 1400 mg jusqu'à moins 1960 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6413.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.04

ZE-2024-167.04 | Atézolizumab, intraveineuse, 1960 mg jusqu'à moins 2840 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9162.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.05

ZE-2024-167.05 | Atézolizumab, intraveineuse, 2840 mg jusqu'à moins 3720 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12522.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.06

ZE-2024-167.06 | Atézolizumab, intraveineuse, 3720 mg jusqu'à moins 4600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15881.59 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.08

ZE-2024-167.08 | Atézolizumab, intraveineuse, 4600 mg jusqu'à moins 5480 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19241.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.09

ZE-2024-167.09 | Atézolizumab, intraveineuse, 5480 mg jusqu'à moins 6680 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23211.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.10

ZE-2024-167.10 | Atézolizumab, intraveineuse, 6680 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27792.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.17

ZE-2024-168.17 | Ruxolitinib, oral, 60 mg jusqu'à moins 95 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 333.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.18

ZE-2024-168.18 | Ruxolitinib, oral, 95 mg jusqu'à moins 135 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 495.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.19

ZE-2024-168.19 | Ruxolitinib, oral, 135 mg jusqu'à moins 175 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 667.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.20

ZE-2024-168.20 | Ruxolitinib, oral, 175 mg jusqu'à moins 215 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 839.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.21

ZE-2024-168.21 | Ruxolitinib, oral, 215 mg jusqu'à moins 315 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 847.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.22

ZE-2024-168.22 | Ruxolitinib, oral, 315 mg jusqu'à moins 415 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1167.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.23

ZE-2024-168.23 | Ruxolitinib, oral, 415 mg jusqu'à moins 520 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1494.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.24

ZE-2024-168.24 | Ruxolitinib, oral, 520 mg jusqu'à moins 680 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1918.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.25

ZE-2024-168.25 | Ruxolitinib, oral, 680 mg jusqu'à moins 840 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2430.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.26

ZE-2024-168.26 | Ruxolitinib, oral, 840 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2941.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.27

ZE-2024-168.27 | Ruxolitinib, oral, 1000 mg jusqu'à moins 1300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3677.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.28

ZE-2024-168.28 | Ruxolitinib, oral, 1300 mg jusqu'à moins 1600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4636.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.29

ZE-2024-168.29 | Ruxolitinib, oral, 1600 mg jusqu'à moins 1900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5596.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.30

ZE-2024-168.30 | Ruxolitinib, oral, 1900 mg jusqu'à moins 2500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7035.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.31

ZE-2024-168.31 | Ruxolitinib, oral, 2500 mg jusqu'à moins 3100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8953.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.32

ZE-2024-168.32 | Ruxolitinib, oral, 3100 mg jusqu'à moins 3700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10872.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.33

ZE-2024-168.33 | Ruxolitinib, oral, 3700 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12791.08 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-169.01

ZE-2024-169.01 | Onasemnogène abéparvovec, 1 AN
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 0.0 CHF
 |  | Facturable | Oui
 |  | Tarification selon la liste des infirmités congénitales


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.01

ZE-2024-170.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), jusqu'à 48 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 762.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.02

ZE-2024-170.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 48 heures jusqu'à 96 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1332.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.03

ZE-2024-170.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 96 heures jusqu'à 120 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1760.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.05

ZE-2024-170.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 120 heures jusqu'à 144 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2045.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.06

ZE-2024-170.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 144 heures jusqu'à 168 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2330.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.07

ZE-2024-170.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 168 heures jusqu'à 192 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2615.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.08

ZE-2024-170.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 192 heures jusqu'à 216 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2900.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.09

ZE-2024-170.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 216 heures jusqu'à 240 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3185.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.10

ZE-2024-170.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 240 heures jusqu'à 288 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3613.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.11

ZE-2024-170.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 288 heures jusqu'à 336 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4183.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.12

ZE-2024-170.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 336 heures jusqu'à 384 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4753.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.13

ZE-2024-170.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 384 heures jusqu'à 432 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5323.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.14

ZE-2024-170.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 432 heures jusqu'à 480 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5893.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.15

ZE-2024-170.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 480 heures jusqu'à 528 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6464.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.16

ZE-2024-170.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 528 heures jusqu'à 600 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7176.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.17

ZE-2024-170.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 600 heures jusqu'à 672 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8032.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.18

ZE-2024-170.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 672 heures jusqu'à 744 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8887.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.19

ZE-2024-170.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 744 heures jusqu'à 816 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9742.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.20

ZE-2024-170.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 816 heures jusqu'à 888 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10597.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.21

ZE-2024-170.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 888 heures jusqu'à 960 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11453.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.22

ZE-2024-170.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 960 heures jusqu'à 1032 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12308.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.23

ZE-2024-170.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intravasculaire (y compris intracardiaque), de plus de 1032 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12949.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.01

ZE-2024-171.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, jusqu'à 48 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 762.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.02

ZE-2024-171.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 48 heures jusqu'à 96 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1332.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.03

ZE-2024-171.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 96 heures jusqu'à 120 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1760.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.05

ZE-2024-171.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 120 heures jusqu'à 144 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2045.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.06

ZE-2024-171.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 144 heures jusqu'à 168 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2330.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.07

ZE-2024-171.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 168 heures jusqu'à 192 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2615.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.08

ZE-2024-171.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 192 heures jusqu'à 216 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2900.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.09

ZE-2024-171.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 216 heures jusqu'à 240 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3185.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.10

ZE-2024-171.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 240 heures jusqu'à 288 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3613.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.11

ZE-2024-171.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 288 heures jusqu'à 336 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4183.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.12

ZE-2024-171.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 336 heures jusqu'à 384 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4753.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.13

ZE-2024-171.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 384 heures jusqu'à 432 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5323.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.14

ZE-2024-171.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 432 heures jusqu'à 480 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5893.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.15

ZE-2024-171.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 480 heures jusqu'à 528 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6464.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.16

ZE-2024-171.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 528 heures jusqu'à 600 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7176.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.17

ZE-2024-171.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 600 heures jusqu'à 672 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8032.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.18

ZE-2024-171.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 672 heures jusqu'à 744 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8887.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.19

ZE-2024-171.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 744 heures jusqu'à 816 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9742.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.20

ZE-2024-171.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 816 heures jusqu'à 888 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10597.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.21

ZE-2024-171.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 888 heures jusqu'à 960 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11453.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.22

ZE-2024-171.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 960 heures jusqu'à 1032 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12308.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.23

ZE-2024-171.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, univentriculaire, de plus de 1032 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12949.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.01

ZE-2024-172.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, jusqu'à 48 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 762.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.02

ZE-2024-172.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 48 heures jusqu'à 96 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1332.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.03

ZE-2024-172.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 96 heures jusqu'à 120 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1760.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.05

ZE-2024-172.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 120 heures jusqu'à 144 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2045.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.06

ZE-2024-172.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 144 heures jusqu'à 168 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2330.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.07

ZE-2024-172.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 168 heures jusqu'à 192 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2615.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.08

ZE-2024-172.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 192 heures jusqu'à 216 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2900.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.09

ZE-2024-172.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 216 heures jusqu'à 240 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3185.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.10

ZE-2024-172.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 240 heures jusqu'à 288 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3613.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.11

ZE-2024-172.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 288 heures jusqu'à 336 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4183.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.12

ZE-2024-172.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 336 heures jusqu'à 384 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4753.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.13

ZE-2024-172.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 384 heures jusqu'à 432 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5323.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.14

ZE-2024-172.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 432 heures jusqu'à 480 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5893.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.15

ZE-2024-172.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 480 heures jusqu'à 528 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6464.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.16

ZE-2024-172.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 528 heures jusqu'à 600 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7176.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.17

ZE-2024-172.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 600 heures jusqu'à 672 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8032.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.18

ZE-2024-172.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 672 heures jusqu'à 744 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8887.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.19

ZE-2024-172.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 744 heures jusqu'à 816 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9742.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.20

ZE-2024-172.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 816 heures jusqu'à 888 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10597.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.21

ZE-2024-172.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 888 heures jusqu'à 960 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11453.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.22

ZE-2024-172.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 960 heures jusqu'à 1032 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12308.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.23

ZE-2024-172.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, extracorporel, biventriculaire, de plus de 1032 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12949.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.01

ZE-2024-173.01 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, jusqu'à 48 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 762.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.02

ZE-2024-173.02 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 48 heures jusqu'à 96 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1332.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.03

ZE-2024-173.03 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 96 heures jusqu'à 120 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1760.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.05

ZE-2024-173.05 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 120 heures jusqu'à 144 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2045.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.06

ZE-2024-173.06 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 144 heures jusqu'à 168 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2330.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.07

ZE-2024-173.07 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 168 heures jusqu'à 192 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2615.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.08

ZE-2024-173.08 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 192 heures jusqu'à 216 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2900.56 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.09

ZE-2024-173.09 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 216 heures jusqu'à 240 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3185.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.10

ZE-2024-173.10 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 240 heures jusqu'à 288 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3613.28 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.11

ZE-2024-173.11 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 288 heures jusqu'à 336 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4183.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.12

ZE-2024-173.12 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 336 heures jusqu'à 384 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4753.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.13

ZE-2024-173.13 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 384 heures jusqu'à 432 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5323.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.14

ZE-2024-173.14 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 432 heures jusqu'à 480 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5893.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.15

ZE-2024-173.15 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 480 heures jusqu'à 528 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6464.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.16

ZE-2024-173.16 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 528 heures jusqu'à 600 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7176.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.17

ZE-2024-173.17 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 600 heures jusqu'à 672 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8032.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.18

ZE-2024-173.18 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 672 heures jusqu'à 744 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8887.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.19

ZE-2024-173.19 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 744 heures jusqu'à 816 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9742.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.20

ZE-2024-173.20 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 816 heures jusqu'à 888 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10597.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.21

ZE-2024-173.21 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 888 heures jusqu'à 960 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11453.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.22

ZE-2024-173.22 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 960 heures jusqu'à 1032 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12308.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.23

ZE-2024-173.23 | Durée de traitement avec un système d'assistance cardio-vasculaire, avec pompe, sans fonction d'échange gazeux, intracorporel, univentriculaire et biventriculaire, de plus de 1032 heures,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12949.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.01

ZE-2024-175.01 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 1 Coil
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 654.72 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, intracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.04

ZE-2024-175.04 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 2 Coils
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1309.45 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, intracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.07

ZE-2024-175.07 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 3 Coils
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1964.17 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, intracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.10

ZE-2024-175.10 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 4 Coils
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2618.89 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, intracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.13

ZE-2024-175.13 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 5 Coils
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3273.61 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, intracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.16

ZE-2024-175.16 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 6 Coils
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3928.34 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, intracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.19

ZE-2024-175.19 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 7 Coils
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4583.06 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, intracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.22

ZE-2024-175.22 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 8 Coils
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5237.78 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, intracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.25

ZE-2024-175.25 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 9 Coils
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5892.5 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, intracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.28

ZE-2024-175.28 | Coils endovasculaires implantés dans des vaisseaux intracrâniens, 10 Coils et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6547.23 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, intracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.01

ZE-2024-176.01 | Coils endovasculaires extra-longs implantés, 1 coil extra-long,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 654.72 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, extracrânien, intracrânien, spinal'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.02

ZE-2024-176.02 | Coils endovasculaires extra-longs implantés, 2 coils extra-longs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1309.45 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, extracrânien, intracrânien, spinal'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.03

ZE-2024-176.03 | Coils endovasculaires extra-longs implantés, 3 coils extra-longs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1964.17 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, extracrânien, intracrânien, spinal'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.04

ZE-2024-176.04 | Coils endovasculaires extra-longs implantés, 4 coils extra-longs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2618.89 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, extracrânien, intracrânien, spinal'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.05

ZE-2024-176.05 | Coils endovasculaires extra-longs implantés, 5 coils extra-longs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3273.61 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, extracrânien, intracrânien, spinal'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.06

ZE-2024-176.06 | Coils endovasculaires extra-longs implantés, 6 coils extra-longs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3928.34 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, extracrânien, intracrânien, spinal'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.01

ZE-2024-177.01 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 1 plug
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 654.72 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, extracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.04

ZE-2024-177.04 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 2 plugs
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1309.45 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, extracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.07

ZE-2024-177.07 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 3 plugs
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1964.17 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, extracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.10

ZE-2024-177.10 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 4 plugs
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2618.89 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, extracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.13

ZE-2024-177.13 | Plugs vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 5 plus et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3273.61 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, extracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.01

ZE-2024-178.01 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 1 filtre
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 654.72 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.04

ZE-2024-178.04 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 2 filtres
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1309.45 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.07

ZE-2024-178.07 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 3 filtres
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1964.17 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.10

ZE-2024-178.10 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 4 filtres
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2618.89 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.13

ZE-2024-178.13 | Filtres [parapluie] vasculaires implantés dans des vaisseaux extracrâniens de la tête et du cou, 5 filtres et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3273.61 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), extracrânien'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.01

ZE-2024-179.01 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 Coil,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 162.85 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.02

ZE-2024-179.02 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 325.71 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.03

ZE-2024-179.03 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 488.56 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.04

ZE-2024-179.04 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 651.41 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.05

ZE-2024-179.05 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 814.26 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.06

ZE-2024-179.06 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 977.12 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.07

ZE-2024-179.07 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1139.97 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.08

ZE-2024-179.08 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1302.82 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.09

ZE-2024-179.09 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1465.67 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.10

ZE-2024-179.10 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1628.53 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.11

ZE-2024-179.11 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 11 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1791.38 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.12

ZE-2024-179.12 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 12 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1954.23 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.13

ZE-2024-179.13 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 13 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2117.08 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.14

ZE-2024-179.14 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 14 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2279.94 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.15

ZE-2024-179.15 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 15 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2442.79 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.16

ZE-2024-179.16 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 16 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2605.64 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.17

ZE-2024-179.17 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 17 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2768.49 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.18

ZE-2024-179.18 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 18 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2931.35 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.19

ZE-2024-179.19 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 19 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3094.2 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.20

ZE-2024-179.20 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 20 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3257.05 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.21

ZE-2024-179.21 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 21 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3419.9 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.22

ZE-2024-179.22 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 22 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3582.76 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.23

ZE-2024-179.23 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 23 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3745.61 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.24

ZE-2024-179.24 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 24 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3908.46 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.25

ZE-2024-179.25 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 25 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4071.31 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.26

ZE-2024-179.26 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 26 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4234.17 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.27

ZE-2024-179.27 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 27 Coils,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4397.02 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.28

ZE-2024-179.28 | Coils endovasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 28 Coils et plus,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4559.87 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.01

ZE-2024-180.01 | Coils endovasculaires extra-longs implantés, 1 coil extra-long,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 162.85 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.02

ZE-2024-180.02 | Coils endovasculaires extra-longs implantés, 2 coils extra-longs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 325.71 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.03

ZE-2024-180.03 | Coils endovasculaires extra-longs implantés, 3 coils extra-longs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 488.56 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.04

ZE-2024-180.04 | Coils endovasculaires extra-longs implantés, 4 coils extra-longs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 651.41 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.05

ZE-2024-180.05 | Coils endovasculaires extra-longs implantés, 5 coils extra-longs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 814.26 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.06

ZE-2024-180.06 | Coils endovasculaires extra-longs implantés, 6 coils extra-longs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 977.12 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Coils, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.01

ZE-2024-181.01 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 plug,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 162.85 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.02

ZE-2024-181.02 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 plugs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 325.71 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.03

ZE-2024-181.03 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 plugs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 488.56 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.04

ZE-2024-181.04 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 plugs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 651.41 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.05

ZE-2024-181.05 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 plugs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 814.26 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.06

ZE-2024-181.06 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 plugs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 977.12 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.07

ZE-2024-181.07 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 plugs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1139.97 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.08

ZE-2024-181.08 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 plugs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1302.82 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.09

ZE-2024-181.09 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 plugs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1465.67 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.10

ZE-2024-181.10 | Plugs vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 plugs et plus,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1628.53 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Plugs, thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.01

ZE-2024-182.01 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 1 filtre,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 162.85 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.02

ZE-2024-182.02 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 2 filtres,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 325.71 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.03

ZE-2024-182.03 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 3 filtres,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 488.56 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.04

ZE-2024-182.04 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 4 filtres,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 651.41 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.05

ZE-2024-182.05 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 5 filtres,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 814.26 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.06

ZE-2024-182.06 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 6 filtres,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 977.12 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.07

ZE-2024-182.07 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 7 filtres,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1139.97 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.08

ZE-2024-182.08 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 8 filtres,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1302.82 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.09

ZE-2024-182.09 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 9 filtres,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1465.67 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.10

ZE-2024-182.10 | Filtres [parapluie] vasculaires implantés dans des vaisseaux thoraciques, abdominaux et périphériques, 10 filtres et plus,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1628.53 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Filtres (parapluies), thoracique, abdominal, periphérique'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.01

ZE-2024-185.01 | Glécaprévir et Pibrentasvir, CMA, oral, 4.5 UD jusqu'à moins 6.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 967.84 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.02

ZE-2024-185.02 | Glécaprévir et Pibrentasvir, CMA, oral, 6.5 UD jusqu'à moins 8.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1319.79 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.03

ZE-2024-185.03 | Glécaprévir et Pibrentasvir, CMA, oral, 8.5 UD jusqu'à moins 10.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1671.73 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.04

ZE-2024-185.04 | Glécaprévir et Pibrentasvir, CMA, oral, 10.5 UD jusqu'à moins 12.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2023.67 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.05

ZE-2024-185.05 | Glécaprévir et Pibrentasvir, CMA, oral, 12.5 UD jusqu'à moins 16.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2551.59 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.06

ZE-2024-185.06 | Glécaprévir et Pibrentasvir, CMA, oral, 16.5 UD jusqu'à moins 20.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3255.47 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.07

ZE-2024-185.07 | Glécaprévir et Pibrentasvir, CMA, oral, 20.5 UD jusqu'à moins 24.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3959.36 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.08

ZE-2024-185.08 | Glécaprévir et Pibrentasvir, CMA, oral, 24.5 UD jusqu'à moins 28.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4663.25 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.09

ZE-2024-185.09 | Glécaprévir et Pibrentasvir, CMA, oral, 28.5 UD jusqu'à moins 36.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5719.08 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.10

ZE-2024-185.10 | Glécaprévir et Pibrentasvir, CMA, oral, 36.5 UD jusqu'à moins 44.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7126.85 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.11

ZE-2024-185.11 | Glécaprévir et Pibrentasvir, CMA, oral, 44.5 UD jusqu'à moins 52.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8534.62 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.12

ZE-2024-185.12 | Glécaprévir et Pibrentasvir, CMA, oral, 52.5 UD jusqu'à moins 60.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9942.39 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.14

ZE-2024-185.14 | Glécaprévir et Pibrentasvir, CMA, oral, 60.5 UD jusqu'à moins 68.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11350.17 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.15

ZE-2024-185.15 | Glécaprévir et Pibrentasvir, CMA, oral, 68.5 UD jusqu'à moins 78.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12933.91 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.16

ZE-2024-185.16 | Glécaprévir et Pibrentasvir, CMA, oral, 78.5 UD jusqu'à moins 88.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14693.63 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.17

ZE-2024-185.17 | Glécaprévir et Pibrentasvir, CMA, oral, 88.5 UD jusqu'à moins 98.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16453.34 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.18

ZE-2024-185.18 | Glécaprévir et Pibrentasvir, CMA, oral, 98.5 UD et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18213.06 CHF
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration orale des préparations avec la combinaison 100 mg Glecaprévir/40 mg Pibrentasvir (par ex. Maviret®).


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.01

ZE-2024-186.01 | Ocrélizumab, intraveineuse, 150 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5316.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.02

ZE-2024-186.02 | Ocrélizumab, intraveineuse, 450 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10632.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.03

ZE-2024-186.03 | Ocrélizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15949.02 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.04

ZE-2024-186.04 | Ocrélizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21265.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.05

ZE-2024-186.05 | Ocrélizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 26581.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.06

ZE-2024-186.06 | Ocrélizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 31898.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.07

ZE-2024-186.07 | Ocrélizumab, intraveineuse, 1950 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37214.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.00

ZE-2024-187.00 | Palbociclib, oral, 400 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 510.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.01

ZE-2024-187.01 | Palbociclib, oral, 600 mg jusqu'à moins 800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 714.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.02

ZE-2024-187.02 | Palbociclib, oral, 800 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 918.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.03

ZE-2024-187.03 | Palbociclib, oral, 1000 mg jusqu'à moins 1200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1122.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.04

ZE-2024-187.04 | Palbociclib, oral, 1200 mg jusqu'à moins 1400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1326.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.05

ZE-2024-187.05 | Palbociclib, oral, 1400 mg jusqu'à moins 1800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1633.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.06

ZE-2024-187.06 | Palbociclib, oral, 1800 mg jusqu'à moins 2200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2041.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.07

ZE-2024-187.07 | Palbociclib, oral, 2200 mg jusqu'à moins 2600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2449.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.08

ZE-2024-187.08 | Palbociclib, oral, 2600 mg jusqu'à moins 3000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2857.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.09

ZE-2024-187.09 | Palbociclib, oral, 3000 mg jusqu'à moins 3800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3470.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.10

ZE-2024-187.10 | Palbociclib, oral, 3800 mg jusqu'à moins 4600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4286.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.11

ZE-2024-187.11 | Palbociclib, oral, 4600 mg jusqu'à moins 5400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5103.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.13

ZE-2024-187.13 | Palbociclib, oral, 5400 mg jusqu'à moins 6400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6022.19 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.14

ZE-2024-187.14 | Palbociclib, oral, 6400 mg jusqu'à moins 7400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7042.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.15

ZE-2024-187.15 | Palbociclib, oral, 7400 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8063.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.00

ZE-2024-188.00 | Vénétoclax, oral, 1400 mg jusqu'à moins 1800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 843.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.01

ZE-2024-188.01 | Vénétoclax, oral, 1800 mg jusqu'à moins 2200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1054.04 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.02

ZE-2024-188.02 | Vénétoclax, oral, 2200 mg jusqu'à moins 2600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1264.85 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.03

ZE-2024-188.03 | Vénétoclax, oral, 2600 mg jusqu'à moins 3000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1475.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.04

ZE-2024-188.04 | Vénétoclax, oral, 3000 mg jusqu'à moins 3400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1686.46 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.05

ZE-2024-188.05 | Vénétoclax, oral, 3400 mg jusqu'à moins 4200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2002.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.06

ZE-2024-188.06 | Vénétoclax, oral, 4200 mg jusqu'à moins 5000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2424.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.07

ZE-2024-188.07 | Vénétoclax, oral, 5000 mg jusqu'à moins 5800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2845.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.08

ZE-2024-188.08 | Vénétoclax, oral, 5800 mg jusqu'à moins 6600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3267.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.09

ZE-2024-188.09 | Vénétoclax, oral, 6600 mg jusqu'à moins 8200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3899.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.10

ZE-2024-188.10 | Vénétoclax, oral, 8200 mg jusqu'à moins 9800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4743.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.11

ZE-2024-188.11 | Vénétoclax, oral, 9800 mg jusqu'à moins 11400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5586.41 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.12

ZE-2024-188.12 | Vénétoclax, oral, 11400 mg jusqu'à moins 13000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6429.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.13

ZE-2024-188.13 | Vénétoclax, oral, 13000 mg jusqu'à moins 14600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7272.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.15

ZE-2024-188.15 | Vénétoclax, oral, 14600 mg jusqu'à moins 16200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8116.11 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.16

ZE-2024-188.16 | Vénétoclax, oral, 16200 mg jusqu'à moins 17800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8959.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.17

ZE-2024-188.17 | Vénétoclax, oral, 17800 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9802.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.01

ZE-2024-189.01 | Élotuzumab, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1230.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.02

ZE-2024-189.02 | Élotuzumab, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1640.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.03

ZE-2024-189.03 | Élotuzumab, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2051.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.04

ZE-2024-189.04 | Élotuzumab, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2461.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.05

ZE-2024-189.05 | Élotuzumab, intraveineuse, 650 mg jusqu'à moins 850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3076.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.06

ZE-2024-189.06 | Élotuzumab, intraveineuse, 850 mg jusqu'à moins 1050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3897.27 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.07

ZE-2024-189.07 | Élotuzumab, intraveineuse, 1050 mg jusqu'à moins 1250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4717.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.08

ZE-2024-189.08 | Élotuzumab, intraveineuse, 1250 mg jusqu'à moins 1450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5538.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.09

ZE-2024-189.09 | Élotuzumab, intraveineuse, 1450 mg jusqu'à moins 1850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6768.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.10

ZE-2024-189.10 | Élotuzumab, intraveineuse, 1850 mg jusqu'à moins 2250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8409.9 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.11

ZE-2024-189.11 | Élotuzumab, intraveineuse, 2250 mg jusqu'à moins 2650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10050.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.12

ZE-2024-189.12 | Élotuzumab, intraveineuse, 2650 mg jusqu'à moins 3050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11691.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.13

ZE-2024-189.13 | Élotuzumab, intraveineuse, 3050 mg jusqu'à moins 3850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14153.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.14

ZE-2024-189.14 | Élotuzumab, intraveineuse, 3850 mg jusqu'à moins 4650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17435.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.15

ZE-2024-189.15 | Élotuzumab, intraveineuse, 4650 mg jusqu'à moins 5450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 20717.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.16

ZE-2024-189.16 | Élotuzumab, intraveineuse, 5450 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23998.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-191.01

ZE-2024-191.01 | Voretigène Néparvovec, sous-rétinien, 1 AN
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 0.0 CHF
 |  | Facturable | Oui
 |  | Tarification selon la liste des spécialités


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-197.01

ZE-2024-197.01 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 1 dispositif,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 162.85 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Dispositifs d'obturation, canal artériel de Botal'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-197.02

ZE-2024-197.02 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 2 dispositifs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 325.71 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Dispositifs d'obturation, canal artériel de Botal'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-197.03

ZE-2024-197.03 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 3 dispositifs,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 488.56 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Dispositifs d'obturation, canal artériel de Botal'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-197.04

ZE-2024-197.04 | Dispositifs d'obturation vasculaires implantés dans le canal artériel de Botal, 4 dispositifs et plus,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 651.41 CHF
 |  | Facturable | Oui
 |  | Procédure doit être incluse dans le table 'Dispositifs d'obturation, canal artériel de Botal'.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.01

ZE-2024-198.01 | Daratumumab, sous-cutané, 900 mg jusqu'à moins 2700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5588.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.02

ZE-2024-198.02 | Daratumumab, sous-cutané, 2700 mg jusqu'à moins 4500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11177.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.03

ZE-2024-198.03 | Daratumumab, sous-cutané, 4500 mg jusqu'à moins 6300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16766.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.04

ZE-2024-198.04 | Daratumumab, sous-cutané, 6300 mg jusqu'à moins 8100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22355.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.05

ZE-2024-198.05 | Daratumumab, sous-cutané, 8100 mg jusqu'à moins 9900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27944.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.07

ZE-2024-198.07 | Daratumumab, sous-cutané, 9900 mg jusqu'à moins 11700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 33533.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.08

ZE-2024-198.08 | Daratumumab, sous-cutané, 11700 mg jusqu'à moins 13500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 39122.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.09

ZE-2024-198.09 | Daratumumab, sous-cutané, 13500 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 44711.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.01

ZE-2024-199.01 | Pertuzumab et Trastuzumab, sous-cutané, 300 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3286.12 CHF
 |  | Facturable | Oui
 |  | La quantité administrée de pertuzumab dans la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.02

ZE-2024-199.02 | Pertuzumab et Trastuzumab, sous-cutané, 900 mg jusqu'à moins 1500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6572.24 CHF
 |  | Facturable | Oui
 |  | La quantité administrée de pertuzumab dans la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.03

ZE-2024-199.03 | Pertuzumab et Trastuzumab, sous-cutané, 1500 mg jusqu'à moins 2100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9858.37 CHF
 |  | Facturable | Oui
 |  | La quantité administrée de pertuzumab dans la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.04

ZE-2024-199.04 | Pertuzumab et Trastuzumab, sous-cutané, 2100 mg jusqu'à moins 2700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13144.49 CHF
 |  | Facturable | Oui
 |  | La quantité administrée de pertuzumab dans la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.05

ZE-2024-199.05 | Pertuzumab et Trastuzumab, sous-cutané, 2700 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16430.61 CHF
 |  | Facturable | Oui
 |  | La quantité administrée de pertuzumab dans la préparation est déterminante.


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.01

ZE-2024-200.01 | Risdiplam, oral, 2 mg jusqu'à moins 30 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7671.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.02

ZE-2024-200.02 | Risdiplam, oral, 30 mg jusqu'à moins 90 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9588.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.03

ZE-2024-200.03 | Risdiplam, oral, 90 mg jusqu'à moins 150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19177.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.04

ZE-2024-200.04 | Risdiplam, oral, 150 mg jusqu'à moins 210 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28766.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.05

ZE-2024-200.05 | Risdiplam, oral, 210 mg jusqu'à moins 270 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 38355.65 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.06

ZE-2024-200.06 | Risdiplam, oral, 270 mg jusqu'à moins 330 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 47944.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.07

ZE-2024-200.07 | Risdiplam, oral, 330 mg jusqu'à moins 390 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57533.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.08

ZE-2024-200.08 | Risdiplam, oral, 390 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 67122.39 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.09

ZE-2024-200.09 | Risdiplam, oral, 450 mg jusqu'à moins 510 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 76711.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.10

ZE-2024-200.10 | Risdiplam, oral, 510 mg jusqu'à moins 570 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 86300.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.11

ZE-2024-200.11 | Risdiplam, oral, 570 mg jusqu'à moins 630 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 95889.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.12

ZE-2024-200.12 | Risdiplam, oral, 630 mg jusqu'à moins 690 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 105478.05 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.13

ZE-2024-200.13 | Risdiplam, oral, 690 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 115066.96 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.14

ZE-2024-200.14 | Risdiplam, oral, 750 mg jusqu'à moins 810 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 124655.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.15

ZE-2024-200.15 | Risdiplam, oral, 810 mg jusqu'à moins 870 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 134244.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.16

ZE-2024-200.16 | Risdiplam, oral, 870 mg jusqu'à moins 930 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 143833.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.17

ZE-2024-200.17 | Risdiplam, oral, 930 mg jusqu'à moins 990 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 153422.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.18

ZE-2024-200.18 | Risdiplam, oral, 990 mg jusqu'à moins 1050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 163011.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.19

ZE-2024-200.19 | Risdiplam, oral, 1050 mg jusqu'à moins 1110 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 172600.44 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.20

ZE-2024-200.20 | Risdiplam, oral, 1110 mg jusqu'à moins 1170 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 182189.35 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.21

ZE-2024-200.21 | Risdiplam, oral, 1170 mg jusqu'à moins 1230 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 191778.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.22

ZE-2024-200.22 | Risdiplam, oral, 1230 mg jusqu'à moins 1290 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 201367.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.23

ZE-2024-200.23 | Risdiplam, oral, 1290 mg jusqu'à moins 1350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 210956.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.24

ZE-2024-200.24 | Risdiplam, oral, 1350 mg jusqu'à moins 1410 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 220545.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.25

ZE-2024-200.25 | Risdiplam, oral, 1410 mg jusqu'à moins 1470 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 230133.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.26

ZE-2024-200.26 | Risdiplam, oral, 1470 mg jusqu'à moins 1530 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 239722.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.27

ZE-2024-200.27 | Risdiplam, oral, 1530 mg jusqu'à moins 1590 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 249311.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.28

ZE-2024-200.28 | Risdiplam, oral, 1590 mg jusqu'à moins 1650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 258900.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.29

ZE-2024-200.29 | Risdiplam, oral, 1650 mg jusqu'à moins 1710 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 268489.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.30

ZE-2024-200.30 | Risdiplam, oral, 1710 mg jusqu'à moins 1770 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 278078.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.31

ZE-2024-200.31 | Risdiplam, oral, 1770 mg jusqu'à moins 1830 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 287667.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.32

ZE-2024-200.32 | Risdiplam, oral, 1830 mg jusqu'à moins 1890 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 297256.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.33

ZE-2024-200.33 | Risdiplam, oral, 1890 mg jusqu'à moins 1950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 306845.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.34

ZE-2024-200.34 | Risdiplam, oral, 1950 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 316434.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-202.01

ZE-2024-202.01 | Tisagenlecleucel,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 0.0 CHF
 |  | Facturable | Oui
 |  | Tarification selon le contrat sur la rémunération de Tisagenlecleucel Prise en charge uniquement si l’assureur-maladie a donné préalablement une garantie spéciale après avoir consulté le médecin-conseil selon l’OPAS, du 29 septembre 1995 (état 01 mai 2023). La rémunération supplémentaire ne peut être facturée qu’en relation avec le code CHOP "41.0G.11 Transduction in vitro avec un récepteur antigénique chimérique spécifique activant les cellules T".


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.01

ZE-2024-203.01 | Eltrombopag, oral, 200 mg jusqu'à moins 300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 433.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.02

ZE-2024-203.02 | Eltrombopag, oral, 300 mg jusqu'à moins 400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 606.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.03

ZE-2024-203.03 | Eltrombopag, oral, 400 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 780.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.04

ZE-2024-203.04 | Eltrombopag, oral, 500 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 953.75 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.05

ZE-2024-203.05 | Eltrombopag, oral, 600 mg jusqu'à moins 800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1213.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.06

ZE-2024-203.06 | Eltrombopag, oral, 800 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1560.68 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.07

ZE-2024-203.07 | Eltrombopag, oral, 1000 mg jusqu'à moins 1200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1907.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.08

ZE-2024-203.08 | Eltrombopag, oral, 1200 mg jusqu'à moins 1400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2254.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.09

ZE-2024-203.09 | Eltrombopag, oral, 1400 mg jusqu'à moins 1800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2774.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.10

ZE-2024-203.10 | Eltrombopag, oral, 1800 mg jusqu'à moins 2200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3468.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.11

ZE-2024-203.11 | Eltrombopag, oral, 2200 mg jusqu'à moins 2600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4161.82 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.12

ZE-2024-203.12 | Eltrombopag, oral, 2600 mg jusqu'à moins 3000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4855.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.13

ZE-2024-203.13 | Eltrombopag, oral, 3000 mg jusqu'à moins 3800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5895.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.14

ZE-2024-203.14 | Eltrombopag, oral, 3800 mg jusqu'à moins 4600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7283.18 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.15

ZE-2024-203.15 | Eltrombopag, oral, 4600 mg jusqu'à moins 5400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8670.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.16

ZE-2024-203.16 | Eltrombopag, oral, 5400 mg jusqu'à moins 6200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10057.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.17

ZE-2024-203.17 | Eltrombopag, oral, 6200 mg jusqu'à moins 7000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11444.99 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.18

ZE-2024-203.18 | Eltrombopag, oral, 7000 mg jusqu'à moins 8500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13439.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.19

ZE-2024-203.19 | Eltrombopag, oral, 8500 mg jusqu'à moins 10000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16040.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.20

ZE-2024-203.20 | Eltrombopag, oral, 10000 mg jusqu'à moins 11500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18641.47 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.21

ZE-2024-203.21 | Eltrombopag, oral, 11500 mg jusqu'à moins 13000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 21242.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.22

ZE-2024-203.22 | Eltrombopag, oral, 13000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23843.74 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.01

ZE-2024-204.01 | Létermovir, intraveineuse / oral, 1180 mg jusqu'à moins 1320 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 834.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.02

ZE-2024-204.02 | Létermovir, intraveineuse / oral, 1320 mg jusqu'à moins 1560 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 961.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.03

ZE-2024-204.03 | Létermovir, intraveineuse / oral, 1560 mg jusqu'à moins 1700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1088.17 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.04

ZE-2024-204.04 | Létermovir, intraveineuse / oral, 1700 mg jusqu'à moins 2160 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1288.45 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.05

ZE-2024-204.05 | Létermovir, intraveineuse / oral, 2160 mg jusqu'à moins 2640 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1602.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.06

ZE-2024-204.06 | Létermovir, intraveineuse / oral, 2640 mg jusqu'à moins 3120 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1922.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.07

ZE-2024-204.07 | Létermovir, intraveineuse / oral, 3120 mg jusqu'à moins 4080 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2403.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.08

ZE-2024-204.08 | Létermovir, intraveineuse / oral, 4080 mg jusqu'à moins 5040 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3044.21 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.09

ZE-2024-204.09 | Létermovir, intraveineuse / oral, 5040 mg jusqu'à moins 6000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3685.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.10

ZE-2024-204.10 | Létermovir, intraveineuse / oral, 6000 mg jusqu'à moins 6960 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4325.98 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.11

ZE-2024-204.11 | Létermovir, intraveineuse / oral, 6960 mg jusqu'à moins 8880 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5287.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.12

ZE-2024-204.12 | Létermovir, intraveineuse / oral, 8880 mg jusqu'à moins 10800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6569.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.13

ZE-2024-204.13 | Létermovir, intraveineuse / oral, 10800 mg jusqu'à moins 12720 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7850.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.14

ZE-2024-204.14 | Létermovir, intraveineuse / oral, 12720 mg jusqu'à moins 14640 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9132.63 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.15

ZE-2024-204.15 | Létermovir, intraveineuse / oral, 14640 mg jusqu'à moins 18480 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11055.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.16

ZE-2024-204.16 | Létermovir, intraveineuse / oral, 18480 mg jusqu'à moins 22320 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13618.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.17

ZE-2024-204.17 | Létermovir, intraveineuse / oral, 22320 mg jusqu'à moins 26160 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 16182.38 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.18

ZE-2024-204.18 | Létermovir, intraveineuse / oral, 26160 mg jusqu'à moins 30000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 18745.93 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.19

ZE-2024-204.19 | Létermovir, intraveineuse / oral, 30000 mg jusqu'à moins 37680 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 22591.25 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.20

ZE-2024-204.20 | Létermovir, intraveineuse / oral, 37680 mg jusqu'à moins 45360 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 27718.34 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.21

ZE-2024-204.21 | Létermovir, intraveineuse / oral, 45360 mg jusqu'à moins 53040 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 32845.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.22

ZE-2024-204.22 | Létermovir, intraveineuse / oral, 53040 mg jusqu'à moins 60720 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 37972.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.23

ZE-2024-204.23 | Létermovir, intraveineuse / oral, 60720 mg jusqu'à moins 70800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 43900.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.24

ZE-2024-204.24 | Létermovir, intraveineuse / oral, 70800 mg jusqu'à moins 80880 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 50630.03 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.25

ZE-2024-204.25 | Létermovir, intraveineuse / oral, 80880 mg jusqu'à moins 90960 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 57359.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.26

ZE-2024-204.26 | Létermovir, intraveineuse / oral, 90960 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 64088.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.01

ZE-2024-205.01 | Osimertinib, oral, 280 mg jusqu'à moins 360 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 819.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.02

ZE-2024-205.02 | Osimertinib, oral, 360 mg jusqu'à moins 440 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1023.92 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.03

ZE-2024-205.03 | Osimertinib, oral, 440 mg jusqu'à moins 520 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1228.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.04

ZE-2024-205.04 | Osimertinib, oral, 520 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1433.48 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.05

ZE-2024-205.05 | Osimertinib, oral, 600 mg jusqu'à moins 760 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1740.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.06

ZE-2024-205.06 | Osimertinib, oral, 760 mg jusqu'à moins 920 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2150.22 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.07

ZE-2024-205.07 | Osimertinib, oral, 920 mg jusqu'à moins 1080 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2559.79 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.08

ZE-2024-205.08 | Osimertinib, oral, 1080 mg jusqu'à moins 1240 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2969.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.09

ZE-2024-205.09 | Osimertinib, oral, 1240 mg jusqu'à moins 1480 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3481.31 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.10

ZE-2024-205.10 | Osimertinib, oral, 1480 mg jusqu'à moins 1720 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4095.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.11

ZE-2024-205.11 | Osimertinib, oral, 1720 mg jusqu'à moins 1960 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4710.01 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.12

ZE-2024-205.12 | Osimertinib, oral, 1960 mg jusqu'à moins 2200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5324.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.13

ZE-2024-205.13 | Osimertinib, oral, 2200 mg jusqu'à moins 2520 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6041.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.14

ZE-2024-205.14 | Osimertinib, oral, 2520 mg jusqu'à moins 2840 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6860.24 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.15

ZE-2024-205.15 | Osimertinib, oral, 2840 mg jusqu'à moins 3160 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7679.37 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.16

ZE-2024-205.16 | Osimertinib, oral, 3160 mg jusqu'à moins 3800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8908.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.17

ZE-2024-205.17 | Osimertinib, oral, 3800 mg jusqu'à moins 4440 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10546.33 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.18

ZE-2024-205.18 | Osimertinib, oral, 4440 mg jusqu'à moins 5080 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 12184.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.19

ZE-2024-205.19 | Osimertinib, oral, 5080 mg jusqu'à moins 5720 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13822.87 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.20

ZE-2024-205.20 | Osimertinib, oral, 5720 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15461.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.01

ZE-2024-206.01 | Ravulizumab, intraveineuse, 150 mg jusqu'à moins 450 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4946.36 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.02

ZE-2024-206.02 | Ravulizumab, intraveineuse, 450 mg jusqu'à moins 750 mg, âge < 12 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9892.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.03

ZE-2024-206.03 | Ravulizumab, intraveineuse, 750 mg jusqu'à moins 1050 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 14839.07 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.04

ZE-2024-206.04 | Ravulizumab, intraveineuse, 1050 mg jusqu'à moins 1350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19785.42 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.05

ZE-2024-206.05 | Ravulizumab, intraveineuse, 1350 mg jusqu'à moins 1650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 24731.78 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.06

ZE-2024-206.06 | Ravulizumab, intraveineuse, 1650 mg jusqu'à moins 1950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 29678.13 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.07

ZE-2024-206.07 | Ravulizumab, intraveineuse, 1950 mg jusqu'à moins 2250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 34624.49 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.08

ZE-2024-206.08 | Ravulizumab, intraveineuse, 2250 mg jusqu'à moins 2550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 39570.84 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.09

ZE-2024-206.09 | Ravulizumab, intraveineuse, 2550 mg jusqu'à moins 2850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 44517.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.10

ZE-2024-206.10 | Ravulizumab, intraveineuse, 2850 mg jusqu'à moins 3150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 49463.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.11

ZE-2024-206.11 | Ravulizumab, intraveineuse, 3150 mg jusqu'à moins 3450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 54409.91 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.12

ZE-2024-206.12 | Ravulizumab, intraveineuse, 3450 mg jusqu'à moins 3750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 59356.26 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.13

ZE-2024-206.13 | Ravulizumab, intraveineuse, 3750 mg jusqu'à moins 4050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 64302.62 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.14

ZE-2024-206.14 | Ravulizumab, intraveineuse, 4050 mg jusqu'à moins 4550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 70897.76 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.15

ZE-2024-206.15 | Ravulizumab, intraveineuse, 4550 mg jusqu'à moins 5100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 79553.88 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.16

ZE-2024-206.16 | Ravulizumab, intraveineuse, 5100 mg jusqu'à moins 5700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 89034.39 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.17

ZE-2024-206.17 | Ravulizumab, intraveineuse, 5700 mg jusqu'à moins 6300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 98927.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.18

ZE-2024-206.18 | Ravulizumab, intraveineuse, 6300 mg jusqu'à moins 6900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 108819.81 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.19

ZE-2024-206.19 | Ravulizumab, intraveineuse, 6900 mg jusqu'à moins 7500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 118712.52 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.20

ZE-2024-206.20 | Ravulizumab, intraveineuse, 7500 mg jusqu'à moins 8100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 128605.23 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.21

ZE-2024-206.21 | Ravulizumab, intraveineuse, 8100 mg jusqu'à moins 8700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 138497.94 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.22

ZE-2024-206.22 | Ravulizumab, intraveineuse, 8700 mg jusqu'à moins 9600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 150863.83 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.23

ZE-2024-206.23 | Ravulizumab, intraveineuse, 9600 mg jusqu'à moins 10500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 165702.89 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.24

ZE-2024-206.24 | Ravulizumab, intraveineuse, 10500 mg jusqu'à moins 14000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 201976.16 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.25

ZE-2024-206.25 | Ravulizumab, intraveineuse, 14000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 259683.64 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.01

ZE-2024-209.01 | Tréosulfan, intraveineuse, 7500 mg jusqu'à moins 12500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1131.3 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.02

ZE-2024-209.02 | Tréosulfan, intraveineuse, 12500 mg jusqu'à moins 17500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1696.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.03

ZE-2024-209.03 | Tréosulfan, intraveineuse, 17500 mg jusqu'à moins 22500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2262.6 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.04

ZE-2024-209.04 | Tréosulfan, intraveineuse, 22500 mg jusqu'à moins 30000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2969.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.05

ZE-2024-209.05 | Tréosulfan, intraveineuse, 30000 mg jusqu'à moins 37500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3818.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.06

ZE-2024-209.06 | Tréosulfan, intraveineuse, 37500 mg jusqu'à moins 45000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 4666.61 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.07

ZE-2024-209.07 | Tréosulfan, intraveineuse, 45000 mg jusqu'à moins 55000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5656.5 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.08

ZE-2024-209.08 | Tréosulfan, intraveineuse, 55000 mg jusqu'à moins 65000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 6787.8 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.09

ZE-2024-209.09 | Tréosulfan, intraveineuse, 65000 mg jusqu'à moins 75000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7919.1 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.10

ZE-2024-209.10 | Tréosulfan, intraveineuse, 75000 mg jusqu'à moins 85000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 9050.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.11

ZE-2024-209.11 | Tréosulfan, intraveineuse, 85000 mg jusqu'à moins 95000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 10181.7 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.12

ZE-2024-209.12 | Tréosulfan, intraveineuse, 95000 mg jusqu'à moins 105000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11313.0 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.13

ZE-2024-209.13 | Tréosulfan, intraveineuse, 105000 mg jusqu'à moins 125000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 13009.95 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.14

ZE-2024-209.14 | Tréosulfan, intraveineuse, 125000 mg jusqu'à moins 145000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15272.55 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.15

ZE-2024-209.15 | Tréosulfan, intraveineuse, 145000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17535.15 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.01

ZE-2024-211.01 | Canakinumab, sous-cutané, 20 mg jusqu'à moins 30 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 1948.14 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.02

ZE-2024-211.02 | Canakinumab, sous-cutané, 30 mg jusqu'à moins 40 mg, âge < 12 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2727.4 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.03

ZE-2024-211.03 | Canakinumab, sous-cutané, 40 mg jusqu'à moins 60 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3896.29 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.04

ZE-2024-211.04 | Canakinumab, sous-cutané, 60 mg jusqu'à moins 90 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 5844.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.05

ZE-2024-211.05 | Canakinumab, sous-cutané, 90 mg jusqu'à moins 120 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 8182.2 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.06

ZE-2024-211.06 | Canakinumab, sous-cutané, 120 mg jusqu'à moins 180 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11688.86 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.07

ZE-2024-211.07 | Canakinumab, sous-cutané, 180 mg jusqu'à moins 260 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 17143.66 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.08

ZE-2024-211.08 | Canakinumab, sous-cutané, 260 mg jusqu'à moins 340 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 23377.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.09

ZE-2024-211.09 | Canakinumab, sous-cutané, 340 mg jusqu'à moins 400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 28832.51 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.10

ZE-2024-211.10 | Canakinumab, sous-cutané, 400 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 35066.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.11

ZE-2024-211.11 | Canakinumab, sous-cutané, 500 mg jusqu'à moins 700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 46755.43 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.12

ZE-2024-211.12 | Canakinumab, sous-cutané, 700 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 62340.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.13

ZE-2024-211.13 | Canakinumab, sous-cutané, 900 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 77925.71 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-212.01

ZE-2024-212.01 | Cémiplimab, intraveineuse, 175 mg jusqu'à moins 525 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 3985.77 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-212.02

ZE-2024-212.02 | Cémiplimab, intraveineuse, 525 mg jusqu'à moins 875 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 7971.54 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-212.03

ZE-2024-212.03 | Cémiplimab, intraveineuse, 875 mg jusqu'à moins 1225 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 11957.32 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-212.04

ZE-2024-212.04 | Cémiplimab, intraveineuse, 1225 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 15943.09 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-213.01

ZE-2024-213.01 | Diagnostic génomique complet de néoplasies malignes, profilage de tumeur de plus de 100 gènes,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 2356.72 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-215.01

ZE-2024-215.01 | Résection de l'aorte thoracique avec remplacement par prothèse hybride,
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | 19206.57 CHF
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.01

ZE-2024-04.01 | Implantation de système intégral de remplacement du coeur
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.01

ZE-2024-41.01 | Clofarabine, intraveineuse, 10 mg jusqu'à moins 20 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.02

ZE-2024-41.02 | Clofarabine, intraveineuse, 20 mg jusqu'à moins 30 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.03

ZE-2024-41.03 | Clofarabine, intraveineuse, 30 mg jusqu'à moins 40 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.04

ZE-2024-41.04 | Clofarabine, intraveineuse, 40 mg jusqu'à moins 50 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.05

ZE-2024-41.05 | Clofarabine, intraveineuse, 50 mg jusqu'à moins 60 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.06

ZE-2024-41.06 | Clofarabine, intraveineuse, 60 mg jusqu'à moins 70 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.07

ZE-2024-41.07 | Clofarabine, intraveineuse, 70 mg jusqu'à moins 80 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.08

ZE-2024-41.08 | Clofarabine, intraveineuse, 80 mg jusqu'à moins 100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.09

ZE-2024-41.09 | Clofarabine, intraveineuse, 100 mg jusqu'à moins 120 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.10

ZE-2024-41.10 | Clofarabine, intraveineuse, 120 mg jusqu'à moins 140 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.11

ZE-2024-41.11 | Clofarabine, intraveineuse, 140 mg jusqu'à moins 160 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.12

ZE-2024-41.12 | Clofarabine, intraveineuse, 160 mg jusqu'à moins 180 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.13

ZE-2024-41.13 | Clofarabine, intraveineuse, 180 mg jusqu'à moins 200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.14

ZE-2024-41.14 | Clofarabine, intraveineuse, 200 mg jusqu'à moins 220 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.15

ZE-2024-41.15 | Clofarabine, intraveineuse, 220 mg jusqu'à moins 240 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.16

ZE-2024-41.16 | Clofarabine, intraveineuse, 240 mg jusqu'à moins 260 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.17

ZE-2024-41.17 | Clofarabine, intraveineuse, 260 mg jusqu'à moins 280 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.18

ZE-2024-41.18 | Clofarabine, intraveineuse, 280 mg jusqu'à moins 320 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.19

ZE-2024-41.19 | Clofarabine, intraveineuse, 320 mg jusqu'à moins 360 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.20

ZE-2024-41.20 | Clofarabine, intraveineuse, 360 mg jusqu'à moins 440 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.21

ZE-2024-41.21 | Clofarabine, intraveineuse, 440 mg jusqu'à moins 520 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.22

ZE-2024-41.22 | Clofarabine, intraveineuse, 520 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.23

ZE-2024-41.23 | Clofarabine, intraveineuse, 600 mg jusqu'à moins 760 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.24

ZE-2024-41.24 | Clofarabine, intraveineuse, 760 mg jusqu'à moins 920 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.25

ZE-2024-41.25 | Clofarabine, intraveineuse, 920 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.00

ZE-2024-77.00 | Antithrombine III, intraveineuse, 500 U jusqu'à moins 1000 U, âge < 2 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.01

ZE-2024-77.01 | Antithrombine III, intraveineuse, 1000 U jusqu'à moins 2000 U, âge < 2 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.02

ZE-2024-77.02 | Antithrombine III, intraveineuse, 2000 U jusqu'à moins 3500 U, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.03

ZE-2024-77.03 | Antithrombine III, intraveineuse, 3500 U jusqu'à moins 5000 U, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.14

ZE-2024-77.14 | Antithrombine III, intraveineuse, 5000 U jusqu'à moins 7000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.15

ZE-2024-77.15 | Antithrombine III, intraveineuse, 7000 U jusqu'à moins 10000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.16

ZE-2024-77.16 | Antithrombine III, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.17

ZE-2024-77.17 | Antithrombine III, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.18

ZE-2024-77.18 | Antithrombine III, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.19

ZE-2024-77.19 | Antithrombine III, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.20

ZE-2024-77.20 | Antithrombine III, intraveineuse, 30000 U jusqu'à moins 40000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.21

ZE-2024-77.21 | Antithrombine III, intraveineuse, 40000 U jusqu'à moins 50000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.22

ZE-2024-77.22 | Antithrombine III, intraveineuse, 50000 U jusqu'à moins 60000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.24

ZE-2024-77.24 | Antithrombine III, intraveineuse, 60000 U jusqu'à moins 70000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.25

ZE-2024-77.25 | Antithrombine III, intraveineuse, 70000 U jusqu'à moins 80000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.26

ZE-2024-77.26 | Antithrombine III, intraveineuse, 80000 U jusqu'à moins 90000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.27

ZE-2024-77.27 | Antithrombine III, intraveineuse, 90000 U jusqu'à moins 100000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.28

ZE-2024-77.28 | Antithrombine III, intraveineuse, 100000 U jusqu'à moins 120000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.29

ZE-2024-77.29 | Antithrombine III, intraveineuse, 120000 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.01

ZE-2024-87.01 | Plérixafor, intraveineuse / sous-cutané, 2.5 mg jusqu'à moins 5 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.02

ZE-2024-87.02 | Plérixafor, intraveineuse / sous-cutané, 5 mg jusqu'à moins 10 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.03

ZE-2024-87.03 | Plérixafor, intraveineuse / sous-cutané, 10 mg jusqu'à moins 15 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.04

ZE-2024-87.04 | Plérixafor, intraveineuse / sous-cutané, 15 mg jusqu'à moins 20 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.05

ZE-2024-87.05 | Plérixafor, intraveineuse / sous-cutané, 20 mg jusqu'à moins 25 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.06

ZE-2024-87.06 | Plérixafor, intraveineuse / sous-cutané, 25 mg jusqu'à moins 30 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.07

ZE-2024-87.07 | Plérixafor, intraveineuse / sous-cutané, 30 mg jusqu'à moins 35 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.08

ZE-2024-87.08 | Plérixafor, intraveineuse / sous-cutané, 35 mg jusqu'à moins 40 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.09

ZE-2024-87.09 | Plérixafor, intraveineuse / sous-cutané, 40 mg jusqu'à moins 45 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.10

ZE-2024-87.10 | Plérixafor, intraveineuse / sous-cutané, 45 mg jusqu'à moins 50 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.11

ZE-2024-87.11 | Plérixafor, intraveineuse / sous-cutané, 50 mg jusqu'à moins 60 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.12

ZE-2024-87.12 | Plérixafor, intraveineuse / sous-cutané, 60 mg jusqu'à moins 70 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.13

ZE-2024-87.13 | Plérixafor, intraveineuse / sous-cutané, 70 mg jusqu'à moins 80 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.14

ZE-2024-87.14 | Plérixafor, intraveineuse / sous-cutané, 80 mg jusqu'à moins 100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.15

ZE-2024-87.15 | Plérixafor, intraveineuse / sous-cutané, 100 mg jusqu'à moins 120 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.16

ZE-2024-87.16 | Plérixafor, intraveineuse / sous-cutané, 120 mg jusqu'à moins 140 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.17

ZE-2024-87.17 | Plérixafor, intraveineuse / sous-cutané, 140 mg jusqu'à moins 160 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.18

ZE-2024-87.18 | Plérixafor, intraveineuse / sous-cutané, 160 mg jusqu'à moins 180 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.19

ZE-2024-87.19 | Plérixafor, intraveineuse / sous-cutané, 180 mg jusqu'à moins 200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.20

ZE-2024-87.20 | Plérixafor, intraveineuse / sous-cutané, 200 mg jusqu'à moins 220 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.21

ZE-2024-87.21 | Plérixafor, intraveineuse / sous-cutané, 220 mg jusqu'à moins 240 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.22

ZE-2024-87.22 | Plérixafor, intraveineuse / sous-cutané, 240 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.00

ZE-2024-88.00 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 500 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.01

ZE-2024-88.01 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 1000 mg jusqu'à moins 2000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.02

ZE-2024-88.02 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 2000 mg jusqu'à moins 3000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.03

ZE-2024-88.03 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 3000 mg jusqu'à moins 4000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.04

ZE-2024-88.04 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 4000 mg jusqu'à moins 5000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.05

ZE-2024-88.05 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 5000 mg jusqu'à moins 6000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.06

ZE-2024-88.06 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 6000 mg jusqu'à moins 7000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.07

ZE-2024-88.07 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 7000 mg jusqu'à moins 8000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.08

ZE-2024-88.08 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 8000 mg jusqu'à moins 9000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.09

ZE-2024-88.09 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 9000 mg jusqu'à moins 10000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.10

ZE-2024-88.10 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 10000 mg jusqu'à moins 11000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.11

ZE-2024-88.11 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 11000 mg jusqu'à moins 12000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.12

ZE-2024-88.12 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 12000 mg jusqu'à moins 13000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.13

ZE-2024-88.13 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 13000 mg jusqu'à moins 14000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.14

ZE-2024-88.14 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 14000 mg jusqu'à moins 15000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.15

ZE-2024-88.15 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 15000 mg jusqu'à moins 16000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.16

ZE-2024-88.16 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 16000 mg jusqu'à moins 17000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.17

ZE-2024-88.17 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 17000 mg jusqu'à moins 18000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.18

ZE-2024-88.18 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 18000 mg jusqu'à moins 19000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.19

ZE-2024-88.19 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 19000 mg jusqu'à moins 20000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.21

ZE-2024-88.21 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 20000 mg jusqu'à moins 22000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.22

ZE-2024-88.22 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 22000 mg jusqu'à moins 24000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.24

ZE-2024-88.24 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 24000 mg jusqu'à moins 26000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.25

ZE-2024-88.25 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 26000 mg jusqu'à moins 28000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.26

ZE-2024-88.26 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 28000 mg jusqu'à moins 30000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.27

ZE-2024-88.27 | Immunoglobuline anti-lymphocytes (cheval), intraveineuse, 30000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.01

ZE-2024-90.01 | Rasburicase, intraveineuse, 5 mg jusqu'à moins 10 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.18

ZE-2024-90.18 | Rasburicase, intraveineuse, 10 mg jusqu'à moins 15 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.19

ZE-2024-90.19 | Rasburicase, intraveineuse, 15 mg jusqu'à moins 25 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.20

ZE-2024-90.20 | Rasburicase, intraveineuse, 25 mg jusqu'à moins 35 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.21

ZE-2024-90.21 | Rasburicase, intraveineuse, 35 mg jusqu'à moins 45 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.22

ZE-2024-90.22 | Rasburicase, intraveineuse, 45 mg jusqu'à moins 55 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.23

ZE-2024-90.23 | Rasburicase, intraveineuse, 55 mg jusqu'à moins 65 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.24

ZE-2024-90.24 | Rasburicase, intraveineuse, 65 mg jusqu'à moins 75 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.25

ZE-2024-90.25 | Rasburicase, intraveineuse, 75 mg jusqu'à moins 85 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.26

ZE-2024-90.26 | Rasburicase, intraveineuse, 85 mg jusqu'à moins 95 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.27

ZE-2024-90.27 | Rasburicase, intraveineuse, 95 mg jusqu'à moins 115 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.28

ZE-2024-90.28 | Rasburicase, intraveineuse, 115 mg jusqu'à moins 135 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.29

ZE-2024-90.29 | Rasburicase, intraveineuse, 135 mg jusqu'à moins 155 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.30

ZE-2024-90.30 | Rasburicase, intraveineuse, 155 mg jusqu'à moins 175 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.31

ZE-2024-90.31 | Rasburicase, intraveineuse, 175 mg jusqu'à moins 195 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.32

ZE-2024-90.32 | Rasburicase, intraveineuse, 195 mg jusqu'à moins 215 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.33

ZE-2024-90.33 | Rasburicase, intraveineuse, 215 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.00

ZE-2024-92.00 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 20 mg jusqu'à moins 40 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.01

ZE-2024-92.01 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 40 mg jusqu'à moins 60 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.02

ZE-2024-92.02 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 60 mg jusqu'à moins 80 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.03

ZE-2024-92.03 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 80 mg jusqu'à moins 100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.04

ZE-2024-92.04 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 100 mg jusqu'à moins 150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.05

ZE-2024-92.05 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 150 mg jusqu'à moins 200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.06

ZE-2024-92.06 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 200 mg jusqu'à moins 250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.07

ZE-2024-92.07 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 250 mg jusqu'à moins 300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.08

ZE-2024-92.08 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 300 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.09

ZE-2024-92.09 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 350 mg jusqu'à moins 400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.33

ZE-2024-92.33 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 400 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.34

ZE-2024-92.34 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 500 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.35

ZE-2024-92.35 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 600 mg jusqu'à moins 700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.36

ZE-2024-92.36 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 700 mg jusqu'à moins 800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.37

ZE-2024-92.37 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 800 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.38

ZE-2024-92.38 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1000 mg jusqu'à moins 1200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.39

ZE-2024-92.39 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1200 mg jusqu'à moins 1400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.40

ZE-2024-92.40 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1400 mg jusqu'à moins 1600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.41

ZE-2024-92.41 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1600 mg jusqu'à moins 1800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.42

ZE-2024-92.42 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 1800 mg jusqu'à moins 2000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.43

ZE-2024-92.43 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2000 mg jusqu'à moins 2400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.45

ZE-2024-92.45 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2400 mg jusqu'à moins 2800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.46

ZE-2024-92.46 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 2800 mg jusqu'à moins 3200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.47

ZE-2024-92.47 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 3200 mg jusqu'à moins 3600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.48

ZE-2024-92.48 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 3600 mg jusqu'à moins 4000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.49

ZE-2024-92.49 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4000 mg jusqu'à moins 4400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.50

ZE-2024-92.50 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4400 mg jusqu'à moins 4800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.51

ZE-2024-92.51 | Immunoglobuline anti-thymocytes (lapin), CTG, intraveineuse, 4800 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.82

ZE-2024-93.82 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 50 mg jusqu'à moins 100 mg, âge < 2 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.83

ZE-2024-93.83 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 100 mg jusqu'à moins 150 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.84

ZE-2024-93.84 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 150 mg jusqu'à moins 250 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.85

ZE-2024-93.85 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.86

ZE-2024-93.86 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.87

ZE-2024-93.87 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.88

ZE-2024-93.88 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.89

ZE-2024-93.89 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 650 mg jusqu'à moins 750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.90

ZE-2024-93.90 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 750 mg jusqu'à moins 850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.91

ZE-2024-93.91 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 850 mg jusqu'à moins 1050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.92

ZE-2024-93.92 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1050 mg jusqu'à moins 1250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.93

ZE-2024-93.93 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1250 mg jusqu'à moins 1450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.94

ZE-2024-93.94 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1450 mg jusqu'à moins 1650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.95

ZE-2024-93.95 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1650 mg jusqu'à moins 1850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.96

ZE-2024-93.96 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 1850 mg jusqu'à moins 2250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.97

ZE-2024-93.97 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 2250 mg jusqu'à moins 2650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.98

ZE-2024-93.98 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 2650 mg jusqu'à moins 3050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.99

ZE-2024-93.99 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3050 mg jusqu'à moins 3450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.100

ZE-2024-93.100 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3450 mg jusqu'à moins 3850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.101

ZE-2024-93.101 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 3850 mg jusqu'à moins 4250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.102

ZE-2024-93.102 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 4250 mg jusqu'à moins 4650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.103

ZE-2024-93.103 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 4650 mg jusqu'à moins 5050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.104

ZE-2024-93.104 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 5050 mg jusqu'à moins 5650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.105

ZE-2024-93.105 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 5650 mg jusqu'à moins 6250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.106

ZE-2024-93.106 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 6250 mg jusqu'à moins 6850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.107

ZE-2024-93.107 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 6850 mg jusqu'à moins 7450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.108

ZE-2024-93.108 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 7450 mg jusqu'à moins 8250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.109

ZE-2024-93.109 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 8250 mg jusqu'à moins 9050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.110

ZE-2024-93.110 | Immunoglobuline anti-thymocytes (lapin), CFR, intraveineuse, 9050 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.01

ZE-2024-96.01 | Susoctocog alfa, intraveineuse, 1500 U jusqu'à moins 5000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.02

ZE-2024-96.02 | Susoctocog alfa, intraveineuse, 5000 U jusqu'à moins 10000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.03

ZE-2024-96.03 | Susoctocog alfa, intraveineuse, 10000 U jusqu'à moins 15000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.04

ZE-2024-96.04 | Susoctocog alfa, intraveineuse, 15000 U jusqu'à moins 20000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.05

ZE-2024-96.05 | Susoctocog alfa, intraveineuse, 20000 U jusqu'à moins 25000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.06

ZE-2024-96.06 | Susoctocog alfa, intraveineuse, 25000 U jusqu'à moins 30000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.07

ZE-2024-96.07 | Susoctocog alfa, intraveineuse, 30000 U jusqu'à moins 35000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.08

ZE-2024-96.08 | Susoctocog alfa, intraveineuse, 35000 U jusqu'à moins 40000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.09

ZE-2024-96.09 | Susoctocog alfa, intraveineuse, 40000 U jusqu'à moins 45000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.10

ZE-2024-96.10 | Susoctocog alfa, intraveineuse, 45000 U jusqu'à moins 50000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.11

ZE-2024-96.11 | Susoctocog alfa, intraveineuse, 50000 U jusqu'à moins 55000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.12

ZE-2024-96.12 | Susoctocog alfa, intraveineuse, 55000 U jusqu'à moins 60000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.13

ZE-2024-96.13 | Susoctocog alfa, intraveineuse, 60000 U jusqu'à moins 65000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.14

ZE-2024-96.14 | Susoctocog alfa, intraveineuse, 65000 U jusqu'à moins 70000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.15

ZE-2024-96.15 | Susoctocog alfa, intraveineuse, 70000 U jusqu'à moins 75000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.16

ZE-2024-96.16 | Susoctocog alfa, intraveineuse, 75000 U jusqu'à moins 80000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.17

ZE-2024-96.17 | Susoctocog alfa, intraveineuse, 80000 U jusqu'à moins 85000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.18

ZE-2024-96.18 | Susoctocog alfa, intraveineuse, 85000 U jusqu'à moins 90000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.19

ZE-2024-96.19 | Susoctocog alfa, intraveineuse, 90000 U jusqu'à moins 95000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.20

ZE-2024-96.20 | Susoctocog alfa, intraveineuse, 95000 U jusqu'à moins 100000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.21

ZE-2024-96.21 | Susoctocog alfa, intraveineuse, 100000 U jusqu'à moins 105000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.22

ZE-2024-96.22 | Susoctocog alfa, intraveineuse, 105000 U jusqu'à moins 110000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.23

ZE-2024-96.23 | Susoctocog alfa, intraveineuse, 110000 U jusqu'à moins 115000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.24

ZE-2024-96.24 | Susoctocog alfa, intraveineuse, 115000 U jusqu'à moins 120000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.25

ZE-2024-96.25 | Susoctocog alfa, intraveineuse, 120000 U jusqu'à moins 125000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.26

ZE-2024-96.26 | Susoctocog alfa, intraveineuse, 125000 U jusqu'à moins 130000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.27

ZE-2024-96.27 | Susoctocog alfa, intraveineuse, 130000 U jusqu'à moins 135000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.28

ZE-2024-96.28 | Susoctocog alfa, intraveineuse, 135000 U jusqu'à moins 140000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.29

ZE-2024-96.29 | Susoctocog alfa, intraveineuse, 140000 U jusqu'à moins 145000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.30

ZE-2024-96.30 | Susoctocog alfa, intraveineuse, 145000 U jusqu'à moins 150000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.31

ZE-2024-96.31 | Susoctocog alfa, intraveineuse, 150000 U jusqu'à moins 155000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.32

ZE-2024-96.32 | Susoctocog alfa, intraveineuse, 155000 U jusqu'à moins 160000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.33

ZE-2024-96.33 | Susoctocog alfa, intraveineuse, 160000 U jusqu'à moins 165000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.34

ZE-2024-96.34 | Susoctocog alfa, intraveineuse, 165000 U jusqu'à moins 170000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.35

ZE-2024-96.35 | Susoctocog alfa, intraveineuse, 170000 U jusqu'à moins 175000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.36

ZE-2024-96.36 | Susoctocog alfa, intraveineuse, 175000 U jusqu'à moins 180000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.37

ZE-2024-96.37 | Susoctocog alfa, intraveineuse, 180000 U jusqu'à moins 185000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.38

ZE-2024-96.38 | Susoctocog alfa, intraveineuse, 185000 U jusqu'à moins 190000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.39

ZE-2024-96.39 | Susoctocog alfa, intraveineuse, 190000 U jusqu'à moins 195000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.40

ZE-2024-96.40 | Susoctocog alfa, intraveineuse, 195000 U jusqu'à moins 200000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.41

ZE-2024-96.41 | Susoctocog alfa, intraveineuse, 200000 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.30

ZE-2024-98.30 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 10 mg jusqu'à moins 20 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.31

ZE-2024-98.31 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 20 mg jusqu'à moins 30 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.32

ZE-2024-98.32 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 30 mg jusqu'à moins 40 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.33

ZE-2024-98.33 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 40 mg jusqu'à moins 50 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.34

ZE-2024-98.34 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 50 mg jusqu'à moins 60 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.35

ZE-2024-98.35 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 60 mg jusqu'à moins 70 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.36

ZE-2024-98.36 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 70 mg jusqu'à moins 80 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.37

ZE-2024-98.37 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 80 mg jusqu'à moins 100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.38

ZE-2024-98.38 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 100 mg jusqu'à moins 120 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.39

ZE-2024-98.39 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 120 mg jusqu'à moins 140 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.40

ZE-2024-98.40 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 140 mg jusqu'à moins 160 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.41

ZE-2024-98.41 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 160 mg jusqu'à moins 180 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.42

ZE-2024-98.42 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 180 mg jusqu'à moins 200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.43

ZE-2024-98.43 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 200 mg jusqu'à moins 240 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.44

ZE-2024-98.44 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 240 mg jusqu'à moins 280 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.45

ZE-2024-98.45 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 280 mg jusqu'à moins 320 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.46

ZE-2024-98.46 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 320 mg jusqu'à moins 360 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.48

ZE-2024-98.48 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 360 mg jusqu'à moins 440 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.49

ZE-2024-98.49 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 440 mg jusqu'à moins 520 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.50

ZE-2024-98.50 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 520 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.51

ZE-2024-98.51 | Terlipressine, intraveineuse / endotracheèobronchique / par inhalation, 600 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.18

ZE-2024-99.18 | Busulfan, intraveineuse, 25 mg jusqu'à moins 50 mg, âge < 6 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.19

ZE-2024-99.19 | Busulfan, intraveineuse, 50 mg jusqu'à moins 75 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.20

ZE-2024-99.20 | Busulfan, intraveineuse, 75 mg jusqu'à moins 100 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.21

ZE-2024-99.21 | Busulfan, intraveineuse, 100 mg jusqu'à moins 150 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.22

ZE-2024-99.22 | Busulfan, intraveineuse, 150 mg jusqu'à moins 200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.23

ZE-2024-99.23 | Busulfan, intraveineuse, 200 mg jusqu'à moins 250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.24

ZE-2024-99.24 | Busulfan, intraveineuse, 250 mg jusqu'à moins 300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.25

ZE-2024-99.25 | Busulfan, intraveineuse, 300 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.26

ZE-2024-99.26 | Busulfan, intraveineuse, 350 mg jusqu'à moins 400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.27

ZE-2024-99.27 | Busulfan, intraveineuse, 400 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.28

ZE-2024-99.28 | Busulfan, intraveineuse, 450 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.29

ZE-2024-99.29 | Busulfan, intraveineuse, 500 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.30

ZE-2024-99.30 | Busulfan, intraveineuse, 600 mg jusqu'à moins 700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.31

ZE-2024-99.31 | Busulfan, intraveineuse, 700 mg jusqu'à moins 800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.32

ZE-2024-99.32 | Busulfan, intraveineuse, 800 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.33

ZE-2024-99.33 | Busulfan, intraveineuse, 900 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.34

ZE-2024-99.34 | Busulfan, intraveineuse, 1000 mg jusqu'à moins 1200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.35

ZE-2024-99.35 | Busulfan, intraveineuse, 1200 mg jusqu'à moins 1400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.36

ZE-2024-99.36 | Busulfan, intraveineuse, 1400 mg jusqu'à moins 1600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.37

ZE-2024-99.37 | Busulfan, intraveineuse, 1600 mg jusqu'à moins 1800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.38

ZE-2024-99.38 | Busulfan, intraveineuse, 1800 mg jusqu'à moins 2000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.39

ZE-2024-99.39 | Busulfan, intraveineuse, 2000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.21

ZE-2024-103.21 | Glucarpidase, intraveineuse, 250 U jusqu'à moins 750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.22

ZE-2024-103.22 | Glucarpidase, intraveineuse, 750 U jusqu'à moins 1250 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.23

ZE-2024-103.23 | Glucarpidase, intraveineuse, 1250 U jusqu'à moins 1750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.24

ZE-2024-103.24 | Glucarpidase, intraveineuse, 1750 U jusqu'à moins 2250 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.25

ZE-2024-103.25 | Glucarpidase, intraveineuse, 2250 U jusqu'à moins 2750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.26

ZE-2024-103.26 | Glucarpidase, intraveineuse, 2750 U jusqu'à moins 3250 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.27

ZE-2024-103.27 | Glucarpidase, intraveineuse, 3250 U jusqu'à moins 3750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.28

ZE-2024-103.28 | Glucarpidase, intraveineuse, 3750 U jusqu'à moins 4250 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.29

ZE-2024-103.29 | Glucarpidase, intraveineuse, 4250 U jusqu'à moins 4750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.30

ZE-2024-103.30 | Glucarpidase, intraveineuse, 4750 U jusqu'à moins 5250 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.31

ZE-2024-103.31 | Glucarpidase, intraveineuse, 5250 U jusqu'à moins 5750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.32

ZE-2024-103.32 | Glucarpidase, intraveineuse, 5750 U jusqu'à moins 6250 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.33

ZE-2024-103.33 | Glucarpidase, intraveineuse, 6250 U jusqu'à moins 6750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.34

ZE-2024-103.34 | Glucarpidase, intraveineuse, 6750 U jusqu'à moins 7250 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.35

ZE-2024-103.35 | Glucarpidase, intraveineuse, 7250 U jusqu'à moins 7750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.36

ZE-2024-103.36 | Glucarpidase, intraveineuse, 7750 U jusqu'à moins 8250 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.37

ZE-2024-103.37 | Glucarpidase, intraveineuse, 8250 U jusqu'à moins 8750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.38

ZE-2024-103.38 | Glucarpidase, intraveineuse, 8750 U jusqu'à moins 9250 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.39

ZE-2024-103.39 | Glucarpidase, intraveineuse, 9250 U jusqu'à moins 9750 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.40

ZE-2024-103.40 | Glucarpidase, intraveineuse, 9750 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.00

ZE-2024-130.00 | Défibrotide, intraveineuse, 100 mg jusqu'à moins 500 mg, âge < 16 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.01

ZE-2024-130.01 | Défibrotide, intraveineuse, 500 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.02

ZE-2024-130.02 | Défibrotide, intraveineuse, 1000 mg jusqu'à moins 1500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.03

ZE-2024-130.03 | Défibrotide, intraveineuse, 1500 mg jusqu'à moins 2000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.04

ZE-2024-130.04 | Défibrotide, intraveineuse, 2000 mg jusqu'à moins 3000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.05

ZE-2024-130.05 | Défibrotide, intraveineuse, 3000 mg jusqu'à moins 4000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.06

ZE-2024-130.06 | Défibrotide, intraveineuse, 4000 mg jusqu'à moins 5000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.07

ZE-2024-130.07 | Défibrotide, intraveineuse, 5000 mg jusqu'à moins 6000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.08

ZE-2024-130.08 | Défibrotide, intraveineuse, 6000 mg jusqu'à moins 8000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.09

ZE-2024-130.09 | Défibrotide, intraveineuse, 8000 mg jusqu'à moins 10000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.10

ZE-2024-130.10 | Défibrotide, intraveineuse, 10000 mg jusqu'à moins 12000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.11

ZE-2024-130.11 | Défibrotide, intraveineuse, 12000 mg jusqu'à moins 14000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.12

ZE-2024-130.12 | Défibrotide, intraveineuse, 14000 mg jusqu'à moins 16000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.13

ZE-2024-130.13 | Défibrotide, intraveineuse, 16000 mg jusqu'à moins 20000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.14

ZE-2024-130.14 | Défibrotide, intraveineuse, 20000 mg jusqu'à moins 24000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.15

ZE-2024-130.15 | Défibrotide, intraveineuse, 24000 mg jusqu'à moins 28000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.16

ZE-2024-130.16 | Défibrotide, intraveineuse, 28000 mg jusqu'à moins 32000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.17

ZE-2024-130.17 | Défibrotide, intraveineuse, 32000 mg jusqu'à moins 36000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.18

ZE-2024-130.18 | Défibrotide, intraveineuse, 36000 mg jusqu'à moins 40000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.19

ZE-2024-130.19 | Défibrotide, intraveineuse, 40000 mg jusqu'à moins 46000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.20

ZE-2024-130.20 | Défibrotide, intraveineuse, 46000 mg jusqu'à moins 52000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.21

ZE-2024-130.21 | Défibrotide, intraveineuse, 52000 mg jusqu'à moins 58000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.22

ZE-2024-130.22 | Défibrotide, intraveineuse, 58000 mg jusqu'à moins 64000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.24

ZE-2024-130.24 | Défibrotide, intraveineuse, 64000 mg jusqu'à moins 70000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.26

ZE-2024-130.26 | Défibrotide, intraveineuse, 70000 mg jusqu'à moins 76000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.27

ZE-2024-130.27 | Défibrotide, intraveineuse, 76000 mg jusqu'à moins 82000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.28

ZE-2024-130.28 | Défibrotide, intraveineuse, 82000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.01

ZE-2024-141.01 | Asparaginase, ACY, intraveineuse / intramusculaire, 7500 U jusqu'à moins 12500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.02

ZE-2024-141.02 | Asparaginase, ACY, intraveineuse / intramusculaire, 12500 U jusqu'à moins 17500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.03

ZE-2024-141.03 | Asparaginase, ACY, intraveineuse / intramusculaire, 17500 U jusqu'à moins 22500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.04

ZE-2024-141.04 | Asparaginase, ACY, intraveineuse / intramusculaire, 22500 U jusqu'à moins 27500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.05

ZE-2024-141.05 | Asparaginase, ACY, intraveineuse / intramusculaire, 27500 U jusqu'à moins 35000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.06

ZE-2024-141.06 | Asparaginase, ACY, intraveineuse / intramusculaire, 35000 U jusqu'à moins 42500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.07

ZE-2024-141.07 | Asparaginase, ACY, intraveineuse / intramusculaire, 42500 U jusqu'à moins 50000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.08

ZE-2024-141.08 | Asparaginase, ACY, intraveineuse / intramusculaire, 50000 U jusqu'à moins 57500 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.09

ZE-2024-141.09 | Asparaginase, ACY, intraveineuse / intramusculaire, 57500 U jusqu'à moins 65000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.10

ZE-2024-141.10 | Asparaginase, ACY, intraveineuse / intramusculaire, 65000 U jusqu'à moins 85000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.11

ZE-2024-141.11 | Asparaginase, ACY, intraveineuse / intramusculaire, 85000 U jusqu'à moins 105000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.12

ZE-2024-141.12 | Asparaginase, ACY, intraveineuse / intramusculaire, 105000 U jusqu'à moins 125000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.13

ZE-2024-141.13 | Asparaginase, ACY, intraveineuse / intramusculaire, 125000 U jusqu'à moins 145000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.14

ZE-2024-141.14 | Asparaginase, ACY, intraveineuse / intramusculaire, 145000 U jusqu'à moins 175000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.15

ZE-2024-141.15 | Asparaginase, ACY, intraveineuse / intramusculaire, 175000 U jusqu'à moins 205000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.16

ZE-2024-141.16 | Asparaginase, ACY, intraveineuse / intramusculaire, 205000 U jusqu'à moins 235000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.17

ZE-2024-141.17 | Asparaginase, ACY, intraveineuse / intramusculaire, 235000 U jusqu'à moins 265000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.18

ZE-2024-141.18 | Asparaginase, ACY, intraveineuse / intramusculaire, 265000 U jusqu'à moins 305000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.19

ZE-2024-141.19 | Asparaginase, ACY, intraveineuse / intramusculaire, 305000 U jusqu'à moins 345000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.20

ZE-2024-141.20 | Asparaginase, ACY, intraveineuse / intramusculaire, 345000 U jusqu'à moins 385000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.22

ZE-2024-141.22 | Asparaginase, ACY, intraveineuse / intramusculaire, 385000 U jusqu'à moins 425000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.24

ZE-2024-141.24 | Asparaginase, ACY, intraveineuse / intramusculaire, 425000 U jusqu'à moins 485000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.25

ZE-2024-141.25 | Asparaginase, ACY, intraveineuse / intramusculaire, 485000 U jusqu'à moins 545000 U
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.26

ZE-2024-141.26 | Asparaginase, ACY, intraveineuse / intramusculaire, 545000 U et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.00

ZE-2024-160.00 | Midostaurine, oral, 125 mg jusqu'à moins 175 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.01

ZE-2024-160.01 | Midostaurine, oral, 175 mg jusqu'à moins 275 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.02

ZE-2024-160.02 | Midostaurine, oral, 275 mg jusqu'à moins 375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.03

ZE-2024-160.03 | Midostaurine, oral, 375 mg jusqu'à moins 475 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.04

ZE-2024-160.04 | Midostaurine, oral, 475 mg jusqu'à moins 575 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.05

ZE-2024-160.05 | Midostaurine, oral, 575 mg jusqu'à moins 725 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.06

ZE-2024-160.06 | Midostaurine, oral, 725 mg jusqu'à moins 875 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.07

ZE-2024-160.07 | Midostaurine, oral, 875 mg jusqu'à moins 1025 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.08

ZE-2024-160.08 | Midostaurine, oral, 1025 mg jusqu'à moins 1175 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.09

ZE-2024-160.09 | Midostaurine, oral, 1175 mg jusqu'à moins 1375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.10

ZE-2024-160.10 | Midostaurine, oral, 1375 mg jusqu'à moins 1575 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.11

ZE-2024-160.11 | Midostaurine, oral, 1575 mg jusqu'à moins 1775 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.12

ZE-2024-160.12 | Midostaurine, oral, 1775 mg jusqu'à moins 1975 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.13

ZE-2024-160.13 | Midostaurine, oral, 1975 mg jusqu'à moins 2275 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.14

ZE-2024-160.14 | Midostaurine, oral, 2275 mg jusqu'à moins 2575 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.15

ZE-2024-160.15 | Midostaurine, oral, 2575 mg jusqu'à moins 2875 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.16

ZE-2024-160.16 | Midostaurine, oral, 2875 mg jusqu'à moins 3175 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.17

ZE-2024-160.17 | Midostaurine, oral, 3175 mg jusqu'à moins 3575 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.18

ZE-2024-160.18 | Midostaurine, oral, 3575 mg jusqu'à moins 3975 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.20

ZE-2024-160.20 | Midostaurine, oral, 3975 mg jusqu'à moins 4375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.21

ZE-2024-160.21 | Midostaurine, oral, 4375 mg jusqu'à moins 4775 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.22

ZE-2024-160.22 | Midostaurine, oral, 4775 mg jusqu'à moins 5375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.23

ZE-2024-160.23 | Midostaurine, oral, 5375 mg jusqu'à moins 5975 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.24

ZE-2024-160.24 | Midostaurine, oral, 5975 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.01

ZE-2024-165.01 | Foscarnet, intraveineuse, 20000 mg jusqu'à moins 30000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.02

ZE-2024-165.02 | Foscarnet, intraveineuse, 30000 mg jusqu'à moins 40000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.03

ZE-2024-165.03 | Foscarnet, intraveineuse, 40000 mg jusqu'à moins 50000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.04

ZE-2024-165.04 | Foscarnet, intraveineuse, 50000 mg jusqu'à moins 60000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.05

ZE-2024-165.05 | Foscarnet, intraveineuse, 60000 mg jusqu'à moins 80000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.06

ZE-2024-165.06 | Foscarnet, intraveineuse, 80000 mg jusqu'à moins 100000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.07

ZE-2024-165.07 | Foscarnet, intraveineuse, 100000 mg jusqu'à moins 120000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.08

ZE-2024-165.08 | Foscarnet, intraveineuse, 120000 mg jusqu'à moins 140000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.09

ZE-2024-165.09 | Foscarnet, intraveineuse, 140000 mg jusqu'à moins 180000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.10

ZE-2024-165.10 | Foscarnet, intraveineuse, 180000 mg jusqu'à moins 220000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.11

ZE-2024-165.11 | Foscarnet, intraveineuse, 220000 mg jusqu'à moins 260000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.12

ZE-2024-165.12 | Foscarnet, intraveineuse, 260000 mg jusqu'à moins 300000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.13

ZE-2024-165.13 | Foscarnet, intraveineuse, 300000 mg jusqu'à moins 380000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.14

ZE-2024-165.14 | Foscarnet, intraveineuse, 380000 mg jusqu'à moins 460000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.15

ZE-2024-165.15 | Foscarnet, intraveineuse, 460000 mg jusqu'à moins 540000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.16

ZE-2024-165.16 | Foscarnet, intraveineuse, 540000 mg jusqu'à moins 620000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.18

ZE-2024-165.18 | Foscarnet, intraveineuse, 620000 mg jusqu'à moins 740000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.19

ZE-2024-165.19 | Foscarnet, intraveineuse, 740000 mg jusqu'à moins 860000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.20

ZE-2024-165.20 | Foscarnet, intraveineuse, 860000 mg jusqu'à moins 980000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.21

ZE-2024-165.21 | Foscarnet, intraveineuse, 980000 mg jusqu'à moins 1.1e+06 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.22

ZE-2024-165.22 | Foscarnet, intraveineuse, 1.1e+06 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.01

ZE-2024-183.01 | Thiotépa, intraveineuse, 75 mg jusqu'à moins 125 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.02

ZE-2024-183.02 | Thiotépa, intraveineuse, 125 mg jusqu'à moins 175 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.03

ZE-2024-183.03 | Thiotépa, intraveineuse, 175 mg jusqu'à moins 225 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.04

ZE-2024-183.04 | Thiotépa, intraveineuse, 225 mg jusqu'à moins 275 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.05

ZE-2024-183.05 | Thiotépa, intraveineuse, 275 mg jusqu'à moins 375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.06

ZE-2024-183.06 | Thiotépa, intraveineuse, 375 mg jusqu'à moins 475 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.07

ZE-2024-183.07 | Thiotépa, intraveineuse, 475 mg jusqu'à moins 575 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.08

ZE-2024-183.08 | Thiotépa, intraveineuse, 575 mg jusqu'à moins 675 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.09

ZE-2024-183.09 | Thiotépa, intraveineuse, 675 mg jusqu'à moins 875 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.10

ZE-2024-183.10 | Thiotépa, intraveineuse, 875 mg jusqu'à moins 1075 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.11

ZE-2024-183.11 | Thiotépa, intraveineuse, 1075 mg jusqu'à moins 1275 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.12

ZE-2024-183.12 | Thiotépa, intraveineuse, 1275 mg jusqu'à moins 1475 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.13

ZE-2024-183.13 | Thiotépa, intraveineuse, 1475 mg jusqu'à moins 1875 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.14

ZE-2024-183.14 | Thiotépa, intraveineuse, 1875 mg jusqu'à moins 2275 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.15

ZE-2024-183.15 | Thiotépa, intraveineuse, 2275 mg jusqu'à moins 2675 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.16

ZE-2024-183.16 | Thiotépa, intraveineuse, 2675 mg jusqu'à moins 3075 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.17

ZE-2024-183.17 | Thiotépa, intraveineuse, 3075 mg jusqu'à moins 3475 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.18

ZE-2024-183.18 | Thiotépa, intraveineuse, 3475 mg jusqu'à moins 3875 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.19

ZE-2024-183.19 | Thiotépa, intraveineuse, 3875 mg jusqu'à moins 4275 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.20

ZE-2024-183.20 | Thiotépa, intraveineuse, 4275 mg jusqu'à moins 4675 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.21

ZE-2024-183.21 | Thiotépa, intraveineuse, 4675 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.01

ZE-2024-184.01 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 0.5 UD jusqu'à moins 1.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.02

ZE-2024-184.02 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 1.5 UD jusqu'à moins 2.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.03

ZE-2024-184.03 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 2.5 UD jusqu'à moins 3.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.05

ZE-2024-184.05 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 3.5 UD jusqu'à moins 4.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.06

ZE-2024-184.06 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 4.5 UD jusqu'à moins 6.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.07

ZE-2024-184.07 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 6.5 UD jusqu'à moins 8.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.08

ZE-2024-184.08 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 8.5 UD jusqu'à moins 10.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.09

ZE-2024-184.09 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 10.5 UD jusqu'à moins 12.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.10

ZE-2024-184.10 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 12.5 UD jusqu'à moins 15.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.11

ZE-2024-184.11 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 15.5 UD jusqu'à moins 18.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.12

ZE-2024-184.12 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 18.5 UD jusqu'à moins 21.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.13

ZE-2024-184.13 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 21.5 UD jusqu'à moins 25.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.14

ZE-2024-184.14 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 25.5 UD jusqu'à moins 29.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.15

ZE-2024-184.15 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 29.5 UD jusqu'à moins 33.5 UD
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.16

ZE-2024-184.16 | Sofosbuvir, Velpatasvir et Voxilaprévir, CVO, oral, 33.5 UD et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.01

ZE-2024-190.01 | Carmustine, intraveineuse, 50 mg jusqu'à moins 150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.02

ZE-2024-190.02 | Carmustine, intraveineuse, 150 mg jusqu'à moins 250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.03

ZE-2024-190.03 | Carmustine, intraveineuse, 250 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.04

ZE-2024-190.04 | Carmustine, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.05

ZE-2024-190.05 | Carmustine, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.06

ZE-2024-190.06 | Carmustine, intraveineuse, 550 mg jusqu'à moins 650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.07

ZE-2024-190.07 | Carmustine, intraveineuse, 650 mg jusqu'à moins 850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.08

ZE-2024-190.08 | Carmustine, intraveineuse, 850 mg jusqu'à moins 1050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.09

ZE-2024-190.09 | Carmustine, intraveineuse, 1050 mg jusqu'à moins 1250 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.10

ZE-2024-190.10 | Carmustine, intraveineuse, 1250 mg jusqu'à moins 1450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.11

ZE-2024-190.11 | Carmustine, intraveineuse, 1450 mg jusqu'à moins 1650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.12

ZE-2024-190.12 | Carmustine, intraveineuse, 1650 mg jusqu'à moins 1850 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.13

ZE-2024-190.13 | Carmustine, intraveineuse, 1850 mg jusqu'à moins 2150 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.14

ZE-2024-190.14 | Carmustine, intraveineuse, 2150 mg jusqu'à moins 2450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.15

ZE-2024-190.15 | Carmustine, intraveineuse, 2450 mg jusqu'à moins 2750 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.16

ZE-2024-190.16 | Carmustine, intraveineuse, 2750 mg jusqu'à moins 3050 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.17

ZE-2024-190.17 | Carmustine, intraveineuse, 3050 mg jusqu'à moins 3350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.18

ZE-2024-190.18 | Carmustine, intraveineuse, 3350 mg jusqu'à moins 3650 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.19

ZE-2024-190.19 | Carmustine, intraveineuse, 3650 mg jusqu'à moins 3950 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.20

ZE-2024-190.20 | Carmustine, intraveineuse, 3950 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.01

ZE-2024-207.01 | Caplacizumab, intraveineuse / sous-cutané, 5 mg jusqu'à moins 15 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.02

ZE-2024-207.02 | Caplacizumab, intraveineuse / sous-cutané, 15 mg jusqu'à moins 25 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.03

ZE-2024-207.03 | Caplacizumab, intraveineuse / sous-cutané, 25 mg jusqu'à moins 35 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.04

ZE-2024-207.04 | Caplacizumab, intraveineuse / sous-cutané, 35 mg jusqu'à moins 45 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.05

ZE-2024-207.05 | Caplacizumab, intraveineuse / sous-cutané, 45 mg jusqu'à moins 55 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.06

ZE-2024-207.06 | Caplacizumab, intraveineuse / sous-cutané, 55 mg jusqu'à moins 65 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.07

ZE-2024-207.07 | Caplacizumab, intraveineuse / sous-cutané, 65 mg jusqu'à moins 75 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.08

ZE-2024-207.08 | Caplacizumab, intraveineuse / sous-cutané, 75 mg jusqu'à moins 85 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.09

ZE-2024-207.09 | Caplacizumab, intraveineuse / sous-cutané, 85 mg jusqu'à moins 95 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.10

ZE-2024-207.10 | Caplacizumab, intraveineuse / sous-cutané, 95 mg jusqu'à moins 105 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.11

ZE-2024-207.11 | Caplacizumab, intraveineuse / sous-cutané, 105 mg jusqu'à moins 125 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.12

ZE-2024-207.12 | Caplacizumab, intraveineuse / sous-cutané, 125 mg jusqu'à moins 145 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.13

ZE-2024-207.13 | Caplacizumab, intraveineuse / sous-cutané, 145 mg jusqu'à moins 165 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.14

ZE-2024-207.14 | Caplacizumab, intraveineuse / sous-cutané, 165 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.01

ZE-2024-208.01 | Hémine, intraveineuse, 100 mg jusqu'à moins 140 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.02

ZE-2024-208.02 | Hémine, intraveineuse, 140 mg jusqu'à moins 180 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.03

ZE-2024-208.03 | Hémine, intraveineuse, 180 mg jusqu'à moins 225 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.04

ZE-2024-208.04 | Hémine, intraveineuse, 225 mg jusqu'à moins 275 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.05

ZE-2024-208.05 | Hémine, intraveineuse, 275 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.06

ZE-2024-208.06 | Hémine, intraveineuse, 350 mg jusqu'à moins 450 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.07

ZE-2024-208.07 | Hémine, intraveineuse, 450 mg jusqu'à moins 550 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.08

ZE-2024-208.08 | Hémine, intraveineuse, 550 mg jusqu'à moins 675 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.09

ZE-2024-208.09 | Hémine, intraveineuse, 675 mg jusqu'à moins 825 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.10

ZE-2024-208.10 | Hémine, intraveineuse, 825 mg jusqu'à moins 975 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.11

ZE-2024-208.11 | Hémine, intraveineuse, 975 mg jusqu'à moins 1125 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.12

ZE-2024-208.12 | Hémine, intraveineuse, 1125 mg jusqu'à moins 1325 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.13

ZE-2024-208.13 | Hémine, intraveineuse, 1325 mg jusqu'à moins 1525 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.14

ZE-2024-208.14 | Hémine, intraveineuse, 1525 mg jusqu'à moins 1725 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.15

ZE-2024-208.15 | Hémine, intraveineuse, 1725 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.01

ZE-2024-210.01 | Dinutuximab bêta, CQZ, intraveineuse, 15 mg jusqu'à moins 25 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.02

ZE-2024-210.02 | Dinutuximab bêta, CQZ, intraveineuse, 25 mg jusqu'à moins 35 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.03

ZE-2024-210.03 | Dinutuximab bêta, CQZ, intraveineuse, 35 mg jusqu'à moins 45 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.04

ZE-2024-210.04 | Dinutuximab bêta, CQZ, intraveineuse, 45 mg jusqu'à moins 55 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.05

ZE-2024-210.05 | Dinutuximab bêta, CQZ, intraveineuse, 55 mg jusqu'à moins 65 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.06

ZE-2024-210.06 | Dinutuximab bêta, CQZ, intraveineuse, 65 mg jusqu'à moins 75 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.07

ZE-2024-210.07 | Dinutuximab bêta, CQZ, intraveineuse, 75 mg jusqu'à moins 85 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.08

ZE-2024-210.08 | Dinutuximab bêta, CQZ, intraveineuse, 85 mg jusqu'à moins 95 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.09

ZE-2024-210.09 | Dinutuximab bêta, CQZ, intraveineuse, 95 mg jusqu'à moins 105 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.10

ZE-2024-210.10 | Dinutuximab bêta, CQZ, intraveineuse, 105 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.01

ZE-2024-214.01 | Argatroban, intraveineuse, 625 mg jusqu'à moins 875 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.02

ZE-2024-214.02 | Argatroban, intraveineuse, 875 mg jusqu'à moins 1125 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.03

ZE-2024-214.03 | Argatroban, intraveineuse, 1125 mg jusqu'à moins 1375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.04

ZE-2024-214.04 | Argatroban, intraveineuse, 1375 mg jusqu'à moins 1875 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.05

ZE-2024-214.05 | Argatroban, intraveineuse, 1875 mg jusqu'à moins 2375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.06

ZE-2024-214.06 | Argatroban, intraveineuse, 2375 mg jusqu'à moins 2875 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.07

ZE-2024-214.07 | Argatroban, intraveineuse, 2875 mg jusqu'à moins 3375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.08

ZE-2024-214.08 | Argatroban, intraveineuse, 3375 mg jusqu'à moins 4375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.09

ZE-2024-214.09 | Argatroban, intraveineuse, 4375 mg jusqu'à moins 5375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.10

ZE-2024-214.10 | Argatroban, intraveineuse, 5375 mg jusqu'à moins 6375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.11

ZE-2024-214.11 | Argatroban, intraveineuse, 6375 mg jusqu'à moins 7500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.12

ZE-2024-214.12 | Argatroban, intraveineuse, 7500 mg jusqu'à moins 9000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.13

ZE-2024-214.13 | Argatroban, intraveineuse, 9000 mg jusqu'à moins 10500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.14

ZE-2024-214.14 | Argatroban, intraveineuse, 10500 mg jusqu'à moins 12000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.15

ZE-2024-214.15 | Argatroban, intraveineuse, 12000 mg jusqu'à moins 13500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.16

ZE-2024-214.16 | Argatroban, intraveineuse, 13500 mg jusqu'à moins 15000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.17

ZE-2024-214.17 | Argatroban, intraveineuse, 15000 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.01

ZE-2024-217.01 | Teclistamab, sous-cutané, 80 mg jusqu'à moins 100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.02

ZE-2024-217.02 | Teclistamab, sous-cutané, 100 mg jusqu'à moins 128 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.03

ZE-2024-217.03 | Teclistamab, sous-cutané, 128 mg jusqu'à moins 178 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.04

ZE-2024-217.04 | Teclistamab, sous-cutané, 178 mg jusqu'à moins 235 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.05

ZE-2024-217.05 | Teclistamab, sous-cutané, 235 mg jusqu'à moins 300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.06

ZE-2024-217.06 | Teclistamab, sous-cutané, 300 mg jusqu'à moins 360 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.07

ZE-2024-217.07 | Teclistamab, sous-cutané, 360 mg jusqu'à moins 420 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.08

ZE-2024-217.08 | Teclistamab, sous-cutané, 420 mg jusqu'à moins 540 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.09

ZE-2024-217.09 | Teclistamab, sous-cutané, 540 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | Additions
 |  | Type | indéfini
 |  | Montant | variable
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes

 | Liste des Major Diagnostic Groups (MDC)
MDC 01 | Réadaptation pour enfants et adolescents
MDC 02 | Réadaptation neurologique
MDC 03 | Réadaptation en médecine interne ou oncologique
MDC 04 | Réadaptation gériatrique
MDC 05 | Réadaptation musculo-squelettique
MDC 06 | Réadaptation pulmonaire
MDC 07 | Réadaptation psychosomatique
MDC 08 | Réadaptation cardiaque
MDC 09 | Réadaptation sans autre indication
MDC 10 | Impossible à grouper


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • MDC Codes
  • DRG Codes

 | Liste des positions de DRG
TR11A | Réadaptation pédiatrique avec diagnostic de complication ou réadaptation surveillée, ainsi qu'âge < 8 ans ou réadaptation surveillée
TR11B | Réadaptation pédiatrique avec diagnostic de complication, âge > 7 ans
TR11C | Réadaptation pédiatrique, âge < 16 ans ou réadaptation coûteuse
TR11D | Réadaptation pédiatrique
TR13A | Réadaptation neurologique coûteuse avec diagnostic de complication ou limitation fonctionnelle particulière ou réadaptation surveillée
TR13B | Réadaptation neurologique avec diagnostic de complication ou limitation fonctionnelle particulière ou réadaptation neurologique coûteuse
TR13C | Réadaptation neurologique
TR14A | Réadaptation en médecine interne ou oncologique coûteuse avec diagnostic de complication ou limitation fonctionnelle particulière ou réadaptation surveillée
TR14B | Réadaptation en médecine interne ou oncologique avec limitation fonctionnelle particulière
TR14C | Réadaptation en médecine interne ou oncologique
TR15A | Réadaptation gériatrique coûteuse avec diagnostic de complication ou traitement particulier ou limitation fonctionnelle particulière ou réadaptation surveillée
TR15B | Réadaptation gériatrique
TR16A | Réadaptation musculo-squelettique coûteuse avec limitation fonctionnelle particulière ou réadaptation surveillée
TR16B | Réadaptation musculo-squelettique avec limitation fonctionnelle particulière ou diagnostic de complication ou réadaptation musculo-squelettique coûteuse
TR16C | Réadaptation musculo-squelettique
TR17A | Réadaptation pulmonaire coûteuse avec capacités limitées ou traitement particulier ou diagnostic de complication ou réadaptation surveillée
TR17B | Réadaptation pulmonaire
TR18Z | Réadaptation psychosomatique
TR19A | Réadaptation cardiaque coûteuse avec limitation fonctionnelle particulière ou diagnostic de complication ou réadaptation surveillée
TR19B | Réadaptation cardiaque
TR80Z | Réadaptation sans autre indication
TR96Z | Impossible à grouper


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01

 | Liste des positions de DRG dans la catégorie MDC Réadaptation pour enfants et adolescents
TR11A | Réadaptation pédiatrique avec diagnostic de complication ou réadaptation surveillée, ainsi qu'âge < 8 ans ou réadaptation surveillée
TR11B | Réadaptation pédiatrique avec diagnostic de complication, âge > 7 ans
TR11C | Réadaptation pédiatrique, âge < 16 ans ou réadaptation coûteuse
TR11D | Réadaptation pédiatrique


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11A

TR11A | Réadaptation pédiatrique avec diagnostic de complication ou réadaptation surveillée, ainsi qu'âge < 8 ans ou réadaptation surveillée
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation pour enfants et adolescents
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 2.599
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11B

TR11B | Réadaptation pédiatrique avec diagnostic de complication, âge > 7 ans
01.01.25 - 31.12.25 | Validité
MDC | Réadaptation pour enfants et adolescents
Mode | STReha
Nombre de phases | 2
Facturable | Oui
Formules de calcul TP(Phase1) = LOS * cw1
TP(Phase2) = LTP1 * cw1 + (LOS - LTP1) * cw2
Cost-weight cw | 2.106 / 1.479
Borne supérieure LTP | 69
formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11C

TR11C | Réadaptation pédiatrique, âge < 16 ans ou réadaptation coûteuse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation pour enfants et adolescents
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.48
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11D

TR11D | Réadaptation pédiatrique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation pour enfants et adolescents
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.151
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Liste des positions de DRG dans la catégorie MDC Réadaptation neurologique
TR13A | Réadaptation neurologique coûteuse avec diagnostic de complication ou limitation fonctionnelle particulière ou réadaptation surveillée
TR13B | Réadaptation neurologique avec diagnostic de complication ou limitation fonctionnelle particulière ou réadaptation neurologique coûteuse
TR13C | Réadaptation neurologique


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13A

TR13A | Réadaptation neurologique coûteuse avec diagnostic de complication ou limitation fonctionnelle particulière ou réadaptation surveillée
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation neurologique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.381
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13B

TR13B | Réadaptation neurologique avec diagnostic de complication ou limitation fonctionnelle particulière ou réadaptation neurologique coûteuse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation neurologique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.132
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13C

TR13C | Réadaptation neurologique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation neurologique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.98
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Liste des positions de DRG dans la catégorie MDC Réadaptation en médecine interne ou oncologique
TR14A | Réadaptation en médecine interne ou oncologique coûteuse avec diagnostic de complication ou limitation fonctionnelle particulière ou réadaptation surveillée
TR14B | Réadaptation en médecine interne ou oncologique avec limitation fonctionnelle particulière
TR14C | Réadaptation en médecine interne ou oncologique


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14A

TR14A | Réadaptation en médecine interne ou oncologique coûteuse avec diagnostic de complication ou limitation fonctionnelle particulière ou réadaptation surveillée
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation en médecine interne ou oncologique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.2
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14B

TR14B | Réadaptation en médecine interne ou oncologique avec limitation fonctionnelle particulière
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation en médecine interne ou oncologique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.02
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14C

TR14C | Réadaptation en médecine interne ou oncologique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation en médecine interne ou oncologique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.925
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Liste des positions de DRG dans la catégorie MDC Réadaptation gériatrique
TR15A | Réadaptation gériatrique coûteuse avec diagnostic de complication ou traitement particulier ou limitation fonctionnelle particulière ou réadaptation surveillée
TR15B | Réadaptation gériatrique


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TR15A

TR15A | Réadaptation gériatrique coûteuse avec diagnostic de complication ou traitement particulier ou limitation fonctionnelle particulière ou réadaptation surveillée
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation gériatrique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.094
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TR15B

TR15B | Réadaptation gériatrique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation gériatrique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.972
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Liste des positions de DRG dans la catégorie MDC Réadaptation musculo-squelettique
TR16A | Réadaptation musculo-squelettique coûteuse avec limitation fonctionnelle particulière ou réadaptation surveillée
TR16B | Réadaptation musculo-squelettique avec limitation fonctionnelle particulière ou diagnostic de complication ou réadaptation musculo-squelettique coûteuse
TR16C | Réadaptation musculo-squelettique


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16A

TR16A | Réadaptation musculo-squelettique coûteuse avec limitation fonctionnelle particulière ou réadaptation surveillée
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation musculo-squelettique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.181
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16B

TR16B | Réadaptation musculo-squelettique avec limitation fonctionnelle particulière ou diagnostic de complication ou réadaptation musculo-squelettique coûteuse
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation musculo-squelettique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.982
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16C

TR16C | Réadaptation musculo-squelettique
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation musculo-squelettique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.864
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Liste des positions de DRG dans la catégorie MDC Réadaptation pulmonaire
TR17A | Réadaptation pulmonaire coûteuse avec capacités limitées ou traitement particulier ou diagnostic de complication ou réadaptation surveillée
TR17B | Réadaptation pulmonaire


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TR17A

TR17A | Réadaptation pulmonaire coûteuse avec capacités limitées ou traitement particulier ou diagnostic de complication ou réadaptation surveillée
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation pulmonaire
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.015
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TR17B

TR17B | Réadaptation pulmonaire
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation pulmonaire
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.925
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07

 | Liste des positions de DRG dans la catégorie MDC Réadaptation psychosomatique
TR18Z | Réadaptation psychosomatique


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TR18Z

TR18Z | Réadaptation psychosomatique
01.01.25 - 31.12.25 | Validité
MDC | Réadaptation psychosomatique
Mode | STReha
Nombre de phases | 3
Facturable | Oui
Formules de calcul TP(Phase1) = LOS * cw1
TP(Phase2) = LTP1 * cw1 + (LOS - LTP1) * cw2
TP(Phase3) = LTP1 * cw1 + (LTP2 - LTP1) * cw2 +
(LOS - LTP2) * cw3
Cost-weight cw | 1.076 / 1.008 / 0.707
Borne supérieure LTP | 10 / 13
formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Liste des positions de DRG dans la catégorie MDC Réadaptation cardiaque
TR19A | Réadaptation cardiaque coûteuse avec limitation fonctionnelle particulière ou diagnostic de complication ou réadaptation surveillée
TR19B | Réadaptation cardiaque


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TR19A

TR19A | Réadaptation cardiaque coûteuse avec limitation fonctionnelle particulière ou diagnostic de complication ou réadaptation surveillée
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation cardiaque
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.891
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TR19B

TR19B | Réadaptation cardiaque
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Réadaptation cardiaque
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.774
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09

 | Liste des positions de DRG dans la catégorie MDC Réadaptation sans autre indication
TR80Z | Réadaptation sans autre indication


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TR80Z

TR80Z | Réadaptation sans autre indication
01.01.25 - 31.12.25 | Validité
MDC | Réadaptation sans autre indication
Mode | STReha
Nombre de phases | 2
Facturable | Oui
Formules de calcul TP(Phase1) = LOS * cw1
TP(Phase2) = LTP1 * cw1 + (LOS - LTP1) * cw2
Cost-weight cw | 0.774 / 0.707
Borne supérieure LTP | 13
formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10

 | Liste des positions de DRG dans la catégorie MDC Impossible à grouper
TR96Z | Impossible à grouper


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code TR96Z

TR96Z | Impossible à grouper
 | 01.01.25 - 31.12.25 | Validité |
 |  | MDC | Impossible à grouper
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Non
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.0
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • MDC Codes
  • DRG Codes

 | Liste des positions de DRG
TR11A | Réadaptation pour enfants et adolescents avec diagnostic de complication ou réadaptation surveillée, ainsi qu'âge < 8 ans ou réadaptation surveillée
TR11B | Réadaptation pour enfants et adolescents avec diagnostic de complication ou réadaptation surveillée, âge > 7 ans
TR11C | Réadaptation pour enfants et adolescents, âge < 16 ou réadaptation coûteuse
TR11D | Réadaptation pour enfants et adolescents
TR13A | Réadaptation neurologique coûteuse avec diagnostic de complication ou réadaptation surveillée
TR13B | Réadaptation neurologique avec diagnostic de complication ou avec traitement particulier ou réadaptation neurologique coûteuse
TR13C | Réadaptation neurologique
TR14A | Réadaptation en médecine interne ou oncologique coûteuse avec diagnostic de complication ou réadaptation surveillée
TR14B | Réadaptation en médecine interne ou oncologique avec limitation fonctionnelle particulière
TR14C | Réadaptation en médecine interne ou oncologique
TR15A | Réadaptation gériatrique coûteuse avec diagnostic de complication ou avec traitement particulier ou réadaptation surveillée
TR15B | Réadaptation gériatrique
TR16A | Réadaptation musculo-squelettique coûteuse avec diagnostic de complication ou avec charge supplémentaire ou réadaptation surveillée
TR16B | Réadaptation musculo-squelettique avec limitation fonctionnelle particulière
TR16C | Réadaptation musculo-squelettique
TR17A | Réadaptation pulmonaire coûteuse avec capacités limitées ou avec traitement particulier ou réadaptation surveillée
TR17B | Réadaptation pulmonaire
TR18Z | Réadaptation psychosomatique
TR19A | Réadaptation cardiaque coûteuse avec limitation fonctionnelle particulière ou réadaptation surveillée
TR19B | Réadaptation cardiaque
TR80Z | Réadaptation sans autre indication
TR96Z | Impossible à grouper


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01

 | Liste des positions de DRG dans la catégorie MDC Réadaptation pour enfants et adolescents
TR11A | Réadaptation pour enfants et adolescents avec diagnostic de complication ou réadaptation surveillée, ainsi qu'âge < 8 ans ou réadaptation surveillée
TR11B | Réadaptation pour enfants et adolescents avec diagnostic de complication ou réadaptation surveillée, âge > 7 ans
TR11C | Réadaptation pour enfants et adolescents, âge < 16 ou réadaptation coûteuse
TR11D | Réadaptation pour enfants et adolescents


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11A

TR11A | Réadaptation pour enfants et adolescents avec diagnostic de complication ou réadaptation surveillée, ainsi qu'âge < 8 ans ou réadaptation surveillée
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation pour enfants et adolescents
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 2.479
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11B

TR11B | Réadaptation pour enfants et adolescents avec diagnostic de complication ou réadaptation surveillée, âge > 7 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation pour enfants et adolescents
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.932
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11C

TR11C | Réadaptation pour enfants et adolescents, âge < 16 ou réadaptation coûteuse
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation pour enfants et adolescents
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.749
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11D

TR11D | Réadaptation pour enfants et adolescents
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation pour enfants et adolescents
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.064
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Liste des positions de DRG dans la catégorie MDC Réadaptation neurologique
TR13A | Réadaptation neurologique coûteuse avec diagnostic de complication ou réadaptation surveillée
TR13B | Réadaptation neurologique avec diagnostic de complication ou avec traitement particulier ou réadaptation neurologique coûteuse
TR13C | Réadaptation neurologique


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13A

TR13A | Réadaptation neurologique coûteuse avec diagnostic de complication ou réadaptation surveillée
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation neurologique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.328
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13B

TR13B | Réadaptation neurologique avec diagnostic de complication ou avec traitement particulier ou réadaptation neurologique coûteuse
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation neurologique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.12
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13C

TR13C | Réadaptation neurologique
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation neurologique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.979
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Liste des positions de DRG dans la catégorie MDC Réadaptation en médecine interne ou oncologique
TR14A | Réadaptation en médecine interne ou oncologique coûteuse avec diagnostic de complication ou réadaptation surveillée
TR14B | Réadaptation en médecine interne ou oncologique avec limitation fonctionnelle particulière
TR14C | Réadaptation en médecine interne ou oncologique


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14A

TR14A | Réadaptation en médecine interne ou oncologique coûteuse avec diagnostic de complication ou réadaptation surveillée
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation en médecine interne ou oncologique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.231
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14B

TR14B | Réadaptation en médecine interne ou oncologique avec limitation fonctionnelle particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation en médecine interne ou oncologique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.061
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14C

TR14C | Réadaptation en médecine interne ou oncologique
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation en médecine interne ou oncologique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.925
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Liste des positions de DRG dans la catégorie MDC Réadaptation gériatrique
TR15A | Réadaptation gériatrique coûteuse avec diagnostic de complication ou avec traitement particulier ou réadaptation surveillée
TR15B | Réadaptation gériatrique


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TR15A

TR15A | Réadaptation gériatrique coûteuse avec diagnostic de complication ou avec traitement particulier ou réadaptation surveillée
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation gériatrique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.115
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TR15B

TR15B | Réadaptation gériatrique
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation gériatrique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.988
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Liste des positions de DRG dans la catégorie MDC Réadaptation musculo-squelettique
TR16A | Réadaptation musculo-squelettique coûteuse avec diagnostic de complication ou avec charge supplémentaire ou réadaptation surveillée
TR16B | Réadaptation musculo-squelettique avec limitation fonctionnelle particulière
TR16C | Réadaptation musculo-squelettique


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16A

TR16A | Réadaptation musculo-squelettique coûteuse avec diagnostic de complication ou avec charge supplémentaire ou réadaptation surveillée
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation musculo-squelettique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 1.137
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16B

TR16B | Réadaptation musculo-squelettique avec limitation fonctionnelle particulière
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation musculo-squelettique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.992
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16C

TR16C | Réadaptation musculo-squelettique
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation musculo-squelettique
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.869
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Liste des positions de DRG dans la catégorie MDC Réadaptation pulmonaire
TR17A | Réadaptation pulmonaire coûteuse avec capacités limitées ou avec traitement particulier ou réadaptation surveillée
TR17B | Réadaptation pulmonaire


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TR17A

TR17A | Réadaptation pulmonaire coûteuse avec capacités limitées ou avec traitement particulier ou réadaptation surveillée
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation pulmonaire
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.956
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TR17B

TR17B | Réadaptation pulmonaire
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation pulmonaire
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.888
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TR18Z

TR18Z | Réadaptation psychosomatique
01.01.24 - 31.12.24 | Validité
MDC | Réadaptation psychosomatique
Mode | STReha
Nombre de phases | 2
Facturable | Oui
Formules de calcul TP(Phase1) = LOS * cw1
TP(Phase2) = LTP1 * cw1 + (LOS - LTP1) * cw2
Cost-weight cw | 1.024 / 0.652
Borne supérieure LTP | 14
formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Liste des positions de DRG dans la catégorie MDC Réadaptation cardiaque
TR19A | Réadaptation cardiaque coûteuse avec limitation fonctionnelle particulière ou réadaptation surveillée
TR19B | Réadaptation cardiaque


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TR19A

TR19A | Réadaptation cardiaque coûteuse avec limitation fonctionnelle particulière ou réadaptation surveillée
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation cardiaque
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.878
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TR19B

TR19B | Réadaptation cardiaque
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Réadaptation cardiaque
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Oui
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.771
 |  | formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TR80Z

TR80Z | Réadaptation sans autre indication
01.01.24 - 31.12.24 | Validité
MDC | Réadaptation sans autre indication
Mode | STReha
Nombre de phases | 2
Facturable | Oui
Formules de calcul TP(Phase1) = LOS * cw1
TP(Phase2) = LTP1 * cw1 + (LOS - LTP1) * cw2
Cost-weight cw | 0.771 / 0.652
Borne supérieure LTP | 14
formula


 Browser pour le tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code TR96Z

TR96Z | Impossible à grouper
 | 01.01.24 - 31.12.24 | Validité |
 |  | MDC | Impossible à grouper
 |  | Mode | STReha
 |  | Nombre de phases | 1
 |  | Facturable | Non
 |  | Formules de calcul | TP(Phase1) = LOS * cw1
 |  | Cost-weight cw | 0.0
 |  | formula


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes

 | Liste des Major Diagnostic Groups (MDC)
MDC 02 | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances
MDC 03 | Troubles en cas de démence ou autres troubles organiques du SNC
MDC 04 | Schizophrénie, troubles schizotypiques ou hallucinatoires
MDC 05 | Troubles maniaques
MDC 06 | Troubles dépressifs ou dépressifs bipolaires
MDC 07 | Troubles névrotiques, troubles liés à des facteurs de stress ou troubles somatoformes
MDC 08 | Troubles de la personnalité et du comportement
MDC 09 | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement
MDC 10 | Traitement psychiatrique ou psychosomatique sans diagnostic principal psychiatrique ou psychosomatique


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • MDC Codes
  • DRG Codes

 | Liste des positions de DRG
TP21A | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances, âge < 18 ans ou PSL fortement élevé
TP21B | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances, âge>65a avec diagnostic supplémentaire particulier ou âge>17a avec diagnostic de complication ou avec traitement particulier ou avec PSL élevé
TP21C | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances, âge > 17 ans
TP24A | Troubles en cas de démence ou autres troubles organiques du SNC, âge < 18 ans, ou âge > 75 ans avec diagnostic supplémentaire de complication, ou traitement particulier, ou diagnostic de complication ou traitement particulier ou PSL élevé
TP24B | Troubles en cas de démence ou autres troubles organiques du SNC, âge > 17 ans
TP25A | Schizophrénie, troubles schizotypiques ou hallucitoires, âge < 18 ans
TP25B | Schizophrénie, troubles schizotypiques ou hallucitoires, âge > 17 ans avec diagnostic supplémentaire de complication ou avec traitement particulier ou avec PSL élevé
TP25C | Schizophrénie, troubles schizotypiques ou hallucitoires, âge > 17 ans
TP26A | Troubles maniaques, âge < 18 ans ou diagnostic de complication ou traitement particulier ou PSL élevé
TP26B | Troubles maniaques, âge > 17 ans
TP27A | Troubles dépressifs ou dépressifs bipolaires, âge < 16 ans ou âge < 18 avec PSL élevé
TP27B | Troubles dépressifs ou dépressifs bipolaires, âge < 18 ans et âge > 15 ans
TP27C | Troubles dépressifs ou dépressifs bipolaires, âge > 75 ans ou âge > 17 ans avec diagnostic de complication ou avec traitement particulier ou avec PSL élevé
TP27D | Troubles dépressifs ou dépressifs bipolaires, âge > 17 ans
TP28A | Troubles névrotiques, troubles liés à des facteurs de stress ou troubles somatoformes, âge < 18 ans ou traitement particulier ou PSL fortement élevé
TP28B | Troubles névrotiques, troubles liés à des facteurs de stress ou troubles somatoformes, âge > 17 ans
TP29A | Troubles de la personlité et du comportement, âge < 18 ans ou diagnostic supplémentaire de complication ou PSL élevé
TP29B | Troubles de la personlité et du comportement, âge > 17 ans
TP30A | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement, âge < 18 ans ou diagnostic particulier ou PSL élevé
TP30B | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement, âge > 17 ans avec diagnostic de complication
TP30C | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement, âge > 17 ans
TP70Z | Traitement psychiatrique ou psychosomatique sans diagnostic principal psychiatrique ou psychosomatique


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Liste des positions de DRG dans la catégorie MDC Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances
TP21A | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances, âge < 18 ans ou PSL fortement élevé
TP21B | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances, âge>65a avec diagnostic supplémentaire particulier ou âge>17a avec diagnostic de complication ou avec traitement particulier ou avec PSL élevé
TP21C | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances, âge > 17 ans


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21A

TP21A | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances, âge < 18 ans ou PSL fortement élevé
01.01.25 - 31.12.25 | Validité
MDC | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances
Mode | TarPsy
LOS(max) | 57 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
2.170 | 1.976 | 1.782 | 1.587 | 1.393 | 1.387 | 1.380 | 1.373 | 1.366 | 1.360
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.353 | 1.346 | 1.340 | 1.333 | 1.326 | 1.319 | 1.313 | 1.306 | 1.299 | 1.293
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.286 | 1.279 | 1.272 | 1.266 | 1.259 | 1.252 | 1.245 | 1.239 | 1.232 | 1.225
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.219 | 1.212 | 1.205 | 1.198 | 1.192 | 1.185 | 1.178 | 1.172 | 1.165 | 1.158
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.151 | 1.145 | 1.138 | 1.131 | 1.124 | 1.118 | 1.111 | 1.104 | 1.098 | 1.091
51 | 52 | 53 | 54 | 55 | 56 | 57
1.084 | 1.077 | 1.071 | 1.064 | 1.057 | 1.051 | 1.044


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21B

TP21B | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances, âge>65a avec diagnostic supplémentaire particulier ou âge>17a avec diagnostic de complication ou avec traitement particulier ou avec PSL élevé
01.01.25 - 31.12.25 | Validité
MDC | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances
Mode | TarPsy
LOS(max) | 80 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.443 | 1.396 | 1.349 | 1.303 | 1.256 | 1.209 | 1.162 | 1.116 | 1.112 | 1.108
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.105 | 1.101 | 1.098 | 1.094 | 1.090 | 1.087 | 1.083 | 1.080 | 1.076 | 1.072
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.069 | 1.065 | 1.062 | 1.058 | 1.054 | 1.051 | 1.047 | 1.044 | 1.040 | 1.036
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.033 | 1.029 | 1.026 | 1.022 | 1.018 | 1.015 | 1.011 | 1.007 | 1.004 | 1.000
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.997 | 0.993 | 0.989 | 0.986 | 0.982 | 0.979 | 0.975 | 0.971 | 0.968 | 0.964
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
0.961 | 0.957 | 0.953 | 0.950 | 0.946 | 0.943 | 0.939 | 0.935 | 0.932 | 0.928
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
0.925 | 0.921 | 0.917 | 0.914 | 0.910 | 0.907 | 0.903 | 0.899 | 0.896 | 0.892
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80
0.889 | 0.885 | 0.881 | 0.878 | 0.874 | 0.871 | 0.867 | 0.863 | 0.860 | 0.856


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21C

TP21C | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances, âge > 17 ans
01.01.25 - 31.12.25 | Validité
MDC | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances
Mode | TarPsy
LOS(max) | 80 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.428 | 1.377 | 1.327 | 1.277 | 1.227 | 1.176 | 1.126 | 1.076 | 1.071 | 1.066
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.062 | 1.057 | 1.053 | 1.048 | 1.044 | 1.039 | 1.034 | 1.030 | 1.025 | 1.021
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.016 | 1.012 | 1.007 | 1.002 | 0.998 | 0.993 | 0.989 | 0.984 | 0.979 | 0.975
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
0.970 | 0.966 | 0.961 | 0.957 | 0.952 | 0.947 | 0.943 | 0.938 | 0.934 | 0.929
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.925 | 0.920 | 0.915 | 0.911 | 0.906 | 0.902 | 0.897 | 0.892 | 0.888 | 0.883
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
0.879 | 0.874 | 0.870 | 0.865 | 0.860 | 0.856 | 0.851 | 0.847 | 0.842 | 0.838
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
0.833 | 0.828 | 0.824 | 0.819 | 0.815 | 0.810 | 0.805 | 0.801 | 0.796 | 0.792
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80
0.787 | 0.783 | 0.778 | 0.773 | 0.769 | 0.764 | 0.760 | 0.755 | 0.751 | 0.746


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Liste des positions de DRG dans la catégorie MDC Troubles en cas de démence ou autres troubles organiques du SNC
TP24A | Troubles en cas de démence ou autres troubles organiques du SNC, âge < 18 ans, ou âge > 75 ans avec diagnostic supplémentaire de complication, ou traitement particulier, ou diagnostic de complication ou traitement particulier ou PSL élevé
TP24B | Troubles en cas de démence ou autres troubles organiques du SNC, âge > 17 ans


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TP24A

TP24A | Troubles en cas de démence ou autres troubles organiques du SNC, âge < 18 ans, ou âge > 75 ans avec diagnostic supplémentaire de complication, ou traitement particulier, ou diagnostic de complication ou traitement particulier ou PSL élevé
01.01.25 - 31.12.25 | Validité
MDC | Troubles en cas de démence ou autres troubles organiques du SNC
Mode | TarPsy
LOS(max) | 77 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.971 | 1.920 | 1.869 | 1.819 | 1.768 | 1.717 | 1.667 | 1.616 | 1.565 | 1.515
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.464 | 1.414 | 1.363 | 1.312 | 1.311 | 1.309 | 1.308 | 1.306 | 1.305 | 1.304
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.302 | 1.301 | 1.299 | 1.298 | 1.296 | 1.295 | 1.293 | 1.292 | 1.290 | 1.289
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.288 | 1.286 | 1.285 | 1.283 | 1.282 | 1.280 | 1.279 | 1.277 | 1.276 | 1.274
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.273 | 1.272 | 1.270 | 1.269 | 1.267 | 1.266 | 1.264 | 1.263 | 1.261 | 1.260
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.258 | 1.257 | 1.256 | 1.254 | 1.253 | 1.251 | 1.250 | 1.248 | 1.247 | 1.245
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
1.244 | 1.242 | 1.241 | 1.239 | 1.238 | 1.237 | 1.235 | 1.234 | 1.232 | 1.231
71 | 72 | 73 | 74 | 75 | 76 | 77
1.229 | 1.228 | 1.226 | 1.225 | 1.223 | 1.222 | 1.221


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TP24B

TP24B | Troubles en cas de démence ou autres troubles organiques du SNC, âge > 17 ans
01.01.25 - 31.12.25 | Validité
MDC | Troubles en cas de démence ou autres troubles organiques du SNC
Mode | TarPsy
LOS(max) | 38 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.734 | 1.663 | 1.591 | 1.519 | 1.448 | 1.376 | 1.305 | 1.233 | 1.229 | 1.225
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.221 | 1.217 | 1.213 | 1.209 | 1.205 | 1.201 | 1.197 | 1.193 | 1.189 | 1.185
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.181 | 1.177 | 1.173 | 1.169 | 1.165 | 1.161 | 1.157 | 1.154 | 1.150 | 1.146
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38
1.142 | 1.138 | 1.134 | 1.130 | 1.126 | 1.122 | 1.118 | 1.114


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Liste des positions de DRG dans la catégorie MDC Schizophrénie, troubles schizotypiques ou hallucinatoires
TP25A | Schizophrénie, troubles schizotypiques ou hallucitoires, âge < 18 ans
TP25B | Schizophrénie, troubles schizotypiques ou hallucitoires, âge > 17 ans avec diagnostic supplémentaire de complication ou avec traitement particulier ou avec PSL élevé
TP25C | Schizophrénie, troubles schizotypiques ou hallucitoires, âge > 17 ans


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25A

TP25A | Schizophrénie, troubles schizotypiques ou hallucitoires, âge < 18 ans
01.01.25 - 31.12.25 | Validité
MDC | Schizophrénie, troubles schizotypiques ou hallucinatoires
Mode | TarPsy
LOS(max) | 53 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.962 | 1.954 | 1.946 | 1.938 | 1.930 | 1.922 | 1.914 | 1.906 | 1.898 | 1.890
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.882 | 1.874 | 1.866 | 1.858 | 1.850 | 1.842 | 1.834 | 1.826 | 1.818 | 1.810
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.802 | 1.794 | 1.786 | 1.778 | 1.770 | 1.762 | 1.754 | 1.746 | 1.738 | 1.730
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.722 | 1.714 | 1.706 | 1.698 | 1.690 | 1.682 | 1.674 | 1.666 | 1.658 | 1.650
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.642 | 1.634 | 1.626 | 1.618 | 1.610 | 1.602 | 1.594 | 1.586 | 1.578 | 1.570
51 | 52 | 53
1.562 | 1.554 | 1.546


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25B

TP25B | Schizophrénie, troubles schizotypiques ou hallucitoires, âge > 17 ans avec diagnostic supplémentaire de complication ou avec traitement particulier ou avec PSL élevé
01.01.25 - 31.12.25 | Validité
MDC | Schizophrénie, troubles schizotypiques ou hallucinatoires
Mode | TarPsy
LOS(max) | 78 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.424 | 1.397 | 1.369 | 1.342 | 1.315 | 1.288 | 1.260 | 1.233 | 1.206 | 1.178
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.151 | 1.124 | 1.122 | 1.121 | 1.119 | 1.118 | 1.116 | 1.115 | 1.113 | 1.112
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.111 | 1.109 | 1.108 | 1.106 | 1.105 | 1.103 | 1.102 | 1.101 | 1.099 | 1.098
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.096 | 1.095 | 1.093 | 1.092 | 1.090 | 1.089 | 1.088 | 1.086 | 1.085 | 1.083
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.082 | 1.080 | 1.079 | 1.077 | 1.076 | 1.075 | 1.073 | 1.072 | 1.070 | 1.069
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.067 | 1.066 | 1.065 | 1.063 | 1.062 | 1.060 | 1.059 | 1.057 | 1.056 | 1.054
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
1.053 | 1.052 | 1.050 | 1.049 | 1.047 | 1.046 | 1.044 | 1.043 | 1.042 | 1.040
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78
1.039 | 1.037 | 1.036 | 1.034 | 1.033 | 1.031 | 1.030 | 1.029


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25C

TP25C | Schizophrénie, troubles schizotypiques ou hallucitoires, âge > 17 ans
01.01.25 - 31.12.25 | Validité
MDC | Schizophrénie, troubles schizotypiques ou hallucinatoires
Mode | TarPsy
LOS(max) | 14 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.408 | 1.370 | 1.332 | 1.294 | 1.257 | 1.219 | 1.181 | 1.143 | 1.119 | 1.095
11 | 12 | 13 | 14
1.071 | 1.047 | 1.023 | 0.999


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Liste des positions de DRG dans la catégorie MDC Troubles maniaques
TP26A | Troubles maniaques, âge < 18 ans ou diagnostic de complication ou traitement particulier ou PSL élevé
TP26B | Troubles maniaques, âge > 17 ans


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TP26A

TP26A | Troubles maniaques, âge < 18 ans ou diagnostic de complication ou traitement particulier ou PSL élevé
01.01.25 - 31.12.25 | Validité
MDC | Troubles maniaques
Mode | TarPsy
LOS(max) | 16 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.596 | 1.571 | 1.545 | 1.520 | 1.494 | 1.468 | 1.443 | 1.417 | 1.392 | 1.366
11 | 12 | 13 | 14 | 15 | 16
1.341 | 1.315 | 1.289 | 1.264 | 1.238 | 1.213


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TP26B

TP26B | Troubles maniaques, âge > 17 ans
01.01.25 - 31.12.25 | Validité
MDC | Troubles maniaques
Mode | TarPsy
LOS(max) | 13 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.577 | 1.515 | 1.454 | 1.393 | 1.331 | 1.270 | 1.243 | 1.216 | 1.189 | 1.163
11 | 12 | 13
1.136 | 1.109 | 1.082


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Liste des positions de DRG dans la catégorie MDC Troubles dépressifs ou dépressifs bipolaires
TP27A | Troubles dépressifs ou dépressifs bipolaires, âge < 16 ans ou âge < 18 avec PSL élevé
TP27B | Troubles dépressifs ou dépressifs bipolaires, âge < 18 ans et âge > 15 ans
TP27C | Troubles dépressifs ou dépressifs bipolaires, âge > 75 ans ou âge > 17 ans avec diagnostic de complication ou avec traitement particulier ou avec PSL élevé
TP27D | Troubles dépressifs ou dépressifs bipolaires, âge > 17 ans


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27A

TP27A | Troubles dépressifs ou dépressifs bipolaires, âge < 16 ans ou âge < 18 avec PSL élevé
01.01.25 - 31.12.25 | Validité
MDC | Troubles dépressifs ou dépressifs bipolaires
Mode | TarPsy
LOS(max) | 61 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
2.009 | 1.938 | 1.867 | 1.796 | 1.725 | 1.718 | 1.711 | 1.704 | 1.697 | 1.689
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.682 | 1.675 | 1.668 | 1.661 | 1.654 | 1.646 | 1.639 | 1.632 | 1.625 | 1.618
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.611 | 1.603 | 1.596 | 1.589 | 1.582 | 1.575 | 1.568 | 1.560 | 1.553 | 1.546
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.539 | 1.532 | 1.524 | 1.517 | 1.510 | 1.503 | 1.496 | 1.489 | 1.481 | 1.474
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.467 | 1.460 | 1.453 | 1.446 | 1.438 | 1.431 | 1.424 | 1.417 | 1.410 | 1.403
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.395 | 1.388 | 1.381 | 1.374 | 1.367 | 1.359 | 1.352 | 1.345 | 1.338 | 1.331
61
1.324


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27B

TP27B | Troubles dépressifs ou dépressifs bipolaires, âge < 18 ans et âge > 15 ans
01.01.25 - 31.12.25 | Validité
MDC | Troubles dépressifs ou dépressifs bipolaires
Mode | TarPsy
LOS(max) | 61 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.919 | 1.868 | 1.816 | 1.764 | 1.712 | 1.660 | 1.608 | 1.556 | 1.504 | 1.498
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.493 | 1.488 | 1.483 | 1.477 | 1.472 | 1.467 | 1.461 | 1.456 | 1.451 | 1.446
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.440 | 1.435 | 1.430 | 1.424 | 1.419 | 1.414 | 1.408 | 1.403 | 1.398 | 1.393
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.387 | 1.382 | 1.377 | 1.371 | 1.366 | 1.361 | 1.356 | 1.350 | 1.345 | 1.340
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.334 | 1.329 | 1.324 | 1.319 | 1.313 | 1.308 | 1.303 | 1.297 | 1.292 | 1.287
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.282 | 1.276 | 1.271 | 1.266 | 1.260 | 1.255 | 1.250 | 1.245 | 1.239 | 1.234
61
1.229


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27C

TP27C | Troubles dépressifs ou dépressifs bipolaires, âge > 75 ans ou âge > 17 ans avec diagnostic de complication ou avec traitement particulier ou avec PSL élevé
01.01.25 - 31.12.25 | Validité
MDC | Troubles dépressifs ou dépressifs bipolaires
Mode | TarPsy
LOS(max) | 40 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.422 | 1.397 | 1.371 | 1.346 | 1.321 | 1.296 | 1.270 | 1.245 | 1.220 | 1.194
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.169 | 1.144 | 1.119 | 1.093 | 1.068 | 1.065 | 1.063 | 1.060 | 1.058 | 1.055
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.052 | 1.050 | 1.047 | 1.045 | 1.042 | 1.039 | 1.037 | 1.034 | 1.032 | 1.029
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.026 | 1.024 | 1.021 | 1.019 | 1.016 | 1.014 | 1.011 | 1.008 | 1.006 | 1.003


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27D

TP27D | Troubles dépressifs ou dépressifs bipolaires, âge > 17 ans
01.01.25 - 31.12.25 | Validité
MDC | Troubles dépressifs ou dépressifs bipolaires
Mode | TarPsy
LOS(max) | 29 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.405 | 1.368 | 1.331 | 1.294 | 1.257 | 1.220 | 1.183 | 1.146 | 1.109 | 1.072
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.063 | 1.054 | 1.046 | 1.037 | 1.028 | 1.019 | 1.011 | 1.002 | 0.993 | 0.984
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29
0.976 | 0.967 | 0.958 | 0.949 | 0.941 | 0.932 | 0.923 | 0.914 | 0.906


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07

 | Liste des positions de DRG dans la catégorie MDC Troubles névrotiques, troubles liés à des facteurs de stress ou troubles somatoformes
TP28A | Troubles névrotiques, troubles liés à des facteurs de stress ou troubles somatoformes, âge < 18 ans ou traitement particulier ou PSL fortement élevé
TP28B | Troubles névrotiques, troubles liés à des facteurs de stress ou troubles somatoformes, âge > 17 ans


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TP28A

TP28A | Troubles névrotiques, troubles liés à des facteurs de stress ou troubles somatoformes, âge < 18 ans ou traitement particulier ou PSL fortement élevé
01.01.25 - 31.12.25 | Validité
MDC | Troubles névrotiques, troubles liés à des facteurs de stress ou troubles somatoformes
Mode | TarPsy
LOS(max) | 51 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.608 | 1.602 | 1.596 | 1.590 | 1.584 | 1.578 | 1.573 | 1.567 | 1.561 | 1.555
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.549 | 1.543 | 1.538 | 1.532 | 1.526 | 1.520 | 1.514 | 1.508 | 1.503 | 1.497
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.491 | 1.485 | 1.479 | 1.473 | 1.468 | 1.462 | 1.456 | 1.450 | 1.444 | 1.439
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.433 | 1.427 | 1.421 | 1.415 | 1.409 | 1.404 | 1.398 | 1.392 | 1.386 | 1.380
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.374 | 1.369 | 1.363 | 1.357 | 1.351 | 1.345 | 1.339 | 1.334 | 1.328 | 1.322
51
1.316


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TP28B

TP28B | Troubles névrotiques, troubles liés à des facteurs de stress ou troubles somatoformes, âge > 17 ans
01.01.25 - 31.12.25 | Validité
MDC | Troubles névrotiques, troubles liés à des facteurs de stress ou troubles somatoformes
Mode | TarPsy
LOS(max) | 33 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.415 | 1.378 | 1.342 | 1.305 | 1.268 | 1.232 | 1.195 | 1.158 | 1.122 | 1.085
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.079 | 1.072 | 1.066 | 1.060 | 1.054 | 1.047 | 1.041 | 1.035 | 1.029 | 1.022
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.016 | 1.010 | 1.004 | 0.997 | 0.991 | 0.985 | 0.979 | 0.972 | 0.966 | 0.960
31 | 32 | 33
0.954 | 0.947 | 0.941


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Liste des positions de DRG dans la catégorie MDC Troubles de la personnalité et du comportement
TP29A | Troubles de la personlité et du comportement, âge < 18 ans ou diagnostic supplémentaire de complication ou PSL élevé
TP29B | Troubles de la personlité et du comportement, âge > 17 ans


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TP29A

TP29A | Troubles de la personlité et du comportement, âge < 18 ans ou diagnostic supplémentaire de complication ou PSL élevé
01.01.25 - 31.12.25 | Validité
MDC | Troubles de la personnalité et du comportement
Mode | TarPsy
LOS(max) | 12 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.950 | 1.895 | 1.840 | 1.786 | 1.731 | 1.676 | 1.621 | 1.566 | 1.511 | 1.457
11 | 12
1.402 | 1.347


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TP29B

TP29B | Troubles de la personlité et du comportement, âge > 17 ans
01.01.25 - 31.12.25 | Validité
MDC | Troubles de la personnalité et du comportement
Mode | TarPsy
LOS(max) | 59 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.528 | 1.494 | 1.460 | 1.426 | 1.392 | 1.358 | 1.324 | 1.290 | 1.256 | 1.222
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.188 | 1.153 | 1.119 | 1.085 | 1.082 | 1.079 | 1.076 | 1.073 | 1.070 | 1.067
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.064 | 1.061 | 1.058 | 1.055 | 1.052 | 1.049 | 1.046 | 1.043 | 1.040 | 1.037
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.034 | 1.031 | 1.028 | 1.025 | 1.021 | 1.018 | 1.015 | 1.012 | 1.009 | 1.006
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.003 | 1.000 | 0.997 | 0.994 | 0.991 | 0.988 | 0.985 | 0.982 | 0.979 | 0.976
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59
0.973 | 0.970 | 0.967 | 0.964 | 0.961 | 0.957 | 0.954 | 0.951 | 0.948


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09

 | Liste des positions de DRG dans la catégorie MDC Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement
TP30A | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement, âge < 18 ans ou diagnostic particulier ou PSL élevé
TP30B | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement, âge > 17 ans avec diagnostic de complication
TP30C | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement, âge > 17 ans


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30A

TP30A | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement, âge < 18 ans ou diagnostic particulier ou PSL élevé
01.01.25 - 31.12.25 | Validité
MDC | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement
Mode | TarPsy
LOS(max) | 28 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.812 | 1.796 | 1.781 | 1.765 | 1.749 | 1.734 | 1.718 | 1.702 | 1.687 | 1.671
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.656 | 1.640 | 1.624 | 1.609 | 1.593 | 1.578 | 1.562 | 1.546 | 1.531 | 1.515
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28
1.499 | 1.484 | 1.468 | 1.453 | 1.437 | 1.421 | 1.406 | 1.390


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30B

TP30B | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement, âge > 17 ans avec diagnostic de complication
01.01.25 - 31.12.25 | Validité
MDC | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement
Mode | TarPsy
LOS(max) | 29 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.523 | 1.480 | 1.436 | 1.393 | 1.349 | 1.306 | 1.263 | 1.258 | 1.253 | 1.248
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.244 | 1.239 | 1.234 | 1.229 | 1.225 | 1.220 | 1.215 | 1.210 | 1.206 | 1.201
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29
1.196 | 1.191 | 1.187 | 1.182 | 1.177 | 1.173 | 1.168 | 1.163 | 1.158


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30C

TP30C | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement, âge > 17 ans
01.01.25 - 31.12.25 | Validité
MDC | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement
Mode | TarPsy
LOS(max) | 51 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.521 | 1.476 | 1.432 | 1.388 | 1.344 | 1.299 | 1.255 | 1.211 | 1.167 | 1.122
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.078 | 1.074 | 1.069 | 1.064 | 1.060 | 1.055 | 1.051 | 1.046 | 1.042 | 1.037
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.032 | 1.028 | 1.023 | 1.019 | 1.014 | 1.010 | 1.005 | 1.000 | 0.996 | 0.991
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
0.987 | 0.982 | 0.978 | 0.973 | 0.968 | 0.964 | 0.959 | 0.955 | 0.950 | 0.946
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.941 | 0.936 | 0.932 | 0.927 | 0.923 | 0.918 | 0.914 | 0.909 | 0.904 | 0.900
51
0.895


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10

 | Liste des positions de DRG dans la catégorie MDC Traitement psychiatrique ou psychosomatique sans diagnostic principal psychiatrique ou psychosomatique
TP70Z | Traitement psychiatrique ou psychosomatique sans diagnostic principal psychiatrique ou psychosomatique


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code TP70Z

TP70Z | Traitement psychiatrique ou psychosomatique sans diagnostic principal psychiatrique ou psychosomatique
01.01.25 - 31.12.25 | Validité
MDC | Traitement psychiatrique ou psychosomatique sans diagnostic principal psychiatrique ou psychosomatique
Mode | TarPsy
LOS(max) | 14 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.899 | 1.843 | 1.787 | 1.730 | 1.674 | 1.618 | 1.561 | 1.505 | 1.448 | 1.392
11 | 12 | 13 | 14
1.336 | 1.279 | 1.223 | 1.167


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21A

TP21A | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances, âge < 18 ans ou PSL fortement élevé
01.01.24 - 31.12.24 | Validité
MDC | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances
Mode | TarPsy
LOS(max) | 57 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
2.170 | 1.976 | 1.782 | 1.587 | 1.393 | 1.387 | 1.380 | 1.373 | 1.366 | 1.360
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.353 | 1.346 | 1.340 | 1.333 | 1.326 | 1.319 | 1.313 | 1.306 | 1.299 | 1.293
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.286 | 1.279 | 1.272 | 1.266 | 1.259 | 1.252 | 1.245 | 1.239 | 1.232 | 1.225
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.219 | 1.212 | 1.205 | 1.198 | 1.192 | 1.185 | 1.178 | 1.172 | 1.165 | 1.158
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.151 | 1.145 | 1.138 | 1.131 | 1.124 | 1.118 | 1.111 | 1.104 | 1.098 | 1.091
51 | 52 | 53 | 54 | 55 | 56 | 57
1.084 | 1.077 | 1.071 | 1.064 | 1.057 | 1.051 | 1.044


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21B

TP21B | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances, âge>65a avec diagnostic supplémentaire particulier ou âge>17a avec diagnostic de complication ou avec traitement particulier ou avec PSL élevé
01.01.24 - 31.12.24 | Validité
MDC | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances
Mode | TarPsy
LOS(max) | 80 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.443 | 1.396 | 1.349 | 1.303 | 1.256 | 1.209 | 1.162 | 1.116 | 1.112 | 1.108
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.105 | 1.101 | 1.098 | 1.094 | 1.090 | 1.087 | 1.083 | 1.080 | 1.076 | 1.072
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.069 | 1.065 | 1.062 | 1.058 | 1.054 | 1.051 | 1.047 | 1.044 | 1.040 | 1.036
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.033 | 1.029 | 1.026 | 1.022 | 1.018 | 1.015 | 1.011 | 1.007 | 1.004 | 1.000
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.997 | 0.993 | 0.989 | 0.986 | 0.982 | 0.979 | 0.975 | 0.971 | 0.968 | 0.964
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
0.961 | 0.957 | 0.953 | 0.950 | 0.946 | 0.943 | 0.939 | 0.935 | 0.932 | 0.928
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
0.925 | 0.921 | 0.917 | 0.914 | 0.910 | 0.907 | 0.903 | 0.899 | 0.896 | 0.892
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80
0.889 | 0.885 | 0.881 | 0.878 | 0.874 | 0.871 | 0.867 | 0.863 | 0.860 | 0.856


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21C

TP21C | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances, âge > 17 ans
01.01.24 - 31.12.24 | Validité
MDC | Troubles mentaux ou du comportement liés à l'utilisation d'alcool, d'autres drogues ou d'autres substances
Mode | TarPsy
LOS(max) | 80 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.428 | 1.377 | 1.327 | 1.277 | 1.227 | 1.176 | 1.126 | 1.076 | 1.071 | 1.066
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.062 | 1.057 | 1.053 | 1.048 | 1.044 | 1.039 | 1.034 | 1.030 | 1.025 | 1.021
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.016 | 1.012 | 1.007 | 1.002 | 0.998 | 0.993 | 0.989 | 0.984 | 0.979 | 0.975
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
0.970 | 0.966 | 0.961 | 0.957 | 0.952 | 0.947 | 0.943 | 0.938 | 0.934 | 0.929
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.925 | 0.920 | 0.915 | 0.911 | 0.906 | 0.902 | 0.897 | 0.892 | 0.888 | 0.883
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
0.879 | 0.874 | 0.870 | 0.865 | 0.860 | 0.856 | 0.851 | 0.847 | 0.842 | 0.838
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
0.833 | 0.828 | 0.824 | 0.819 | 0.815 | 0.810 | 0.805 | 0.801 | 0.796 | 0.792
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80
0.787 | 0.783 | 0.778 | 0.773 | 0.769 | 0.764 | 0.760 | 0.755 | 0.751 | 0.746


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TP24A

TP24A | Troubles en cas de démence ou autres troubles organiques du SNC, âge < 18 ans, ou âge > 75 ans avec diagnostic supplémentaire de complication, ou traitement particulier, ou diagnostic de complication ou traitement particulier ou PSL élevé
01.01.24 - 31.12.24 | Validité
MDC | Troubles en cas de démence ou autres troubles organiques du SNC
Mode | TarPsy
LOS(max) | 77 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.971 | 1.920 | 1.869 | 1.819 | 1.768 | 1.717 | 1.667 | 1.616 | 1.565 | 1.515
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.464 | 1.414 | 1.363 | 1.312 | 1.311 | 1.309 | 1.308 | 1.306 | 1.305 | 1.304
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.302 | 1.301 | 1.299 | 1.298 | 1.296 | 1.295 | 1.293 | 1.292 | 1.290 | 1.289
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.288 | 1.286 | 1.285 | 1.283 | 1.282 | 1.280 | 1.279 | 1.277 | 1.276 | 1.274
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.273 | 1.272 | 1.270 | 1.269 | 1.267 | 1.266 | 1.264 | 1.263 | 1.261 | 1.260
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.258 | 1.257 | 1.256 | 1.254 | 1.253 | 1.251 | 1.250 | 1.248 | 1.247 | 1.245
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
1.244 | 1.242 | 1.241 | 1.239 | 1.238 | 1.237 | 1.235 | 1.234 | 1.232 | 1.231
71 | 72 | 73 | 74 | 75 | 76 | 77
1.229 | 1.228 | 1.226 | 1.225 | 1.223 | 1.222 | 1.221


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TP24B

TP24B | Troubles en cas de démence ou autres troubles organiques du SNC, âge > 17 ans
01.01.24 - 31.12.24 | Validité
MDC | Troubles en cas de démence ou autres troubles organiques du SNC
Mode | TarPsy
LOS(max) | 38 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.734 | 1.663 | 1.591 | 1.519 | 1.448 | 1.376 | 1.305 | 1.233 | 1.229 | 1.225
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.221 | 1.217 | 1.213 | 1.209 | 1.205 | 1.201 | 1.197 | 1.193 | 1.189 | 1.185
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.181 | 1.177 | 1.173 | 1.169 | 1.165 | 1.161 | 1.157 | 1.154 | 1.150 | 1.146
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38
1.142 | 1.138 | 1.134 | 1.130 | 1.126 | 1.122 | 1.118 | 1.114


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25A

TP25A | Schizophrénie, troubles schizotypiques ou hallucitoires, âge < 18 ans
01.01.24 - 31.12.24 | Validité
MDC | Schizophrénie, troubles schizotypiques ou hallucinatoires
Mode | TarPsy
LOS(max) | 53 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.962 | 1.954 | 1.946 | 1.938 | 1.930 | 1.922 | 1.914 | 1.906 | 1.898 | 1.890
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.882 | 1.874 | 1.866 | 1.858 | 1.850 | 1.842 | 1.834 | 1.826 | 1.818 | 1.810
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.802 | 1.794 | 1.786 | 1.778 | 1.770 | 1.762 | 1.754 | 1.746 | 1.738 | 1.730
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.722 | 1.714 | 1.706 | 1.698 | 1.690 | 1.682 | 1.674 | 1.666 | 1.658 | 1.650
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.642 | 1.634 | 1.626 | 1.618 | 1.610 | 1.602 | 1.594 | 1.586 | 1.578 | 1.570
51 | 52 | 53
1.562 | 1.554 | 1.546


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25B

TP25B | Schizophrénie, troubles schizotypiques ou hallucitoires, âge > 17 ans avec diagnostic supplémentaire de complication ou avec traitement particulier ou avec PSL élevé
01.01.24 - 31.12.24 | Validité
MDC | Schizophrénie, troubles schizotypiques ou hallucinatoires
Mode | TarPsy
LOS(max) | 78 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.424 | 1.397 | 1.369 | 1.342 | 1.315 | 1.288 | 1.260 | 1.233 | 1.206 | 1.178
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.151 | 1.124 | 1.122 | 1.121 | 1.119 | 1.118 | 1.116 | 1.115 | 1.113 | 1.112
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.111 | 1.109 | 1.108 | 1.106 | 1.105 | 1.103 | 1.102 | 1.101 | 1.099 | 1.098
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.096 | 1.095 | 1.093 | 1.092 | 1.090 | 1.089 | 1.088 | 1.086 | 1.085 | 1.083
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.082 | 1.080 | 1.079 | 1.077 | 1.076 | 1.075 | 1.073 | 1.072 | 1.070 | 1.069
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.067 | 1.066 | 1.065 | 1.063 | 1.062 | 1.060 | 1.059 | 1.057 | 1.056 | 1.054
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
1.053 | 1.052 | 1.050 | 1.049 | 1.047 | 1.046 | 1.044 | 1.043 | 1.042 | 1.040
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78
1.039 | 1.037 | 1.036 | 1.034 | 1.033 | 1.031 | 1.030 | 1.029


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25C

TP25C | Schizophrénie, troubles schizotypiques ou hallucitoires, âge > 17 ans
01.01.24 - 31.12.24 | Validité
MDC | Schizophrénie, troubles schizotypiques ou hallucinatoires
Mode | TarPsy
LOS(max) | 14 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.408 | 1.370 | 1.332 | 1.294 | 1.257 | 1.219 | 1.181 | 1.143 | 1.119 | 1.095
11 | 12 | 13 | 14
1.071 | 1.047 | 1.023 | 0.999


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TP26A

TP26A | Troubles maniaques, âge < 18 ans ou diagnostic de complication ou traitement particulier ou PSL élevé
01.01.24 - 31.12.24 | Validité
MDC | Troubles maniaques
Mode | TarPsy
LOS(max) | 16 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.596 | 1.571 | 1.545 | 1.520 | 1.494 | 1.468 | 1.443 | 1.417 | 1.392 | 1.366
11 | 12 | 13 | 14 | 15 | 16
1.341 | 1.315 | 1.289 | 1.264 | 1.238 | 1.213


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TP26B

TP26B | Troubles maniaques, âge > 17 ans
01.01.24 - 31.12.24 | Validité
MDC | Troubles maniaques
Mode | TarPsy
LOS(max) | 13 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.577 | 1.515 | 1.454 | 1.393 | 1.331 | 1.270 | 1.243 | 1.216 | 1.189 | 1.163
11 | 12 | 13
1.136 | 1.109 | 1.082


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27A

TP27A | Troubles dépressifs ou dépressifs bipolaires, âge < 16 ans ou âge < 18 avec PSL élevé
01.01.24 - 31.12.24 | Validité
MDC | Troubles dépressifs ou dépressifs bipolaires
Mode | TarPsy
LOS(max) | 61 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
2.009 | 1.938 | 1.867 | 1.796 | 1.725 | 1.718 | 1.711 | 1.704 | 1.697 | 1.689
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.682 | 1.675 | 1.668 | 1.661 | 1.654 | 1.646 | 1.639 | 1.632 | 1.625 | 1.618
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.611 | 1.603 | 1.596 | 1.589 | 1.582 | 1.575 | 1.568 | 1.560 | 1.553 | 1.546
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.539 | 1.532 | 1.524 | 1.517 | 1.510 | 1.503 | 1.496 | 1.489 | 1.481 | 1.474
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.467 | 1.460 | 1.453 | 1.446 | 1.438 | 1.431 | 1.424 | 1.417 | 1.410 | 1.403
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.395 | 1.388 | 1.381 | 1.374 | 1.367 | 1.359 | 1.352 | 1.345 | 1.338 | 1.331
61
1.324


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27B

TP27B | Troubles dépressifs ou dépressifs bipolaires, âge < 18 ans et âge > 15 ans
01.01.24 - 31.12.24 | Validité
MDC | Troubles dépressifs ou dépressifs bipolaires
Mode | TarPsy
LOS(max) | 61 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.919 | 1.868 | 1.816 | 1.764 | 1.712 | 1.660 | 1.608 | 1.556 | 1.504 | 1.498
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.493 | 1.488 | 1.483 | 1.477 | 1.472 | 1.467 | 1.461 | 1.456 | 1.451 | 1.446
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.440 | 1.435 | 1.430 | 1.424 | 1.419 | 1.414 | 1.408 | 1.403 | 1.398 | 1.393
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.387 | 1.382 | 1.377 | 1.371 | 1.366 | 1.361 | 1.356 | 1.350 | 1.345 | 1.340
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.334 | 1.329 | 1.324 | 1.319 | 1.313 | 1.308 | 1.303 | 1.297 | 1.292 | 1.287
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.282 | 1.276 | 1.271 | 1.266 | 1.260 | 1.255 | 1.250 | 1.245 | 1.239 | 1.234
61
1.229


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27C

TP27C | Troubles dépressifs ou dépressifs bipolaires, âge > 75 ans ou âge > 17 ans avec diagnostic de complication ou avec traitement particulier ou avec PSL élevé
01.01.24 - 31.12.24 | Validité
MDC | Troubles dépressifs ou dépressifs bipolaires
Mode | TarPsy
LOS(max) | 40 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.422 | 1.397 | 1.371 | 1.346 | 1.321 | 1.296 | 1.270 | 1.245 | 1.220 | 1.194
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.169 | 1.144 | 1.119 | 1.093 | 1.068 | 1.065 | 1.063 | 1.060 | 1.058 | 1.055
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.052 | 1.050 | 1.047 | 1.045 | 1.042 | 1.039 | 1.037 | 1.034 | 1.032 | 1.029
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.026 | 1.024 | 1.021 | 1.019 | 1.016 | 1.014 | 1.011 | 1.008 | 1.006 | 1.003


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27D

TP27D | Troubles dépressifs ou dépressifs bipolaires, âge > 17 ans
01.01.24 - 31.12.24 | Validité
MDC | Troubles dépressifs ou dépressifs bipolaires
Mode | TarPsy
LOS(max) | 29 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.405 | 1.368 | 1.331 | 1.294 | 1.257 | 1.220 | 1.183 | 1.146 | 1.109 | 1.072
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.063 | 1.054 | 1.046 | 1.037 | 1.028 | 1.019 | 1.011 | 1.002 | 0.993 | 0.984
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29
0.976 | 0.967 | 0.958 | 0.949 | 0.941 | 0.932 | 0.923 | 0.914 | 0.906


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TP28A

TP28A | Troubles névrotiques, troubles liés à des facteurs de stress ou troubles somatoformes, âge < 18 ans ou traitement particulier ou PSL fortement élevé
01.01.24 - 31.12.24 | Validité
MDC | Troubles névrotiques, troubles liés à des facteurs de stress ou troubles somatoformes
Mode | TarPsy
LOS(max) | 51 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.608 | 1.602 | 1.596 | 1.590 | 1.584 | 1.578 | 1.573 | 1.567 | 1.561 | 1.555
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.549 | 1.543 | 1.538 | 1.532 | 1.526 | 1.520 | 1.514 | 1.508 | 1.503 | 1.497
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.491 | 1.485 | 1.479 | 1.473 | 1.468 | 1.462 | 1.456 | 1.450 | 1.444 | 1.439
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.433 | 1.427 | 1.421 | 1.415 | 1.409 | 1.404 | 1.398 | 1.392 | 1.386 | 1.380
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.374 | 1.369 | 1.363 | 1.357 | 1.351 | 1.345 | 1.339 | 1.334 | 1.328 | 1.322
51
1.316


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TP28B

TP28B | Troubles névrotiques, troubles liés à des facteurs de stress ou troubles somatoformes, âge > 17 ans
01.01.24 - 31.12.24 | Validité
MDC | Troubles névrotiques, troubles liés à des facteurs de stress ou troubles somatoformes
Mode | TarPsy
LOS(max) | 33 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.415 | 1.378 | 1.342 | 1.305 | 1.268 | 1.232 | 1.195 | 1.158 | 1.122 | 1.085
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.079 | 1.072 | 1.066 | 1.060 | 1.054 | 1.047 | 1.041 | 1.035 | 1.029 | 1.022
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.016 | 1.010 | 1.004 | 0.997 | 0.991 | 0.985 | 0.979 | 0.972 | 0.966 | 0.960
31 | 32 | 33
0.954 | 0.947 | 0.941


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TP29A

TP29A | Troubles de la personlité et du comportement, âge < 18 ans ou diagnostic supplémentaire de complication ou PSL élevé
01.01.24 - 31.12.24 | Validité
MDC | Troubles de la personnalité et du comportement
Mode | TarPsy
LOS(max) | 12 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.950 | 1.895 | 1.840 | 1.786 | 1.731 | 1.676 | 1.621 | 1.566 | 1.511 | 1.457
11 | 12
1.402 | 1.347


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TP29B

TP29B | Troubles de la personlité et du comportement, âge > 17 ans
01.01.24 - 31.12.24 | Validité
MDC | Troubles de la personnalité et du comportement
Mode | TarPsy
LOS(max) | 59 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.528 | 1.494 | 1.460 | 1.426 | 1.392 | 1.358 | 1.324 | 1.290 | 1.256 | 1.222
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.188 | 1.153 | 1.119 | 1.085 | 1.082 | 1.079 | 1.076 | 1.073 | 1.070 | 1.067
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.064 | 1.061 | 1.058 | 1.055 | 1.052 | 1.049 | 1.046 | 1.043 | 1.040 | 1.037
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.034 | 1.031 | 1.028 | 1.025 | 1.021 | 1.018 | 1.015 | 1.012 | 1.009 | 1.006
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.003 | 1.000 | 0.997 | 0.994 | 0.991 | 0.988 | 0.985 | 0.982 | 0.979 | 0.976
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59
0.973 | 0.970 | 0.967 | 0.964 | 0.961 | 0.957 | 0.954 | 0.951 | 0.948


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30A

TP30A | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement, âge < 18 ans ou diagnostic particulier ou PSL élevé
01.01.24 - 31.12.24 | Validité
MDC | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement
Mode | TarPsy
LOS(max) | 28 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.812 | 1.796 | 1.781 | 1.765 | 1.749 | 1.734 | 1.718 | 1.702 | 1.687 | 1.671
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.656 | 1.640 | 1.624 | 1.609 | 1.593 | 1.578 | 1.562 | 1.546 | 1.531 | 1.515
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28
1.499 | 1.484 | 1.468 | 1.453 | 1.437 | 1.421 | 1.406 | 1.390


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30B

TP30B | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement, âge > 17 ans avec diagnostic de complication
01.01.24 - 31.12.24 | Validité
MDC | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement
Mode | TarPsy
LOS(max) | 29 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.523 | 1.480 | 1.436 | 1.393 | 1.349 | 1.306 | 1.263 | 1.258 | 1.253 | 1.248
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.244 | 1.239 | 1.234 | 1.229 | 1.225 | 1.220 | 1.215 | 1.210 | 1.206 | 1.201
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29
1.196 | 1.191 | 1.187 | 1.182 | 1.177 | 1.173 | 1.168 | 1.163 | 1.158


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30C

TP30C | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement, âge > 17 ans
01.01.24 - 31.12.24 | Validité
MDC | Symptômes comportementaux avec troubles corporels, retards mentaux ou troubles du développement
Mode | TarPsy
LOS(max) | 51 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.521 | 1.476 | 1.432 | 1.388 | 1.344 | 1.299 | 1.255 | 1.211 | 1.167 | 1.122
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.078 | 1.074 | 1.069 | 1.064 | 1.060 | 1.055 | 1.051 | 1.046 | 1.042 | 1.037
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.032 | 1.028 | 1.023 | 1.019 | 1.014 | 1.010 | 1.005 | 1.000 | 0.996 | 0.991
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
0.987 | 0.982 | 0.978 | 0.973 | 0.968 | 0.964 | 0.959 | 0.955 | 0.950 | 0.946
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.941 | 0.936 | 0.932 | 0.927 | 0.923 | 0.918 | 0.914 | 0.909 | 0.904 | 0.900
51
0.895


 Browser pour le tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code TP70Z

TP70Z | Traitement psychiatrique ou psychosomatique sans diagnostic principal psychiatrique ou psychosomatique
01.01.24 - 31.12.24 | Validité
MDC | Traitement psychiatrique ou psychosomatique sans diagnostic principal psychiatrique ou psychosomatique
Mode | TarPsy
LOS(max) | 14 jours
Facturable | Oui
Formules de calcul | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.899 | 1.843 | 1.787 | 1.730 | 1.674 | 1.618 | 1.561 | 1.505 | 1.448 | 1.392
11 | 12 | 13 | 14
1.336 | 1.279 | 1.223 | 1.167


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes

 | Liste des Major Diagnostic Groups (MDC)
MDC 99 | Catalogue des rémunérations supplémentaires


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • MDC Codes
  • DRG Codes

 | Liste des positions de DRG
TZE-2024-01.13 | Rispéridone, CRC, intramusculaire, 20 mg jusqu'à moins 30 mg
TZE-2024-01.14 | Rispéridone, CRC, intramusculaire, 30 mg jusqu'à moins 70 mg
TZE-2024-01.15 | Rispéridone, CRC, intramusculaire, 70 mg jusqu'à moins 130 mg
TZE-2024-01.16 | Rispéridone, CRC, intramusculaire, 130 mg jusqu'à moins 200 mg
TZE-2024-01.17 | Rispéridone, CRC, intramusculaire, 200 mg jusqu'à moins 275 mg
TZE-2024-01.18 | Rispéridone, CRC, intramusculaire, 275 mg jusqu'à moins 350 mg
TZE-2024-01.19 | Rispéridone, CRC, intramusculaire, 350 mg jusqu'à moins 425 mg
TZE-2024-01.20 | Rispéridone, CRC, intramusculaire, 425 mg jusqu'à moins 525 mg
TZE-2024-01.21 | Rispéridone, CRC, intramusculaire, 525 mg jusqu'à moins 625 mg
TZE-2024-01.22 | Rispéridone, CRC, intramusculaire, 625 mg jusqu'à moins 725 mg
TZE-2024-01.23 | Rispéridone, CRC, intramusculaire, 725 mg jusqu'à moins 825 mg
TZE-2024-01.24 | Rispéridone, CRC, intramusculaire, 825 mg jusqu'à moins 925 mg
TZE-2024-01.25 | Rispéridone, CRC, intramusculaire, 925 mg jusqu'à moins 1075 mg
TZE-2024-01.26 | Rispéridone, CRC, intramusculaire, 1075 mg jusqu'à moins 1225 mg
TZE-2024-01.27 | Rispéridone, CRC, intramusculaire, 1225 mg jusqu'à moins 1375 mg
TZE-2024-01.28 | Rispéridone, CRC, intramusculaire, 1375 mg jusqu'à moins 1525 mg
TZE-2024-01.29 | Rispéridone, CRC, intramusculaire, 1525 mg jusqu'à moins 1725 mg
TZE-2024-01.30 | Rispéridone, CRC, intramusculaire, 1725 mg et plus
TZE-2024-02.01 | Aripiprazole, CAM, intramusculaire, 200 mg jusqu'à moins 600 mg
TZE-2024-02.02 | Aripiprazole, CAM, intramusculaire, 600 mg jusqu'à moins 1000 mg
TZE-2024-02.03 | Aripiprazole, CAM, intramusculaire, 1000 mg jusqu'à moins 1400 mg
TZE-2024-02.04 | Aripiprazole, CAM, intramusculaire, 1400 mg jusqu'à moins 1800 mg
TZE-2024-02.05 | Aripiprazole, CAM, intramusculaire, 1800 mg jusqu'à moins 2600 mg
TZE-2024-02.06 | Aripiprazole, CAM, intramusculaire, 2600 mg jusqu'à moins 3400 mg
TZE-2024-02.07 | Aripiprazole, CAM, intramusculaire, 3400 mg jusqu'à moins 4200 mg
TZE-2024-02.08 | Aripiprazole, CAM, intramusculaire, 4200 mg jusqu'à moins 5000 mg
TZE-2024-02.10 | Aripiprazole, CAM, intramusculaire, 5000 mg jusqu'à moins 6200 mg
TZE-2024-02.11 | Aripiprazole, CAM, intramusculaire, 6200 mg jusqu'à moins 7400 mg
TZE-2024-02.12 | Aripiprazole, CAM, intramusculaire, 7400 mg jusqu'à moins 8600 mg
TZE-2024-02.13 | Aripiprazole, CAM, intramusculaire, 8600 mg jusqu'à moins 9800 mg
TZE-2024-02.14 | Aripiprazole, CAM, intramusculaire, 9800 mg jusqu'à moins 11400 mg
TZE-2024-02.15 | Aripiprazole, CAM, intramusculaire, 11400 mg jusqu'à moins 13000 mg
TZE-2024-02.16 | Aripiprazole, CAM, intramusculaire, 13000 mg jusqu'à moins 14600 mg
TZE-2024-02.17 | Aripiprazole, CAM, intramusculaire, 14600 mg et plus
TZE-2024-03.01 | Palipéridone, CXE, intramusculaire, 50 mg jusqu'à moins 100 mg
TZE-2024-03.02 | Palipéridone, CXE, intramusculaire, 100 mg jusqu'à moins 200 mg
TZE-2024-03.03 | Palipéridone, CXE, intramusculaire, 200 mg jusqu'à moins 300 mg
TZE-2024-03.04 | Palipéridone, CXE, intramusculaire, 300 mg jusqu'à moins 400 mg
TZE-2024-03.05 | Palipéridone, CXE, intramusculaire, 400 mg jusqu'à moins 500 mg
TZE-2024-03.06 | Palipéridone, CXE, intramusculaire, 500 mg jusqu'à moins 700 mg
TZE-2024-03.07 | Palipéridone, CXE, intramusculaire, 700 mg jusqu'à moins 900 mg
TZE-2024-03.08 | Palipéridone, CXE, intramusculaire, 900 mg jusqu'à moins 1100 mg
TZE-2024-03.09 | Palipéridone, CXE, intramusculaire, 1100 mg jusqu'à moins 1300 mg
TZE-2024-03.10 | Palipéridone, CXE, intramusculaire, 1300 mg jusqu'à moins 1600 mg
TZE-2024-03.11 | Palipéridone, CXE, intramusculaire, 1600 mg jusqu'à moins 1900 mg
TZE-2024-03.12 | Palipéridone, CXE, intramusculaire, 1900 mg jusqu'à moins 2200 mg
TZE-2024-03.13 | Palipéridone, CXE, intramusculaire, 2200 mg jusqu'à moins 2500 mg
TZE-2024-03.14 | Palipéridone, CXE, intramusculaire, 2500 mg jusqu'à moins 2900 mg
TZE-2024-03.15 | Palipéridone, CXE, intramusculaire, 2900 mg jusqu'à moins 3300 mg
TZE-2024-03.17 | Palipéridone, CXE, intramusculaire, 3300 mg jusqu'à moins 3700 mg
TZE-2024-03.18 | Palipéridone, CXE, intramusculaire, 3700 mg et plus
TZE-2024-04.01 | Traitement avec thérapie par électrochoc (ECT),
TZE-2024-05.01 | Sortie d'essai avec absence de plus de 24 heures jusqu'à 48 heures, âge > 17 ans
TZE-2024-05.02 | Sortie d'essai avec absence de plus de 48 heures jusqu'à 72 heures, âge > 17 ans
TZE-2024-05.03 | Sortie d'essai avec absence de plus de 72 heures, âge > 17 ans
TZE-2024-06.01 | Sortie d'essai avec absence de plus de 24 heures jusqu'à 48 heures, enfants et adolescents, âge < 18 ans
TZE-2024-06.02 | Sortie d'essai avec absence de plus de 48 heures jusqu'à 72 heures, enfants et adolescents, âge < 18 ans
TZE-2024-06.03 | Sortie d'essai avec absence de plus de 72 heures, enfants et adolescents, âge < 18 ans
TZE-2024-07.01 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, au moins 2 heures jusqu'à 8 heures par jour, âge > 17 ans
TZE-2024-07.02 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 8 heures jusqu'à 16 heures par jour, âge > 17 ans
TZE-2024-07.03 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 16 heures par jour, âge > 17 ans
TZE-2024-07.04 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, au moins 2 heures jusqu'à 8 heures sur 50 jours, âge > 17 ans
TZE-2024-07.05 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 8 heures jusqu'à 16 heures sur 50 jours, âge > 17 ans
TZE-2024-07.06 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 16 heures sur 50 jours, âge > 17 ans
TZE-2024-08.01 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, au moins 2 heures jusqu'à 8 heures par jour, âge < 18 ans
TZE-2024-08.02 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 8 heures jusqu'à 16 heures par jour, âge < 18 ans
TZE-2024-08.03 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 16 heures par jour, âge < 18 ans
TZE-2024-08.04 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, au moins 2 heures jusqu'à 8 heures sur 50 jours, âge < 18 ans
TZE-2024-08.05 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 8 heures jusqu'à 16 heures sur 50 jours, âge < 18 ans
TZE-2024-08.06 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 16 heures sur 50 jours, âge < 18 ans


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99

 | Liste des positions de DRG dans la catégorie MDC Catalogue des rémunérations supplémentaires
TZE-2024-01.13 | Rispéridone, CRC, intramusculaire, 20 mg jusqu'à moins 30 mg
TZE-2024-01.14 | Rispéridone, CRC, intramusculaire, 30 mg jusqu'à moins 70 mg
TZE-2024-01.15 | Rispéridone, CRC, intramusculaire, 70 mg jusqu'à moins 130 mg
TZE-2024-01.16 | Rispéridone, CRC, intramusculaire, 130 mg jusqu'à moins 200 mg
TZE-2024-01.17 | Rispéridone, CRC, intramusculaire, 200 mg jusqu'à moins 275 mg
TZE-2024-01.18 | Rispéridone, CRC, intramusculaire, 275 mg jusqu'à moins 350 mg
TZE-2024-01.19 | Rispéridone, CRC, intramusculaire, 350 mg jusqu'à moins 425 mg
TZE-2024-01.20 | Rispéridone, CRC, intramusculaire, 425 mg jusqu'à moins 525 mg
TZE-2024-01.21 | Rispéridone, CRC, intramusculaire, 525 mg jusqu'à moins 625 mg
TZE-2024-01.22 | Rispéridone, CRC, intramusculaire, 625 mg jusqu'à moins 725 mg
TZE-2024-01.23 | Rispéridone, CRC, intramusculaire, 725 mg jusqu'à moins 825 mg
TZE-2024-01.24 | Rispéridone, CRC, intramusculaire, 825 mg jusqu'à moins 925 mg
TZE-2024-01.25 | Rispéridone, CRC, intramusculaire, 925 mg jusqu'à moins 1075 mg
TZE-2024-01.26 | Rispéridone, CRC, intramusculaire, 1075 mg jusqu'à moins 1225 mg
TZE-2024-01.27 | Rispéridone, CRC, intramusculaire, 1225 mg jusqu'à moins 1375 mg
TZE-2024-01.28 | Rispéridone, CRC, intramusculaire, 1375 mg jusqu'à moins 1525 mg
TZE-2024-01.29 | Rispéridone, CRC, intramusculaire, 1525 mg jusqu'à moins 1725 mg
TZE-2024-01.30 | Rispéridone, CRC, intramusculaire, 1725 mg et plus
TZE-2024-02.01 | Aripiprazole, CAM, intramusculaire, 200 mg jusqu'à moins 600 mg
TZE-2024-02.02 | Aripiprazole, CAM, intramusculaire, 600 mg jusqu'à moins 1000 mg
TZE-2024-02.03 | Aripiprazole, CAM, intramusculaire, 1000 mg jusqu'à moins 1400 mg
TZE-2024-02.04 | Aripiprazole, CAM, intramusculaire, 1400 mg jusqu'à moins 1800 mg
TZE-2024-02.05 | Aripiprazole, CAM, intramusculaire, 1800 mg jusqu'à moins 2600 mg
TZE-2024-02.06 | Aripiprazole, CAM, intramusculaire, 2600 mg jusqu'à moins 3400 mg
TZE-2024-02.07 | Aripiprazole, CAM, intramusculaire, 3400 mg jusqu'à moins 4200 mg
TZE-2024-02.08 | Aripiprazole, CAM, intramusculaire, 4200 mg jusqu'à moins 5000 mg
TZE-2024-02.10 | Aripiprazole, CAM, intramusculaire, 5000 mg jusqu'à moins 6200 mg
TZE-2024-02.11 | Aripiprazole, CAM, intramusculaire, 6200 mg jusqu'à moins 7400 mg
TZE-2024-02.12 | Aripiprazole, CAM, intramusculaire, 7400 mg jusqu'à moins 8600 mg
TZE-2024-02.13 | Aripiprazole, CAM, intramusculaire, 8600 mg jusqu'à moins 9800 mg
TZE-2024-02.14 | Aripiprazole, CAM, intramusculaire, 9800 mg jusqu'à moins 11400 mg
TZE-2024-02.15 | Aripiprazole, CAM, intramusculaire, 11400 mg jusqu'à moins 13000 mg
TZE-2024-02.16 | Aripiprazole, CAM, intramusculaire, 13000 mg jusqu'à moins 14600 mg
TZE-2024-02.17 | Aripiprazole, CAM, intramusculaire, 14600 mg et plus
TZE-2024-03.01 | Palipéridone, CXE, intramusculaire, 50 mg jusqu'à moins 100 mg
TZE-2024-03.02 | Palipéridone, CXE, intramusculaire, 100 mg jusqu'à moins 200 mg
TZE-2024-03.03 | Palipéridone, CXE, intramusculaire, 200 mg jusqu'à moins 300 mg
TZE-2024-03.04 | Palipéridone, CXE, intramusculaire, 300 mg jusqu'à moins 400 mg
TZE-2024-03.05 | Palipéridone, CXE, intramusculaire, 400 mg jusqu'à moins 500 mg
TZE-2024-03.06 | Palipéridone, CXE, intramusculaire, 500 mg jusqu'à moins 700 mg
TZE-2024-03.07 | Palipéridone, CXE, intramusculaire, 700 mg jusqu'à moins 900 mg
TZE-2024-03.08 | Palipéridone, CXE, intramusculaire, 900 mg jusqu'à moins 1100 mg
TZE-2024-03.09 | Palipéridone, CXE, intramusculaire, 1100 mg jusqu'à moins 1300 mg
TZE-2024-03.10 | Palipéridone, CXE, intramusculaire, 1300 mg jusqu'à moins 1600 mg
TZE-2024-03.11 | Palipéridone, CXE, intramusculaire, 1600 mg jusqu'à moins 1900 mg
TZE-2024-03.12 | Palipéridone, CXE, intramusculaire, 1900 mg jusqu'à moins 2200 mg
TZE-2024-03.13 | Palipéridone, CXE, intramusculaire, 2200 mg jusqu'à moins 2500 mg
TZE-2024-03.14 | Palipéridone, CXE, intramusculaire, 2500 mg jusqu'à moins 2900 mg
TZE-2024-03.15 | Palipéridone, CXE, intramusculaire, 2900 mg jusqu'à moins 3300 mg
TZE-2024-03.17 | Palipéridone, CXE, intramusculaire, 3300 mg jusqu'à moins 3700 mg
TZE-2024-03.18 | Palipéridone, CXE, intramusculaire, 3700 mg et plus
TZE-2024-04.01 | Traitement avec thérapie par électrochoc (ECT),
TZE-2024-05.01 | Sortie d'essai avec absence de plus de 24 heures jusqu'à 48 heures, âge > 17 ans
TZE-2024-05.02 | Sortie d'essai avec absence de plus de 48 heures jusqu'à 72 heures, âge > 17 ans
TZE-2024-05.03 | Sortie d'essai avec absence de plus de 72 heures, âge > 17 ans
TZE-2024-06.01 | Sortie d'essai avec absence de plus de 24 heures jusqu'à 48 heures, enfants et adolescents, âge < 18 ans
TZE-2024-06.02 | Sortie d'essai avec absence de plus de 48 heures jusqu'à 72 heures, enfants et adolescents, âge < 18 ans
TZE-2024-06.03 | Sortie d'essai avec absence de plus de 72 heures, enfants et adolescents, âge < 18 ans
TZE-2024-07.01 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, au moins 2 heures jusqu'à 8 heures par jour, âge > 17 ans
TZE-2024-07.02 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 8 heures jusqu'à 16 heures par jour, âge > 17 ans
TZE-2024-07.03 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 16 heures par jour, âge > 17 ans
TZE-2024-07.04 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, au moins 2 heures jusqu'à 8 heures sur 50 jours, âge > 17 ans
TZE-2024-07.05 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 8 heures jusqu'à 16 heures sur 50 jours, âge > 17 ans
TZE-2024-07.06 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 16 heures sur 50 jours, âge > 17 ans
TZE-2024-08.01 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, au moins 2 heures jusqu'à 8 heures par jour, âge < 18 ans
TZE-2024-08.02 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 8 heures jusqu'à 16 heures par jour, âge < 18 ans
TZE-2024-08.03 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 16 heures par jour, âge < 18 ans
TZE-2024-08.04 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, au moins 2 heures jusqu'à 8 heures sur 50 jours, âge < 18 ans
TZE-2024-08.05 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 8 heures jusqu'à 16 heures sur 50 jours, âge < 18 ans
TZE-2024-08.06 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 16 heures sur 50 jours, âge < 18 ans


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.13

TZE-2024-01.13 | Rispéridone, CRC, intramusculaire, 20 mg jusqu'à moins 30 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 62.97
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.14

TZE-2024-01.14 | Rispéridone, CRC, intramusculaire, 30 mg jusqu'à moins 70 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 125.94
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.15

TZE-2024-01.15 | Rispéridone, CRC, intramusculaire, 70 mg jusqu'à moins 130 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 251.88
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.16

TZE-2024-01.16 | Rispéridone, CRC, intramusculaire, 130 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 415.61
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.17

TZE-2024-01.17 | Rispéridone, CRC, intramusculaire, 200 mg jusqu'à moins 275 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 598.22
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.18

TZE-2024-01.18 | Rispéridone, CRC, intramusculaire, 275 mg jusqu'à moins 350 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 787.13
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.19

TZE-2024-01.19 | Rispéridone, CRC, intramusculaire, 350 mg jusqu'à moins 425 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 976.05
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.20

TZE-2024-01.20 | Rispéridone, CRC, intramusculaire, 425 mg jusqu'à moins 525 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1196.44
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.21

TZE-2024-01.21 | Rispéridone, CRC, intramusculaire, 525 mg jusqu'à moins 625 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1448.33
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.22

TZE-2024-01.22 | Rispéridone, CRC, intramusculaire, 625 mg jusqu'à moins 725 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1700.21
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.23

TZE-2024-01.23 | Rispéridone, CRC, intramusculaire, 725 mg jusqu'à moins 825 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1952.09
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.24

TZE-2024-01.24 | Rispéridone, CRC, intramusculaire, 825 mg jusqu'à moins 925 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 2203.98
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.25

TZE-2024-01.25 | Rispéridone, CRC, intramusculaire, 925 mg jusqu'à moins 1075 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 2518.83
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.26

TZE-2024-01.26 | Rispéridone, CRC, intramusculaire, 1075 mg jusqu'à moins 1225 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 2896.65
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.27

TZE-2024-01.27 | Rispéridone, CRC, intramusculaire, 1225 mg jusqu'à moins 1375 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 3274.48
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.28

TZE-2024-01.28 | Rispéridone, CRC, intramusculaire, 1375 mg jusqu'à moins 1525 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 3652.3
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.29

TZE-2024-01.29 | Rispéridone, CRC, intramusculaire, 1525 mg jusqu'à moins 1725 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 4093.1
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.30

TZE-2024-01.30 | Rispéridone, CRC, intramusculaire, 1725 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 4596.86
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.01

TZE-2024-02.01 | Aripiprazole, CAM, intramusculaire, 200 mg jusqu'à moins 600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 350.91
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.02

TZE-2024-02.02 | Aripiprazole, CAM, intramusculaire, 600 mg jusqu'à moins 1000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 701.82
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.03

TZE-2024-02.03 | Aripiprazole, CAM, intramusculaire, 1000 mg jusqu'à moins 1400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1052.74
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.04

TZE-2024-02.04 | Aripiprazole, CAM, intramusculaire, 1400 mg jusqu'à moins 1800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1403.65
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.05

TZE-2024-02.05 | Aripiprazole, CAM, intramusculaire, 1800 mg jusqu'à moins 2600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1930.02
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.06

TZE-2024-02.06 | Aripiprazole, CAM, intramusculaire, 2600 mg jusqu'à moins 3400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 2631.84
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.07

TZE-2024-02.07 | Aripiprazole, CAM, intramusculaire, 3400 mg jusqu'à moins 4200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 3333.66
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.08

TZE-2024-02.08 | Aripiprazole, CAM, intramusculaire, 4200 mg jusqu'à moins 5000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 4035.49
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.10

TZE-2024-02.10 | Aripiprazole, CAM, intramusculaire, 5000 mg jusqu'à moins 6200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 4912.77
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.11

TZE-2024-02.11 | Aripiprazole, CAM, intramusculaire, 6200 mg jusqu'à moins 7400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 5965.5
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.12

TZE-2024-02.12 | Aripiprazole, CAM, intramusculaire, 7400 mg jusqu'à moins 8600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 7018.24
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.13

TZE-2024-02.13 | Aripiprazole, CAM, intramusculaire, 8600 mg jusqu'à moins 9800 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 8070.98
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.14

TZE-2024-02.14 | Aripiprazole, CAM, intramusculaire, 9800 mg jusqu'à moins 11400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 9299.17
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.15

TZE-2024-02.15 | Aripiprazole, CAM, intramusculaire, 11400 mg jusqu'à moins 13000 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 10702.82
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.16

TZE-2024-02.16 | Aripiprazole, CAM, intramusculaire, 13000 mg jusqu'à moins 14600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 12106.46
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.17

TZE-2024-02.17 | Aripiprazole, CAM, intramusculaire, 14600 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 13510.11
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.01

TZE-2024-03.01 | Palipéridone, CXE, intramusculaire, 50 mg jusqu'à moins 100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 245.19
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.02

TZE-2024-03.02 | Palipéridone, CXE, intramusculaire, 100 mg jusqu'à moins 200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 490.39
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.03

TZE-2024-03.03 | Palipéridone, CXE, intramusculaire, 200 mg jusqu'à moins 300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 817.31
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.04

TZE-2024-03.04 | Palipéridone, CXE, intramusculaire, 300 mg jusqu'à moins 400 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1144.24
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.05

TZE-2024-03.05 | Palipéridone, CXE, intramusculaire, 400 mg jusqu'à moins 500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1471.16
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.06

TZE-2024-03.06 | Palipéridone, CXE, intramusculaire, 500 mg jusqu'à moins 700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1961.55
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.07

TZE-2024-03.07 | Palipéridone, CXE, intramusculaire, 700 mg jusqu'à moins 900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 2615.4
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.08

TZE-2024-03.08 | Palipéridone, CXE, intramusculaire, 900 mg jusqu'à moins 1100 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 3269.25
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.09

TZE-2024-03.09 | Palipéridone, CXE, intramusculaire, 1100 mg jusqu'à moins 1300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 3923.1
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.10

TZE-2024-03.10 | Palipéridone, CXE, intramusculaire, 1300 mg jusqu'à moins 1600 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 4740.41
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.11

TZE-2024-03.11 | Palipéridone, CXE, intramusculaire, 1600 mg jusqu'à moins 1900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 5721.19
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.12

TZE-2024-03.12 | Palipéridone, CXE, intramusculaire, 1900 mg jusqu'à moins 2200 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 6701.96
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.13

TZE-2024-03.13 | Palipéridone, CXE, intramusculaire, 2200 mg jusqu'à moins 2500 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 7682.74
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.14

TZE-2024-03.14 | Palipéridone, CXE, intramusculaire, 2500 mg jusqu'à moins 2900 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 8826.98
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.15

TZE-2024-03.15 | Palipéridone, CXE, intramusculaire, 2900 mg jusqu'à moins 3300 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 10134.68
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.17

TZE-2024-03.17 | Palipéridone, CXE, intramusculaire, 3300 mg jusqu'à moins 3700 mg
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 11442.38
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.18

TZE-2024-03.18 | Palipéridone, CXE, intramusculaire, 3700 mg et plus
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 12750.08
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-04.01

TZE-2024-04.01 | Traitement avec thérapie par électrochoc (ECT),
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 574.3
 |  | Facturable | Oui
 |  | y compris anesthésie


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.01

TZE-2024-05.01 | Sortie d'essai avec absence de plus de 24 heures jusqu'à 48 heures, âge > 17 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 237.07
 |  | Facturable | Oui
 |  | Pour les adultes, la rémunération supplémentaire ne peut être facturée que 4 fois au maximum.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.02

TZE-2024-05.02 | Sortie d'essai avec absence de plus de 48 heures jusqu'à 72 heures, âge > 17 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 414.88
 |  | Facturable | Oui
 |  | Pour les adultes, la rémunération supplémentaire ne peut être facturée que 4 fois au maximum.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.03

TZE-2024-05.03 | Sortie d'essai avec absence de plus de 72 heures, âge > 17 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 592.68
 |  | Facturable | Oui
 |  | Pour les adultes, la rémunération supplémentaire ne peut être facturée que 4 fois au maximum.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.01

TZE-2024-06.01 | Sortie d'essai avec absence de plus de 24 heures jusqu'à 48 heures, enfants et adolescents, âge < 18 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 237.07
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.02

TZE-2024-06.02 | Sortie d'essai avec absence de plus de 48 heures jusqu'à 72 heures, enfants et adolescents, âge < 18 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 414.88
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.03

TZE-2024-06.03 | Sortie d'essai avec absence de plus de 72 heures, enfants et adolescents, âge < 18 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 592.68
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.01

TZE-2024-07.01 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, au moins 2 heures jusqu'à 8 heures par jour, âge > 17 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 255.39
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.02

TZE-2024-07.02 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 8 heures jusqu'à 16 heures par jour, âge > 17 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 851.31
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.03

TZE-2024-07.03 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 16 heures par jour, âge > 17 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1447.21
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.04

TZE-2024-07.04 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, au moins 2 heures jusqu'à 8 heures sur 50 jours, âge > 17 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 12769.5
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.05

TZE-2024-07.05 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 8 heures jusqu'à 16 heures sur 50 jours, âge > 17 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 42565.5
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.06

TZE-2024-07.06 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 16 heures sur 50 jours, âge > 17 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 72360.5
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.01

TZE-2024-08.01 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, au moins 2 heures jusqu'à 8 heures par jour, âge < 18 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 255.39
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.02

TZE-2024-08.02 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 8 heures jusqu'à 16 heures par jour, âge < 18 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 851.31
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.03

TZE-2024-08.03 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 16 heures par jour, âge < 18 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1447.21
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.04

TZE-2024-08.04 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, au moins 2 heures jusqu'à 8 heures sur 50 jours, âge < 18 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 12769.5
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.05

TZE-2024-08.05 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 8 heures jusqu'à 16 heures sur 50 jours, âge < 18 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 42565.5
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.06

TZE-2024-08.06 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 16 heures sur 50 jours, âge < 18 ans
 | 01.01.25 - 31.12.25 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 72360.5
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.13

TZE-2024-01.13 | Rispéridone, CRC, intramusculaire, 20 mg jusqu'à moins 30 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 62.97
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.14

TZE-2024-01.14 | Rispéridone, CRC, intramusculaire, 30 mg jusqu'à moins 70 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 125.94
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.15

TZE-2024-01.15 | Rispéridone, CRC, intramusculaire, 70 mg jusqu'à moins 130 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 251.88
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.16

TZE-2024-01.16 | Rispéridone, CRC, intramusculaire, 130 mg jusqu'à moins 200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 415.61
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.17

TZE-2024-01.17 | Rispéridone, CRC, intramusculaire, 200 mg jusqu'à moins 275 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 598.22
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.18

TZE-2024-01.18 | Rispéridone, CRC, intramusculaire, 275 mg jusqu'à moins 350 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 787.13
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.19

TZE-2024-01.19 | Rispéridone, CRC, intramusculaire, 350 mg jusqu'à moins 425 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 976.05
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.20

TZE-2024-01.20 | Rispéridone, CRC, intramusculaire, 425 mg jusqu'à moins 525 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1196.44
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.21

TZE-2024-01.21 | Rispéridone, CRC, intramusculaire, 525 mg jusqu'à moins 625 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1448.33
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.22

TZE-2024-01.22 | Rispéridone, CRC, intramusculaire, 625 mg jusqu'à moins 725 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1700.21
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.23

TZE-2024-01.23 | Rispéridone, CRC, intramusculaire, 725 mg jusqu'à moins 825 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1952.09
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.24

TZE-2024-01.24 | Rispéridone, CRC, intramusculaire, 825 mg jusqu'à moins 925 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 2203.98
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.25

TZE-2024-01.25 | Rispéridone, CRC, intramusculaire, 925 mg jusqu'à moins 1075 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 2518.83
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.26

TZE-2024-01.26 | Rispéridone, CRC, intramusculaire, 1075 mg jusqu'à moins 1225 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 2896.65
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.27

TZE-2024-01.27 | Rispéridone, CRC, intramusculaire, 1225 mg jusqu'à moins 1375 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 3274.48
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.28

TZE-2024-01.28 | Rispéridone, CRC, intramusculaire, 1375 mg jusqu'à moins 1525 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 3652.3
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.29

TZE-2024-01.29 | Rispéridone, CRC, intramusculaire, 1525 mg jusqu'à moins 1725 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 4093.1
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.30

TZE-2024-01.30 | Rispéridone, CRC, intramusculaire, 1725 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 4596.86
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.01

TZE-2024-02.01 | Aripiprazole, CAM, intramusculaire, 200 mg jusqu'à moins 600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 350.91
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.02

TZE-2024-02.02 | Aripiprazole, CAM, intramusculaire, 600 mg jusqu'à moins 1000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 701.82
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.03

TZE-2024-02.03 | Aripiprazole, CAM, intramusculaire, 1000 mg jusqu'à moins 1400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1052.74
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.04

TZE-2024-02.04 | Aripiprazole, CAM, intramusculaire, 1400 mg jusqu'à moins 1800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1403.65
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.05

TZE-2024-02.05 | Aripiprazole, CAM, intramusculaire, 1800 mg jusqu'à moins 2600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1930.02
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.06

TZE-2024-02.06 | Aripiprazole, CAM, intramusculaire, 2600 mg jusqu'à moins 3400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 2631.84
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.07

TZE-2024-02.07 | Aripiprazole, CAM, intramusculaire, 3400 mg jusqu'à moins 4200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 3333.66
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.08

TZE-2024-02.08 | Aripiprazole, CAM, intramusculaire, 4200 mg jusqu'à moins 5000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 4035.49
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.10

TZE-2024-02.10 | Aripiprazole, CAM, intramusculaire, 5000 mg jusqu'à moins 6200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 4912.77
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.11

TZE-2024-02.11 | Aripiprazole, CAM, intramusculaire, 6200 mg jusqu'à moins 7400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 5965.5
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.12

TZE-2024-02.12 | Aripiprazole, CAM, intramusculaire, 7400 mg jusqu'à moins 8600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 7018.24
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.13

TZE-2024-02.13 | Aripiprazole, CAM, intramusculaire, 8600 mg jusqu'à moins 9800 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 8070.98
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.14

TZE-2024-02.14 | Aripiprazole, CAM, intramusculaire, 9800 mg jusqu'à moins 11400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 9299.17
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.15

TZE-2024-02.15 | Aripiprazole, CAM, intramusculaire, 11400 mg jusqu'à moins 13000 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 10702.82
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.16

TZE-2024-02.16 | Aripiprazole, CAM, intramusculaire, 13000 mg jusqu'à moins 14600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 12106.46
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.17

TZE-2024-02.17 | Aripiprazole, CAM, intramusculaire, 14600 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 13510.11
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.01

TZE-2024-03.01 | Palipéridone, CXE, intramusculaire, 50 mg jusqu'à moins 100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 245.19
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.02

TZE-2024-03.02 | Palipéridone, CXE, intramusculaire, 100 mg jusqu'à moins 200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 490.39
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.03

TZE-2024-03.03 | Palipéridone, CXE, intramusculaire, 200 mg jusqu'à moins 300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 817.31
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.04

TZE-2024-03.04 | Palipéridone, CXE, intramusculaire, 300 mg jusqu'à moins 400 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1144.24
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.05

TZE-2024-03.05 | Palipéridone, CXE, intramusculaire, 400 mg jusqu'à moins 500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1471.16
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.06

TZE-2024-03.06 | Palipéridone, CXE, intramusculaire, 500 mg jusqu'à moins 700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1961.55
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.07

TZE-2024-03.07 | Palipéridone, CXE, intramusculaire, 700 mg jusqu'à moins 900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 2615.4
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.08

TZE-2024-03.08 | Palipéridone, CXE, intramusculaire, 900 mg jusqu'à moins 1100 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 3269.25
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.09

TZE-2024-03.09 | Palipéridone, CXE, intramusculaire, 1100 mg jusqu'à moins 1300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 3923.1
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.10

TZE-2024-03.10 | Palipéridone, CXE, intramusculaire, 1300 mg jusqu'à moins 1600 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 4740.41
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.11

TZE-2024-03.11 | Palipéridone, CXE, intramusculaire, 1600 mg jusqu'à moins 1900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 5721.19
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.12

TZE-2024-03.12 | Palipéridone, CXE, intramusculaire, 1900 mg jusqu'à moins 2200 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 6701.96
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.13

TZE-2024-03.13 | Palipéridone, CXE, intramusculaire, 2200 mg jusqu'à moins 2500 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 7682.74
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.14

TZE-2024-03.14 | Palipéridone, CXE, intramusculaire, 2500 mg jusqu'à moins 2900 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 8826.98
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.15

TZE-2024-03.15 | Palipéridone, CXE, intramusculaire, 2900 mg jusqu'à moins 3300 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 10134.68
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.17

TZE-2024-03.17 | Palipéridone, CXE, intramusculaire, 3300 mg jusqu'à moins 3700 mg
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 11442.38
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.18

TZE-2024-03.18 | Palipéridone, CXE, intramusculaire, 3700 mg et plus
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 12750.08
 |  | Facturable | Oui
 |  | Cette rémunération supplémentaire ne peut être facturée que pour une administration intramusculaire de neuroleptiques de dépôt.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-04.01

TZE-2024-04.01 | Traitement avec thérapie par électrochoc (ECT),
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 574.3
 |  | Facturable | Oui
 |  | y compris anesthésie


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.01

TZE-2024-05.01 | Sortie d'essai avec absence de plus de 24 heures jusqu'à 48 heures, âge > 17 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 237.07
 |  | Facturable | Oui
 |  | Pour les adultes, la rémunération supplémentaire ne peut être facturée que 4 fois au maximum.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.02

TZE-2024-05.02 | Sortie d'essai avec absence de plus de 48 heures jusqu'à 72 heures, âge > 17 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 414.88
 |  | Facturable | Oui
 |  | Pour les adultes, la rémunération supplémentaire ne peut être facturée que 4 fois au maximum.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.03

TZE-2024-05.03 | Sortie d'essai avec absence de plus de 72 heures, âge > 17 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 592.68
 |  | Facturable | Oui
 |  | Pour les adultes, la rémunération supplémentaire ne peut être facturée que 4 fois au maximum.


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.01

TZE-2024-06.01 | Sortie d'essai avec absence de plus de 24 heures jusqu'à 48 heures, enfants et adolescents, âge < 18 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 237.07
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.02

TZE-2024-06.02 | Sortie d'essai avec absence de plus de 48 heures jusqu'à 72 heures, enfants et adolescents, âge < 18 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 414.88
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.03

TZE-2024-06.03 | Sortie d'essai avec absence de plus de 72 heures, enfants et adolescents, âge < 18 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 592.68
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.01

TZE-2024-07.01 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, au moins 2 heures jusqu'à 8 heures par jour, âge > 17 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 255.39
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.02

TZE-2024-07.02 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 8 heures jusqu'à 16 heures par jour, âge > 17 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 851.31
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.03

TZE-2024-07.03 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 16 heures par jour, âge > 17 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1447.21
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.04

TZE-2024-07.04 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, au moins 2 heures jusqu'à 8 heures sur 50 jours, âge > 17 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 12769.5
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.05

TZE-2024-07.05 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 8 heures jusqu'à 16 heures sur 50 jours, âge > 17 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 42565.5
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.06

TZE-2024-07.06 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie adulte, de plus de 16 heures sur 50 jours, âge > 17 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 72360.5
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.01

TZE-2024-08.01 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, au moins 2 heures jusqu'à 8 heures par jour, âge < 18 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 255.39
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.02

TZE-2024-08.02 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 8 heures jusqu'à 16 heures par jour, âge < 18 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 851.31
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.03

TZE-2024-08.03 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 16 heures par jour, âge < 18 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 1447.21
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.04

TZE-2024-08.04 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, au moins 2 heures jusqu'à 8 heures sur 50 jours, âge < 18 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 12769.5
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.05

TZE-2024-08.05 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 8 heures jusqu'à 16 heures sur 50 jours, âge < 18 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 42565.5
 |  | Facturable | Oui


 Browser pour le tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.06

TZE-2024-08.06 | Prise en charge 1:1 de troubles psychiques et psychosomatiques en psychiatrie de l'enfant et de l'adolescent, de plus de 16 heures sur 50 jours, âge < 18 ans
 | 01.01.24 - 31.12.24 | Validité |
 |  | Mode | TarPsy Additions
 |  | Type | indéfini
 |  | Cost-weight (CW) | 72360.5
 |  | Facturable | Oui